地藏七常见问答9000例

温馨提示：点击封面可进入总目录；点击左边栏上方的搜索可进行关键词搜索（输入关键词后按回车键）


地藏七常见问答9000例

简 介

《地藏七常见问答9000例》收录的9000多例问答内容，基本包括了同修们修行过程中的基础常见问题。为了便于查阅、使学习使用相对快捷，本版电子书将问答内容初分为两大类：一是地藏七之六部曲；二是大同世界。其中六部曲部分，主要侧重于同修在实修过程中所遇到的基础常见问题；大同世界部分则更偏重于同修在家庭、工作、生活和学习中的具体实例问题。当然，修行与生活这两部分本身是一体的，相辅相成的，这里的区分，也是随顺了大家的生活习惯，同时，由于我们经验不足，汇编中会存在一些疏漏，在此真诚地期待您的批评与指正，以便更好地完善系列问答。
最后，要特别感恩在问题整理过程中，所有对整理资料提出建议、意见和提供不同形式帮助的诸位同修，感恩你们的默默支持与关注！

感恩诸佛菩萨慈悲加持！
感恩地藏王菩萨慈悲加持！
感恩龙天护法慈悲护持！
感恩一切有缘助行！

阿弥陀佛！

问答解答整理组
2013.8


地藏七常见问答9000例

总 目 录

简介

六部曲

吃素戒杀
诵经消业
忏悔解怨
放生还债
行善积福
念佛成佛
六部关联
打七事宜
在家修行
修行反应 身体
修行反应 心理
修行反应 家人
修行反应 外境
修学疑问
修行感悟
礼仪规范

大同世界


吃素戒杀


01 为何要吃素

● 为什么吃素

问：有人说众生都有灵性，草木也可成精，不吃肉，吃蔬菜也不对，就不要分有情和无情众生了。他的理解对吗？
答：这个不对。的确草木也有情，但是草木呢，还没有形成完整的灵魂，它的灵魂、灵识还不充足，相对来说还吃草木，它还没有形成完整的报复心理，相对的业力要轻。所以对佛来说，同样讲，第一不能杀生，同样对草木也要爱护啊，取最少使用就可以了，要爱护草木。因为我们连草木都不吃，我们就活不了了，干脆就没有办法生存了，所以我们选择什么呢？佛选择什么？危害最小的。

问：我吃素，我丈夫常说蔬菜也是有生命的。我想想也有道理，万物皆有生命。那下次丈夫如再这样问我，我应该怎样回答他呢？
答：没错，万物皆有生命。但是蔬菜还没有形成完整的灵魂，而动物已经形成完整的灵魂了。所以吃动物就会被这个动物的灵魂来报复，而吃蔬菜还没有这个问题，还不至于产生出完整生命体来找我们报复，相对来说这个业障要轻一些，相对的。

问：为什么吃肉以后，被吃掉的动物会附到我们的身上，这是真的吗？
答：如果我们被人吃掉了，我们一定会很仇恨，一定会想方设法地报复，动物也是这样。

问：吃肉的业力是以什么为单位？一条生命还是论肉的多少？那么一口虾皮和一口肉，谁的业力更大？
答：这个没有什么大小、多少的分别。我们吃了什么，什么就在。我们吃了猪肉，猪的这些生命就在；吃了虾皮，虾的生命就在，这个没有办法相比较。吃什么，什么就报复，因果清清楚楚，没有什么大小之别。

问：为什么有些人吃肉，命也很好？
答：这个是三世因果。佛讲三世因果：欲知前世因，今生受者是；欲知后世果，今生做者是。你这个问题是：为什么吃肉的人命也好呢？这是因为他过去造作了善因，所以这一世命好。这一世吃肉，那很显然下一世，这个恐怕问题就出来了。或者说，吃得肉太多了，这一世慢慢积累到一定时候，就会出问题，佛法讲三世因果。

问：从小我就吃肉很少，为什么我的业债业障还这么严重？
答：我们累生累世造作了无量无边的罪业。

问：吃全素就一定可以不下地狱了吗？那会投生到哪里呀？
答：也不一定。吃全素有功德，几乎就持了不杀戒，这个有功德，很好。因为现在这个世界吃肉的太多了，人人吃，天天吃，顿顿吃，60亿人全在吃，吃得天昏地暗。所以现在我们社会的核心问题就是吃肉，太厉害了。不吃肉，吃全素了，很好！能持不杀戒，这是很关键的一条。光是这一条还不够，过去我们已经造作的恶业还要消除，还要通过拜忏、诵《地藏经》、放生来超度，通过行善、念佛，为自己往生西方做准备。我们这一辈子一定要坚持修行，争取到西方极乐世界去。不要再在六道中轮回了，也不要到天上去了。天上我们呆一呆，力量尽了，也得掉下去，一定要到西方极乐世界才行。

问：那些动物的肉在没下肚之前，被煮被炒被吃都会有感觉的。如果把肉埋了，那它不是就一直痛苦着吗？如果是到肚子里神识附在人的身上他们会好受些吗？
答：人和动物，在自然死亡的情况下，也会痛苦，身心难受的。但是，比杀害了，要好很多。如果被杀害了，那就更痛苦了，意识和身体同时被分割，长期痛苦，心中仇恨，难以放下。所以，最好不吃肉，不杀害。

问：假如在餐厅吃一条鱼，那这条鱼从捕捞到卖到餐厅被杀到吃，它的灵魂最后是附在吃它的人身上还是前面造业的人？
答：不一定。这个鱼它很聪明，你放心好了，它被吃了以后，它是一种灵魂状态的时候，它就有神通了，能看到、观察到。凡是伤害它的，它一一观察，它对谁仇恨大，谁身上比较光明，有能力超度它，它先到那个人身上。凡是从事杀业的，都有果报。最终这个鱼有可能先找一个人报复，慢慢地机缘成熟，都会报复的，跑不了，一定跑不了。

问：听说有鳞鱼和无鳞鱼，最好吃无鳞鱼，为什么？
答：无论是有鳞鱼、无鳞鱼，都是生命，我们吃了人家都会来找我们报复的，都会报复的，只要是动物，我们最好都不吃，吃了，无论是哪种动物都要报复我们，最好不吃！

● 吃素与健康

问：素食能满足身体的需要吗？
答：可以满足，完全可以满足。你可以多看一些素食方面的内容，在网站里边，我们也找了一些素食方面的资料。素食是足够的，同时我们自己坚持修行，每天能拜忏诵经念佛，有佛力的加持，有佛的光明这种最好的能量，给我们补充营养，那么我们吃素完全可以满足身体的需要，完全可以，一点都不会不够。

问：我妻子现在打七回来不吃肉了，只吃素菜。这样长期下去会有什么样的结果？会不会营养不良？
答：我们认为是不会。吃素没有问题，同时我们吃素的人还要修行，要念佛。因为佛有光明，我们诵《地藏经》、拜忏、念佛，都有佛的光明来加持，来照在我们身心内。这些佛的光明，它就是一种力量，它就是本原的一种光明，这种光明，通过修行，这是最好的营养！因为我们知道，现在科学发现，一切物质的最初源头都是光，光慢慢地波动慢了，才会变成声音，才会变成物质。而佛光是没有坏处的，是没有一点毒素副作用的光明。所以说我们不仅吃素，而且也修行、念佛，这样的话，修行的人往往非常健康，脸色红润、光明，不会缺营养。

问：吃长素的人是否在生病时痛感会小点？
答：这个不一定。为什么呢？吃长素的人啊，我们在这一世吃了长素了，但是过去世有可能吃肉、杀生。这样的话，过去世这些业力如果犯得重，这一世也会感受重；过去犯得轻，杀业轻，这一世感受也轻，是这样。这是三世因果在起的作用。但是吃长素很好，慢慢地身心清静，过去的业障通过修行也很容易消除，很容易减轻。

问：吃肉的人身上散发出来的味道都不一样的，尤其是吃大动物肉的人，身上的味道很重。
答：说得对，没错！这些人我们碰到了就很受不了。

简　体

A　+

A　-


02 吃素与修行

● 吃素与修行

问：发心不再伤害生命后，还有哪些情况会不经意伤害生命？
答：佛讲过，我们喝一杯水，这一杯水里面都有八万四千虫；我们吃蔬菜，蔬菜难道没有生命吗？我们呼吸，呼吸难道没有细菌吗？只要有这个形体，只要有活动，我们就不经意间就在伤害着无数的微细的生物，微细的生命，怎么可能说不伤害呢？不经意间我们已经伤害了无数的这些微细的生命了。绝不仅仅说不吃肉而已，还有很多的内容在里边，没那么简单。所以我们必须努力修行，要摆脱我们这个地球、娑婆世界，摆脱我们这个身体，为什么？这个身体是个苦本，非常苦。

问：吃素且不故意杀害生命后，生活中还有哪些细节需要注意？
答：这个吃素以后，我们不杀害生命了，但是过去已经杀害造成的这些生命，我们还得要解决，得消除。不消除不行，不消除，这些力量很重，还会出问题，一定会影响。还要努力地修行。

问：是不是不吃素修行就没效果呀？
答：这是知法犯法。

问：吃肉、吃素可以随缘吗？皈依后是不是就必须完全吃素了？
答：最好不随缘，最好坚持吃素。最好吃素，不要吃肉了。

问：我每天念“六字大明咒”，我听人家说念这个“六字大明咒”就不能吃荤，是不是有这说法？
答：不杀生是做人的基本准则，无论是否诵经念咒，最好都不吃肉了。

问：在每次念经拜忏的当天是否都一定要吃素持戒呢？平时呢？
答：最好每天都要吃素，因为吃肉有极大的危害。

问：我学佛已有一年了，现在还没有完全忌荤食，这样对拜忏诵经是否有影响？有居士说顺其自然就行，是否正确？
答：这个不正确。学佛一年，我们也应该吃素了，因为荤食——请记住：就是杀生。五戒十善里边第一要求，就是不能杀生，因为杀生的后果太可怕了，不建议大家杀生。现在杀了将来我们也要被人家杀，被人家吃，这是最可怕的一件事儿。所以五戒十善里边第一要做到的——吃素，不能杀生。而且大家杀生吃肉，那么我们拜忏、诵经，他就不愿意走，看到我们依然还在残害动物，他们就不会集体性地放过我们，修行的效果不明显，效果不好。所以我们拜忏、诵经、念佛，修行了，我们就要明白因果的道理，明白五戒十善的道理，这是最基本的，佛教里边最基本的、最根本的，绝不能顺其自然。你顺了这个自然，将来得到地狱，得被别人吃、杀，这种自然我们不顺为好，这种自然我们顺了，将来受苦啊！受什么苦呢？我们现在建议大家人手一册《地狱变相图》，把《地狱变相图》永远拿在手边，没事儿就翻一翻。看看地狱的悲惨、惨状，看看我们将来会不会去那儿去。如果我们像别人说的吃肉没事儿，顺其自然，那恐怕我们自己就把自己顺到地狱去了。这种话千万不要听！听了这些话，别人没事儿，我们自己到时候就得到地狱去偿还去。无论如何可不要再听这种人的话，也不要吃肉。佛教的因果讲得很明白，你吃它半斤，将来就还它八两，就这么简单，这就叫因果，这就是因果。所以学佛一定要明了因果，这是最根本。因果如果我们不明了、不重视、不清晰，我们对修行的概念就不懂，就无法判断其他人的行为、言语，听了以后我们自己无法判断，到时候我们自己就会受苦。

问：吃素是如何界定的？和荤菜一起烧的素菜能吃吗？牛奶、酸奶、面包和饼干能吃吗？
答：动物不要吃。如果在外面，没有办法，可以吃肉边菜。如果自己做饭，最好吃纯素菜。蛋奶也最好不吃。

问：弟子自打七回来后已戒掉肉，但就是没有戒蛋奶，这样是不是会对修行有很大障碍？
答：慢慢减少。

问：我听说清真的肉有阿訇念过，吃了造业吗？
答：吃肉就是造业。

问：为什么密宗的人不吃素呢？
答：密宗的人啊，是因为他们生活在高原，他们生活比较艰苦，没有菜，这样佛是允许他们吃一些三净肉。因为这个三净肉是佛化的，佛提供的，它并不是真正的生命。

问：听说读经要会转，说会转的吃了毒也会转成甘露。我这里有人曾说：你在吃肉时可以转，想这都是些菜。请问这样对吗？
答：我们现在要老老实实地遵守五戒十善，不要不老实，一定要吃素。

问：朋友学佛时间比我早，他告诉我：你家中只有你一人在吃素，当你的家人或单位分给你水族家畜等众生时，学佛一定不能执着，我们要懂得“恒顺众生”的含意。朋友又说：如果时间够用，那么我们完全可以先给这些众生做三皈依；如果时间不够用了，我们就念阿弥陀佛，这样我们也可以和大家一起吃了，这样的话，这些众生也就可以得度了。朋友还说：吃的时候把这些众生当成是青菜吃了就可以了。请问是这样吗？
答：动物就是动物，不是青菜。杀生吃动物，他们会痛苦。不能因为做了什么，就可以吃动物，这是不行的。

问：外国人以荤食为主，为啥没听说他们信教之人提倡吃素之说？被他们吃下的众生会找他们报复吗？
答：不吃素，吃肉，会有因果的力量。

问：1.吃肉念准提咒就可以了吗？2.三净肉也不可以吗？
答：1.建议大家不要吃肉，因为吃肉是杀生。对众生产生了危害，即使你念准提咒，其实已经对这些众生产生了痛苦。所以要坚持五戒十善，这个五戒的第一戒就是不杀生。最好不要吃肉。2.最好也不要吃，毕竟三净肉也是我们把动物杀掉了，吃掉了，对动物来说，依然也是一种难受，也是一种痛苦。

问：有师兄说“吹肉往生咒”给肉念了，动物能得生善处，家人吃后不生业障？
答：没那事儿。所有的肉、所有的动物，你吃它，它一定是被刀杀的，杀死的，它是痛苦的。然后说念了往生咒就没事了，没那回事儿，千万不要这么认为，这么认为是错误的。我刚翻到一个经叫《入楞伽经遮食肉品》，其中佛就讲过，专门对这个吃肉作了讲解，说：“于未来世，将来有愚痴人说种种毗尼，言得食肉，因于过去，食肉熏习，爱着肉味，随自心见，作如是说。非佛圣人，说为美食。”说将来有人说吃肉，说因为其他的都没事儿，这个不对，没这种事儿。不能吃，吃了将来就得还人家。那将来人家也说了，没事儿，我吃你，我吃完你，我给你念往生咒啊，不是你还得生善道了吗？不生业障了吗？我们被人吃，被人家一刀一刀拉了，然后说，没事儿，我给你念往生咒，你愿意吗？

问：昨晚看了《为什么不能吃它们》里面的《鹅肝鸭肉猪肉和皮毛是怎么样来的》，看后很难过很震撼，梦里也梦到了悲惨的动物们，深感因果的可怕，并对自己吃素前吃的肉感到很后悔，早上拜忏的时候真诚地说了“对不起”。佛不是教我们要向内求，向自性求吗，我通过看片子有了这样的感受，算不算是向外求？
答：看了以后，内心有了感动，内心有了变化，不吃肉了，要放生了，要有慈悲心、忏悔心了，这就是内求。

问：自从我听到一个故事后（一位妇女烧菜，煮黄鳝吃，黄鳝在锅里乱跳，水温已经很高了，可是黄鳝还是在锅里乱跳，那位妇女就很奇怪，打开锅里，看到黄鳝肚子很圆很鼓的形状，妇女意识到它的肚子里怀有小宝宝，自那以后，妇女就戒荤了！），我就不想吃肉了，这是我的自然反应。目前为止，不吃肉的想法已经有一个月了，昨天连鸡蛋都不想吃了。家里做菜，如果锅碗筷沾了些荤，我都要将这些餐具清洗干净，方可放心吃！我自已也很惊讶为何在短短不到一个月的时间里变化那么快。
答：善根、福德、因缘成熟了。

问：吃素功德回向吗？
答：也可以。但一般来说我们诵经，诵经的功德回向就好，一般吃素不必做回向。

● 如何忏悔

问：我在吃素的同时杀死过很多的蟑螂，后来得病了，手术过程里我差点死掉。幸好蒙佛加持，现在好很多，我该怎么修行才能彻底忏悔？
答：吃素的目的，请记住，是为了持这个不杀戒，不杀。我们吃素的同时又杀了蟑螂，这个不能算作持了不杀戒了。所以我们自己要明白，吃素的目的是不杀，对蟑螂其他动物都不能杀，这个是最重要的。修行啊，我们坚持六部曲：吃素、诵《地藏经》、忏悔、放生、行善、念佛。

问：我吃素几年了，我感觉吃素时间短了，原来不知道吃肉的恶果，我想问原来吃动物肉咋悔过？
答：这就是我们提倡的要拜忏、念《地藏经》、放生，用这三个办法解决超度。

问：我念佛回向给我所吃的肉，可以吗？
答：所吃的肉，要给它念三皈依、念阿弥陀佛。

问：在不得已非要吃肉的情况下，先念“阿弥陀佛”，能解脱自己此次吃肉的业障吗？
答：吃肉，将来就得被人吃。最好不吃。


03 吃素的反应

● 吃素的反应

● 血糖低

问：跟我一起的同事，小伙子也不吃肉了，但他最近血糖低，到夜里两点才能睡着，请问怎么办？
答：拜忏。血糖低有业障障碍，你建议他拜忏，按照《礼佛大忏悔文》每天拜忏，可以化解。

● 犯胃病

问：我一直想吃素，可是开始没两天我就犯胃病，吃了就好些，实在是不知道是怎么回事？
答：这就是业障障碍，是我们一种习性。无论如何不能吃肉，要吃素。即使胃不舒服也要吃素。因为我们经常吃肉，已经在胃里边产生了毒素，已经有毒素了，可不要再吃了。我们一吃素，进入的毒素少，那么胃里边内在的毒素就会往出泛，发作，就会感觉到不舒服。但是这其实是内里的毒素在往出发作，这是好事，不是坏事。千万不要再吃了。

● 没力气

问：我之前一直都是坚持吃素的，生病是少了，可是好像事情一做多，就没有力气，老妈他们都说是光吃素的原因，说素食里没有脂肪，而人体力是需要定量的脂肪摄入的，所以身体才这样，事情一做多点点，有时还头晕。
答：不是这样的原因，不是吃素的原因，这是我们有业障的原因，跟吃素无关。请记住。因为我们身心有业障，往往我们会表现出这样那样的问题。现在我们吃素了，过去我们这些业障往往从内在开始往外发出来了。因为这些吃肉的业障是一种毒素，如果老吃肉，他老在增加。现在吃素了，我们开始表面上清净了，内在的毒素就开始往外发出来了，这时候会有这样那样的问题。你表现是觉得没力气，还有一些同修是表现为脸色发黄，发暗，长一些疙瘩之类的。很正常，这个主要是因为我们过去的业障在往出散发，表现出来的。而不是因为吃素。千万不要吃肉了，再吃肉这个毒素就又增加了，非常麻烦。消除这个吃肉而造成的业障那太难了，吃肉造成的后遗症、后果太可怕了，千万不敢吃肉！

问：听到有同修说吃素没力气，气色不好等，末学吃全素半年多，很有力气，身体比以前好太多了，气色也比以前好。
答：这位同修给我们说吃素没力气的那个同修讲的，给做了一个证明。

● 感觉很好

问：我已经长素一个半月了，感觉非常好。
答：没错，素食最好啦。

问：以前特别爱吃肉、海鲜，但自从修行三个月来，刚开始专门克制，但现在不用自觉，就一点也不想吃了，请问这是佛力加持吗？
答：这个的确是佛力加持，佛力加持。

● 皮肤变好

问：吃素一年半以来，我的容颜发生了很大变化，皮肤变白而且细腻。上个月同学聚会，开始我还担心怎么跟他们说我吃素，结果见面后他们都问我皮肤这么好是怎么保养的。我告诉他们根本不需要保养，我的好皮肤是吃素吃出来的。几个同学听后马上表示以后也要多吃素，我真是太高兴了。 *
答：阿弥陀佛，这就是学佛的好处。我们不必向人家说教，自己做好了，人家都会看到的，自然会来问我们好处的原因。这时我们说佛法，人家就会相信，就会跟着我们学佛。

● 脸上长痘

问：我发现最近两个月脸上长了许多痘痘。现在我吃全素、念经、拜忏，怎么痘痘比以前吃荤时长得还多呢？
答：这是佛力加持消除业障，将内在的毒素发出来了，坚持修行，逐渐消除。

● 脸色蜡黄

问：弟子在公司食堂就餐，开始吃肉边菜有两年了。食堂的菜比较单调，自己做的话条件不具足，同事一直说我脸色蜡黄蜡黄，也瘦了很多。去年回去过春节时，妈妈看了很伤心，都落泪了，还动员家中亲人一起来劝说我，母亲还说不要去信这信那的。春节期间被迫无奈吃了肉，弟子实在是不想吃肉，请问是坚决不吃肉，还是回家前一个月吃少许，让气色变得红润些？
答：自己最好不吃。多拜忏诵经念佛，得到佛力加持，让自己健康。

问：关于吃素问题，我以前坚持过一个月的，身体瘦了，脸色黄黄的，周围的同事都说吃素对身体不好的，所以我吃素总是断断续续的。但我有一同修受了五戒也没有吃全素，他说他学佛没有那么多的禁忌，请问这如法吗？
答：一定要吃素，现在脸黄，是内在的毒素开始往外排除来了，这不要紧，是有个过程的，坚持修行，坚持拜忏诵经念佛，逐渐消除业障，身心清净了，各方面都会好起来的。修行是一个长期的过程，要坚持。

问：我从吃素一年多以来，身体越来越廋，脸色很黄，整个人看起来很没精神，现在连走路也没劲。我的身体为什么在吃素之后成这个样子，我该怎么办？
答：光是吃素，是不够的，吃素是断恶，不再造作杀业，但是过去很多的业障还没有消除，身心内的毒素还在，需要佛力加持，逐渐消除，才能真正各方面好转。

● 脸色不好

问：我老公今年新年的时候发愿，每天一部《地藏经》，一个忏，可最近吃素没多久，人很消瘦，脸色也不好，是怎么回事？
答：不要紧，这个刚刚开始学佛，过去吃肉，业障都在内在积存着呢，没有消散出来，现在拜忏、诵经了、吃素了，内在的毒素开始逐渐地往出发散了，这是正常的过程，有个过程。建议他每天多拜忏，连续拜。连续拜忏，第一个忏会累，后边会轻松。拜忏是很容易让我们脸色变化，白净起来，让身体五官得到改善，吸收能力得到恢复，再吃素，吃任何东西，他吸收能力强了，就会慢慢胖起来了。

● 严重贫血

问：妈妈开始是十斋日吃素，后来在我的劝说下吃全素，现在发现严重贫血。
答：这是业障反应，是被伤害的众生的负面力量的反应，应该坚持吃素、读诵《地藏经》、忏悔、念佛，逐渐消除业障，身心清净了，就会好起来的。可以吃药治疗。

● 眼花疲劳

问：我叔叔和我吃素后，我还拜忏和念《地藏经》，都有以下反应：眼睛花，看东西不清晰。后来实在身体受不了，我叔叔又恢复吃肉，眼睛也不花了，身体也不疲劳了，这是什么原因？如果吃素后，实在太疲劳了，不吃肉，能否吃牛奶和蛋。如果单单吃素，身体和眼睛的反应该怎么办？
答：这和吃肉没有关系。是修行中，眼睛状况的真实表现，应该坚持修行，依靠佛力，逐渐消除业障，恢复眼睛的功能。

● 疲倦虚弱

问：近期开始长素了，可感觉身体比以前疲倦多了，这是怎么回事呢？ *
答：刚刚吃素，有个适应过程，身心内的毒素开始慢慢从内在往外排出，会感受到不适应，慢慢坚持，逐渐消除业障，身心清净，会轻松愉快的。

问：我知道应该坚持素食，但是刚吃了没几天，经期来时突然感觉头晕眼前发黑，请问是身体虚弱的原因还是杀业的缘故？
答：与杀业有关，所以，一定要吃素，不要再吃肉了。

问：我17岁，吃素不吃五荤。从吃素到现在得有一个月了，最近这几天我一直在打篮球，这两天突然头晕、四肢无力出虚汗。这是不是因为吃素导致营养不良，还是其他原因？
答：光是吃素，是不够的。要坚持念佛，依靠佛力，身心健康。

● 干活无力

问：弟子家境不是很富有，家中也有种田等等。干体力活时体力严重透支，才敢吃两小块肉，休息的时间都是吃素。现在干活很累了也不吃肉，每天都很饿，走路都没什么力气，农活也没怎么敢帮忙，就妈妈一个人干，爸爸有椎间盘突出，不会做事。弟子现在很矛盾。
答：干活的时候，心中念诵：南无阿弥陀佛，就会有劲了。

● 血脂增高

问：吃素为什么血脂高了？我吃素一年，不但发胖，而且这次体检居然查出血脂高，很纳闷。 *
答：这是以前吃肉留下的毒素，现在发出来了。光靠吃素是解决不了以前的问题的。

问：我现在虽然不是全素，但基本是素食或者是肉边菜。我这样坚持了大概一年半左右，但是感觉脸色越来越黄，而且上次体检血脂也高，以前不吃素时是正常的。这是怎么回事？
答：这是内在的毒素表现出来了，是过去吃肉的业障反应出来了。最好坚持功课，坚持修行，依靠佛力，消除业障，身心会健康的。

● 体质下降

问：我母亲不吃肉之后身体就越来越不好。最近吃肉身体就好了，吃素就迷糊，这是为什么？
答：业障障碍。

问：如果身体不太好或者是吃的素食很单一，这样可以吃一点荤腥吗？
答：最好不吃肉，坚持吃素。

问：弟子今年26岁，体质不是很好。弟子了解因果，决定吃素，但吃素这两个月，弟子的身体特别不好，不知还要不要再去吃素？
答：一定要吃素，就是因为吃肉身体才不好。

● 能否发胖

问：总长久吃素，会不会发胖？我看寺里的师父们都胖胖的。
答：这根据每个人的情况不同而定，不一定，有的人胖，有的人瘦。刚才我们有一个同修还说，吃素身体很瘦，但是也有吃了之后长胖的，这个都是根据自己的身体不同，所以都不必管，只要我们吃素，身体健康就可以。

● 没有变瘦

问：我都已经吃了快两个月的素了，是为了学佛。但是我现在的身体也应该瘦了呀，可是也没见瘦。请问我可以在菩萨面前说让我的身体瘦一点之类的话吗？因为我很想瘦，也想漂亮。
答：每天按照《礼佛大忏悔文》拜忏，速消业障，身体也会好的。

● 越来越瘦

问：吃素一年多了，人越来越瘦，怎么办？
答：多念佛。

问：过年回家后，虽然坚持住吃素了，而且矛盾也得到了缓解，但是人确实是消瘦了很多。家人最不想看到我这样，我当时也很疑惑，吃素快一年了，为何身体反而有变差的感觉。我自己也忍不住想，是不是营养跟不上？还有其他一些事，我曾经怪佛菩萨没有加持，却不想这是自己的福德和功夫不到。
答：身心还在变化，慢慢就会好的。

问：我学佛以后就开始吃素，有一年的时间了，现在瘦了将近20斤了。本来身体就虚弱，但听说吃素好，就开始吃素了，可是现在越来越瘦了，吃东西稍多吃就胃胀痛。医生说是身体虚弱引起的胃下垂，需要补充营养，因为太瘦了没有脂肪，所以胃就托不起来了。我吃素应该说吃得很丰富，不是单吃蔬菜，豆类豆制品和菌类每天都要吃。我试着吃了一个月三净肉，马上就胖起来了，我不明白，到底这是不是业障，还是身体虚弱引起的？
答：这是身心内在有障碍，需要调整，佛力加持改变身心障碍，这是需要有个过程的，一般三年才能改过来。

问：自从去年10月1日打七回来就特别注意要素食，每天坚持功课，体重也下降了不少。刚开始家人同意我做功课，可是最近他们看我越来越瘦，全都不同意了。不想让家人担心也不想放弃修行，我该怎么办？除了不吃肉，吃什么能胖起来？身体瘦下来也是在消业障吗？还能胖回去吗？
答：这是修行调整身体，调整肠胃，这些身体机能恢复了，就会逐渐恢复平衡的。

● 体重增加

问：我自从吃素后，才几个月狂胖30斤，以一个月10斤的速度长胖，其实就是吃些蔬菜、豆子，没有任何发胖的食物。我搞不清楚为什么会这样，是身体的问题还是其他问题？
答：这是身体的变化，坚持修行，会平衡的。

问：弟子吃全素快三年了，可是体重没有降下来。尤其是打七回来后，反而上升了，身材变得臃肿和笨拙，浑身的肉都感觉酸痛，拜忏也减不下来。这样会障碍身边人学佛和吃素的，因为我身边的人从来都没有接触过佛法，我是第一人，大家都在看着我呢，我真的好想通过自己的变化感染大家。
答：这恐怕是身心内有业障，被伤害的众生在干扰。长期修行，逐渐调整，慢慢好转。

问：我已经吃素两年多了，但是身体还是发胖，这是什么原因？我觉得修佛的人应该是轻盈身体，应该瘦，但是我一看就像发福似的。是我平时拜忏太少了的原因吗？
答：坚持修行，身心健康。

● 体重减轻

问：我今年夏天吃素，人轻了好多好多，都没法看了。回家时我妈看我诵《地藏经》，说我神都没了还念。
答：这个轻了并不等于就有问题，最关键是我们轻了以后，健康、没有病就可以，这是最重要的，不在于胖瘦。我们坚持吃素，肠胃转和过来，可以多吃一点，慢慢就会再增加体重的。

● 体重没变

问：我最近一年来胖的速度很快，一下胖了二十多斤，我现在吃了快四个月的素了，但还没瘦，和业障有关系吗？
答：有可能有关系。你最好能够拜忏，拜忏也是一种体力活动，容易能够见效。我们在广东中山的潘居士，过去也比较胖，这一次经过半年的修行，现在已经完全瘦下来了，建议你每天拜忏。

● 闻腥想吐

问：从学佛后改为吃素了，看到别人吃肉吃得很香，我却闻到的肉味是腥味，有时闻到就有很想吐的感觉。请问这是什么反应？
答：自己清静了。

问：如果坚持吃素，某一顿吃肉的话，身体是不是会呕吐呢？会有别的症状？
答：一般我们吃素啊，长期吃素，身心清净，吃肉会难受，有的人有可能会呕吐，有这种可能。

问：我看到肉类东西，就感到恶心，而且不能再看下去，这是护法的作用吗？
答：这个是我们自己坚持吃素，不吃肉，形成了这些清净的力量。

● 排泄物臭

问：吃素已经十三个月了，为什么排的便，味儿还那么难闻。
答：十三个月不可能把我们的业障都消除，不可能的！十三个月了，如果能够逐渐地要换过来，这是很不容易的，非常不容易！必须要长期地坚持，长期坚持！本身我们身心内，肠胃里边会积存了大量的有毒物质，另外呢，我们本身这个肠胃可能长期地已经被侵蚀了，包括大肠，这个本身可能就已经有毒素。所以呢，长期修行，长期吃素，慢慢的把我们的大肠、肠胃里边的毒素一点一点地往出排除，所以变化气质，让自己身心真正地逐渐变好，这不是简单的几天的事，不是一年、两年的事，是长期的事。因为修行不是一天、两天的事，不是一年、两年的事，也不是十年、八年的事。过去说十年树木，百年树人，我们要知道，佛呀，修成功，那不是百年的问题，也不是十万年、百万年的问题，佛经里讲的是无数劫的问题，换算成年的话，那可能是千万亿年才能修成佛啊，非常不容易！所以对于我们来说，现在有佛为我们慈悲指明了西方极乐世界这个特别殊胜、非常好的方法，我们能够通过修行念佛往生西方极乐世界，这是我们最大的福德。
所以说在平时一定要坚持吃素，坚持五戒十善，坚持通过诵经、拜忏、念佛，靠佛力加持改善我们的身心，把毒素逐渐排除，业障逐渐消除，身心逐渐转换，慢慢就变化了。一定要坚持修行！核心的核心修什么呢？修我们的意。因为佛法讲，我们修行主要就是身口意三个方面，核心要修自己的意，为什么呢？因为意决定我们口和身，有什么样的想法就会说什么话、做什么事，所以我们把意管住了，修行就几乎要成功了。同样我们看《俞净意公遇灶神记》，这里边俞净意公同样在开始也是修行人，但是他不重视自己的意，反而干什么呢？搞一些形式上的东西，所以这个修行就不彻底，没效果。后来灶神给他指出问题所在了，他把自己的号也改了，就改成叫净意道人。把自己的意清净，符合五戒十善了，就好办了。所以我们也建议大家，把“净意”两个字作为自己修行的名号，时时刻刻把“净意”两个字放在耳边，时时刻刻把“净意”两个字放在我们心上，观照自己的念头，都要符合五戒十善，这样我们就能做到“净意”两个字，就能像俞净意公一样，改变我们的命运，就能够真正地修行成功！


04 想吃肉咋办

● 想吃肉咋办

问：我在菩萨面前发愿吃素，坚持几个月了，但现在又想吃荤腥，不能坚持了该怎么办？
答：尽量吃素不吃肉。

问：请问我可以求菩萨加持我断掉吃肉的念头吗？可以求菩萨加持我的家人也不爱吃肉吗？怎样加持呢？
答：可以。祈求就好，自己努力修行。

问：最近不知为什么特别爱吃肉、鸡蛋、不吃就特难受，以前虽然也吃，但很少吃！
答：这是业障反应，坚持修行，消除业障，身心清净了，各方面都会好起来的。

问：这几天特别不想拜忏，而且吃素已经有一段时间了，可是这两天就是管不住自己，吃了两次荤食，吃完就浑身不舒服，无力的感觉。我很明白，这是我自找的，狠狠地抽自己嘴巴，在这里向佛菩萨忏悔！
答：这是被伤害的众生的干扰，坚持修行。

问：我现在吃三净肉，没有杀生，但昨晚梦见一条鱼咬住我很疼。请问吃冰冻鱼会不会结下怨仇？
答：如果你被人杀了，冰冻到冰箱，然后人家吃你，告诉你，这是三净肉，你就不报复了吗？

问：我一直在念《地藏经》，可我一时戒不了肉。
答：多看看《地狱变相图》，知道吃肉的危害，就不敢吃了。

问：原来我吃肉很厉害，一顿饭没有肉就感觉没吃饱。自从学了佛以后好了许多，但是仍然戒不了肉，虽然经常决心不吃肉，可是饭桌上一见到肉，什么戒规、戒律全抛到脑后了，嘴馋得要命，怎么解决啊？我每天还都在念《地藏经》、拜忏、念佛……　*
答：这是没有看到后果的可怖。可以去肿瘤医院看看，到精神病院看看，到火葬场看看。

问：我是一个13岁的小姑娘，自从去打佛七以后，奶奶让我吃素，除了特殊原因才能吃荤，可是我又有点忍不住，遇到这种情况，我该怎么办呢？ *
答：一定要想想吃动物的肉，动物是会疼痛的。你想想自己如果手被刀子划破了，疼不疼？就知道动物被全身割裂了，又被油锅炒煮，那有多痛苦呀！

问：我罪业深重，现在身体十分虚弱，医院中医师建议我食补，要我吃些荤腥比如鱼肉，羊肉的温补性食物。我现在一直坚持吃素，可是有时自己也是感觉身体是太虚弱了，我要怎么做？
答：可以用植物类补充营养。其实佛光是最好的补充，没有任何副作用，坚持修行，是最好的调养。

问：弟子诵经和拜忏已经有一年多了，但是吃素方面一直做的不彻底，老是反反复复。每次坚持吃素将近一个月，然后又忍不住想吃肉。为什么其他师兄吃素之后身体就变得很健康，而且吃素的过程也很顺利，而我就老不适应呢？
答：要有正确的认识，知道生死的可畏，了解杀生的后果，真正畏惧吃肉，就不敢吃了。

问：每次见到肉食或者看到别人吃肉的时候，就观想那些肉就是我自己的肉，并观想肉食被加工的残忍过程，这样让自己升起畏惧心和慈悲心，让自己永远断掉杀生吃肉的习气，这样做如法吗？
答：可以。

问：弟子很惭愧，从去年国庆打七，后来又打一次，到现在仍没有彻底吃素，总是一段时间后又反复，有外界原因，但关键在自己这里，心力不足是根源，有时觉得自己真是没救了。我知道我们必须执着于功课量，我想功课是解决问题的强大工具，但是没有彻底吃素，这个问题有时让自己灰心，也不知是功课太不精进才没有解决吃素问题，还是没有解决吃素而设下了推进功课的障碍，总之是矛盾纠结，怎么办呢？
答：不要紧，坚持功课，慢慢吃长素。

问：1.我吃素一段时间后，就在佛前发了愿：除非必须随顺的情况，绝不食众生肉！可是最近坚持得不好，总是反复。这样有事吗？2.我经常反复地就是断不了羊肉，虽然只吃一点点。每当想吃的时候，我就告诫自己不要又退转了，总是这样地提醒自己可以吗？3.我特别注重外表，可以吃减肥药吗？
答：1.慢慢来，逐渐吃素。2.现在人吃羊，以后羊吃人。3.可以。多拜忏可以减肥。

问：1.我身体很弱，贫血，现在肩负工作重任，平时没有时间做饭。很惭愧，我学佛对持戒方面做不到，可身体实在快无法承受了，我吃三净肉，每月斋日我吃素食，这样行吗？2.是不是吃肉了就不能放生了？
答：1.逐渐素食。2.可以。

问：1.弟子开始吃素两个月还不到，但看到饭桌上有肉，有时会生起怜悯心，但有几次看到时，居然一瞬间还会下意识地升起想吃的念头，念头起来被我意识到后，弟子觉得很罪过，很对不起佛菩萨和众生，请问我该如何制止这样的念头升起呢？2.打七时讲到，我们学佛，不能给身边的人增加麻烦，不能因为自己吃素而搞得身边的人不高兴，因而毁谤佛法。家人同意我吃素了，但是我家里烧菜用的是鸡精，家人不吃味精，但是弟子已在佛菩萨面前发愿再也不吃众生肉，于是心里很矛盾很挣扎。
答：1.多看看因果书，多看看《地狱变相图》，时时提醒自己。2.没有关系，能够前进一步就很好，以后，机缘成熟，再提出不吃鸡精。现在市场有蘑菇精卖，可以试试。

问：有个同修说，他总想吃肉，明知不对，几次下决心，就是放不下，改不了。他为此很苦恼，怎么办？
答：拜忏！这是业力，业力的牵引，最好拜忏，拜忏最好！每天多拜忏，这样的话，能够解决这个问题。

问：我现在有时候还吃点肉，是不是吃肉前念皈依佛、皈依法、皈依僧三遍就行了？
答：最好不吃肉，吃肉就是杀生，会造成很大的问题。

问：我现在有时还忍不住吃一点肉，但吃完又害怕了，但现在比以前刚吃素好了很多，看见肉有点作呕，但隔一些时候又有点想吃，想吃肉到底是身体的需要，还是他们指使自己吃
答：有可能。爱吃肉可能有两个方面的原因，一方面是我们自己的习性，过去世吃肉，不停地吃肉，老吃肉，吃肉的习性了；另一方面呢，的确是由于他们还保留着吃肉的这种习性，也会发出吃肉的这种念头，是有可能的。但是无论如何不能吃肉，吃肉了又造成新的业障，又对我们自己造成了障碍，所以无论如何不能吃肉。要深信因果，坚持五戒十善，决不能吃肉。

问：为何人总喜欢吃肉，难道也是在报复吗？
答：人的错误观念。

● 不小心吃肉

问：我昨天没忍住吃了点海鲜，我要怎样跟地藏王菩萨忏悔？其实心里也不好受，吃起来没有以前的香了。
答：忏悔吃肉杀生的错误，以后不吃就好。

问：学生现在一心想吃素不吃肉，可是旁人不同意，吃饭时候硬要夹鱼肉到我碗里，看我吃下去，我没办法只好加上大口的饭咽下去，咽下去的时候心里念了阿弥陀佛。请问遇到这种情况如何是好啊？
答：可以多向佛菩萨祈求，念南无地藏王菩萨，祈求地藏王菩萨加持。

问：我本人现在吃素，但是家人没有。做菜的时候家人常放虾皮在菜中，我吃肉边菜、喝肉边汤的时候，经常会不经意把虾皮吃到嘴里。这时候，我应该吐出来么？之前考虑到是在饭桌上，不好当着家人吐出来，就直接吃下去，心想只要知道是无意的就行了。这是否是给自己找借口？
答：这种情况吃下去就好。

问：由于这几天请客，忙碌得头脑不清楚，无意中发现客人剩下的几个海参，当时怕浪费就吃了，到第二天才想起我不能吃的。我很后悔，也忏悔了，可心里还是不能饶恕自己。
答：可以念诵《地藏经》，超度海参。

问：肯德基是我的最爱，可是念过《地藏经》，家里人非得让我吃。吃后我很恶心特难受。
答：这个就不能成为最爱了，千万不能成为最爱了。这就要跟家里人说明白，如果说不明白，你干脆就说吃不了，恶心。

问：我虽然尽量不吃肉，但有时不得已还是会去吃，如何才能减轻我的罪过呢？
答：平时念忏悔文，诵《地藏经》，念佛。

问：弟子昨天晚上在婆婆做的菜里吃出一块骨头，才想起来里面有些碎碎的排骨肉，也不知道自己吃进去没有，登记功课时能算作吃素吗？
答：这不是有意吃肉，以后注意，可以算吃素。


05 吃素与家人

● 家人不吃素

问：有人很想断荤腥食品，而家里不允许怎么办？
答：这个也可以求地藏菩萨加持，让家里能够同意，默许，自己慢慢地逐渐地引导做到。

问：1.家人煮菜烧饭都是用一个锅和一个砧板，他们还不吃素，而我吃全素。那我要不要另外买一个锅和砧板，完全和他们分开啊！2.用念佛机给小昆虫放佛号，对它们有没有利？
答：1.不必，洗干净就好。2.有利。

问：弟子自从学佛以来，知道了因果的可怕，发愿吃素，可丈夫总是阻止，说会营养不良。加上弟子这段时间一直很瘦，丈夫更是冷嘲热讽，这段时间更因吃素的事，两人闹得很不愉快。弟子很苦恼，该怎么办？
答：不必分辩，不必争论。建议你每天首先多拜忏，然后读诵《地藏经》、念佛就好。要做好家务，照顾好家人。

问：我吃素已经一个星期了，可是家人一直反对我吃素，劝我吃肉，还说我吃素是神经病。我和家人解释，可是他们不信因果报应，并且因为我让他们冒犯了佛菩萨。我知道要恒顺众生，但是恒顺了就不能依教奉行了，依教奉行就不能恒顺众生了，请问这是不是我执的表现啊？
答：自己吃素，不要对外说，不要争论，慢慢习惯了，就好了。

问：我曾在佛前发愿要永远吃素，但是家长都很反对我这样做。他们盯得我很紧，我实在没有办法，吃了一点肉。我没有能力和他们反抗，以后这样的情况还会有，他们会把肉拣给我，看我吃下去。这是不是也是我的业障呢？我该如何做，才能摆脱吃肉的因缘呢？
答：不得已的时候吃些，平时尽量不吃、少吃。

问：我发心吃素很长时间了，他没有发现，昨天有客人同去饭店吃饭他才知道。他说学佛只能欣赏一下不能太深入，可我恰恰感受自己太不深入不精进了，我只能在心里说，不能让他造口业。我求地藏王菩萨加持他别限制我了，给我空间让我做我喜欢做的吧！我肯定不能放弃诵经拜忏！
答：和他说明，每个人都有自己的宗教信仰的自由，谁都不要干涉，各自尊重自己的习惯就好。

问：家人逼迫我吃肉，无奈之下我才说我信佛法，戒肉了，他们就很生气，说出对佛法不尊的话了，我这样是不是也谤佛了？
答：这个你只要不要管别人，别人吃，我们自己坚持，这是可以的。

问：1.弟子吃素两年多了，今年开始很少吃蛋奶。前段时间单位体检，说弟子是“长期偏食导致营养不良性贫血”，家人对我吃素意见大了，进而开始担忧孩子的健康，连老公也对吃素有想法了，他吃素也快两年了，对我不吃蛋奶很不满意，这种局面还是我的业障吧？2.弟子皈依的寺院每到节假就有法会，有时会有朝山。弟子很想有机会再去朝山，而且想带着父母孩子一起去，也算种点善根吧。但有说不要往外跑，我有些犹豫，不知弟子参加完朝山即回家的话，算不算不老实？
答：1.可以吃蛋奶，消除家人的不满，坚持修行，消除业障，等到以后机会成熟再逐渐减少、不吃。2.可以去。平时实修最重要。

问：1.我不敢吃肉、鸡蛋和牛奶，很喜欢喝酸奶，现在也不敢喝了。老公老拿这件事说我，我就想，我装难受骗他们，实在不行了再吃。我欺骗他们是造业吗？该怎么办？2.如果为了家庭和睦吃了五辛，护法菩萨会不会惩罚我？
答：1.不要吃肉。可以喝奶吃鸡蛋，这样家里反对小一些。2.不会。尽量少吃就好。避免不了，也可以吃。

问：我在家从来不说我学佛怎么样的，我怕自己做得不好，让别人因而诽谤佛法。弟子在家还是买肉做饭的，然而我老公对我吃素意见非常大，弟子自问己经在家做得很好，可是看着我老公这样，非得逼我吃肉，很痛苦，很想和他离婚。
答：不必，安心承受，努力修行，依靠佛力，化解冤仇，慢慢会好转的。

问：最近我婆婆来我家，看到我早晚抽时间拜忏和读经，还给小鸟喂小米，心里就不太高兴，说我太痴迷了，早就对我不吃肉很反感。还从家里带来肉馅饺子，非让我们吃，不吃就不高兴。1.是不是我婆婆说我时，不要去辩解？2.是不是加大功课量后，就会改变现在的状况？
答：1.是的。2.坚持修行，会消除业障，障碍会减少的。

问：在我的引导下，我的男友自觉地吃素念佛了，我感到很高兴。问题是回家后，他还是会不得已听从家人吃许多肉，也不能常常念经。我们都觉得彼此的相识是地藏王菩萨的保佑，我很担心因为他吃肉会增加我们的违缘，使我们不能在一起。我的担心有必要吗？像这样的情况应该怎样做才是最好？
答：随缘就好。

问：我跟孩子吃素快一年了，但是今天晚上我老公大发脾气，骂孩子说孩子不吃肉，会长不高，老公非让孩子吃肉给他看，孩子很可怜地吃了一点肉，我又不敢讲话，不然他又会骂我。我跟孩子怎么做会变好？
答：这个可以祈求地藏菩萨加持，求地藏菩萨加持不要强迫我们，这个可以的。

● 劝家人吃素

问：我是吃素的，但我老公吃肉，我试过很多方法还是不能说服他。我告诉他我再不给他做肉了，他说那他就天天到外面去吃。可是外面又贵又不卫生，我应该怎么办啊？ *
答：自己吃素就好。可以为你家人做肉食，念三皈依，念佛就好。

问：1.父亲不听劝说，爱钓鱼，并带回家给大家吃。我该怎么做才比较如法呢？2.全家都很爱吃海鲜，我劝说不了，我能做些什么呢？3.前些日子去普陀山旅游，跟着一起吃了些海鲜，回来就上吐下泻还发高烧，第二天老公也这样了，这是不是报应啊？
答：1.自己修行就好，对那些鱼，念三皈依，念佛。以后有机缘时，劝你父亲不要再杀生了。2.自己修行。3.是的，学佛了，不要再杀生了，要坚持吃素。

问：我老公想让他家的不吃肉，他们不听怎么办？
答：那就不要劝了。人家不吃，我们不要劝，不要勉强。吃肉这个事儿，只能是自愿的，自己愿意就好，不愿意，不要弄，不要管了。修行呀，改变自己的习性，这个得自己来。

问：如果家里有事情，例如结婚、开业等，需要请客时可能要造杀业。家人不学佛，自己应该怎么办？
答：如果我们不能够影响家人，那就不要去劝了。劝了人家有可能会反感，会给我们制造障碍。我们自己尽力就好，自己可以向这些被杀的动物念三皈依，念阿弥陀佛，每天念《地藏经》超度，这也是一个没办法的办法。如果我们自己能够把握住了，尽量不杀生，尽量吃素。

问：我学佛后，看见家人吃肉、吃鸡蛋心烦，怎么办？
答：这家人吃啥我们不要管，不要管，我们自己不吃就可以了。另外呢，这些家人吃的肉、鸡蛋等等，我们心中默默地给这些动物念三皈依，念阿弥陀佛就好了，但是也不要告诉家人，否则人家可能不乐意，反而不好，自己悄悄修行就可以了。

问：我打七回来，孩子和我都吃全素，老公不吃全素，他说三十多年了。我一下子改变了，他为什么改变不了？
答：这个呢，主要还是对吃素要有所认识。知道这个吃素是为什么，它的原理是什么，吃肉它的危害是什么，要理解。推荐你们看一看《地狱变相图》，明了因果，看一看地狱的可怕，这样容易提起自己的警惕心，容易能够吃素。现在我们是向大家提倡人手一册《地狱变相图》，用地狱里面真实的画面，形象的画面，给我们大家自己做一个警惕，我们千万不要到地狱，让人家去用叉子叉，在油锅里炸，在石磨里面磨，那样，哎呀，真是痛苦，无法形容的痛苦。我们大家无论有什么委屈，看不开的事情，看一看《地狱变相图》，都能过去。而且建议大家把《地狱变相图》时时拿在手边，放在床边，时时翻，时时给我们自己警惕，不要造恶业，一定要遵守五戒十善。看到了《地狱变相图》，我们就明白因果了。因为这个《地狱变相图》是因果里面最恶的一个果。看到那个，不合适的事，我们说什么都不敢做了，决不能做了。做了以后，地狱等着呢，就可怕了。同时也提倡大家把莲池大师的《西方发愿文》，人手一份，不长，也是时时读诵，时时发起正念，将往生西方极乐世界这个信愿行加强。依然这是个因果，从地狱到极乐世界的因果，在于什么？在于我们以五戒十善为基础，以消除业障为重点，以西方净土为归宿，就是以修行为主。你可以到网上找，是一位江逸子老先生画的，非常好，画的非常形象，画的非常好，可以在网上先看一看。

问：我们全家都想要吃素，孩子暂定吃素一年，还需要在佛前上香吗？
答：不需要上香，我们决定了就好，不需要上香。

● 吃素的理由

问：回家之后，家里人让吃肉，该找个什么样的借口比较好？回家时间还比较长，不能一直说肠胃不舒服之类的。
答：可以用健康的理由。

问：春节到了，平时我家三口人吃饭，现在过年团聚了，人很多，怎样才能抵制家人让吃肉食的劝告呢？自己又不想让家人知道吃素。
答：找个理由，可以说身体不舒服等。

问：我是在英国开始吃素的，父母都不知道。有一次我偶尔提了下，感觉父母反对的意见比较大，后来就不敢跟他们说了，现在很快我要毕业回国了，我不知道该怎么跟父母说？我不告诉他们我吃素，然后平时尽量避免吃荤，或者找个其他借口，比如说要减肥什么的，但是找借口又涉及到骗人，这样好吗？
答：可以找些国外素食健康方面的资料，大量找些国外吃素名人的故事。

问：长素一个多月了，有些消瘦，家里人多认为是不吃肉导致，家人观点是荤素搭配。我目前无法现身说法，证明吃素比吃肉更健康，该如何规劝家人呢？
答：应该长期看待，不必以短期变化判断。

问：我学佛有半年了，吃素也有半年了。今天老公跟我说让我吃荤，说一直以来他都不高兴让我吃素，说我不替他着想。我觉得吃素挺好的，原来我大便好几天也不便一回，总吃药，从吃素就好了，我该怎么做？
答：你就将自己身体变化说明，就说不为学佛，为了身体，也应该吃素。

问：我还是以吃素为主，要是跟爱人在一起吃饭时，可以说成减肥，要是爱人当时不高兴了，我就假意地吃一点点，然后当天拜忏时，多忏悔，多念经，用佛法慢慢地来帮我化解，我先自己在有利的情况下先修行着，目地就是别让家人烦恼，我想这也是修行的最主要目的。
答：很好。

问：我妈妈问我为什么不吃肉？我骗她说胃不好。老公说，如果我再吃素放生的话，别人认为我学佛穷得吃不起肉了，我觉得很难过。
答：没关系。我们坚持吃素就好，我们理解这个吃素的含义，不要理会其他。

● 吃素与孝道

问：妈妈一直反对我吃素，对我吃素很生气，但我已下定决心要吃素。我这样是不是自私？是不是要孝顺，就要同意妈妈的意见呢？ *
答：吃肉是因果的大问题，没有商量的余地。在家里，不要说学佛的事情，自己默默做就好，慢慢家里就习惯了。

问：当吃素和孝顺发生了矛盾，我应该继续吃素，还是让父母安心而暂时吃肉？我学佛后就吃素，已经四五个月了，但是父母现在非常反对，还说我会把他们气死。
答：不必理会，不必分辩。

问：我现在暑假在家，爸爸、外婆总是要我吃肉，但我实在不想吃，出于孝道应该随顺。请问那些因我而杀的动物会不会怨恨我呢？
答：会的。最好说明情况，说明吃素的好处。

问：弟子知道学佛了第一要孝养父母。我去年打七的时候在佛堂说过不吃肉不吃蛋，我的父母还好，但公婆常会说食素的人将来会怎样怎样，对我的身体表示关心。公婆的态度倒不强烈，只是偶尔提醒。弟子想问，难道孝养父母公婆，为了让他们不担心，弟子要吃鸡蛋吗？还是说可以坚持吃素，告诉他们吃豆腐就可以？
答：善巧的说明，坚持吃素，尽量两全。

问：母亲几年前开始念佛，属于闻即信受，老实肯干型，不爱说闲话和闲事，子女都很孝顺和睦，也没有让她牵挂的家庭烦恼，所以她每天有很多时间念佛，虽然八十多了，气色红润，比我们年轻人看起来还好，也没什么病。由于她和妹妹（不信佛）住在一起，末学就不好意思劝她吃素。母亲长期不做梦，但偶尔做梦都是同一种梦境，梦中每次走到河岔分流处，就停下了，不知道往哪里走？至今已有两三次。
答：最好要吃素，这不是不好意思的问题。梦中分岔，是到哪里去的问题。

问：我吃素两个多月，已经慢慢习惯了。但是过年回家，父母肯定会做鱼啊、肉啊。如果不吃，父母会伤心生气；如果吃，自己又不舒服。怎么办呢？
答：如果能够说明自己学佛的原理，告诉父母吃肉的危害，父母能够理解，那样最好。如果不行，也可以吃些。尽量吃素，将危害减少到最低限度。

问：母亲反对我学佛，而且是没道理地反对，我尽量让她高兴，不在她面前提佛，之前坚持了很久吃长素，但母亲一直为此不舒服。有师兄说现在应该先孝顺父母，不让他们起烦恼。所以这几天又沾了肉，但我实在不忍心吃肉，觉得吃他们就跟吃自己一样，请问这该怎么办？
答：不能因为孝顺父母，我们就吃肉，不能这样做。我们还要坚持吃长素，只不过不要跟他们争辩了，也千万不要劝他们去吃素了，我们吃素就好，慢慢就习惯了。平时修行啊，自己默默修，念地藏菩萨，念佛，不要让他们看到，也不要告诉他们就行。但是吃肉这个事，不能做，不能因为父母起烦恼我们就吃了。父母和我们自己一同吃，将来一同还在六道轮转，还在恶道轮转，都脱离不了，决不是一个好办法。我们自己要想方设法修行，要脱离出六道轮回去，以后往生到西方极乐世界，有了能力了，再回来救度自己有缘众生，这才是好办法。否则我们一起沦落，都出不去，不是个好方法。

问：星期天回婆婆家，婆婆对我和我爱人吃长素不理解，经常说我们这样做太个了，应该是做什么你们就吃什么就好了，我们应该如何去做呢？
答：也不要特别地分辩，不要特别地分辩就好。还是继续坚持我们自己的原则，请家人理解，这个很重要。因为不是说什么事情都能够得到家人的理解的，没那么简单。我们该坚持的原则一定要坚持，但是不必过于地分辩。我们明白了杀生的危害，明白吃素的好处，我们就尽量地来做，慢慢地等有合适的机缘，逐渐地再劝导家人也理解这个原理。但是更重要的是，我们自己按照方法修行，把自己修得身心健康，各方面都特别地顺利、如意，这样的话，别人就不会说什么，这是最关键的。

问：我父母每次做饭都喜欢弄肉吃，看着他们吃肉我就难受，我怕我父母因此而得到不好，其实我父母心很好，但是不信佛，我想帮他们，不知该怎么做？
答：自己修好，慢慢地把因果、杀生的危害，逐渐地介绍介绍，说一说，影响影响。

问：我原来是吃十斋日，来到您这后才吃全素。可去婆婆家后，她们不信佛，给我做的菜全是肉菜。我说不吃了，她很生气，说：“为你做的，倒不吃了。”怕她不高兴，吃了几个饺子。看，破坏六部曲了，我怎么办？
答：没关系，这个慢慢地跟婆婆说，说明这个原委，请以后替你做一些素菜方面，就可以了。没关系。

问：1.父亲听我的吃素十几天了，家人也有学佛的，只让他初一、十五吃，他不知怎么好。2.家人说我吃素是着相。
答：1.千万不要吃肉了，得癌症全是吃肉吃出来的。吃肉，动物的灵魂受害，附着在我们身心内报复捣乱，才有现在这个社会这么严重的、普遍的癌症、白血病、高血压、糖尿病这些问题，全是吃出来的，都是吃肉吃出来的，所以千万不要再吃了，无论如何不要再吃了，再吃，把毒素又吃进去了，非常的可怕。2.不是着相，吃肉是会得癌症的。

问1：过年父母会杀生、吃肉，还劝我们做儿女的吃。作为佛弟子，这个过年回家该怎么对待？
答1：父母吃啊，我们不要管，不要管他了，我们说服不了，我们就不要管了。我们自己学习佛法，明白这个吃肉的危害，可以向父母说明是学佛吃素，吃素的好处。自己吃素就好，自己坚持做到吃素就好，不要劝人家吃素，也不要反对人家吃肉，人家不理解，劝人家，人家会不高兴。不要管他们，自己做到就可以了。

问2：我想去寺庙过年，可以回避杀生、吃肉。但是又担心过年不回家陪父母是不孝，父母会寂寞。请问究竟怎样才是大孝？我不回家妈妈肯定会想念，我也思念母亲。请问过年不回家算不算不孝？
答2：这个也不能完全说是不孝。最好不要怕父母误解我们，还是要向父母说明自己学佛的这个情况，请父母理解自己、谅解自己。这样的话呢，才是一个长久的办法，这是长久的办法。

问：我发心不吃肉了，可是家人反对，太郁闷了。真吃不下去肉了，动物太可怜了。但是我也不想因为这个原因跟父母闹矛盾。这可怎么办呀？
答：求地藏菩萨加持。请记住，我们大家修行啊，一定要懂得我们学的是佛法，是向佛学习的。我们不要动不动就把我们自己推在前头了，我们自己怎么办？这样的想法完全错误。时时刻刻要想着佛，时时刻刻要依靠佛，时时刻刻请佛加持，这样学佛、这样修行，才能感召佛的加持力，才能真正地与佛心心相应，才能真正得到佛力。那么一切都可以改变，没有什么难的。我们看到大家说了这么多，很多困难，有懈怠、有周围障碍等等。请大家记住：无论如何，遇到任何困难，修行佛法，统统要找佛，不离佛，紧紧地跟着佛。我们有个同修讲过，我们要紧紧地抱住佛的大腿不放。那么我们看看自己是不是真正抱住了佛的腿？没有。一到困难时候，佛就跑一边去了。这个佛在哪儿呢？不知道了，开始用我们自己的妄心妄念又去对治去了，这就完全错误。用我们自己的妄心妄念是解决不了问题的，只有依靠佛，靠佛的力量去解决，才能真正解决。因为佛是光明，是有大力量的，是可以改变一切的，是这样的，请记住。


06 在家做肉食

● 在家做肉食

问：家庭主妇做饭时，怎么做才能不杀生呢？
答：比较简单的办法就是你专炒一些素菜给家人，吃肉的，买一些熟食看看行不行。如果不行，那么做肉的时候，尽量买这些动物是已经被杀过的。我们做的时候也要给这些动物念三皈依，念阿弥陀佛。

问：我没做饭好几个月了，都是婆婆做，因为我不想切肉，这样是不是很不好？老人没肉吃就不高兴。
答：如果你婆婆能做，当然你婆婆做也可以。你跟你婆婆说好，肉菜请你婆婆做，素菜你来做，分工。

问：我老公说他不吃肉，就煮菜算不算有罪，是为别人煮菜、煮肉算不算有罪？
答：这个呢，如果有可能，当然不做了。如果家里边有要求，那么没有办法，我们该做也得做，要不然家人会生气，不高兴，造成障碍。可以做，做的中间给肉念三皈依，念阿弥陀佛，尽量让物命减少痛苦。

问：为家人买肉做菜是否有罪啊？给肉念三皈依、念佛，我们还要承担什么样的因果呢？ *
答：可以买、做，否则可能会产生家庭矛盾。我们每天读诵《地藏经》超度。

问：“买了肉，就给它念三皈依，然后再吃”，是不是这样，吃肉就不会有业障呢？
答：这样吃肉也有业障。但是总比不念要好些。

问：我吃素，但是要给家人做荤菜，这算吃素吗？
答：算。

问：学生一段时间拒绝为家人买肉吃，引起家人的不满，现在只能继续为家人买肉吃。请问会有什么样的果报？应该怎么做才好？
答：买来以后，为这些肉念三皈依，念佛，平时读诵《地藏经》来超度。

问：我给老公做肉时，如果给肉念三皈依、念佛，要念多少遍阿弥陀佛后再做呢？
答：边做边念就好。

问：帮家里人做饭，有时会帮着做肉食，现在我不想再帮忙做肉食了，应该这样吧？
答：要看情况，如果家人可以做，就可以不帮忙了。

问：我是开餐馆的，要炒菜给客人吃。如果遇到吃斋日，闻了炒菜的油烟（其中包括有肉的油烟）算不算破戒？
答：由于工作，是可以的。

问：同事的家人经常要吃荤菜，迫不得已，经常会去杀鱼、杀鸡鸭等。她现在想学佛想去打七，又怕打七后，不能再杀鱼杀鸡鸭，引起家庭矛盾。像她这样能去打七吗？她该怎么做才好？
答：可以去学佛，自己吃素就好，可以给家人做。

问：我自己吃素，给家人做肉菜，但买来的海鲜都是活的，因家人喜欢吃新鲜的东西。我杀这些海鲜，就不能断杀，我该怎么办？
答：是啊，这是我们的业障啊。努力拜忏修行，忏悔我们的业障吧。

问：1.我的父亲在工地上做活很耗体力。他很喜欢吃肉，如果没有肉有时就吃不下饭，但是如果吃肉的话就是在造罪，怎么办？2.听说放生要超过所杀的生命才能有效果，那是指放生的数量还是指放生的钱数啊？
答：1.可以买。2.业力。

● 肉类三皈依

问：如何为肉类念三皈依？
答：为这些动物念：“ 皈依佛 皈依法 皈依僧（三遍）皈依佛两足尊 皈依法离欲尊 皈依僧众中尊 皈依佛不堕地狱 皈依法不堕饿鬼 皈依僧不堕畜生（三遍） 皈依佛竟 皈依法竟 皈依僧竟（三遍）。”然后念：阿弥陀佛。

问：是不是要给有肉的菜念三皈依呀？可以默念吗？默念和出声念作用一样吗？
答：可以念。可以默念，效果一样。

问：跟家人亲戚朋友共餐时，我吃素，但看见他们吃肉时，我心里默念一遍三皈依，能对亲人消业吗？起作用吗？
答：对这些肉、动物，给他们一个慧命，对他们有帮助。

问：为鸡蛋做过三皈依，然后扔掉，可以吗？家里人要给宝宝吃，我偷偷扔掉，这样可以吗？
答：可以。这个也要尊重家里人的意见，不要造成烦恼。

问：我家只我一人吃素食，其他人都不信佛更不茹素。以前我经常给他们带回来的那些肉食做三皈依，然后念佛，可是感觉他们越来越离谱，非常频繁地带各种稀奇古怪的肉类回来，我为做三皈依都有点应接不暇了。这样慢慢我就觉得很烦，凭什么他们这样不停地造业却要我来给那些动物做三皈依？所以现在他们每带肉食回来，我都尽量躲开，不再给做三皈依了，我这样做对吗？
答：用平和的心态对待就好。安心修行，随缘度日。

问：弟子刚接触《地藏经》，才念了两部。听师兄讲平时在市场或饭店见到被杀害或者待杀的众生，可以帮它们念三皈依。由于见到的太多了，我让众生全部跟我念三皈依。由于弟子还未能吃全素，还没算真正在修行，体质也不算好，我这样做会不会超越自己的能力，既帮不到这些受害的众生，反而让自己招架不住呢？
答：这要自己感受，如果有不适，就不要做了。

● 剩肉的处理

问：冰箱里存有一些海参、鲍鱼，我和老公现在都吃素，没人吃，可又不敢送人，怕于人于己都造业，该怎么办？ *
答：可以念三皈依，念佛，找地方埋掉。

问：盛情难却，朋友送的鱼肉，我再送给别人好吗？要是不好，家附近没有掩埋条件，放垃圾箱里行吗？
答：可以。要念三皈依，念佛。

问：朋友从南方给带来的牛肉干和板鸭等肉类食品，我不吃送给别人吃行吗？这样也不好吧。
答：没错，一般来说这样子的话，其实也不好。你可以给这些动物念三皈依、念佛、念《地藏经》超度，然后埋掉算了，看看行不行。

问：我和得癌症的女儿第一次打七后，发愿吃素。回到家后，发现家中还有许多以前用来给女儿调理身体的干海参，价格较贵。请问是让我丈夫（丈夫还未吃素）把它吃掉，还是怎么处理好呢？
答：如果不多，可以给别人。

● 肉给别人吃

问：1.自己在外面吃饭只吃肉边菜，但是自己碗里的肉可以给别人吃吗？还是把它直接扔掉？要不要念三皈依？2.给动物或其尸体念三皈依是否非要念出声音？因为旁边有人在不方便。
答：1.念三皈依，念佛，扔掉。2.默念就好。

● 剩菜肉边菜

问：家里有吃不掉的剩菜能倒掉吗？
答：最好吃掉，如果变质了，就不要吃了。

问：弟子的家人不信佛，她们讲究养生，不吃剩饭菜。有时弟子便把剩菜中的肉或葱花挑出来，把菜吃掉。不知这样是否算破戒？
答：可以。

问：早上给孩子炒馒头，把头一天剩的肉菜给孩子打进去了，孩子只吃了一点就不吃了，末学想倒掉，但想着今年那么多地方受灾，粮食应该节约为好，就把馒头和菜拣着吃了，不知这样是不是吃素？末学曾经在菩萨面前说过要吃全素，但因种种原因，总是会这样吃肉边菜之类的东西，不知是否需要在菩萨面前说明？
答：可以。不必说明。

问：我每天中午都在单位里吃饭，我每天都是把素菜吃掉，荤菜肉啊什么的，我觉得丢掉可惜，有时就把它们带回家，给不吃素的家人吃或者给别的同事吃，或给单位门口的流浪猫吃，请问我应该怎么处理这些荤食呢？
答：念三皈依，念阿弥陀佛，倒掉为好。

问：皈依佛后是不是要吃全素，包括锅、碗、筷都要分开，是不是不能吃肉边菜？
答：皈依佛以后，我们要照佛讲的，遵守五戒十善，要明了因果，所以呢，最好要吃素，吃全素。但是现在社会中条件复杂，我们也可以吃肉边菜，当然如果说你能够有条件做到纯素，那当然最好，没有条件也是可以吃肉边菜的。

问：吃肉边菜算不算吃素呢？肉汤里面有素菜，我不吃肉，就吃那个素菜，可以吗？
答：算。可以。

问：有些肉炖菜，肉汤很多，光吃里面的菜如法吗？是不是应该尽量避免？
答：是的，最好避免。

问：吃肉边菜会不会增加业障？
答：吃肉边菜可以的。在没有办法的情况下，我们吃肉边菜是容许的。

问：因为吃食堂的原因，经常会喝到肉汤，和肉和菜一起炒的菜。
答：这是可以的。这个就叫做肉边菜。这个在过去六祖慧能大师，也是这样，这个可以的。在没有办法的情况下，这是可以的。

问：我吃素，在单位不吃的肉能给同事吃吗？
答：我们最好给它们念三皈依，念阿弥陀佛，倒掉算了。

问：吃肉边菜时把肉倒掉，这不是造成了浪费吗？
答：我们要理解这个吃肉的危害，吃肉啊，我们现在吃上一口，将来就会被人家吃一口，这个很可怕，因果报应是很可怕的。所以说，对于这些肉我们没办法了，给它念三皈依，念佛，然后倒掉就好了。

问：我家里的人都吃肉，也不给我做素食，我就在菜里不吃肉，行吗？
答：可以。就吃这个菜里边的蔬菜就可以，这个叫“肉边菜”，是可以的，没问题。我们提倡实修，自己修行。佛教诲我们让自己各方面都特别好，修行一定要自己修得很好，修得身心清净、脸上又白又亮、身心健康、家庭和睦、事业顺利，这样才行，这样坚持修，让我们自己方方面面都好。别人看见我们好了，会问你为什么好，我们再告诉人家佛法的好处，然后让大家自己去修行，自己去感悟就可以了。佛法不是说出来的，是实证出来的。实证出来以后才管用，不实证是没用的。所以我们不提倡去说什么，不提倡大家打完七以后回家就说怎么样，不提倡。提倡大家回去自己实修，不要说。没用！说了没用！


07 应酬与待客

● 应酬与待客

问：我现在做生意，免不了与酒肉打交道。我该怎么办呢？
答：现在吃素学佛的居士，做生意的很多，向大家说明情况，大家往往能够理解。

问：生活中难免会遇到一些场合或聚会，难免鱼、肉之类的菜。我该如何是好？ *
答：吃肉边菜就好，不要吃肉。

问：素食家庭如何解决招待肉食客人的问题？
答：可以买些肉类的熟食招待。

问：学生在家吃素，要是在外边有应酬，吃肉了，过后用不用做忏悔？
答：要忏悔。

问：朋友要我请客吃饭，可他们都吃肉，请问我该怎么办？
答：如果能推掉，就推掉最好。或者，如果有素食馆，请他们到素食馆去体验体验素食的好处。如果实在没办法，也可以你吃你的素，他们吃他们的肉，这个实在没办法的情况下，也行。

问：朋友请吃饭都是肉的那该怎么办？或到亲戚家吃饭几乎都是有肉的，不可能不吃吧，少吃那算破戒杀生吗？
答：如果有条件最好表明态度，说明自己吃素，请他们做素菜为好。如果不合适表明态度，那就最好吃肉边菜。

问：婆家常有聚会，每次我都硬着头皮参加。婆家的亲戚大都知道我信佛，但还逼着我吃肉，可我实在吃不下，婆家的人为此很反感我。我该怎么办啊？ *
答：不要和家人说学佛的事情，对于劝说，不要反驳，说些其他话题，转移开就好。

问：我和父母都吃素，可是家里来客人了，不给他们吃肉，他们会反感。还有，过一两年孩子要结婚，我想用素宴，对孩子有好处，但怕亲朋好友不理解，我很为难。是恒顺众生呢，还是依旧素食？
答：向亲戚朋友说明情况，请他们品尝品尝素食，是很好的变化，只要说得合体，应该不成问题。

问：我现在基本常在外面吃饭，可是有时候会跟朋友或者同事一起吃饭，我要不要跟他们说我吃素呢？这样一来吧，总感觉我很特殊、很孤立。请问这个问题该怎么办
答：根据自己情况灵活处理。不方便说，就吃肉边菜就好。

问：今天中午和一同学吃午饭，因为素菜肉菜的问题很不好受。我说你点你爱吃的，我吃素菜。结果她不仅吃肉，还劝我不要吃素，说素菜营养不够。我很烦恼，又不知道该说什么。但她还是点了素菜，算是体谅我了；但我也很难受，她也没吃到她想吃的。请问这种情况怎么处理比较好？
答：自己吃素，不要管别人吃什么。

问：这两天和同学们一起吃饭，我没忍住吃了很多肉。以前我跟他们说过我不吃肉，他们都觉得很奇怪，后来和他们在一起时我就放弃吃素了。周末我吃了两天肉，回家都不敢读经了，昨天又吃了很多。而且，我居然生不起忏悔心，克制不了自己的食欲，我该怎么办呢？ *
答：每天看《地狱变相图》，到了地狱，同学是救不了你的。

问：弟子工作出差次数较多，在外面吃饭的时候，同席的人点一些肉食，这时心中替它们默念三皈依，有用吗？
答：有用。

问：我现在吃长素。我给客人炒菜，尝一下咸淡（其中有荤菜），都是尝的汤，尝了我就吐了，这样算不算犯戒？
答：可以。

问：我才22岁，不知道怎么处理吃素的这一问题。与朋友出去吃饭，我是要直接说我信仰佛教，还是骗人说我减肥，所以吃清淡点？我又怕犯口业。
答：可以找些理由，说明吃清淡些。

问：弟子打七一年多了，自己戒杀放生，家里人也很受益！可是最近爷爷去世三年要做法事，在南方都是乡亲们一起聚会喝酒吃肉，根本不是法事。我推崇素食去办这次法事，家里基本同意，但是说要最后一顿吃荤，本来是要每顿都是荤的。弟子非常怕，实在不行有什么补救的方法吗？
答：能够这样已经很好，可以祈求佛菩萨加持大家少吃肉不吃肉。

问：我在正月初七那天晚上和久别重逢的朋友聚餐。餐桌上朋友极力劝我不要吃净口素，并且举出很多其他的朋友吃素身体缺乏各种营养的例子。大家都劝我，并且因为久别重逢，一定劝我喝些酒。无奈之中，只能随顺了他们，在吃的时候默念“阿弥陀佛”，我心里也特别地不舒服，也很无奈。这样算不算犯戒啊？
答：没关系，偶尔情况，我们无奈，但是以后最好少接触这种人，自己继续吃素修行。

问：我最近身体很虚弱，诵经的时候老是很困很困，是不是因为吃素营养的问题啊？前天有个朋友的饭店开业，请我去吃饭，我就带了几个朋友去了，在席间我是没吃什么东西，就吃了点素菜。但当天晚上回来做梦竟然梦见我在吃肉，实际上我现在已经不喜欢吃肉了，平时都是全素。有时候朋友请客，我也是象征性地吃点肉边菜。是不是请人吃饭也是在造杀业啊？
答：和吃素无关，是自己的业障所致。坚持修行，逐渐消除业障，身心清净了，各方面都会好起来的。最好不参加这些吃肉的活动。

问：比如平日同事朋友聚会，我不想去。不去，是不是也属于个性？可去参加，又存在饮食的问题。我在菩萨面前说过要吃全素，可出去吃不可能老让别人照顾，看到点的很多菜吃不完剩下很可惜，吃肉边菜又与吃全素不符。这种情况下该怎么办呢？特别是过年过节，聚会时别人让喝酒怎么办？
答：由于我们这个社会比以前复杂了，人际关系也复杂了，我们在这种环境下，尽量做好，尽量遵守五戒十善就可以。要适应自己的周边的环境，利用一切空余时间修行，做功课。

问：近日请公司客人吃饭，由我点菜，因客人吃鱼，我点了一个速冻鱼和腊肉，其他几乎都是素菜。回公司后有同事提醒说我做得不妥，不能因自己想吃什么就点什么，要让客人及公司其他人吃好，生欢喜心，还是要荤素搭配。想请教以后如何做如法？
答：是的，要考虑别人的感受，不要以自我为中心。

问：弟子是公务员，所以目前也不便让单位领导和同事知道自己学佛。因为公门之中有很多行善的机会，所以目前也不太想换工作。但是有时候会不得不陪同领导外出应酬（学佛之前就常为此事而苦恼，诵经、拜忏后，这样的事情逐渐减少了，感恩佛菩萨加持！），而且不得不饮酒、吃肉。遇到这样的情况，弟子会默念三皈依和往生咒，并且在旁人不劝的情况下，弟子尽量只吃肉边菜，不主动饮酒，以弟子目前的善巧方便，似乎也只能做到这一步了。请问弟子饮酒食肉后，回来再做功课是否如法？
答：可以，很好。

问：如果自己坚持吃素，让所有人都迁就和随顺自己，这样好吗？弟子要不要做出一些改变呢，如陪别人吃饭时，就不说自己吃素，象征性地少吃点荤，随顺别人，但只要弟子一人吃饭就一定坚持吃素，请问这样行不行呢？
答：现在你少吃点荤，将来六道轮回，你做了动物，别人也会少吃点荤。这就是因果。遵守五戒十善没有商量。

问：由于工作的原因，加上我又是做销售的，难免有时候要和上司一起出去请客户吃饭。但因客户都不学佛，每次点菜的时候，都会是大鱼大肉的。由于我吃素，每次跟客户吃饭，都只是点一到两个菜吃。经理跟我说，和客户一起吃饭，我吃素会对客户有些不尊重，会导致客户对我有其他的想法。我为这个事情感到很困惑。如果说我做销售就一定要放弃吃素的话，那我宁愿放弃这份工作。我是不是太过执着了，该怎么做呢？
答：不必在意，坚持就好，也不必分辩。一切随缘。

问：这两天我在外面吃饭应酬，吃了点肉，喝了啤酒。这两天也不拜忏，也没念经，是我的问题吗？
答：这个应该还是咱自己的问题。我们尽量不吃肉，没有办法情况下喝点酒，可以吃点肉边菜，少喝点酒，没有办法情况下可以。但是每天一定要拜忏、诵经、念佛，无论如何要拜忏、诵经、念佛。

问：我们在工作中难免有应酬，让喝酒的时候，违背五戒十善中的戒酒，该如何处理更好？
答：这种情况就是尽量，因为我们平时的生活和工作中间啊，的确有我们自己很多无法掌握，有些无奈的地方，所以说对酒，如果做不到完全戒酒，那么尽量少喝就好，把它的危害降到最少就好。

问：我近几个月已基本是吃全素了，可是今天晚上在外面有应酬，全桌人都吃肉、喝酒，我就跟着也吃了点肉，喝了一杯酒。这该咋办？
答：拜忏，拜忏来忏悔。

问：明天我们单位聚会，必须我要点菜，一点不点肉，可能不行，我应该怎么办？
答：这个尽量蔬菜多点，肉菜少点，或者肉菜和蔬菜混炒的这种多点，纯肉菜尽量少点，这样的话，我们比平时聚会的时候吃肉的这种量减少一点，尽量减少一点，就很不错了。

问：出差大家吃请，有很多肉食，首先我坚持不吃，其次，默念三皈依，诵阿弥陀佛圣号，不知默念是否有作用？
答：有作用，完全有作用。没问题。

问：中午和同事们吃饭，看到他们吃鱼的头在那里，心里很难受，就给它们念三皈依，它们能感受到吗？
答：能感受，一定能感受到，很好。

问：我朋友吃素念佛，在单位吃饭也是吃素，可是他在一起的同事总是往他的饭盆里放肉菜，他同事也知道他是吃素的，他也不好推辞，不吃又怕同事说，只好随众了。这样是不是也不好？该怎么办？
答：他给你拨，你就要上，要上但是不吃，不吃，到最后给这个肉念三皈依，念阿弥陀佛，然后倒掉，不要吃。

● 吃素不方便

问：我决定不再吃肉，但有时去亲戚家里，如果没有素菜，吃肉可以吗？
答：最好说明情况，不再吃肉。

问：有些饭店里，虽然是素食但是放蚝油，在做之前，是否吩咐一下不要放蚝油？
答：可以事先说明一下。

问：我是在厂里打工的，平时吃饭我都是把肉挑出来，但是里面还是会有油，不知道能吃吗？
答：可以。

问：受戒后，单位炒的菜是大锅饭，先用葱或蒜炝锅，这样做出的素菜算不算荤的？能吃吗？
答：可以吃，等到以后条件具备，自己可以做了，就可以避免了。

问：这个月我发心吃素了，在家里自己就可以煮一些素菜吃，但是去学校上班就很不方便，几乎所有的菜多多少少都会加入一些肉食。请问我应该怎么去做才如法？
答：现在社会不方便，关键是不吃肉就很好，可以吃肉边菜。或者平时在家多做一点饭菜，带饭吃，可能比较方便。

问：最近我持斋持得很不错，同时又常听一些学佛的人说：戒肉也不要太过分了，有时还是要有恒顺大众的心，在公共场合与大家一起用餐时，不要让大众觉得你这个人怪怪的，因此对你起厌烦心。那么现在我在外用餐时，是应该恒顺大众随大众多少吃一点肉呢，还是随你怎么说，就是坚持不吃，我该怎么做？
答：尽量不吃为好，也不必去说，只是吃肉边菜就好。

问：我儿子在家吃素还行，但在学校无法吃素，于是又吃些肉了。不知如何办？
答：小孩子不要管他，在家里边我们尽量吃素就好了，学校该吃啥就吃啥，因为学校我们无法控制人家。不像大人自己到外面工作，自己能掌握。不要管他。

问：有时候和朋友在外面吃饭，比如牛肉拉面，不吃肉喝汤，是不是也不行？
答：我们吃面条就行了，这个牛肉就不吃了。这个汤啊，我们看看是肉汤吗？如果是肉汤就算了，如果不是肉汤也可以。

问：我老公他也想开始吃素，可是他是开车的，天天在外边，有时能要到素菜，有时没有，他该怎么办呢？
答：那么很好办，如果要不着素菜，每天我们可以洗好黄瓜、西红柿带一些，这样的话呢，我们可以在外边要一些主食，自己就着黄瓜、西红柿吃，或者带一些榨菜、咸菜，这就很好，这很好。

问：我在单位里吃素，有些同事不理解，我应该怎么办呢？还说我有病，我该怎么办？吃素有什么大的好处呢？
答：这个如果单位没有特别的忌讳，你可以跟他们说清楚，你是学佛而吃素的，学佛而吃素的就没事儿，是这样的。这个要根据自己的情况来定。如果单位这样说不合适，那么我们最好不说。吃素有非常大的好处，吃素就是不杀生，非常重要！因为我们吃肉，伤害了动物，其实对我们自己没有好处。吃完肉，动物的灵魂要找我们报复，附着在我们身体内，非常麻烦，就会产生各种的障碍，身体不健康、家庭不和睦、事业不顺利等等这些问题。


08 药品保健品

● 药品保健品

问：吃蛔虫药算杀生吗？
答：这是治病，可以吃。

问：羊胎素是素食吗？能吃吗？
答：这不是素食，最好不吃。

问：受戒后，松花粉可以继续食用吗？还有花粉系列护肤品可以使用吗？
答：可以。

问：有人送给我爸爸冬虫夏草。他不喝，请问我可以喝吗？如果都不喝就浪费了。
答：如果是少量，可以为他们念三皈依，念佛，喝掉算了，以后最好不喝。

问：吃阿胶枣、固元膏（里面含有阿胶）算不算杀生、吃荤？ *
答：阿胶是驴皮所制，最好不吃阿胶等含有动物成分的药，最好用植物药。

问：今天爱人的同事送来阿胶，他出差还没回来，我先藏起来了，不知该不该告诉他，阿胶是由驴皮制成，学生该怎么办呢？
答：应该给你爱人。

● 处理

问：弟子有一些阿胶：1.自己吃完，下不再犯。2.送给朋友吃。3.丢掉。请问这三种处理方式，哪种方式最好，受的因果报应最小？
答：念三皈依，念佛，丢掉。

问：我吃的中药里面有一味药是穿山甲，这是不是杀生？我家里还有250克，如果不能吃要怎么处理呢？
答：最好不吃动物类药。家里还有的，念三皈依，念佛，埋掉就好。

问：朋友从南方给带来的牛肉干和板鸭等肉类食品，我不吃送给别人吃行吗？这样也不好吧。
答：没错，一般来说这样子的话，其实也不好。你可以给这些动物念三皈依、念佛、念《地藏经》超度，然后埋掉算了，看看行不行。

● 家人使用

问：中医给我先生开的药里有龟甲，每次煮时，我心里都很难受。我这样煮给家人是不是也造业了？每次想起这些，心里都很难受，我该怎么办呢？ *
答：为这些动物念三皈依，念佛。

问：最近家人得了癌症，有一位学佛的病友推荐一种用蟾蜍做的中药，弟子觉得吃这种药也是杀生，家人很想尝试。请问这种药能吃么？
答：如果家人愿意，可以试试。

问：我妈学佛多年，吃全素已有三四年。她身体不好，有位中医给她做中药丸调理身体，里面有胎盘。不知能不能吃？ *
答：最好换其他合适的药吃。

● 暂时无法断药

问：我一直在吃的保健品里有些配料是从动物身上提取的，我知道后就开始停吃，但停吃后例假却不正常了，久久不来。我不知是吃还是不吃？如果继续吃算吃素吗？ *
答：加紧修行，通过修行，消除业障，身心清净，使病苦减少，逐渐减少保健品。

问：我身体常年不好，除了读经拜忏外还得吃药。请问，比如像乌鸡白凤丸和活血药内含土鳖虫的药能吃吗？医院开的扔掉怕造业。
答：开了的药可以吃掉，以后最好换些没有动物成分的药为好。

问：我身体比较差，2006年至今一直吃保健品，自吃以来，月经很准时也很少痛，没吃以前月经很不准时，但保健品配料中部分是从动物中提取（现在才知道）。我已吃素，读经拜忏已三个月，我苦恼还应不应该吃下去，如果不吃，又害怕月经不正常。
答：坚持修行，逐渐减少保健品。


09 关于十斋日

● 关于十斋日

● 斋日吃素

问：《地藏经》里：“能於是十斋日。对佛菩萨诸圣贤圣像前。读是经一遍。东西南北百由旬内。无诸灾难。”，这里的十斋日必须吃素吗？
答：是的，最好吃全素。

问：农历七月是否是斋月？弟子想在这个月吃全素，平时也只有中午吃一点肉或肉汤。
答：最好将每个月都作为斋月，每日都作为斋日，全部吃素。吃肉就是吃毒，毫无好处。

问：我现在持十斋，不是十斋日的时候，有时吃肉。妈妈说吃肉的时候就不要念经了，不仅没有功德还会起反作用，我不怎么相信。
答：不要紧，坚持修行，逐渐减少吃肉，逐渐吃素。

问：1.十斋日要是没守住，是不是就不算一个真正修行的人，一样不会有好运来，是吗？2.肉类、葱、蒜，十斋日，这类是必须要戒的吗？如果有一项没守住，是不是就破戒了，算是白修了？3.如果犯了十斋日，可以向菩萨求原谅吗？
答：1.尽量在每一天都修行。2.是的，肉一点不吃，其他的尽量不吃。3.在佛前忏悔。

● 斋日诵经

问：十斋日是以阳历，还是农历为准？
答：阴历。

问：《地藏经》讲十斋日诵经功德大，其余时间也一样吗？
答：一样。

问：弟子想在十斋日诵《地藏经》，比如说这个月只有29号，就直接到下个月初一了，这样的情况是不管它了，就诵九部？还是另外补充一部呢？
答：如果没有30日，请在28、29日补齐就好。

问：1.“没有三十日，用这个月的最后两天补齐十斋日。”可是最后两天是“28和29日”，“28和29日”本来就是十斋日，怎么补呢？2.十斋日为什么称为“准提斋”？是根据哪部经典？
答：1.27、28、29。2.这是根据“准提咒”的要求。

● 夫妻生活

问：学佛之人不论是否皈依，在十斋日都不能同房（当然是合法的夫妻）吗？
答：斋日是天地鬼神巡查人间罪恶的时日，最好守好五戒十善。

问：因为老公是上三班的，我们又没有天天在一起，所以有时候在“非时”（白天）有夫妻生活，该怎么处理？我们平时除了十斋日之外，还需要在哪些日子禁戒？
答：这样就可以了，因为，现在社会比过去复杂多了。

问：因为弟子两地分居，老婆一个星期才回来一次，有时刚好是十斋日，这天我是绝对守戒的。但是《寿康宝鉴》上面有的时候呢，是佛菩萨的圣诞、六斋日、月斋等等，还有观音斋等等一些日子，不知道只需要守十斋日，还是上面的这些全部都要守，毕竟老婆一个礼拜才回来一次！
答：按照十斋日就好。


10 关于五辛

● 关于五辛

问：五辛指的是哪五种？洋葱、蒜苗、蒜苔属于五辛吗？ *
答：五辛指葱、蒜、韭菜、葱头等有刺激气味的植物。洋葱、蒜苗、蒜苔属于五辛。

问：为什么不吃五辛？
答：这个根据佛经的记载，五辛这些东西，它有味道，味道特别冲，而且这个味道不好闻。往往天龙护法他很清净，闻到这些味道就会躲得远远的，不来护持我们。而鬼呢，鬼道众生喜欢这些味道，就会来亲近。我们就会和鬼的这些气息、鬼的磁场接近，我们就会受它们的影响，这不好。

问：如果说葱、蒜的味道会使善神、护法远离的话，那炒菜时，葱、葱经油爆熟后就没味了。那么炒菜时可以放葱吗？熟的葱蒜可以吃吗？ *
答：这样，其实也有味道，也会影响。如果是自己做，自己吃，最好不放。

问：我只戒鱼肉等腥，但炒菜时放葱蒜，有人说这比吃肉还严重，是这样吗？
答：这个呢，尽量不吃。吃肉是最严重的，不能吃肉。葱蒜啊，如果是我们自己做菜呢，最好不吃它，因为葱蒜有味道，不好的味道，那么护法闻到以后会难受，不愿意来护持。但是肉呢，是无论如何是不能吃的。

问：有时在外不注意，会吃到菜里的蒜，我可否理解吃的这天护法就不会来了，但第二天不吃就又来了呢？
答：不会，护法会来，会在。只不过护法会捂着鼻子，把脸扭到一边去，不爱闻了。不会说不来，一定会来，会在的。我们现在在社会里边，很复杂，我们要做到纯粹的呢，难度大。只要我们平时不吃肉，坚决不吃肉，自己做饭呢，这些葱啊，韭菜、蒜我们不吃。至于在外面偶尔吃到的呢，也不要紧，没问题。

问：既然佛是万能的，为什么他们还怕葱蒜的味道？
答：佛不怕，是护法怕。我们修行，会有护法，护法闻到了以后会非常难受，受不了这些味道。

问：佛学讲慈悲，戒杀吃素我可以理解，但是小五荤只是几种植物，说是有异味便不能吃，说护法神会远离，我不免有疑惑，佛不是说不要有分别执着心吗，龙天护法远离葱蒜这几种植物，这是不是分别心的一种表现呢？若说刺激异味，辣椒生姜不也是刺激类吗？
答：佛是觉悟者，真实的观察到这些危害，才会告诫我们躲避。

问：葱花饼我们念佛人可以吃吗？
答：如果是自己做的，最好我们就不加这个葱花了，直接做饼就可以了。如果说在外面，和大家在一起，我们不能做主，如果有葱花饼我们也可以吃。只要我们不要吃肉，不要犯杀生的这个问题，相对来说这个问题就不是很大。同时我们建议大家每天拜忏、读诵《地藏经》、念佛，目的就是为了让大家也同时消除每天我们已经在造作的这些业障，是这样。

问：偶尔吃一点葱和蒜要不要紧，有些调料含有这些成分，吃了要不要紧？
答：这个还好。有时候呢，我们在外面集体吃饭的时候，这种情况如果不可避免，偶尔吃一点，也不要紧。但是肉，我们无论如何不要吃了。

问：今天在外边误食了带大蒜的菜团子，今天诵经的功课还没完成，但又不敢念，怕护法不敢靠近，请问如何如法解决？
答：漱口，然后继续诵念就可以了，没问题的。

问：和别人集体生活，吃饭时有葱、姜、大蒜，吃这些会不会影响念《地藏经》？ *
答：姜不是五辛，可以吃。葱蒜属于五辛，自己能做主时不要吃，集体生活自己无法做主，只要不吃肉就好。不影响念《地藏经》。

问：要给韭菜念三皈依吗？炒菜时放点葱蒜提味，吃的时候不吃葱蒜可以吗？
答：不必念。最好不放。

问：饭店里的素菜也放葱、蒜借味，只吃菜属于破戒吗？ *
答：在饭店中，自己无法做主，可以吃。

问：弟子也不再吃小五荤，如果盒饭里面有洋葱等，也就给同事吃了，这类是不是也要背因果？注：同事不信佛。
答：扔掉为好。

问：弟子实在忍不住时可以吃韭菜馅解解馋吗？吃完后能做功课吗？
答：可以，慢慢减少。

问：昨天做凉菜，想自己并没有发誓不吃大蒜，吃蒜也不杀生，所以吃了。结果晚上就过敏，全身全是大红包，痒得睡不着，胃也涨疼，像什么东西在胃里蠕动。以前经常吃蒜，也爱吃，从没有发生过过敏，而且我几乎没有过敏过，这次很严重，现在还全身大包，痒。我考虑大概有几个可能：1.吃素打坐使身体敏感？2.佛菩萨、护法仙神不允许？3.吃蒜招来了不好的东西？请问哪个可能性比较大呢？
答：身体敏感。

问：身体对大蒜过敏这是好的现象还是不好？我以前对大蒜从来没有过敏过，还很爱吃。看到有的文章说身体过敏是因为身体缺少某种物质，请问我是否是素食营养不当啊？
答：一般修行佛法，身体清净了，会对一些不洁之物反应。


11 蛋奶蜜酒

● 蛋奶蜜酒

● 蛋

问：在家居士可以吃鸡蛋么？添加了鸡蛋成分的糕点或食品可以吃吗？如果平时吃鸡蛋，登记功课时可否填吃素？ *
答：关键是不吃肉。如果条件具备，可以严格要求自己，那就不要吃了，如果条件不具备，可以吃，以后慢慢断掉。可以登记吃素。

问：现实生活中，其他的素食肉食都可以不吃，就是不能不吃鸡蛋和牛奶，是不是罪业深重的表现呢？我该怎么办好？
答：慢慢来，尽量不吃。坚持功课，依靠佛力，逐渐转变。

问：像鸡蛋、牛奶、蜂蜜类的食物，需要念三皈依吗？这几天我都吃鸡蛋，我需要在地藏王菩萨像前忏悔吗？
答：可以不用。可以。

问：明知道吃全素好，也想戒掉蛋奶和五辛，但是在超市里逛一圈，甜的食品几乎都含蛋奶，咸的基本都有五辛。可我现在又是属于特能吃特爱吃那种，一饿就心里发慌要抓狂，总得多买点零食囤着吃，所以每天还是少不了会吃到蛋奶和五辛。是不是吃全素也是需要福报的，自己现在想做但做不到，是不是坚持修行就好，等到业障消除多点，在吃的方面不这么贪着依赖，也就自然能做到全素了？
答：是的。尽量做到就好。

问：可不可以吃鸡蛋？或用它美容呢？
答：如果有其他的，我们最好就不吃它了。

问：我已连续吃了十几天素了，但今天在不知道能否吃的情况下吃了一个松花蛋，怎么办？
答：没关系，吃就吃了。没关系，以后不吃就好了，没事儿。

问：原来说没有生命的鸡蛋可以吃，可后来有人说，在超市里的鸡蛋，是从养鸡场出来的，还是能生出小鸡来，看来最好是不吃为好。
答：没错，如果能不吃，干脆不吃，那就彻底地把这些问题解决了，就没这个事了。

● 奶

问：喝牛奶可以吗？ *
答：现在机械化挤牛奶，很残酷，对奶牛造成伤害，不喝为好。

问：牛奶也算荤吗？牛奶没生命啊，怎么算荤？我可是一直喝奶的，算荤，明天就不喝了。
答：这个主要是因为现代咱们这个养牛，为了产奶，往往这个小牛喝不着奶，是这个原因。

问：请问喝牛奶是否会增长牛的习气，例如牛脾气？
答：不会，跟这没关系。脾气都是我们贪嗔痴自己造出来的。我们只要遵守五戒十善，就不会增长习气。

问：孩子可以吃配方奶吗？鱼肝油可以吃吗？
答：可以吃。

问：喝牛奶或者经营跟奶制品相关的小店是造杀业吗？
答：不是杀业。

● 蜜

问：蜂蜜可以吃吗？
答：蜂蜜应该是可以的，不是直接杀生，是可以。但是也有些人认为啊，这个蜂蜜本来是蜂产出来给自己吃的，我们人类把它搜刮过来，这个心不善，是这个意思。所以也有些人提倡不吃蜂蜜，这样也很有道理。

问：蜂蜜和燕窝算素吗？现在家里还剩下一部分蜂蜜、珍珠粉，该怎么办？ *
答：算，但是毕竟是我们人类从动物那里抢来的食物，最好不吃。如果不多，就埋掉或倒掉。

● 酒

问：吃素是不是不能喝酒？
答：这个在五戒，佛的五戒十善里边讲过。五戒里边第一不能杀生，要吃素；第二不偷盗；第三不邪淫；不妄语；第五就是不饮酒。不应该喝酒。

问：请问果啤是酒吗？能喝吗？
答：这个果啤是不是酒，你得看看它有没有酒精，含不含酒精。如何含酒精，最好我们不喝。

问：醪糟里含有少量的酒精可以吃吗？
答：如果有可能我们就不吃了，如果说没啥事，我们不吃它了。如果在外面少量的也可以吃一点，但是我们如果有可能就不吃它为好。

问：刚刚学佛家里的葡萄酒扔了挺可惜的，可以喝了吗？
答：可以，如果家里不多了，可以少量的喝一点，慢慢喝完了，以后就不要再买了。

问：出于保健的心态，喝适量的葡萄酒，破戒吗？ *
答：最好不喝。

问：酒发酵的东西可以吃吗？比如醪糟、酱豆腐？超市里面的红油腐乳，好象里面有些酒精的发酵成份，在五戒里面可以吃吗？
答：最好避免。

问：酒酿圆子是素食吗？腐乳配料中有酒，算素食吗？
答：严格说不算。

问：甜酒酿能吃吗？那种没酒味的。
答：如果没有酒精就可以。

问：1.我有颈椎痛，风湿病等，所以要喝药酒。一年了，效果显著，但是晚上要念经，咋办？2.平时喝葡萄酒算犯戒吗？
答：1.因病可以喝。2.如果不是因为病的缘故，最好不喝酒。

● 烟

问：修佛的人可以抽烟吗？酒少喝点行吗？
答：最好不抽烟、喝酒。

问：在家修行人抽烟有影响吗？是不是会下地狱？如果一心求生西方极乐世界能行吗？
答：抽烟是污染，污染我们的身心。而修行是消除业障，清净我们的身心，故抽烟和修行相反，是堕落的行为，不应该抽烟。


12 其他食物

● 其他食物

● 水

问：一杯水中有八万四千虫，一壶水里面有多少众生？虫都是知觉灵敏的，我们每天煮开水，这不是杀众生吗？我们能喝生水吗？
答：这个问题，佛曾经讲过，可以喝水，不必用天眼观察。

● 海味

问：海带、裙带菜可以吃吗？
答：可以吃海带、裙带菜。

问：海参属于素食吗？小虾皮可以吃吗？吃虾酱是破戒吗？可以吃海蜇丝、海蜇皮吗？
答：不是素食，不应该吃。虾皮最好不吃。是的，这是杀生。海蜇丝、海蜇皮不可以吃。

● 蔬菜

问：可以吃青萝卜、芹菜吗？学生很爱吃青萝卜，但是这个东西有点味道。
答：可以。

问：香菜是属于五辛吗？修行中是否能吃？
答：香菜有人说是属于五辛，有人说不属于五辛。因为我们一般认为这个五辛就指的是：葱、韭菜、蒜，葱头，就是味道特别刺激的这些菜，香菜呢，我们没有明确的这个说法。如果我们认为这个有问题，我们不吃它也可以。

问：中午吃的茴香饺子，感觉好像在这儿有同修说，茴香有小荤的嫌疑？
答：茴香没听说过，没听说过，还没有明确有人说茴香是个荤。一般这个小荤指的葱、蒜、韭菜、洋葱、蒜苗，好像基本是这个东西。

问：1.重庆人家里会做泡菜。制作时为了避免泡菜长白霜变质，常常会放白酒在里面。时间久了，酒味也就会没有了。请问这样泡菜能吃吗？2.有香辛料的素食究竟能不能吃呢？
答：1.可以。2.可以，一般就是辣椒。

问：像榴莲这样味道很重的水果是不是应该少吃甚至不吃？因为味道真的很浓。
答：没错。的确，如果我们觉得吃完护法会不舒服，不吃它也好。

● 素肉

问：可以吃素肠和素鸡腿这类仿荤食品吗？
答：可以。

问：我经常买些素肉按照做肉类的方法来烹饪，听朋友说，意念吃肉比吃真肉的果报更大，是这样吗？
答：不算肉。

问：1.请问素鸡和素鸭都是真的素食吗？有没有加入鸡精或牛肉粉之类的调料呢？2.纯素食品怎么会有肉味呢？
答：1.应该没有。2.调料配制的。

问：素食店的配料里面常有姜末和料酒，可以吃吗？在单位吃盒饭虽然吃的都是素菜，但有葱姜蒜做底料，严格说是不是持戒不严谨？
答：我们现在条件不具备，关键是不吃肉就好。这些在有条件时就不要放了。

问：豆制品素食有素火腿、素排骨、素鸡，不知道可不可以吃，因为不知道是不是用肉汤泡制。
答：这个素食有专门卖素食的。比如说这个齐善素食，那它一定是素汤做的，外边这个市场做的呢，你得问清楚，要问一问。

● 肉汤菜

问：公公做莲藕排骨汤，我可以吃藕喝汤吗？
答：最好吃里面的蔬菜，不喝汤。

问：吃鸭血也不行？
答：鸭血不行，鸭血是杀鸭子得来的血，这个不行。

问：火锅能吃吗？只吃锅里的菜行吗？
答：如果在外边和人一起吃饭，我们无法避免，那么我们就吃火锅里的菜就行了；如果自己吃，我们就要火锅里边全部是蔬菜之类的，不放动物肉，就可以了。

问：有的时候火锅底料有牛油，这个可以吃吗？
答：最好不吃。

问：吃肉边菜会有什么因果报应？
答：尽量吃素菜，没有条件可以吃肉边菜。

● 菌类食物

问：平常我很喜欢吃辣椒，诵《地藏经》后可以吃辣椒吗？还有木耳、香菇、发酵的包子馒头可以吃吗？
答：可以。

● 调味品

问：学佛人可以吃辣吗？可以吃姜吗？ *
答：都可以。

问：调料椒盐可以吃吗？ 可以吃花椒、胡椒和紫菜吗？
答：可以吃。 花椒、胡椒、紫菜可以吃。

问：做菜时放鸡精算吃素吗？
答：最好不放鸡精，可以放素的蘑菇精。

问：吃的菜里放了鸡精，是不是等同于吃肉？
答：这个最好不放鸡精，因为鸡精显然有鸡的这些成份，最好不放。可以放一些蘑菇精，现在市场有卖的蘑菇精，蘑菇精也很提味。

问：烧素菜时能放些料酒来提鲜吗？
答：如果是自己吃，最好就不放了；如果家人吃饭要求放，是可以放的。

问：吃素是不是连麻油也不能吃？
答：麻油应该是植物油，可以吃。

问：咖喱和胡椒属于荤味吗？是否应该少吃或无所谓？
答：这两个好像没有提不让吃，这两个应该没问题。

● 方便面

问：我现在已经吃素了。由于住的地方，吃的方面不方便，方便面可以吃吗？算吃素吗？
答：可以，买鸡蛋西红柿那种方便面，可以买些黄瓜和西红柿洗干净就可以吃了。

● 动物油

问：请问素食食品里面有动物油，可以吃吗？
答：那最好不吃了。

问：我们大家平时吃的菜里面，往往会有猪油炒的菜或是猪油做的油饼，如果吃了这些东西对修行上有没有障碍？其实我也不想吃，但又不能不吃，毕竟这个社会上就是这样啊！
答：尽量不吃就好。坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛。

问：如果吃用荤油炒过的菜，怎么算呢？
答：这个恐怕也是不好。如果我们自己炒吃，最好用素油——植物油。如果是大家家里边，我们自己做不了主，那么用荤油炒的菜，我们吃里面的蔬菜就好。没有办法，只能退而求其次就好了。尽量地把危害放到最低。

● 地沟油

问：我对动物油特别敏感，听说超市卖的油有的是地沟油，所以恐怕吃的素油是假素油，心里负担很重，怕一边拜忏，一边误吃了动物油有附体，拜忏没有进步，心里很忧伤。在饭店吃饭，我基本上也不敢吃炒素菜，在单位和在家里也特别小心，恐怕吃的东西和盛食物的器皿沾有动物油，一天到晚忧心重重，是不是弟子太执着了？
答：不必太在意，把这个当成负担，就走到了反面。念佛，养成念佛的习惯，依靠佛，常随佛学，如说修行。不要自己胡思乱想。

● 胶原蛋白

问：1.现在市面上流行的胶原蛋白肽，通常是从鱼鳞中提取的小分子胶原蛋白，现在似乎有不少女性朋友作为营养品在吃这个，似乎对皮肤等等有好处。这种胶原蛋白是不是也算荤的呢？是确定不能吃的吗？如果这样的话，弟子还曾想从事这种胶原的代理、营销等工作，是不是也是不知不觉中在造业呢？2.那虫草粉呢？也不可以吃吗？珍珠粉呢？
答：1.凡是和动物有关的制品，都是有问题的，都会伤害动物的，不能吃。最好不做。2.是的。


13 其他问题

● 其他问题

● 杀生

问：听说现在末法时代杀业重，颗粒微尘都是血色，是真的吗？
答：以前就说过我们这个世界是什么？叫红尘世界，的确是红色的，这都是杀业、血光造成的。

问：杀生应该是很大的罪孽，为什么有些快餐店越开越多？
答：这是人们还不知道杀生的危害。

问：我小时候是杀过一些小动物，那我修到什么份上才算好转呢？
答：身心清净了。

问：我做抗生素药物的研究，需要做抗生素杀灭细菌和真菌的实验，这属于杀生吗？
答：这也是杀生，最好为他们念三皈依，念佛。

问：我因患病，医生建议抗病毒治疗，也就是用药物杀死病毒。以前学生物时，知道病毒是属于微生物，不是植物也不是动物，请问这种疗法算不算杀生？
答：可以按照医院办法治疗。同时修行。

问：是不是皮鞋，皮包这些都不应该用了，那一般大家都买什么鞋呢？
答：这些都和杀生有关，最好不用了，买些人造革的鞋、布鞋、运动鞋等。

问：农民以种庄稼为生，必然会常常打农药杀虫，这必然就犯了杀戒，也因此遇到好多农民不敢学佛，原因就是不打农药就会颗粒无收，没饭吃了。我在网上看到念大悲咒驱虫的，但他们好多不识字的，根本念不了。念阿弥陀佛，由于心不至诚，也没有感应，虽然是去田地里提前几天通知了让虫子搬家，可是没效果，不得已还是打了农药，对学佛也越来越没有信心了，可怎么办 ？
答：随缘。

问：1.亲人因年轻时杀过小鸡，到老了病，是绝症。就杀了一只鸡，别的坏事没做，难道这样临终时也要受病痛的折磨吗？2.凡人只要是杀生了，到老了就要得绝症，修行人杀生了，通过真正的修行，到老了就可以避免这些吗？
答：1.难道这辈子没有吃肉吗？2.明了因果，遵守五戒十善。

问：现在菩萨加持我，我已经吃长素了。但我的家人很不理解，想吃鸡或其它动物时叫我宰杀，该怎么办？
答：可以祈求地藏王菩萨加持，逐渐改变命运。

问：家人逢年过节都是大鱼大肉，而且都是杀自己家养的小动物。以前我也参与杀生，现在我信佛了，醒悟到不能再杀生了，可如果不去帮忙，家人会对我有意见，我该怎么做？ *
答：自己吃素就好。家里吃肉，不要干涉。可以帮忙，念三皈依，念佛。

问：家里有蟑螂，妈妈要打死它，我说不要，她说是四害，我该怎么办呢？
答：家人不了解佛法，不必干涉。自己不要杀生。

问：从老家回来发现家里的白糖、红糖、蜂蜜里面还有墙角桌子上都是蚂蚁，我一气之下喷了灭虫剂，杀死了无数个蚂蚁。事后想想有些后悔，我该如何处理这件事情？
答：不要杀生，否则会有恶果。为这些蚂蚁念三皈依，念佛，读诵《地藏经》超度。

问：我没有学习佛法的时候开餐馆，接触佛教之后就转让给了别人，店里的电话是用我的名字办的，没有过户给他，所以一直用。他是做荤食的，像这样的情况，我也等于在杀生吗？
答：如果心里不安，可以办理过户手续。坚持修行。

问：单位有钓鱼活动，即使不钓也会发杀好的鱼，拿回家后，家人有喜欢吃的，我虽然没有吃，可也觉得是参与了杀业，如何做比较好？
答：那最好不去，找个理由不去算了。

问：吃动物肉和吃人的胎盘哪个罪更重？
答：都很重，这都是一种杀生的行为，都很重。最好都不做，都不要去吃，吃了以后也都是个麻烦事。

问：如果某人吃了肉，被吃的生灵被超度，或者被吃的生灵不去纠缠，是不是因果就算了结了？
答：没错，我们如果和它化解冤仇了，依靠佛力让它超度了，那么就化解了。

问：年终给客户送礼很麻烦，送银行购物卡吧，客户如果用此卡买肉或杀生，请问送卡的人是否也承担业力？
答：一般来说，还是谁买肉谁吃肉谁来承担，一般是他来承担的。

问：社会上与人交往，都是在饭桌上吃火锅成风，看到动物在锅里煮，我不吃不行，心里总不好受。这里吃的人都是共业吗？
答：这个问题不大。

问：我这几天都在听讲解，同时也在想一个问题：如果我相信佛，他的家人不相信佛，他们一样地杀生，他们的因果会不会和我有关系？因为我也是他们家的儿媳，我算不算他们家的人？
答：没关系，但是谁做主杀，他承受的业力是最大的。你这里如果能影响，那影响他们；影响不了，不要勉强，免得造成家庭矛盾。到时候，没有办法的情况下，为这些动物念三皈依，念阿弥陀佛就好，自己平时多念佛，多诵经，多拜忏。

● 误杀

问：平时在搞卫生时，总会无意间杀害一些像蚂蚁那么小的虫子，这种杀生跟故意杀生所要承担的因果有何不同？
答：都是杀生。

问：高速公路开车，一路下来，车头部位都有许多小昆虫的尸体，前挡风玻璃上也有不少，这该怎么办？念佛还是诵经？
答：每天坚持修行，拜忏诵经念佛，佛力加持，就在消除业障。

问：对于误杀的虫子如何处理？在有宠物的房间念经拜忏可以吗？我想让它们也一起听经。
答：平时多拜忏诵经念佛，可以超度。可以。

问：家里卫生间地漏，每天都会生出很多小飞虫，我一冲澡就成了它们的灾难，我该怎么办？
答：最好改造一下地漏，用一些新技术改造，不产生飞虫。

● 堕胎

问：我现在最大的担心是我曾经愚痴地堕掉那么多孩子，该怎么办？请问我的胎儿有可能得到超度吗？
答：可以，每天坚持吃素、拜忏、诵《地藏经》，经常放生、行善、念佛，一定可以超度。

● 发愿吃素

问：我想吃素，应发怎么样的愿？
答：发吃素的愿就好。

问：如果我没在菩萨前很庄严地发愿吃素，可是我心里默默希望佛菩萨能加持我吃素的决心，这个能算发愿吗？那如果我吃了一些里面有肉的成分的东西，算破戒吗？因为在国外，在外面买东西，即使写的里面都是素的东西，我怕他用的油等会是荤的。我听他们说发愿吃素，如果破戒，很严重。
答：可以算。一般不要紧，尽量注意。

● 功课登记

问：弟子到父母家吃饭，菜里有葱，还吃蒜苗。弟子算吃素吗？怎么登记功课？
答：没关系，可以算吃素。因为这不是我们自己主观想吃。

问：弟子今天突然想起来我平常吃鸡蛋，可是登记功课是吃素。我以后是不是不能填吃素了呢？
答：可以算吃素。以后慢慢断掉。

问：要是为了治病吃含动物成份的药，在登记功课里，可以填吃素吗？
答：可以。


六部曲

诵经消业

01 诵经释疑
02 诵经仪轨
03 诵经条件
04 时间地点
05 诵经过程
06 诵经姿势
07 诵经方式
08 诵经回向
09-1 回向他人自身反应
09-2 回向他人他人反应
09-3 自身他人均有反应
10 感应反应
11 诵经妄念
12 不愿诵经
13 经文释义
14 音量速度
15 版本发音
16 发愿求愿
17 经与圣号
18 其他经咒
19 灭定业真言


01 诵经释疑

● 诵经释疑

问：为什么要专心念《地藏经》？　　*
答：《地藏菩萨本愿经》是佛教的基础，因为它讲明了因果报应的原理，讲明了孝亲尊师、积福修善的重要性。地藏七提倡读诵《地藏经》，在佛力的加持下，使读诵者业障逐渐消除，身心、家庭、事业等相应得到改善。

问：为什么《地藏经》能量这么大，一读经就有感受？诵地藏菩萨名号也是如此。而且经中还说许多关于供地藏像和读《地藏经》功德的描述，甚至听一句佛号都有无量的好处，为什么会这样？我很想知道原因。　　*
答：因为《地藏经》是孝经，所有的佛菩萨都有母亲，所以，我们读诵《地藏经》，看在母亲的份上，一切佛菩萨都会来帮助我们解决问题。

问：佛菩萨功德大，由佛菩萨来为众生念经回向，这种力量应该比我们个人更有效果呀？
答：佛菩萨力量大，但是，如果和我们没有缘，也没有办法解决我们的问题。所以，我们要自己诵经，接受佛菩萨的力量，解决我们每个人自己的问题。

问：《地藏经》读过几遍，已经明白其道理。为什么还要反复读诵？　　*
答：这是因为佛经有力量，读诵佛经，可以得到佛力加持，消除业障。

问：《地藏经》是基础，我们从基础学起，基础要学多少时间？
答：基础是永远要学的。

问：读《地藏经》的时候，我们身边有护法神吗？都是些什么神？
答：有佛菩萨的加持。

问：家里没有病人，就不需要念《地藏经》了吧。什么人需要念？听说念《地藏经》要长期坚持，否则会招来更多的业障？
答：每个人都有业障，都可以念诵《地藏经》。业障不会招来，是自己不按照五戒十善做到而产生的。

问：不论有病没病，都要长期念《地藏经》吗？
答：《地藏经》是佛教的基础，这个根本不能放弃。就像树根，上面结出果实了，难道我们就认为树根没用了，可以砍掉了吗？

问：诵经可以求得定吗？
答：消除了业障，自然就得定了。

问：上吊而死的亡灵是属于自杀，罪业很重，通过诵经能超度吗？
答：可以。

问：听说诵《地藏经》不要超过三个月，三个月完了之后停一停！是这样吗？我觉得《地藏经》是孝经，不是多多益善吗？
答：没有这样的说明，多多益善。

问：诵《地藏经》，可以对我近期过世的亲人有什么帮助呢？
答：读诵《地藏经》，是帮助他们减轻恶业，超脱到好处。

问：我们诵经的时候，会有有缘众生来听，如果他们是在地狱中受罪，他们怎么能来听呢？
答：一切唯心，何来距离。

问：念《地藏经》回向后，包括了我的家人和我平时生活和工作中结怨的人，他们都会受益。念《地藏经》是我们祈求地藏王菩萨超拔已故的亡人的，为什么他们会受益？
答：亡与无亡只是形体不同，生与死亡只是流转。万般将不去，唯有业随身。

问：我有个同事，家庭关系弄得很紧张。30左右的人，每天搞的像40多岁的人样。我通过看《可许则许》，知道一家人，丈夫、婆媳之间都是因果报应。我很同情她，我想给她一本《地藏经》，放在她的包里避避邪气。
答：《地藏经》要读诵，修行改变命运。放在包里没有用。

问：1.如果对于分开的人，读诵《地藏经》可以消除彼此间的仇怨业障，那么我跟男朋友因一些误会分开时，他心里对我有恨，如果我读诵《地藏经》，他会渐渐地不恨我了吗？2.我心里对男朋友还是有感情的，想跟他再在一起，又想独自一人修行，不再搞轮回。因为我愚痴，看不出眼前的事情将来是否有隐患，希望能跟男朋友组建佛化家庭，如果可以允许我这样的愿望，就请菩萨加持，可以这样求吗？
答：1.是的。2.可以。

问：怎样才能知道被自己伤害过的众生已经超度干净了？　　*
答：很难超度干净的，要坚持功课，坚持学习，坚持行善实践，逐渐消除业障，自己就会感受到身心健康，家庭和睦，事业顺利，身心清净。相信佛菩萨。

问：弟子在诵经过程中，想到地藏菩萨发大愿，把三恶道的人超拔出来。弟子想，即使到人道、到天道，那还会有一天堕落，那地藏王菩萨总也救不完。为何地藏王菩萨不发大愿直接把三恶道的人直接送到西方极乐世界，不就永远解脱了吗？
答：地藏菩萨很愿意，三恶道的这些众生自己不愿意。

问：虽然《地藏经》说业力甚大、恶报甚苦，但我认为，只要一心皈依地藏菩萨、发心忏悔并依教多做功德之事，必能转其定业。　　*
答：每个人的业力不同，每个人的修学方法也不同，每个人的因果不同，所以表现出来的故事也不同。一切唯心，心造万物，心生一切，都要依靠心去解决。佛是心的全体表现，依靠佛力，我们就能回归本心，成就佛果。

● 诵经顾虑

问：《地藏经》是伪经吗？
答：不是伪经。《大藏经》里有。

问：诵经对孩子有影响吗？等孩子大些再诵经可以吗？拜忏对孩子有影响吗？
答：最好现在就诵经吧，不要等。拜忏不会影响的。

问：家里有不到八个月的婴儿，诵经会影响小孩子和家人吗？
答：一般不会。

问：自从诵《地藏经》之后，我晚上的梦境反而不如以前好了。以前不诵经时，梦见一些很有趣的事情也不害怕，而现在总是梦见不吉利的事情，还有从小到大不联系的人一一出现，让我觉得不安、烦恼。该怎么办？
答：要首先拜忏，然后读诵《地藏经》、念佛，消除业障。

问：有人说"地藏王菩萨只适合法师供奉，一般的信士不宜在家供地藏王菩萨，因为一般的信士没有超度能力，会出问题。"是这样吗？
答：《地藏经》里，佛反复劝大家学习《地藏经》。

问：有人说读经很好，所有的经书都好，不过总读《地藏经》，把地狱的众生超度上来后，凭借自己的力量很难超度走，只能围着自己。弟子费解，把地狱众生超度上来后，不是又增加了更多的障碍么？
答：相信佛的话，不要听这些乱七八糟的东西。

问：我初次在晚上诵《地藏经》时，并不害怕，可是看到有人诵《地藏经》时，会害怕并出现不可思议的事后，晚上就再也不敢念《地藏经》了。
答：一般没事情。可以诵经。

问：1.为何很多人在修习《地藏经》过程中，会产生那么多恐怖的情景和心理？这样是否会阻碍修行的勇猛精进心？2.若是一个人顿悟了，破执破无明了，证果了，还有业障干扰吗？
答：1.这说明《地藏经》威力大，效果明显，见效快。应该精进修行。2.在成佛之前，都有业障。

问：有的同修在读经过程中出现一些状况，不知道这是不是修学必经的过程？
答：每个人情况不同，反应也不同。出现这些状况，不必在意，坚持修行。

问：请问什么叫阴性体质？偶遇一人，说我是阴性体质，常念《地藏经》会生病。弟子两个月没有来月经了，医生说是闭经了，叫我打针，请问这是因为菩萨在给我调节身体么？用不用打针呢？
答：相信佛，依靠佛，不要听这些话，可以看病治病。

问：我诵《地藏经》有两个多月，一百部了。我诵经是为了消业障、求愿，可是最近听说《地藏经》是超度亡人的，这让我有点害怕，觉得会引来不干净的东西，反而不吉。 *
答：我们累生累世有无量无边的缘分，这些缘分、这些关系，我们都应该想办法消除与他们之间的不好的恶缘，这样我们修行或平时的生活，都能够顺利，好起来。

问：我听一个人说念《地藏经》太多了不好，会惹鬼。这个说法对么？另外，我父亲因患肺癌做了化疗，这个人说菩萨不救做过化疗的人。请问真有这么一说么？　　*
答：要听佛的话，佛将众生托付给地藏菩萨，在《地藏经》里反复叮嘱各大菩萨要弘扬《地藏经》，劝末法众生普遍地读诵《地藏经》。《普贤行愿品》里，普贤菩萨告诉我们修行的原则就是常随佛学，我们要听佛的话，不要听莫名其妙的人讲的话。佛菩萨救人没有条件，普度众生。

问：一位修习佛法多年的居士说：1.不能诵《地藏经》，《地藏经》是为已故亡人超度所诵，常人不能诵，阴气太重。2.诵《地藏经》不能超过中午12点。3.请香的颜色应该是红色的，黄色的香是大仙香。4.请香不能过午。我很困惑这些说法，请问她说得对么？　　*
答：佛菩萨是光明的，没有黑白之分，是我们自己分别，搞出来了黑白、颜色，这些都自己的造作。我们真诚心去做就好，没有黑白、上下午、颜色这些东西，关键是真诚心。


02 诵经仪轨

● 诵经仪轨
诵经的过程分三部分：诵经前，诵经中，诵经后。

    （一）诵经前恭请
    恭请大慈大悲地藏王菩萨慈悲护持！（3遍）

    （二）诵经中
    1、从"南无本师释迦牟尼佛"（3遍）开始，到"无上甚深微妙法......"进入正文："地藏菩萨本愿经......"连诵13品到"南无地藏王菩萨摩诃萨"（3遍），然后诵补缺真言和补缺圆满真言，再回向，一部经结束。其他的真言咒语等可以省略。
    2、要用真诚心、忏悔心、感恩心虔诚读诵。
    3、姿势采取跪诵、盘腿诵、正坐诵、站诵都可以。
    4、诵经的速度快慢随缘。有妄念出现是正常的，只要坚持诵经就可以。
    5、初诵经者出现的各种生理反应、见到的各种境界或奇怪的梦境等都属正常反应。坚持诵经，这些现象会逐渐消失或转好。
    6、一次诵完全部经文，效果是最好的。

    （三）诵经后
    回向，一般是一部经一回向。回向文如下：

                    回 向 文
    愿以此功德，庄严佛净土。上报四重恩，下济三途苦。
    若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

                    （一遍）


03 诵经条件

● 诵经条件

问：我不是居士，没有皈依，能不能读诵《地藏经》？诵经和拜忏有作用吗？
答：可以。有作用。

问：没有皈依，诵经是不是没有功德？
答：可以的。如果你觉得心里不安，可以先自誓皈依，仪轨在地藏七网站学习资源里有。

问：我坚持诵经一段时间了，从原来的将信将疑，到现在有些进步，但仍不能做到坚信。看到别人皈依了，我是否应该去？不去是否会影响修行？
答：可以去做皈依仪式，但是要想成就，还是需要自己老老实实修行。

问：家里没有供佛像，没有佛堂，可以诵经吗？面朝哪个方向？
答：不必供佛，不一定有佛堂，都可以诵经。面向哪个方向都可以。

问：诵经，是不是一定要把地藏菩萨像放在桌面上？
答：诵经，不一定要把地藏菩萨像放在桌面上。

问：诵经时必须燃香吗？最好燃几支香？往往还没诵完，一柱香已经结束了，这样对诵经影响吗？香要结束时，再上一柱吗？
答：根据自己情况，有条件，可以上香，没有条件，可以不必上香。一支或三支都可以。没有影响，不必再上香。

问：我家里只供了一尊观世音菩萨像，念经时，是恭请地藏王菩萨护持还是观音菩萨护持。如果请地藏王菩萨护持，是否对观音菩萨不敬？需要再请一尊地藏王菩萨像么？　　*
答：在观音菩萨前诵《地藏经》是可以的，佛菩萨不会分别。也可以请地藏菩萨像，和观音菩萨并排供奉就好。

问：女子生理期，也可诵经吗？可以上香吗？有无其他忌讳？
答：可以，没有忌讳。

问：遇到打雷、刮大风下大雨等异常天气，可不可以诵经、拜忏及念佛号？
答：可以。

问：一定要发愿吗？诵经前，一定要在地藏菩萨面前承诺诵多少遍吗？没做承诺，是否以前的都白念了？
答：不必。不必，读诵就好，不会白念的。

问：最近我开始念《地藏经》，听说吃荤后，就是念了也没有什么功德，反而会起到相反效果，真是这样吗？
答：刚刚开始，读诵《地藏经》，可以吃荤，慢慢地明白了因果原理，就应该吃素。

问：平时念经，有时候也吃肉，只有初一、十五没吃肉，这样可以吗？我怎样才能有决心忌口？
答：吃肉是杀生，会有恶报，极为不好。建议你不要吃肉，要吃素。学佛要明了因果，遵守五戒十善，而吃素就是持不杀生戒。逐渐了解因果道理，多看看《地狱变相图》，逐渐吃素。

问：母亲也读《地藏经》，频率大概是一周读一次，没有忌口。这样读经，仍然对她有好处吗？
答：会有些。

问：弟子学佛后就和老公分床而睡，怕犯淫邪。但最近读诵经书，常有恐惧心理，又和老公睡一个房间，但老公不配合，总犯邪淫，我该怎么做？
答：在家学佛弟子，正常的夫妻生活是容许的。

问：1.抽烟还能诵《地藏经》吗？想把烟戒掉，有戒烟的方法吗？2.抽烟后，刷牙再来诵经，有罪过吗？
答：1.可以。每天按照《礼佛大忏悔文》拜忏，速消业障。2.可以。

● 诵经着装

问：诵经穿着方面有什么讲究吗？穿睡衣可以吗？
答：自己穿着要合适，以示恭敬，不要太随意。

问：诵《地藏经》时，穿平时外穿的裙子可以吗？
答：可以。

问：现在天气较热，可以穿背心拜忏诵经吗？末学是男性。
答：可以。

问：以前念经、拜佛都穿海青，认为这样恭敬，看到前几天有师兄提出来，天热可否穿短袖衫裤念经拜佛，回答说可以，请解惑！
答：我们不是出家师父，而是在家居士，要在生活中修行就好。

问：在家念经，需不需要穿法衣？没有法衣，有人说这样念的经，都会印在衣服上，会使很多阴人来抢，这样对念经的人不好，请问是不是有这一说？
答：不用。可以念。没有这种说法。


04 时间地点

● 时间地点

问：什么时间诵《地藏经》最佳？　　*
答：时时是好时，日日是好日，年年是好年，自己心是关键，依靠佛，想念佛，以佛的教诲去做，什么时间诵经，都是最佳的时间。

问：现在是阴历七月，对修行有影响吗？是多读经好还是多拜忏好？会不会出现很多异常现象？
答：没有，还是按照吃素、诵《地藏经》、忏悔、放生、行善、念佛修行。这天多拜忏诵经就好。不会。

问：七月十五快到了，能在坟头念《地藏经》吗？还是在家念就行？
答：可以。都可以。

问：都说晚上念《地藏经》功德最好，是真的吗？
答：没有时间的分别，都好。佛菩萨永远光明，没有白天黑夜的区别，24小时都可以念《地藏经》，得到地藏菩萨的光明。

问：白天为亡者诵经有作用吗？我父亲去世半个多月了，我晚上诵经害怕，就白天诵经。请问我白天诵经对我父亲的益处是不是很弱？
答：24小时都可以。一样的，白天诵经就好。

问：听说晚七点以后不能上香了，是这样吗？
答：可以点香，没有问题。祈请地藏菩萨，也可以不必点香，真诚心就好。

问：有时晚上诵经的时候，身体特别的难受。
答：如果身体难受，建议你每天首先按照《礼佛大忏悔文》拜忏，速消业障。

问：上班时间可以诵经吗？听说用上班时间诵经，哪怕公家的事情已经高效率做完，那也算偷盗公家的时间。
答：只要把工作做完，没有事情，或者工余时间，可以诵经。

● 地点环境

问：我现在外出打工，没有合适的地方诵经。平时有空时，找个地方坐下就念，念完就回向。这样修有效吗？有些人说念《地藏经》，最好是在佛像前念或者到寺庙念，是这样么？　　*
答：诵经不一定要在佛像前或寺庙。平时有空的时候，找个地方坐下念，念完就念回向，这样修就非常好。真诚心最重要。

● 家中

问：我在供文武财神的屋里，是否能诵《地藏经》？诵经的位置有说法吗？应该面向哪里？
答：可以。没有特别的要求，真诚心读诵就好。面向哪个方向都可以。

问：夫妻房里可以读经吗？能在床上念地藏菩萨、念《地藏经》吗？
答：最好在客厅、书房读诵《地藏经》。如果没有条件，也可以在卧室诵经。可以，心中默念就好。

问：我怀孕以来，因为种种病因，只能卧床安胎，我能在床上诵经吗？
答：可以。

问：因为条件所限，我找不到一个清净的地方诵经。我诵经时，旁边有人看电视或者说话，这样可以吗？　　*
答：可以。利用一切空余时间诵经修行，非常好。

问：我老公身体不好，还好喝酒，之后说一些佛教不好的事，我趁他上班或者睡觉时诵经和拜忏。早四点老公还在睡觉，我在隔壁另一间屋诵《地藏经》，这样行吗？
答：可以。不要在你老公面前说佛法。

问：家中房间少，我做功课时，妻子在一旁诵《地藏经》可以吗？家人在旁边，可以出声念经吗？
答：可以。只要不影响家人就好。

问：平时念《地藏经》的时候，几个月大的宝宝，可以在身边吗？
答：可以，一般没有什么问题。

问：弟子念经时，如果有孩子在旁，心里总是特烦，还很生气，这是为什么？我该怎么办？
答：这是感受到孩子的磁场，不必在意，坚持修行，逐渐化解。可以教给孩子念诵《礼佛大忏悔文》，忏悔业障。

问：我的小孩子平时很淘气，所以近几天我诵经时，让孩子在一边玩，过后她要不要做回向？听了后没有做回向，她能受益吗？
答：没有关系，不必回向。可以。

问：女儿有时在弟子诵经或拜忏时大小便，弟子就要停几分钟，然后再接着做功课，这样会影响消业障的效果吗？
答：没关系。

问：自从念经后，晚上睡觉老是容易醒，是正常现象吗？我念经时，孩子在旁边读英语课文，有影响吗？我有时也会停下来给小孩讲题，有影响吗？
答：修行会有过程，慢慢会适应的。可以在孩子旁边读。

问：念《地藏经》时，边念边干活，是否如法？
答：可以。

问：1.一边做家务，一边背诵《地藏经》，有时难免会漏掉一词一句，或者有些小差错，或者有停顿，这样要紧吗？2.能不能在洗手间里，一边洗衣服一边背经，会不会不恭敬？
答：1.不要紧，念补缺真言。2.心中默念阿弥陀佛。

问：我空闲时间少，为了完成功课，只能抓紧一切时间。走路、做家务，包括在卫生间洗澡、洗头、洗衣服时，都在心里默诵《地藏经》。请问在不净处心里默诵经，会不会不恭敬？　*
答：可以，没有问题。

● 合租房

问：合租的房子里面念《地藏经》及阿弥陀佛，可以吗？会不会给别人或自己带来什么影响？
答：可以，不会。

● 诊所医院

问：我在单位诊所诵经，会影响诊所的生意吗？
答：一般不会。

问：我在医院工作，晚上可以在单位读经吗？
答：可以，诵经有佛的光明，最好。

问：弟子目前在医院做治疗，有些治疗的项目是需要露出腰部和腹部的，时间比较长，有的治疗项目要两个小时。请问，这个时候可以跟MP3念大忏悔文和《地藏经》吗？会不会对佛菩萨不恭敬？
答：可以。

● 公司单位

问：在单位诵经，有什么不好和不恭敬吗？回向时不出声行吗？
答：在哪里诵经都可以，关键是真诚心。心中默念回向即可。

问：我现在上班时比较清闲，有时就在上班时间读《地藏经》和念佛号，请问这算偷盗吗？
答：可以，不算。

问：如果在公共场合默念《地藏经》时，被人看见并且问是什么书时，该怎么回答？是实话实说，还是敷衍一下呢？
答：敷衍就好。将《地藏经》包上书皮。

问：我上班空闲的时候默念《地藏经》，身边有同事也乐意听我念经，但是周围环境嘈杂，有时还会因为有顾客来访而被打断。请问这样念经可以吗？
答：可以。利用一切空余时间修行就好。

问：可以把《地藏经》拿到单位诵读吗？会影响到对面的同事吗？
答：可以，不会。

问：我在单位是照看孩子的工作。中午或晚上和孩子们在一个屋子里睡觉，可以在心里念大忏悔文和诵经吗？对孩子们会有影响吗？在火车上或在医院里打吊瓶的时侯，旁边也都有很多人，可以心里念大忏悔文和诵经吗？会不会感受到他人不好的磁场，对自己不利？
答：可以，一般不会。

问：弟子刚到这家公司才两个月，自从弟子来公司后，公司生意不怎么好，而且遇到的问题也多，会不会和弟子在办公室诵经有关？
答：只要不影响工作，可以默默诵经。无关，如果心里不安，可以心中默念阿弥陀佛。

● 店内

问：很多时候，我在店里读经的那天，生意都不太好，这是什么原因？
答：那就在店里改念阿弥陀佛。

● 坐车

问：我今天坐公交车时，边看经书边出声地诵了一部《地藏经》，这样如法么？在公交车上能诵经吗？　　*
答：可以，利用一切空余时间修行。默念就好。

问：我听经的时候，坐车，走路都可以，就是不能进厕所吧？
答：最好不进厕所。

● 环境嘈杂

问：我念经的环境嘈杂，有时还会被周围人打扰，那样会减少功德吗？
答：不会。


05 诵经过程

● 诵经过程

问：我念佛、念经的时候，要打手印吗？有这要求吗？
答：没有这个要求。

问：在道场诵经期间，能不能一边诵经，一边在手里转佛珠？
答：念佛时转佛珠为好。

问：弟子患有咽炎和胃炎，在诵经的中间，可以喝水吗？
答：可以。

问：这两天感冒了，在诵经的时候常流鼻涕，要去拿纸擦，中途离开几次，马上就回去继续，这样做会不会不好？
答：可以。

问：我在跪诵《地藏经》的过程中，就出现憋不住想去大便的感觉，有好几次都是这样，这是为什么？能不能先停下来去厕所，回来接着诵？
答：这是佛力加持消除业障。可以去大便，回来接着读诵就好。

问：我平常在单位闲时诵《地藏经》，因总是断断续续，有时候没有时间洗手和漱口，就接着念了，这样可以吗？
答：可以。

问：在诵经时家里来了电话，是接还是不接为好？
答：应该接。

问：弟子念《地藏经》时，会想到很多的人和事，杂念很多，这个情况还继续念下去吗？
答：继续。

问：我在办公室诵《地藏经》，中途被人打断，我该怎么办？ *
答：可以打断，办完事情，接着再读诵。最后念补缺真言。

问：近日每天中午读经，每读到四五品的时候，都瞌睡得不行，眼睛提不起来，每次都趴在桌上睡着了，这样经只读了一半，如何处理？
答：打个盹，然后接着读。

问：在一次打七读经的时侯，自己没有大声念出来，听到有一个声音跟着读，当时就非常难受，身子虚、累、烦。在第二次读经的时候，我就用力大声念，那个声音没有了，身子轻松点，如果小声又能听到。当时我心里就想，一定要把这声音压住，要不身子难受就读不下去，不能随顺着，就如同不能随顺业障习气一样。不知道这样的想法对不对？是不是不慈悲，因为他们也跟着念，我却把他们念经的声音压住了。
答：对。和业障赛跑。


06 诵经姿势

● 诵经姿势

问：诵《地藏经》一定要跪吗？跪诵是不是超拔效果好呢？
答：不一定要跪诵，坐诵、站诵都很好。跪诵有忏悔的含义。

问：诵经的中途可以改变姿势吗？我现在是跪着念，有时候念得想睡觉，就盘腿坐着念，但是念着念着脚发麻，就又换成跪着念，这样行吗？
答：可以转变姿势。可以。

问：为什么建议跪着诵经？我跪着诵经时，心定不下来，膝盖一疼就乱了？
答：跪经有忏悔的含义，在实践中，同修普遍感觉跪诵容易感通佛力加持。并不强要求大家一定跪经，坐、站，只要至诚，就能感通。在跪经过程中，膝盖疼痛不要紧，都是过程，将注意力放在诵经上就好，意念走了，再拉回来，慢慢就会好起来的。

问：跪着念经的姿势哪种才是正确的：1.上身至膝盖与小腿呈90度。2.双膝跪地，臀部可坐在两脚踝处。
答：第一种为好。

问：跪诵《地藏经》时，垫的垫子比较厚（因为怕膝盖疼），是不是厚的不如薄的好？如同坐着不如跪诵好？
答：可以用。

问：在确实需要为别人诵经回向的时候，也应该跪诵吗？采取怎样的状态更好呢？
答：最好跪诵，条件不具备，可以坐诵、站诵。

问：晚上一个人在家里，跪诵《地藏经》会不会感应比较大？站着诵经会打瞌睡，可以慢慢地走吗？
答：一般不会。可以。

问：可以靠在床头上看经书吗？如果不这样看，好像一直那样端坐也是很累的。
答：最好恭敬看经书，如佛菩萨就在面前。

问：我腰背不好，不能久坐，最近都是每晚躺床上念的。
答：一般情况应该坐念，如果有病，可以躺着念。

问：学生跪诵时，身体要来回晃动（就像古代学生读书那样），读起来才舒服，要是不晃动跪着念，根本坚持不下去。这样可以吗？
答：可以。

问：前段时间我可以双盘了，双盘时两条小腿接触的地方硌得很痛，不过坚持五六分钟就好了，我可以双盘读一遍《地藏经》。盘了有三五天，腿很痛，盘不上去了。休息了一个多月又能盘上去了，可只能坚持三十分钟左右。坚持了三周，又盘不上去了，腿很痛。请问，怎么越来越退步啊？　　*
答：不必执着是否双盘，自自然然就好。

问：我和男友住在一个租赁的小房间里。晚上下班回来，他玩游戏，我读经，合适吗？我让他把声音弄小读经好吗？女孩子盘腿打坐影响生育是真的吗？
答：可以。自己默念就好。可以打坐，不影响。

问：在家里跪念《地藏经》，每每因膝痛难忍而心生烦躁，且语速不自觉加快，这样是否不好？却又因为知道跪诵比较虔诚，也更容易得到菩萨加持，那么如此矛盾如何解决？坚持下去是否就会改善呢？
答：自己调整，跪一会儿，坐一会儿。

问：有的师兄说诵经时，当腿跪到疼得不能再跪时，业障才能消除，请问是这样吗？
答：跪诵《地藏经》，是表达自己的真诚心，感通佛力加持。和疼没有关系。

● 跪诵反应

问：我在家诵《地藏经》有几个月了，一直是坐着诵，感觉很好。但有一次和几位同修在寺院里第一次跪诵，当晚血压上升，到现在还不正常，已有二个月了，怎么回事？ *
答：这是业障表现，建议你每天坚持按照《礼佛大忏悔文》拜忏，然后再诵经、念佛。

问：弟子自打七回来，第三日膝盖疼痛加重，甚至左脚掌也肿起来，以致走路都有些受影响。这几日改为坐着诵经行吗，还是要坚持跪诵为好？
答：要坐念，恢复身体。

问：弟子跪着诵经会浑身发热，但是如果是坐着读就没这种反应，都说是佛力加持，难道坐着就没有吗？如果是这样，那么菩萨不就是有分别了吗？
答：跪念，我们容易感受到佛力。

问：弟子跪诵《地藏经》时就气短，感觉气不够用，故不能完整地跪诵下来。请问是应该努力跪下去，不去管是不是能完整地诵完经，还是要以诵经的完整性为首要前提？
答：量力而为，可以跪诵、坐诵、站诵，都好。关键在于心。

问：我刚打完地藏七，之前在家中跪经没有感觉太痛，很喜欢读诵，但是在道场的七天里，只有两部完全跪下来，其它有的第一品没诵完就坚持不了，感觉像跪在玻璃渣上，刺痛难忍。但是打七结束回到家里，又可以跪诵整部经了，请问这是为什么？
答：道场磁场强，佛力加持力量大。


07 诵经方式

● 连续诵经

问：连续诵《地藏经》三遍，诵第一遍前，恭请了地藏王菩萨护持，那诵后面两遍，要不要再恭请地藏王菩萨护持？
答：每一遍都完整读诵下来就好。包括前后祈请、补缺真言和回向。

问：连续诵经时，每一遍念完后，都要念补阙真言和补阙圆满真言吗？
答：是的。

问：我做功课时，好几回连诵两部经后，回向只有一部，因为我总忘，或者已经习惯平时一经一回向了，每次睡到半夜才想起来，我该咋办？
答：最好读诵一部经就立即回向。补上就好。

● 分次诵经

问：诵一部经，是指诵完全文吗？
答：全文是一部。

问：诵《地藏经》要全部诵完一本才算一部，才有功德，不诵完一本就没有吗？ *
答：念一遍就是一部。尽量念完一遍，中间如果打断了，也可以找时间接着念完就好。

问：我没能每天坚持读《地藏经》，经常一天就读三品或四品，这样会有效果吗？
答：可以，慢慢增加。

问：分次读经，中间还要恭请大慈大悲地藏王慈悲护持吗？
答：接着读诵，中间不必再祈请。读诵完了一遍，然后念诵补缺真言，然后回向。

问：弟子工作比较忙，没有空闲时间诵一整部经，一有空就读一读，然后念完一整部就回向。请问这样散地念，能获利吗？还是我应该念地藏王菩萨圣号比较好？
答：可以获利。都可以。

● 间隔诵经

问：我可不可以不定期念《地藏经》？不是每天念。时间不允许怎么办？
答：最好每天念。可以念：南无地藏王菩萨。

问：我最近每天都念经，昨天因为这些天开空调受凉了头痛，所以很早睡了，没有念经。请问一天没有念，会不会有什么影响？
答：没关系，第二天补上就好。

问：弟子刚开始的时候每天都坚持读，有时三遍，有时二遍，最少也有一遍。近期受工作和心情的影响，有时会间隔几天才接着读，不知这样诵经有没有功德？
答：越是心情不好，越要读诵《地藏经》，依靠佛力，消除业障，给我们安慰和力量。

● 打断诵经

问：我念经难免会被人打断，要重新恭请地藏菩萨吗？
答：中途中断了，接着念就好，不必重新恭请。最后念补阙真言，使读诵《地藏经》圆满就好，然后回向。

问：诵经被打断后，又接着诵完，是否有效？诵经的功德是否会减弱？
答：有效，最后念补缺真言。不减弱。

问：因为在家带两个小孩子，有时《地藏经》诵到一半时，女儿又吵又闹，这时我会起嗔心，这样是不是以前的功德全毁了？我希望能从头到尾的一篇读下来，怎样才能去除我的嗔心？
答：没有关系，不要嗔恨，家里事情多，不要紧的。中间打断了，找时间接着读诵就好了，心中要安宁，这样才是遵守了佛的教诲，符合经书的要求。

问：诵经中间如果断了，听说可以接着再念。可是有善知识好像说过，诵经时不要断，断了就没效果了。
答：我们是在家居士，修行不可能像出家师父一样，有完整的时间诵经，就要利用一切空余时间修行。

● 默诵读诵

问：默念《地藏经》的效果、吐字不清晰读的效果、快速读的效果，以及正常出声发音的效果一样吗？
答：读诵《地藏经》，最好自自然然，心平气和读诵。读诵《地藏经》，就会得到佛菩萨的力量和光明。

问：快速默诵功德和出声慢读的功德也是一样吗？
答：一样。

问：因为要照顾一家老小的生活，每天只能念一遍经。我想将《地藏经》背下来，做家务时，在心里默诵，或者躺在床上时，不出声地在心里默诵，可以吗？　　*
答：可以背诵下来，做家务时默念。在休息时，心中默念佛号就好。

问：病人出院后，可否在家中床上诵读《地藏经》，但不出声音？
答：可以。

问：昨天看到一篇文章，说读《地藏经》默读比出声效果好。理由是默读更容易摄心，不容易走神。因本人一直都是出声读，现在读得也较熟了，确实很容易打妄想。弟子害怕影响诵经效果，昨晚试着跪着默读了一遍《地藏经》，确实感到注意力能集中一些，而且速度也比出声快一些。但是昨晚睡眠出现障碍，不知怎么总是难以入睡，是不是与读经变化有关？究竟是出声读好？还是默读好？
答：都一样，都很好，不必分别。真诚心读诵就好。

● 听经跟诵

问：看同修问题，用mp3听《地藏经》也有功德，是否和读经功德一样呢？那是否可以不读经，光用mp3听经？因为听经容易做些。
答：最好读诵《地藏经》，容易专心。如果没时间，可以听经。

问：听经之前，是否也要恭请？听经，可以听而不念吗？听完要回向吗？
答：默念"恭请大慈大悲地藏王菩萨慈悲护持"就可以了。可以。要回向。

问：最近要出差几天，携带经书不方便，还要与人同住，诵经多有不便。为了不间断功课，我打算带上MP3每天听，心中再默念回向，可以吗？　　*
答：可以听MP3，或每天念南无地藏王菩萨，念两万声回向，也可以。

问：1.什么也不干专心地听经，还是可以工作学习的过程中听经？2.如果用后者的方法，听经会分心，这样影不影响听经的效果？
答：在做一些不用心的事情，比如上班途中，骑车子，扫地等可以听经。

问：听经时的姿势，有没有要求呢？
答：端坐听，听后回向。

问：我妈现在只能卧床不能起来，就这样卧在床上念经行吗？平时再听听播放的经文也可以吗？家人在边上帮我妈也念念经，会不会更有好处，效果更好？
答：是的。可以因病卧床念。可以听经文。也可以帮助念念，你妈妈听。

问：我有一个盲人朋友，她听《地藏经》有作用吗？听经可以消除业障吗？
答：可以。

问：看法师讲《地藏经》的视频、或者讲解《地藏经》的书，和读诵《地藏经》作用一样吗？可以当做每天读《地藏经》的功课量吗？
答：不一样。以实修为主，以学习为辅。

● 跟诵

问：听《地藏经》录音，跟着录音默读，手里没有拿经文，之后用不用回向？算不算是读诵《地藏经》？
答：要回向，算。

问：行走或躺下听MP3并跟诵，算诵了一部经吗？是否不恭敬？
答：算。最好不躺着听。

● 功课登记

问：默读《地藏经》、听《地藏经》录音，和读诵《地藏经》作用一样吗？可以作为每天读诵《地藏经》的功课量吗？
答：可以。

问：我若是跟着录音念了一遍经，我登记修行记录，是写念1听1，还是光写念1？
答：念1。


08 诵经回向

● 诵经回向

    ——详见目录"诵经仪轨"

● 回向他人

问：诵《地藏经》回向给他人，如何回向？
答：诵经前"恭请大慈大悲地藏王菩萨慈悲护持！（3遍）"
    诵经前说明：弟子xx为xx诵此经。
    诵经后回向，一般是一部经一回向。回向文如下：
    愿以此功德，庄严佛净土。上报四重恩，下济三途苦。
    若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

    （一遍）

问：诵《地藏经》回向给胎儿，如何回向？
答：诵经前恭请诵经前"恭请大慈大悲地藏王菩萨慈悲护持！（3遍）"
    诵经前说明：
    1.孕妇本人：弟子xx为腹中胎儿读诵此经。
    2.非孕妇本人：弟子xx为xx（孕妇名字）腹中胎儿读诵此经。
    诵经后回向，一般是一部经一回向。回向文如下：
    愿以此功德，庄严佛净土。上报四重恩，下济三途苦。
    若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

    （一遍）

● 其他问题

问：弟子诵念《地藏经》回向给地藏王菩萨，可以吗？
答：佛菩萨功德无量，不需要我们回向。

问：我看很多留言提到，白天念《地藏经》或念地藏王菩萨圣号，晚上再回向，这是为什么？白天念完，不能立刻回向么？一定等到晚上再回向吗？　　*
答：读诵《地藏经》，应该立即回向。念南无地藏王菩萨圣号，因为全天有空都在念，所以在晚上睡前，将一天所念的功德，一并回向就可以。

问：有人说如果是出声念《地藏经》，那回向时也应出声回向；如是默念，那回向就应不念出声来。是这样吗？默念回向影响功德吗？
答：不是这样的，都可以。不影响。

问：如果念经、念佛之后没有回向，是不是就没有效果？
答：力量分散了。

问：我在读回向文时，中途被人打断后继续念诵，这样做是否如法？
答：可以。

问：回向用真实姓名，还是法名？哪个最好？世界上同名同姓的人那么多，回向时我们一说名字，就知道是谁吗？
答：都可以。是的，佛菩萨知道。

问：我父亲病重，不忍心看着我父母受疾病之苦，该如何办呢？
答：最好推荐修行方法给父母，请他们自己修行消业。如果父母不愿意学佛，也可以少量读诵《地藏经》回向，平时自己努力修行就好。

问：我婆婆得癌症，需不需要我专门念经回向给她呢？
答：教给婆婆每天念地藏菩萨。

问：我父亲平时爱好钓鱼，身体一直不错，但今年开始嘴巴疼痛。我可否从今后，每天念五部《地藏经》，两部回向给自己，三部回向给父亲呢？
答：可以这样试试，定期定量读诵回向，如果身心有难受的反应，就可以停止回向。

问：我想为先人超度，但出现了不好的现象，还病了一场。
答：没有关系。超度先人，感受到了他们负面的磁场，所以会感受不好，生病。如果难受，可以停止，等到身心恢复了，再量力读诵《地藏经》超度。坚持拜忏诵经念佛。

问：如果我们为死去的亲人七七之内诵经，也要背他的业吗？
答：可能会感受到他们的磁场。

问：听说如果帮别人回向觉得不舒服，就要马上停下来。可是如果是帮未出生的小孩回向，或刚过世的亲人回向时，遇到这些不好的情况，该怎么办？毕竟他们改变命运的机会只有这一次。　　*
答：可以停止几天，恢复恢复，然后接着再念。

问：我们自己修行好了，就可以帮助别人了吗？
答：是的，我们有了力量，就可以逐渐扩大心量，帮助别人。

● 诵经功德

问：诵《地藏经》要全部诵完一本才算一部，才有功德，不诵完一本就没有。是吗？　　*
答：念一遍就是一部。尽量念完一遍，中间如果打断了，也可以找时间接着念完就好。


09-1 回向他人 自身反应

● 回向他人 自身反应

● 发烧

问：我最近为家人念一部《地藏经》回向了，因为家人发烧了，我半夜起来念经，后来自己就发烧了，好难过，还梦见自己被人吊了起来，好可怕啊。
答：读诵《地藏经》后回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 感冒不愈

问：自从我老舅去世后，我就给他念经，开始时，感觉很难受，无法念下去，但是我依然念下来了，我足足病了一个月，直到现在也还是浑身疼痛、难受，老感冒，不愿好，但是比开始时强很多，至少能头脑清醒地念经了。不知道为什么舅妈和他儿子们在这里时，我感觉就很好，身体没感觉怎么难受，尽心尽力伺候他们，一心一意为母亲减轻一切负担，虽然很累，但却感到很充实。舅妈走后，我和母亲都感到莫名的空虚，心里都很难受，而且我全身又开始疼痛，感冒也不好。这是为什么呢？
答：这是感受到了你舅舅的意识。

● 浑身发冷

问：我昨晚诵完《地藏经》后，一整晚的睡不着觉，觉得浑身冷冷的，觉得害怕。我是今年正月初六开始诵经的，不到一个月的时间，之前除了回向给母亲外，还回向给其他亲人。我方法是否错了，能补救吗？
答：可以说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。多说几遍。

● 疼痛疲倦

问：1.2月7号那天我老舅去世，我要给他念经超度。由于在医院照顾他，我两宿都没睡觉，白天又要做家务，没有精力念经，9号才给他念经，全身疼痛，非常疲倦，而且又感到很害怕。为死人念经，是不是还要背负他的业障呢？我为什么会感觉这么难受呢？2.我为他念经49天，这样超度他可以吗？
答：1.这是感受到亡人的业障。2.可以，49日内最重要，对亡人很有帮助。

● 胸部疼痛

问：我有一位亲戚去世七天了，我前六天给她诵了七部《地藏经》。第二天开始，我胸部有点疼痛。我这位亲戚10年前，得过乳腺癌。这种情况，我该怎么帮助她？
答：如果身心不适，可以停止回向亡人。

● 胸闷眩晕

问：弟子去年刚接触《地藏经》的时候，就发愿给我婆婆念49部《地藏经》，可是回向的时候，我的头一下子天晕地眩、胸闷，这样持续了一天的时间才好些。我再也不敢替我婆婆念了，可是我发了愿怎么办？
答：和佛菩萨说明就好，不再替人念了。读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。家人也会受益的。

● 喉痛舌疮

问：我外婆过世至今有13天，我在头两个七为她诵经54部和放生，但是现在我有不良反应，牙齿和喉咙痛、舌生疮、中午腰骨酸累、手脚发软。以前诵经回向我自己，从没这些毛病，不知是不是我外婆对我的影响？我发愿在七七天，为她诵108部的，至今没梦过外婆是否得度了，现在怎么办？
答：是的。如果你可以忍受，就继续读诵回向。如果忍受不了，就停止读诵回向。

● 舌头上火

问：要给老婆治病，不过念了几次《地藏经》，我口腔舌头上火了。
答：最好自己管自己的事情，不要代替。

● 嘴里起泡

问：因为孩子有病，弟子每次念完经回向给自己的孩子后，嘴里就会起泡，自己再回向给自己后几天就消失了，已经三次了。这样是正常的吗？是孩子的业力所致吗？
答：是孩子的业力所致。所以，最好和孩子一起拜忏，教给孩子自己念地藏菩萨。

● 出现囊肿

问：弟子在除夕前不久，诵了一部《地藏经》回向给一个朋友刚逝世的奶奶。从除夕夜开始，弟子右耳部位剧烈阵阵抽痛，直至正月初五才稍有好转。抽痛中，突然间发现喉结上方还有一个结，捏按会痛。二月十九日，到医院检查，医生诊断为"甲状舌管囊肿"，建议做手术切除。尔后弟子又到一家医院专科就诊，结果相同，也建议做手术。我问医生能否不做手术，医生说可以，但谨防感染，以后恐怕会继续变大，但不会恶变。近二个星期来，弟子发现这个结稍有变大，眼观和手摸都较明显。1.是不是我不该诵《地藏经》回向给朋友的奶奶？如果不妥，可现在已经做了，弟子该怎么办？2.这病是什么业障所致？弟子不想做手术，该怎么办？
答：1.现在人业障极重，老老实实的修行。可以说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。2.自己坚持拜忏、诵《地藏经》、念佛，依靠佛力化解。

● 淋巴结肿

问：我的婚姻因为第三者的原因，现在濒临崩溃，老公的去意已决，我也只有随缘。在这之前一个月，我曾念了七部《地藏经》，每天一部回向给我老公，希望能挽回这段婚姻。在念到第三部的时候，我的脖子上出现了好几处包块，像是淋巴结肿了，并慢慢变大，我还是坚持把七部经读完了，后来读经都是回向给自己，肿块也逐渐消失了。我知道这是业障的反应，只是不知道是老公的业障，反应在我的身上了，还是我自己的业障显现出来了？
答：别人的。

● 很累

问：最近老公的奶奶去世了，我告诉家人不要吃肉，要诵《地藏经》和放生，可家人都不信，而且还在吃肉。没办法，我只能自己去放生、诵经回向给他的奶奶。最近很累，不知是哪里出问题了。
答：累是承受你奶奶的业障的表现。

● 头晕很累

问：弟子发愿读100部经回向给我父亲。最近出差，这几天都只是默念佛号，也吃了七八天的素，但感觉人很累，头晕，所以家人一定要我恢复吃荤。最近我爸爸身体也好转了。
答：这是回向你父亲的反应。

● 腰腿肚疼

问：前天晚上，我梦到去世11年的外公，我已经将近10年没梦到他了。在梦里，他身体、精神很不好，我想他得知我在念《地藏经》，是来求我给他超度的，昨天晚上我就念了一部《地藏经》，求地藏王菩萨专门超度他，但是我经还没念完，腰就疼痛（平时都没有），昨晚也没睡好，到了今天，腿、肚子都疼起来了。我还要继续超度外公吗？
答：读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。不要因为梦境单独回向某人，这都包括了。

● 拜忏辛苦

问：弟子家的小狗上个月不幸突然离开了人世，弟子发愿在49天内，给它念49部《地藏经》回向。但是最近拜忏都很辛苦，3个忏而已，有时候几乎爬不起来了，感觉身体很重，以前很少有这样的情况，是否是因为回向的原因？如果是，弟子应该如何调整？
答：是的，这是感受到了小狗的业力。可以说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。

● 哈欠困倦

问：我的公公得了癌症，我每天坚持给我的父母，还有公公婆婆我们全家诵《地藏经》，可是从我诵经的第二天起，我自己就很困，一整天眼睛都睁不开，眼睛发涩。诵到第六天的时候，我刚诵完经后20分钟，连打哈欠，半小时能打几十个哈欠，这是什么原因？
答：我们现在没有能力承受其他人的业力，要首先解决自己的问题。

● 困乏昏沉

问：弟子的公公最近生病住院了，在病床上吃不下睡不着，弟子心有不忍，在地藏王菩萨面前跪下发愿读20部经回向给他。从一开始读经到现在，几乎都在困乏昏沉或错字漏字中读诵。第二天晚上子时，似睡非睡之间，我感觉头发被扯吊在半空中，下方黑黑的什么也看不见，有很多声音里三层外三层地在说我。因为想到是在地藏菩萨面前发的愿，我一边求菩萨一边读，现在已到第6部了，我是否还要继续下去？
答：这是感受到了你公公的业障。如果自己感觉难受，受不了，就停下来，等到恢复了，再诵经回向。要量力而为。

● 突然醒来

问：我打七的第一天，我妈就摔伤了腰，至今还躺床上修养，过了几天，我姨夫也出了车祸。回来之后，我为我妈念了七部《地藏经》，同时还心里发愿为我姨夫也念七部。1.我为我妈念《地藏经》，可以吗？ 2.我最近每天半夜三四点都会突然醒来，也不是做噩梦，我天生胆子就很小，醒了就很害怕。我该怎么办？
答：1.少量读诵，回向他人也是可以的。2.可能是为别人读诵《地藏经》，感受到了他们的负面力量了，不要紧。读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 烦躁梦多

问：给丈夫诵《地藏经》300部，诵完后心情烦躁、梦多，自己觉得活得没意思，有厌世的感觉。怎么办？
答：说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。多说几遍就好了。

问：我诵经有60部了，开始都是回向丈夫的，昨天开始回向给自己了。不知道为什么，我今天特别烦躁，是什么原因呢？
答：要有个适应过程。说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。

● 感觉平和

问：如果我感觉很好的话，就可以一直给女儿念《地藏经》回向给她吗？我自己对自己说至少在这三个月内，给她念200部，这样可以吗？自从开始诵经以来，自己感觉平和了许多，不再像之前那样充满了愤怒。
答：要根据具体情况，如果回向了，没有不良反应，可以定期回向。最好不要长期回向。

● 心里难过

问：我每天读几部《地藏经》，回向给我家三口人，这几天心里和身体都不舒服，心里难过。
答：读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 遇事不顺

问：我发心帮有病父亲诵49部《地藏经》，现才诵了19部。原来我一直每天为自已诵1部，已诵了132部，现因为每天帮父亲诵1部，就没有为自己诵了，可我自帮父亲诵以来，觉得自己诸事都不顺，我现该怎么办才好？
答：读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。 这样包含了你的父亲，他也会受益的。

● 感受不同

问：弟子舅舅得了重病，弟子给他读《地藏经》回向。为什么弟子给自己读《地藏经》的时候，就会有浑身发热流汗的感觉，而给舅舅读就没有这种感觉呢？
答：发热时，佛菩萨的加持，佛光明的力量。给别人回向，我们有别人业障的障碍，不会发热。


09-2 回向他人 他人反应

● 回向他人 他人反应

● 家人害怕

问：我诵《地藏经》回向给我全家人，我的儿子老说他怕，以前我的女儿自已一人睡，现在也不敢了。我诵经没有时间和次数的限制，我发愿诵108遍的，现在还没有完成，这108遍诵完后，我该怎么做？
答：读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 睡眠不安

问：我儿子得了重病需要手术，我发愿诵108部《地藏经》回向给他，现已诵了30部。最近发现儿子晚上睡觉会翻来覆去，中途会突然哭醒，但是身体没有不适。以前他睡觉挺好的，不会这样。我要不要继续为他诵经？
答：是的，如果影响不大，可以诵完。

● 脾气更倔

问：我在佛前发誓，诵经200部回向孩子，已经诵了43部，可孩子行为上，并没有我想象的有转变，反而变得更倔，诸多缺点都表现出来。因此，我现在没有回向孩子了，请问是就此不再回向给孩子，还是过些时间再诵经回向他？
答：孩子的业障往往别人代替不了。你可以隔段时间回向一些，长期坚持试试。

● 陋习渐显

问：1.我诵经回向小孩时，小孩最近有不好的行为品行，我又担忧又生气。他前天生病了，现在好了，是什么原因？2.定量读诵《地藏经》，是指多少部，在什么时候定量读诵？我发愿诵200部经回向小孩，够吗？还会出现不好的情况吗？
答：1.这都是孩子的业障反应。2.可以试试，如果孩子反应太大，可以减少数量，过一段时间再诵。

● 成绩变差

问：儿子还有一个月就要高考了，我从去年11月份起，就诵《地藏经》回向给他，每天一遍。可他现在成绩越来越差，还经常拿手机玩，以前还蛮有信心的，现在他也就放弃了。看着他这样，我想死的心都有了，真不知还要不要念下去，求菩萨搭救我和我的儿子。
答：最好和孩子一起每天按照《礼佛大忏悔文》拜忏一至三次，教给孩子自己在上下学的路上念：南无地藏王菩萨。

● 有些烦躁

问：儿子还有四天就要中考了，弟子曾发愿为他念100部《地藏经》，现在已念了50多部了，中间停了一段时间，这段时间儿子各方面状况不是太好，又停了一周。最近他还是有点烦躁，可是马上要考试了，我不知道该不该为他继续念下去？考试那几天，我该为他怎么做？
答：根据孩子的反应情况来调整，如果诵经回向，孩子反应好，可以继续。如果诵经回向，孩子反应不好，就停止。

问：半个月前，发愿为我儿子诵《地藏经》，可是前几天孩子烦躁，下午没去上课。我真的想帮孩子，我能否替孩子继续诵？
答：如果孩子感觉不适，最好不要回向孩子了。

● 旧病频繁

问：原来我儿子癫痫病发作，一年不过一次，最近是一个月发作一次。我发愿念《地藏经》100部回向给他，现已诵了43部，他发作次数很频繁，现在半个月一次，做为父母很累，天天把诵经挂在心上，发作次数更频繁了。我不知道该怎么做？
答：这是你儿子的业障干扰，别人是无法代替的。建议你每天和孩子一起，按照《礼佛大忏悔文》拜忏一至三次，慢慢就不闹了。然后，教给孩子在上下学的路上，念南无地藏王菩萨，晚上回向。

● 没有改善

问：自从听说可以替父母诵经，我便在道场为父亲诵了21部《地藏经》回向给他。可是从北京回到家里，问他病情是否有好转，他说还是那样。他是颈椎病加腰肩盘突出，做过几次大手术，术后腰反而弯得更厉害，而且每天要靠止痛片止痛。他不信佛法，对于弟子茹素也很反感，只能偷偷为他诵经。弟子心里未免懊丧，为何为他诵经一点效果也没有呢？
答：自己吃饭自己饱，自己因果自己了。人就是这样，不试试，就不会死心，都想自己干点什么，改变世界。

● 梦境

问：在我正式念经之前，我的妈妈一直在念《地藏经》，并且回向给我。在妈妈念经的那段时间，我曾经连续很多次梦见从嗓子往外拽肉色的条子。请问，妈妈念经回向给我，对我也是会起到消业的效用吗？
答：有效果。

● 感冒

问：我是最近才接触到佛法的，现在每天念《地藏经》一部，"大悲咒"七遍。我女儿到今年六月底就三岁了，以前身体蛮好的，可是最近常感冒、发烧、拉肚子，并且这次感冒特别厉害，喉咙都说不出话，咳嗽，一咳就会吐。以前也会偶尔感冒，只是流鼻涕。我想问问，是不是我念经的回向不对（回向给自己和女儿）？还有就是我女儿胆子特别小，总说我们小房间有哎哎哎的声音，看到有的人也怕，特别怕她的老师，总说怕老师不去上学。以前怕我的一个亲戚，那个亲戚念了《地藏经》后就不怕了，现在特别喜欢跟他玩。难道我女儿，能看到那些我们看不到的东西？
答：推荐一篇日记看看：《孩子发烧了，我教她念圣号、拜忏》。前一阵，我教孩子念地藏王菩萨圣号，见到了一些效果，但念了一段时间，她就不愿意念了。我又教她拜忏（一直跪在垫子上拜，不起来。因为孩子不愿意拜，我只能选择这种最快捷、最简单的方式），加起来一共拜了四、五次。24日早上，我送孩子上学。在车上，孩子说头痛、全身发软。我一摸她的额头，发烧了，估计在38度左右。但手心有汗，以前发烧手心绝对是干的。我告诉孩子，我们没有带药在身边，只能求地藏王菩萨加持了。然后孩子在心里默默地求了一遍，我们又一起说了三遍"请一切与我无关的众生离开，因为我现在没有能力超度你们，请各自寻找有缘众生超度"（在接下来的两天里都说了）。她到了教室后，出汗更多了，手就像是从水里拿出来的一样，连拿笔都是滑的，还开始流清鼻涕、鼻塞。这些到教室后的情况，是她后来告诉我的。中午我去学校接孩子，我的第一个动作就是摸她的额头。孩子说你不用摸了，我的头上全是汗，全身都是汗。我一听就放心了，知道体温降下来了。我把计数器挂在她的脖子上，她很自觉地开始念地藏王菩萨圣号了。过了一会，她说鼻涕少了，今天一共念了900 声地藏王菩萨圣号。我趁机对她说，这次争取不吃药，实在控制不住了再吃药，她同意了。孩子经常感冒，打针、吃药是家常便饭。下午我带着她拜了两个忏。晚上，孩子的体温是37.5度，一直到第二天早上都保持这样。25日早上，我又带着她拜了两个忏。拜忏过程中，她一直没有出汗。拜完后过了一会，她的手心、脚心、背上都出汗了，体温也随之降到 36.6 度。此后，体温再也没有反弹。今天一共念了1600声地藏王菩萨圣号。26日我又带着她拜了一个忏。今天还有一点鼻塞，不过比前两天好多了。27日感冒全好了。通过这几天的经历，我得到一点体会：孩子毕竟不懂事，需要因势利导。孩子在拜忏的过程中，还会去喝水、上卫生间，累了要休息一会儿。我知道这样不好，但我拿她没办法。我只能替孩子在佛前忏悔，求佛菩萨加持孩子。佛菩萨真的很慈悲，孩子并不精进，却得到了很大的加持。感恩八十八佛！感恩地藏王菩萨！


09-3 自身他人 均有反应

● 自身他人 均有反应

问：我以前不知道诵经回向的方法，回向给了好几个人。我不知道这样的回向，是自己有不适的反应？还是被回向的人有不适的反应？
答：都可能有。

问：我已给女儿念完四部经了，一共发愿念七部，因她总是做被又黑又大的东西要压到的梦。而我感冒了，今天没有拜忏，我还继续给她念吗？还是等感冒好了再念？
答：可以等好了再念。

问：我自知业障很重，贪嗔痴具足，一年来一直在诵《地藏经》。孩子有病，实在不清楚是怎么回向好，常常在诵完一部经后犹豫一阵儿，因为时间也不充足，琐碎的事儿多，这个回向就格外地珍惜。给孩子回向的多了，我自己就心烦，做起事来也不顺；给自己回向的多了，孩子就跟我发脾气，纠缠，一反常态。这种情况周而复始，我也一直在徘徊，请指点迷津。
答：可以回向孩子三部《地藏经》后，再回向自己三部《地藏经》。


10 感应反应

● 感应反应

● 妄念

问：看经书或佛像时，有时会有一些不好的淫荡图像闪过，就算我自己揍自己都控制不了。　　*
答：这是我们累生累世的习气毛病，根深蒂固很难去除，现在修行，逐渐消除各种业障。遇到这种情况，不必在意，将注意力放在拜忏、诵经、念佛上就好。

● 害怕

问：如何克服自己的害怕心理？佛经上讲的道理也明白，可是还是怕。
答：拜忏化解。

● 梦境

问：三个月前得到《地藏经》后，第一天就读了三遍，结果连续三天梦到坟墓、寺院。第三晚梦到一个老太太，梦里觉得是菩萨，当时把我吓醒了，之后就不敢再读了。上周开始，又想坚持读下去，每天下午一遍。到第三天，周三下午五点读到最后十三品时，突然有浑身颤动的感觉，其实并没有真的颤动，而是起鸡皮疙瘩的那种感觉。同时，眼前隐约有半米大小的地藏像出现，此状态大概持续了几分钟的样子。那几天的晚上，有一次梦到死人烧纸的情景和一次寺院的情景，我个人怀疑心较强，但自己的这个感觉是真实的。
答：这是《地藏经》威力特别地大，我们读诵《地藏经》，就会有众生来听经得度的，会在梦中或身心感受到，这是正常的，不必在意，坚持修行就好。我们也提倡大家每天要按照《礼佛大忏悔文》拜忏，速消业障，然后诵经、念佛。

● 排气

问：印光大师曾开示："今人视佛经如故纸，经案上杂物与经乱堆，而手不盥洗，口不漱荡，身或摇摆，足或翘举。甚至放屁抠脚，一切肆无忌惮，而欲阅经获福灭罪，唯欲灭佛法之魔王，为之证明赞叹。" 我拜忏或诵经时，有时候会忍不住放屁，自己也觉得不好，该怎么办呢？ *
答：这是修行中，消除业障的过程，不是我们主观上不恭敬，所以，没有关系。

● 恶心想吐

问：我姐姐第一次诵《地藏经》时，诵到第五品就挺不住了，恶心、想吐，后来她就不敢诵经了。这是为什么呢？　　*
答：这是自己有业障，读诵《地藏经》，有佛力加持，消除业障的反应，是正常的，坚持功课，坚持学习，坚持行善实践。

● 时好时坏

问：弟子念诵《地藏经》两年多，身体经常感觉不舒服，好一阵坏一阵，弟子知道可能是业障深重，可能这一辈子都超拔不完，那是不是就要一直处于这种身体好几天、坏几天的恶性循环当中呢？弟子有时候觉得挺累的，感觉这样下去没完没了的，不知道什么时候是个头。
答：我们没有修行的年头是很长的，修行的年头并不长，修行的力量还不足以克服过去积累的业障，所以会有反复，还是安心修行为好，将来关键时刻修行的力量会去作用的。

● 精神苦闷

问：自从念地藏菩萨圣号念得比较多以来，业障不断现前。不是身体上不舒服，就是精神很苦闷，请问这业障要到什么时候才能消完啊？
答：我们的业障无量无边，要长期坚持修行，逐渐消除，逐渐清静。

● 笑个不停

问：今天读经到第六品时，脑子里想起一件事情，觉着很好笑，就笑个不停，想止都止不住，笑了很长的时间。照理读经是还债，应该哭才对呀，不知是何因？
答：不必理会，坚持修行。

● 诸事不顺

问：为什么没有开始学佛的时候，并没有诸多反应、诸事不顺？为什么学佛，念《地藏经》后，反而有人感到反应现前，诸事不顺呢？
答：读诵《地藏经》，通过佛力加持，负面力量表现得明显一些，会有干扰。所以，建议大家每天首先拜忏，然后读诵《地藏经》，就容易超度了。

● 反应过大

问："修行反应过大时，可以念阿弥陀佛，或者也可以不修行，慢慢恢复平静。"请问如果不再修行，是不是比打七前的业障更大更有罪、更没有福报了？原来部分被超拔减少的罪，是不是就没有了？
答：当然，我们能够修行，通过佛力加持，逐渐消除业障，那是最好的。但是，我们也要考虑现实情况，如果修行反应太大，那就可以暂缓，慢慢地恢复平静了，以后再慢慢地念佛。超度走的，就不会再有的。

● 没有反应

问：为什么人家诵经说有反应感应，而我怎么没有出现什么反应感应呢？
答：不必在意反应，不要追求感应，坚持修行就好。

● 家人反应

问：我跟录音诵经时，儿子在旁边走来走去的，还偶尔打扰我一下，但诵经后儿子说"肚子疼"，从诵经时开始越来越疼，还特别疲倦，接着就睡了，不知儿子这反应与我诵经有关吗？
答：不要紧。

问：我的女儿不到两岁，有时晚上哄她睡着后，就在房里念《地藏经》。以前都很正常，近日我哄女儿晚上睡觉时，她总是说害怕，我就开着夜灯，可昨天开着灯，她还是说害怕，直到实在困得不行了，才蜷缩着慢慢睡着，早上起来还说害怕。这是不是因为念经的原因？
答：是的，不要再在房间里念《地藏经》了，念佛就好。
---- 注: 有关其他诵经反应，详见六部曲项下目录"修行反应"。


11 诵经妄念

● 诵经妄念

问：我读《地藏经》三个月有余，平均每天读三遍，拜忏将近二十天。我拜忏时感觉很好，人很清净，但读经时却杂念纷飞，不知是何原因？　　*
答：这是正常现象，意识中的杂念，我们是无法控制的，专心拜忏、诵经、念佛就好，杂念也是业障，慢慢会消除的。

问：我诵经时经常打妄想，请问有什么办法可以止住妄念？
答：我们的妄想是无始劫以来的无明，现在想做到停住它，不可能。意识不像人的腿，不走路就不动了，意识你是控制不住的，你不能用个开关把它关住，它总在想。所以有这种现象不要紧，把注意力放在诵经上就可以。

问：我把《地藏经》背得很熟，即使念头纷飞嘴上也能不停背诵，有时溜号很久才回过神来。究竟这个背经的念头是真的自我，还是那个思考其它问题的念头是真的自我？为什么会有两个都清醒的意识？　　*
答：我们习惯了分别，意识分裂成无数个念头，形成业力，影响我们。我们修行念佛，就是要依靠佛力，逐渐消除业障，身心清净，将分裂的意识逐渐回归于一，慢慢就不会这么多念头了。

问：读《地藏经》时总起妄念，这样念经有功德吗？
答：有功德，我们读《地藏经》就是要消除妄念。

问：如何才能使诵经时的妄念减少？
答：坚持拜忏、诵经、念佛，依靠佛力，逐渐消除业障，身心清净，妄念就会减少。

● 诵经观想

问：当我读诵《地藏经》和《礼佛大忏悔文》到非常流利和不假思索的境地时，脑海里只是机械地读诵，没有任何思维。我是不是应该边读边体会经文的含义呀？否则机械地读诵为了什么？
答：佛力不可思议，安心读诵就好。

问：在读诵《地藏经》时，我突发奇想，可否合掌，自己分角色地读诵？读到世尊时，以世尊的口气，读到诸佛菩萨时，以菩萨恭敬地口气？此法尝试后，感觉挺好，就担心有什么对佛菩萨的不恭敬。
答：不必，真诚心读诵就好。

问：在念《地藏经》的时候，我总是这样想：佛加持我智慧，我如果有能力度众生的话，就可以帮地藏菩萨的忙了。因为他发愿地狱不空誓不成佛，如果我们都帮他忙，把地狱快点度空，这样的话，他就能快点成佛，要不这要等到什么时候才是个头啊！这样想是不是很幼稚？
答：可以，很好。

问：我今晚在念第三遍《地藏经》时，当念到世尊说他灭度，嘱咐地藏王菩萨的时候，我内心突然好难过，都快想哭了。一想到世尊要灭度，我好舍不得啊！我的心一下就沉了，说不出的难过，有点快念不下去了，然后又好怕其他佛菩萨也要这样，我觉得自己好孤独啊！想留住所有的佛菩萨，希望我快点也成佛，好和他们在一起见面。我这几天都在念《地藏经》，从未有这种感觉，就是今晚念到第三遍的时候突然有的，这是什么原因？
答：很好，这是慈悲本心的流露，和佛菩萨心心相通。坚持修行，自己成长起来，遵守五戒十善，做好佛弟子，才能帮助佛菩萨。

问：1.如果有人欠我的钱迟迟不还，我在诵经的时候，应该怎样观想？2.我知道这是我前世欠他的因果，我如何才能将前世的债还给他？
答：1.可以去要，也可以请菩萨加持对方还钱。2.随缘。

问：我们在念地藏王菩萨圣号时，是什么都不要想，还是要想着地藏王菩萨？
答：听着就好，不必想。


12 不愿诵经

● 不愿诵经

问：我现在只念这一部《佛说阿弥陀经》，一句阿弥陀佛，自己坚持戒杀、放生、吃素、念佛，这样可以吗？《地藏经》太长，平时很忙，早晚课没那么多时间，自己又懒。
答：恐怕不行。

问：为什么最初念《地藏经》时，会有轻松舒服的感觉，念了将近百部后，却越来越不想念，会觉得经文好长啊，心里会很烦躁？想念，但最后都是不想念占了上风，常常要歇个几天才能念。
答：这是没有忏悔业障的原因，业障障碍。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

问：弟子的家乡是在农村，佛法一直被视为迷信，在这里学佛的人很少，他们一般都年纪较大。我也一直修学净土法门，可是往往到一定时候，就会对佛法产生疑惑，我又没时间读经，家里人没一个信佛的，我也只好偷偷摸摸地学着，连皈依都是瞒着我爸妈的。我对《地藏经》没啥感觉，往往读了两三遍，就读不下去了。我现在又在读书，我可不可以只念弥陀佛号啊？关于产生疑惑，该怎么解决啊？
答：我们业障深重，所以，修行难以进步。修行要从忏悔业障开始，建议你每天念诵《礼佛大忏悔文》三遍。在空闲时，用半天时间默念地藏菩萨，然后回向；用半天时间默念阿弥陀佛，晚上回向。

● 不便诵经

问：我因工作方面而不能每天念《地藏经》，已经连续有两个月了，但我把经书竖着放在我平常念经的小桌上，这样有佛力加持吗？
答：要念诵才有力量。

问：我现在家中违缘很大，怕父母毁谤不敢念佛经，不敢抄写经书，只有念佛名号。不知道这样行不行？
答：平时空闲时间，用半天时间念南无地藏王菩萨，然后回向；用半天时间念阿弥陀佛，晚上回向。贵在坚持。

问：我父亲不认识字，不能诵《地藏经》，我就叫他简单地念"阿弥陀佛"，但是没有回向。
答：平时空闲时间，用半天时间念南无地藏王菩萨，然后回向；用半天时间念阿弥陀佛，晚上回向。

问：1.我妈得了很严重的病，我能否定量念《地藏经》回向给她？2.我妈不识字，现在也不怎么信因果、信佛，我该让她怎么做呢？
答：1.可以。2.念地藏菩萨，试试。


13 经文释义

● 经文释义

问：读《地藏经》时，是要先理解了经的意思再读，还是按字面意思坚持念下去？
答：坚持读诵《地藏经》就好，慢慢我们的智慧开启，业障消除，慢慢会理解的。

问：诵经要不要明白含义？要是不明白，是不是等明白之后再读，还是其他？
答：诵经，可以明白意思，也可以不明白意思，去读诵就好。都有佛力加持。

问：读经的时候，不去理解经文意思，照着读就可以了吗？不理解意思，久之，对经文说的内容，不能达到天天对照自身。但理解意思读诵，又怕有偏差，两难。
答：应该了解经文，落实。

问：原先读诵《地藏经》没有去理解经中的意思，只知道尽量别有杂念读诵就可以了。现在读经过程中，会自然而然地想回过头再看一遍、理解一遍，哪一种方法正确？
答：可以理解。

问："一时佛在忉利天为母说法"，忉利天是佛涅槃后讲的吗？母亲当时在忉利天是这个肉身死后去的吗？那人间是怎么知道写成经文的？
答：《地藏经》是佛在涅槃前讲的，是在天宫给天人讲的经。是佛的母亲去世后投生到天道了。佛经是佛的弟子流传下来的。

问：《地藏经》上写着佛的寿命都不相同，是为什么？例如："彼佛寿命。四百千万亿阿僧祇劫"、"其佛寿命六万劫"、"其佛寿命四十劫"、"寿命不可计劫"，寿命尽的时候，又是怎样的情况呢？
答：因地的愿力不同。

问："南无地藏王菩萨摩诃萨"中的"摩诃萨"是什么意思？
答：觉悟有情众生。

问：《地藏经》中"至心"是什么标准呢？怎样做到呢？
答：真诚心读诵，慢慢做到身心一致。

问：《地藏经》中"回向法界"是什么意思？
答：发心为大众，一切为众生。

问："听经得度"是听经以后得到超度了，已经走了，是吗？
答：我们读诵《地藏经》，听经的众生得到佛力加持，得到超度。

问：《地藏经》中："白佛言"、"天龙八部"、"人非人"是什么意思？
答："白佛言"是对佛讲话的意思。"天龙八部"是指天道护法，是八种类型。"人非人"是指有形的人和无形的精神体众生。

问："奉事师长"里"师长"，都包括哪些人？我自己的理解是：包括所有长养自己慧命的人，所有给过自己启示的人。那学校里的老师，是教给自己知识的，他们算是师长吗？还有学校里面的高年级学生，比自己年龄大的算是师长吗？
答：算。

问：《地藏经》中说到修行可以达到"宿智命通"，这是说，我们可以知道自己前生的事情吗？怎样才可以知道？
答：修行到业障消除，身心清净了，慢慢会感知过去。

问：《地藏经》中的各大小鬼神，是众生的业感招来的吗？还是众生的投胎，还是菩萨的化身呢？
答：众生业力的表现。

问：地藏王菩萨是大鬼王吗？还是大鬼王就是大鬼王？
答：地藏菩萨不是大鬼王。

问：地藏菩萨在因地时，做了婆罗门女，又做大长者子，然后还做光目女，他是乘愿再来呢，还是说他在做婆罗门女或大长者子时尚未成果，所以还需在六道继续修行？
答：在做婆罗门女或大长者子时尚未成果，所以还需在六道继续修行。

问：《地藏经》里说"百千万亿愿望，所求遂意"，我不是很明白，命中没有的能求来么？
答：通过修行，改变了我们，断恶修善，自然就会所求遂意。

问：有时心里忍不住想，经书上讲诵经的利益时，说"但念得一佛名。一菩萨名......"，怎么实修起来却没那么容易，念了那么多的佛号还不灵啊？
答：坚持修行，逐渐转变自己，慢慢实现佛经上说的好处。

问：《地神护法品第十一》中言："世尊。我观未来及现在众生。于所住处。于南方清洁之地。以土石竹木作其龛室。是中能塑画。乃至金银铜铁。作地藏形象。烧香供养。瞻礼赞叹。是人居处。即得十种利益......"。此"南方"是指家里的最南边，还是只是家里的南面？
答：是指最好的地方，不一定指家里的南方。

问：1.我梦见已故亲人后，连续读了七遍《地藏经》回向给她，但没过几天又梦见过她两次，经上不是说："梦寐之中。永不复见"吗？2.经上说："能于十斋日。对佛菩萨。诸贤圣像前。读是经一遍。东西南北。百由旬内。无诸灾难"。我每天都读，可在大年三十晚上，我所住的城市里却发生了一起爆炸案，这是为什么？ *
答：1.继续读诵《地藏经》超度，力量还不够。2.都是大家的共业。努力修行，逐渐消除业障。

问：《地藏经》中虽讲业力甚大、恶报甚苦，但我读后认为，只要一心皈依地藏菩萨，发心忏悔并依经多做功德之事，必能转其定业。如婆罗门女、光目为其母所救拔之苦难，更有《了凡四训》......
答：每个人的业力不同，每个人的修学方法也不同，每个人的因果不同，所以表现出来的故事也不同。一切唯心，心造万物，心生一切，都要依靠心去解决。佛是心的全体表现，依靠佛力，我们就能回归本心，成就佛果。

问：《地藏经》的第十品中，多次提到国王大士和大婆罗门，他们的善因和福报。在其他品中，比方说光目母女和婆罗门女的故事，感觉上只要是着重一点提及的或是列举故事的，多是这些地位高的人，世尊为什么不讲讲普通老百姓的善因或恶果故事呢？世尊本身出身望族，他这么教化众生，有没有瞧不起劳苦大众的意思，或是说故意抬高统治阶级的意思？这是不是有了分别心呢？不得思解。
答：佛没有分别，在其他的佛经里，讲过劳苦大众，佛也度化最低等级的人学佛成就。

问：《地藏经》中有一段："如是人等。闻地藏名。见地藏形。至心恭敬。念满万遍。是诸不如意事。渐渐消灭......"，是不是说念圣号一万遍呢？是连续念一万遍，还是可以分次念呢？一万遍圣号念完，用回向吗？
答：可以分开念，利用空余时间念就好。晚上一并回向。

问：《地藏经》里有几处经文提到："永不复女身、女转男身、厌女人身......"，我想问问：是不是从无量始以来，就有重男轻女的思想？是不是地藏王菩萨，也管凡夫俗子是当女人还是当男人？要是所有女人，都祈求地藏王菩萨女转男身，那这世界不就没有女人了？
答：按照佛教记载，女人的业障重。

问：《地藏经》说："未来世中。若有善男子善女人。于佛法中所种善根。或布施供养。或修补塔寺。或装理经典。乃至一毛一尘。一沙一渧。如是善事。但能回向法界。是人功德。百千生中受上妙乐......" 请问我们能得到好处吗？
答：我们如果是善男子善女人，我们就能得到这种利益。请问，我们是善男子善女人吗？

问：《地藏经》第十三品说，善男子、善女人读诵瞻礼，能得二十八种利益。而天龙鬼神才得七种利益，这是为什么？这是不是说明，人道中修行得到的利益最大？　　*
答：这里所说的善男子、善女人读诵、赞叹、瞻礼、供养能得二十八种利益，是类似于学校的学生学习可以得到的利益。天龙鬼神得七种利益，是类似于学校里护持的保安、门卫等。

问：我诵《地藏经》时搞不懂，我们修行都想往生极乐世界，可为什么《地藏经》里说，只要供养地藏菩萨或赞叹瞻礼，就会千生受福？还说怎么样就会千生生尊贵家，受大快乐，端正受生，成为王妃，我表达得不好，可好象大概是这意思。难道诵《地藏经》的目的，不是为消业障，往生净土吗？
答：是的，但是修行也会有很多的好处，包括经中所说的好处。

问：每每读经读到"化百千万亿身"，心里就想：佛在哪里，化那么多身，我怎么没看到呀！学生很想知道这句话的意思，在现实生活中哪是佛的化身，怎么化得呢？
答：什么时候从人事物上得到警醒，得到感悟，什么时候就是佛化身来度。

问：修行一段时间了，我觉得自己一直在随着自己的业障流转着生活。尽管一直说不要太在意修行的境界和反应，可自己怎么都做不到，边修行边在意，让我觉得痛苦和不知所措，因为《地藏经》上说"去处尽通"，想请问怎么算是"通"？
答：我们可以看看《普贤行愿品》，知道过去无始，未来无终，修行也同样是永远的事情，不必去追求奇特，坚持修行，到一定的时间，我们就会自然感通了，我们现在修行的时间，还很短暂，老老实实修行一辈子，自然就会成功。

问：我过几天就要去旅游了。我看到《地藏经》上说："是人先当念地藏菩萨名万遍。所过土地。鬼神卫护。行住坐卧。永保安乐"。这句"念地藏菩萨名万遍"是一次念满一万遍，还是几天加起来念满万遍？
答：一次念满一万遍，还是几天加起来念满万遍，都可以。


14 音量速度

● 音量速度

问：有篇文章讲到诵经要出声，不出声叫阅览经书，和出声诵的功德不一样。弟子默诵很快，几乎半小时就读完一部，想慢也慢不下来，感觉快诵，就好象不是很真诚，可是想慢也慢不下来。
答：默读、出声读，都可以，效果一样。快慢都可以，关键是自己自自然然，安心读诵就好。

问：我和我妈妈都还没有皈依，平时念《地藏经》，可以大声念吗？
答：大声念或小声念，都可以。

问：读一部《地藏经》多长时间为宜？吐字不清地快读与正常语速读，二者效果一样吗？　　*
答：读诵《地藏经》，最好心平气和，自自然然。熟悉了，自然就会快了，和时间没有关系。

问：我诵《地藏经》一部要花三小时，而且很累，因上班没有很多时间，还要照顾病重父母。看别人一天能念三至七部，是怎么做到的？ *
答：不要紧，坚持读诵，慢慢熟练了，就会快了。慢慢读诵，也很好，都有佛力加持。

问：诵《地藏经》时，读的速度不一致，到最后几品时，速度特别快，有影响吗？
答：心平气和，自自然然读诵就好，没有关系。

问：我一开始诵经就控制不住自己了，念得很快，一口气能念好几句。我该怎么调整一下，让自己真正能够做到心平气和？
答：不必调整，这样就好。每人情况不同。

问：1.为了完成每天的功课，诵经速度很快，慢慢地觉得说话语速也很快，有点口吃，最近很严重，这正常吗？2.今天拜五个大忏后，抬头一看观音菩萨的面相有点害怕，好像化妆比以前浓了，这怎么回事？
答：1.不要追求速度，要平心静气，自自然然读诵《地藏经》，能念几部就几部，将功课数量减少一些。2.自己心中恶业的流露。

问：昨天学生拜忏后，下午诵了三部经，本来想轻声诵经的，读着读着不出声了。最后一部感到胸口不太透气，越诵越快，只用了二十来分钟，这是怎么回事？
答：这是业障障碍，不要紧，坚持修行，慢慢会化解的。

● 数量

问：我近段时间体会到：当我每天诵两部《地藏经》时，就会夜里平常、安静，有几天多诵一部，就会夜里入睡不好，不踏实、多梦，总是在浅睡眠中，第二天会很困乏。这是什么原因啊？我现在是每天诵两部经，是否要坚持多诵一部，慢慢会好转的？
答：这是自己的身心现状就适合两部《地藏经》，坚持修行，消除业障，身心清净，就可以逐渐增加。


15 版本发音

● 版本发音

问：各版本的《地藏经》，有的字的注音不一致，该如何念？是应该按照正常流通版，还是《大藏经》校对简体注音版？
答：按照其中一个版本读诵就好。都可以。

问：家里的《地藏经》是以前结缘的繁体版，在网上找了念诵版后，一字一句跟着注音标记。后结缘了一本带拼音的简体版，发现有些字的发音，和我以前所标注的发音不同。自己标注发音的那版已经读得很熟了，现在需要改为拼音版中的发音吗？
答：按照以前读熟的那个发音就可以。

问：地藏七网站上的《地藏经》录音，第十二品"承斯男女。兄弟姊妹。塑画地藏形象。瞻礼功德。寻即解脱。生人天中。受胜妙乐者"后面缺了几句，直接跳到了"即承斯功德。转增圣因。受无量乐"请核查，如有可能，请补充完整。　　*
答：这不是遗漏，而是版本差别。地藏七道场现在一般用的是《大藏经》校对版，地藏七网站上的录音也是这一版本。你手里的经书估计是流通版的，而《大藏经》校对版，与常见的流通版最大的区别，就是你说的这个地方。

问：有没有规定，要用哪种语言诵《地藏经》最好？
答：哪种语言都可以，只要念的是《地藏经》就好，就有效，和语言无关。

问：诵读英文《地藏经》，是否一样有效果？有没有功德？如果有一些单词查不到发音，我可以读中文做替换吗？
答：效果一样，有缘众生可以听懂。有。可以。

● 错读漏读

问：我读诵《地藏经》时都会出一些错，多念少念或者念错。我每次都重新读诵出错的地方，这样会不会影响效果？
答：没关系，最后要读诵补缺真言。

问：1.诵经时，如果好几个地方念错字，是不是功德会减少？2.如果诵经时身心不静，一边念一边胡思乱想，还有功德吗？3.我最近为一个前几天去世的人诵经，可前面提的这两个问题，在我身上都存在，所以我时常觉得有压力，觉得对不起死去的这个人。如果这样他还能得利吗？
答：1.尽量准确，最后读诵补缺真言弥补。2.有。3.可以得利。

● 补缺真言

问：什么是补缺真言和补缺圆满真言？
答：补缺真言和补缺圆满真言，是使读诵经文时漏字、多字、中断等缺失补足的意思。

问：补缺真言不是出自《大藏经》，而是传说僧人梦中所得，对吗？
答：按照记载说法，此咒为梦授咒。

问：连续诵几部《地藏经》时，在诵最后一部的时候念补缺真言，可以吗？
答：每念一遍《地藏经》，就念补缺真言。

问：我刚开始读《地藏经》，想分三天读完一部，每天读一卷。我是每读完一卷就回向，还是都读完再回向？补缺真言和补缺圆满真言，什么时候念呢？
答：读完一遍再回向。补缺真言和补缺圆满真言，也是等一部经全部读完再念。

问：我请的《地藏经》只有补缺真言，没有补缺圆满真言。在读《地藏经》后，这两者都要读吗？
答：可以，读补缺真言就好。

问：读真言时，读得不是很标准，有些还读错，会不会没有起到作用呢？
答：补缺真言在网上搜索，可以查到拼音。

问：在单位不方便，默念补缺真言、补缺圆满真言可以吗？影响功德吗？
答：默念就好。不影响。

问：用方言读《地藏经》也行吧？补缺真言，也不知如何转换成方言：像"吽"读"牛"音，"佉"读"去"音，"啰"读"罗"音，"娑婆诃"读成"傻婆河"音，死记音，读偏旁，行不行呢？这已经是补缺真言，还没读准，这有没有影响读经效果啊？
答：可以用方言读。没有关系，可以这样读。

问："啰"字的标准读音是luo还是la？　　*
答：la。

问：今天在网上查补缺圆满真言的读音，说"曳字，古音读（yì义），不读今音（yè夜）。"但也有标注为yè的，"社曳穆契娑诃"中的"曳"我一直读yè，我继续这样读还是改成yì？　　*
答：按照其中一种读诵就好。

问："唵"字的发音是an还是ong？第75页"亦名地藏本行"中"行"字的读音是xing还是heng？
答：按照佛教读音，应该是读ong，也有读om，这样读更接近咒语的梵语原发音。目前照一般的说法，关于佛菩萨的行，一般都念heng。现在各地印的经书读音都有差异，按照其中一种读就可以了。


16 发愿求愿

● 发愿求愿

问：发愿是什么啊？是发愿读完多少遍后，自己的愿望才能实现吗？需要发愿读多少遍吗？我当然是希望遍数越少，恨不得一遍就能实现自己的愿望啊！
答：少了，力量就不大，不够，恐怕解决不了。

问：每次恭请地藏王菩萨加持的时候，需要说出加持的事项吗？比如加持我全家平安？
答：不必，坚持修行，地藏菩萨会全面的给我们消除业障，各方面都会受益的。

问：每天念《地藏经》，求菩萨加持的愿望一定会实现吗？一般多久就可以求到呀？
答：可以试试。没有一定时间。

问：如果是为求某事念《地藏经》，如何回向呢？说几遍呢？
答：回向后，祈求地藏菩萨加持此事成功。一遍就好。

问：如果实现了愿望，要还愿吗？
答：不必，按照佛的教诲修行就好。

问：业障还没消掉，就祈求地藏王菩萨加持某事顺利，会有效果吗？
答：真诚心会有效。

问：想求菩萨保佑是否可以直接求？还是先修行，一切随缘？
答：最好修行，一切随缘。

问：我工作开始轻松了些，打算读《地藏经》，同时祈求地藏王菩萨给我加持，让我工作顺利，不让我的工作牵绊我，工资高职位好，为我创造一个好的学佛环境。但是今天想了想，岗位好坏，就意味着竞争，我因为读《地藏经》有了福报，得到好岗位，就有人没得到。我这样算是自私吗？
答：这样求，是可以的。努力修行，不辜负佛菩萨和大众的希望。

问：弟子在打七的时候，跪在弥勒菩萨像前说，弟子今后一定好好修行，善待所有众生，不管有情的还是无情，可是现在弟子发现根本做不到。弟子在请第二个大转经轮的时候，心底说如果能度许多众生去极乐，就算弟子下地狱也值了。这几天我一下加了两个忏，昨晚出了状况，我跪到地藏菩萨像前说：弟子以前在未请转经轮回来时，发的那个愿不算数，弟子现在没有能力度众生。今天本来想回家的，在车上又出了状况，就到寺庙里去，请地藏菩萨加持是不是要发那个愿，才能让弟子不下地狱，还抛手机，询问地藏菩萨，竟然"是的"。弟子实在太愚痴了，竟在地藏菩萨像前说弟子至诚发愿，宁下地狱也要救众生往生西方。过了一会儿弟子才悟过来，错了，忙说，弟子现在没有能力度众生，要往生西方极乐世界，成佛之后再度众生。我要按六部曲修行，这该怎么办，我是不是一定要下地狱了？
答：不要乱想，不要乱发愿，坚持功课。

● 发愿未做到

问：我发愿读《地藏经》二百部，现才读了不到六十部。因在外地工作工作有时很忙，很不方便读，感觉这样整天很累，我该怎么办？已发愿不按照读，会有果报吗？
答：可以在空余时间念：南无地藏王菩萨，每天多多益善。没有关系，不会有果报。

问：以前在佛菩萨像前发过愿，但是发愿做的功课没有完成，还有好几次这种情况，弟子很愧疚，觉得是对佛菩萨打妄语了。现在都比较谨慎，量力而行，可是以前的那些没有完成的怎么办？
答：在佛前忏悔。

问：我的男友曾经得肺癌，当时我在阿弥陀佛面前发愿诵《地藏经》一百部，回向我男友，劝他好好学佛同时自己也好好学佛。后来男友的病好了，奇迹。现在我己给男友诵《地藏经》二十四部了，可以停止给他诵经，让他自己念剩下的七十六部吗？可是我觉得我己在佛面前发愿，不念是对佛不敬。这如何是好呢？
答：可以停止，在佛前说明情况，请男友自己念诵《地藏经》。

● 求具体事

问：修行地藏法门，可以求财富、求婚姻、求功名么？如果能求，具体怎样求？　　*
答：可以。读诵《地藏经》后，祈求地藏菩萨加持这些。

问：结婚两年了，一直没有孩子，我该怎么祈求地藏王菩萨呢？
答：每天读诵《地藏经》，祈求地藏菩萨加持送你一个善根福德之子。

问：有个关于找人的事，不知诵《地藏经》得不得法？有个乡邻，他家表弟到异地旅游失踪了，报警好多天了，现在生不见人，死不见尸，全家忧心似焚，想尽了一切办法。弟子想推荐他们诵《地藏经》，若是可行，是诵经还是诵地藏圣号？
答：可以试试。读诵《地藏经》，祈求地藏菩萨加持找到这个人。

问：可以祈请地藏菩萨加持，我年终得先进工作者吗？如法吗？
答：先进工作者是自己努力工作，付出了汗水得来的。

问：我可以向佛菩萨祈求村里安定，村干部不再贪污腐败吗？
答：可以试试。

问：我做梦都想长高。如果我认真诵《地藏经》，认真修行，菩萨会满足我的愿望，让我长高吗？
答：这要试试，不一定。

问：我十月一日要和我老公出远门，是开车去，为了安全，我想求菩萨助我一路平安。老公开车的时候，我能在车里念阿弥陀佛吗？还是念地藏王菩萨？
答：念地藏菩萨就好。

问：最近妻子为房子的事，整天和我闹矛盾，弟子很烦恼，不知该怎样做？求地藏菩萨加持满愿行吗？该怎样说？我每天想五点起来做功课，闹铃定了总不响，该怎样做？
答：可以。心中有什么就怎么说。祈求地藏菩萨加持闹铃响起。

问：我今年高二。如果我诵经回向给高考顺利，从现在开始可以吗？可以具体回向给某个学校吗？　　*
答：诵经回向后，再求佛菩萨加持高考顺利，可以具体回向给某个学校，可许则许。

● 所求未遂

问：所求菩萨的事情，到结果并没有如我所愿的话，这是不是证明我求的没理由，或有别的说法呢？我真心求了，为什么得不到呢？
答：请看看《可许则许》就明白了。

问：我读经半年了，一直祈求地藏菩萨加持一件自己非常在意的事情。最近好几个人提到这个事情，都是和我的愿望相违背的，是我非常抵制的。为什么会这样？那不是读经没有效果吗？
答：万事都是因果力量在起着作用，我们修行，就是通过佛力加持，改变自己的业障，这是需要过程的，如果业力特别大，改变起来也困难。


17 经与圣号

● 经与圣号

问：如果不想念《地藏经》，念地藏菩萨圣号行吗？功德一样吗？
答：可以。一样，但是必须多念，才有效果。

问：《地藏经》含有佛菩萨的教义，称诵地藏菩萨名号，真的能代替吗？
答：地藏菩萨圣号有地藏菩萨的光明。

问：如果二者效果一样，为什么还说尽量读诵《地藏经》？
答：真诚心念诵，效果是一样的，佛菩萨会加持的。尽量读诵《地藏经》，可以学习经文义理，有无穷含义。

问：如果要是念地藏圣号的话，是不是要念过万声才管用，才会有佛的加持呀？
答：只要念就管用。

问：对于老人，念多少遍"地藏菩萨"圣号，相当于诵一部经？
答：没有一定。关键是大家，将每天的业余时间，尽量都用于念佛念菩萨。长期修行，消除业障。

问：《地藏经》和地藏菩萨圣号，能在一起回向吗？
答：可以。

● 关于圣号

问：每天念"南无地藏王菩萨"圣号前，是否祈请地藏王菩萨及三称"南无本师释迦牟尼佛"？
答：不必祈请，直接念"南无地藏王菩萨"就好。

问：南无地藏王菩萨，南无地藏菩萨，南无大愿地藏王菩萨，是不是同一尊菩萨呀？不念"南无"行吗？
答：是同一菩萨，念哪一个都可以。可以。

问：地藏王菩萨圣号，一天一定要念到两万声吗？念的声音要多大？
答：默念和出声念都可以。如果你时间比较紧，就尽量多念就好，不必定量。

问：念"地藏王菩萨"时，我在"地"上念的声音大点，每念一句自已也听见这句，而且不能有杂念。这样如法吗？
答：可以。

问：看电视、吃东西、做家务的时候，可以默念圣号吗？洗澡时、躺在床上休息或者临睡前，默念圣号可以吗？
答：都可以，利用一切空余时间修行，很好。

问：我在工作中、开车时可以念地藏王菩萨圣号吗？
答：不影响工作就可以念佛。可以。

问：洗荤菜、煮荤菜、吃过荤菜后，能念南无地藏王菩萨圣号？
答：可以。

问：中午在饭店吃饭时，我会念地藏王菩萨圣号，但又怕那里的众生跟着我，所以尽量不去。有这个必要吗？
答：没关系。

问：我家里供养的是地藏菩萨，听别人说供养地藏菩萨就该念地藏菩萨圣号，不要再念其他佛号了，不知是否正确？
答：可以念阿弥陀佛，不要紧。

● 回向

问：平时散念地藏王菩萨圣号，如何回向？必须是在佛堂回向吗？
答：和读诵《地藏经》回向一样。在哪里都可以，心中默默回向就好。

问：我母亲不认识字，只能念圣号，也不会回向。不回向行吗？
答：可以。

问：上午念地藏菩萨圣号，是念完就回向，还是等到晚上下班以后，回到家中再回向呢？
答：念完就可以回向。

问：只念南无地藏王菩萨圣号，只想快快获得眼前现在的福报，该如何回向？
答：回向后，祈求地藏菩萨加持福报现前。

问：弟子教外婆每日念地藏王菩萨和阿弥陀佛，因相隔很远，回向文不方便教，所以外婆从未回向过。弟子想以后每日在电话里，带着外婆一起念，但是她可能跪拜不了，而且也没有佛像对着，这样做外婆会受益吗？
答：可以，不需跪拜。

● 持圣号反应

问：我诵《地藏经》时，总是有妄念杂念，如果念圣号也这样不专心，会有作用吗？我这样还用念佛号吗？
答：有杂念不要紧，不要理会，将注意力放在念圣号上就好，坚持下去，杂念会逐渐减少。应该念佛号。

问：我念地藏王菩萨圣号时，脑子里老有不敬的词出现，怎么办？我知道这不是我的本意，好像一种妄想强迫症，很痛苦，怕对菩萨不敬。
答：这是业障干扰，不必在意。

问：我打七回来之后，基本是每天一部《地藏经》，最近是坚持每天念一千声地藏王圣号。前几天念的时候，我会念着念着，觉得自己的身体不断变大变长，往下沉，有失重的感觉，然后沉到一定程度，就会停下来。如果脑子一直念圣号，就会继续变大，感觉好奇怪的。
答：这是佛力加持，不必在意，坚持修行。

● 观音菩萨与地藏王菩萨

问：地藏王菩萨圣诞要到了，在那天怎样做，才能使过世的亲人更大地受益？
答：吃素、拜忏、读诵《地藏经》、放生、行善、念佛。

问：念地藏菩萨圣号和念观音菩萨圣号，功效一样吗？每个人生生世世的佛缘不一样，有人与观音菩萨有缘，有人与地藏菩萨有缘，具体该念哪个圣号，当看他的本尊菩萨，是这样吗？
答：不一样。要看我们现在是什么状况，有什么病，需要什么对症的药。

问：如果念地藏菩萨，不小心念成观世音菩萨了，怎么办？这样是不是对地藏菩萨不敬？或是随缘去念就好？
答：可以向观音菩萨说明，现在先念地藏菩萨了，以后就不会念成观音菩萨了。没有关系。

问：我平时有事情要求时，是求观音菩萨保佑，还是求地藏王菩萨？我以前都是求观音菩萨的。
答：读诵《地藏经》，就求地藏菩萨。

问：有法师曾说过观世音菩萨无量无边，并非专指一人。我不明白是什么意思。　　*
答：我们每个人都有如来智慧德性，所以，我们每个人都是未来佛。我们如果按照观世音菩萨那样大慈大悲救苦救难，那我们就具备了观世音菩萨的德性和愿力，那我们就是观世音菩萨。

问：读《地藏经》时总有疑问，大长者子、婆罗门女及光目女是地藏王菩萨在因地时不同时期的示现呢，还是不同的人发了同样的愿，修成以后都是地藏王菩萨？ *
答：大长者子、婆罗门女及光目女是地藏王菩萨在因地时不同时期的示现。


18 其他经咒

● 其他经咒

问：播大悲咒，有没关系啊？
答：应该没有什么问题。

问：以前念大悲咒很熟，现在仍会反应出来。如何办？
答：没关系。

问：大悲咒为什么有的唱的不一样，文字内容都不一样，为什么会这样？
答：人们传的有错误。

问：读《无量寿经》和读《地藏经》，会有冲突吗？
答：这些都是佛说的经典，并不冲突。《无量寿经》讲的就是阿弥陀佛极乐世界的原理，《观无量寿经》里讲到要修净业三福，我们按照《地藏经》修学，就是对净业三福的落实。

问：1.听说读诵《地藏经》，就像是读一年级的课程，要想提高境界就该读《无量寿经》。弟子想按照六部曲修行，是不是一直停留在基础水平？要想进一步提升自己，是不是应该读诵《地藏经》一段时间后放下，再读《无量寿经》？2.按照六部曲修行，是否还需要修小乘佛法？
答：1.《地藏经》二十八种利益，毕竟成佛，是从始至终的经典，不仅是基础，而且包含了佛教所有的内容，圆满无碍。我们不要自己去分别判断，老老实实修行。2.《地藏经》包含了一切基础，老老实实地落实《地藏经》，落实因果，落实五戒十善，就受益无穷。印光大师说，要想救这个社会，必须靠因果教育。必须提倡家庭教育。

问：现在每天读三遍《地藏经》，拜十个忏。可我一直想读《无量寿经》，因为我觉得《无量寿经》的文句很美，且是净土五经之一，我们修行的又是净土宗，所以我想读《无量寿经》。如果读，算夹杂吗？我能不能每天读《无量寿经》、拜忏、念佛，这样修行行吗？
答：可以读诵，了解净土原理，平时以念佛为净土功课。

问：我看《阿弥陀经》上说，念佛等于念一切经咒。那我们为什么还念《地藏经》，直接念佛不就达到了念《地藏经》的效果了吗？
答：如果自己能够真诚念佛，信愿行坚定，那也是可以的。

问：《地藏经》和《一切如来心秘密全身舍利宝箧印陀罗尼经》的区别是什么？可以同时修吗？
答：每本佛经都很好，都是对治众生不同问题的。这本经，虽然看过，没有长期实践，不敢妄说。请自己决定。

问：如果我每天诵读《地藏经》，再加上其他经文作为功课，如大悲咒、《心经》等等，可以吗？
答：请自己决定。

问：六部曲和《心经》是否冲突？要是同时修，应该怎么做？
答：六部曲是基础，坚持修下去，消除业障，身心清静，就可以发菩提心，进入修心的高级阶段，直至往生西方，成佛。这个过程就是《心经》的修行过程。

问：《金刚经》不能消除业障吗？效果是不是不如《地藏经》的效果殊胜？
答：《金刚经》是教菩萨法，我们现在可能还达不到这个程度。所以，我们建议大家先从基础修起，从《地藏经》这个基础修起。

问：为什么念《地藏经》时，会觉得不想念、难受，而念《金刚经》就觉得轻松呢？
答：这是业障障碍。要首先拜忏，按照《礼佛大忏悔文》每天拜忏，速消业障，然后诵经念佛，就会好的。

问：诵《地藏十轮经》和诵《地藏本愿经》的效果一样吗？
答：都是地藏菩萨的力量，效果是一样的。我们建议读诵《地藏经》。

问：使用《地藏菩萨木轮相法》占察关于疾病方面的问题：1.可否只进行第三轮相就行？2.提问的问题是："所得的疾病能否治好"。占察的结果是否必须在189种占察结果中的145至160这个范围之间，才算相应？如果不在怎么办？
答：关键是修行，忏悔业障，读诵《地藏经》、念地藏菩萨，得到地藏菩萨的超度，这是关键，而不是局限在占查的事相上，无法释怀。

问：是不是我拜了地藏菩萨，就不能再拜其他的菩萨了？是不是修地藏法门，就不能修观音法门和其他法门了呢？
答：可以拜其他的佛菩萨。修学佛法，最好学一种法门。


19 灭定业真言

● 灭定业真言

问：念地藏菩萨灭定业真言和诵《地藏经》的功效孰大孰小？因为有时不方便，读不完整一部经，听说念灭定业真言可等同于诵《地藏经》，是这样吗？
答：都是地藏菩萨的威力，效果相同。我们提倡有时间诵《地藏经》，时间不多，就念诵南无地藏王菩萨。

问：念一句南无地藏王菩萨，再念一句灭定业真言，按这种方法念下去，可以吗？
答：在一段时间最好单一地念一种。

问：听说诵灭定业真言一遍就等于诵《地藏经》一部，怎么解释？
答：修行佛法在于真诚心。老老实实修行就好，不要老想走捷径。

问：弟子的父亲七十多岁了，前一段时间患了咽喉癌，念《地藏经》但没有拜忏。有一段时间后，病情稳定了没有再发展，可是最近检查身体，说又检查出糖尿病了。我让他们念《地藏经》和忏悔文，他们嫌太长，又说家务事太多没有时间。他们这种情况该如何是好？
答：患了病，就是业障重，所以要吃猛药治疗。每天坚持拜忏、诵《地藏经》、念佛。《地藏经》是长，正因为长，所以才念，这样佛力加持的时间就长，效果才能好。


六部曲

忏悔解怨

01 拜忏的疑问
02 拜忏的条件
03 时间与地点
04 拜忏的过程
05 拜忏的方式
06 拜忏时想啥
07 拜忏回向否
08 拜忏与健康
09 拜忏的反应
10 拜忏与诵经
11 拜忏与念诵
12 忏悔的方式
13 关于忏悔心
14 大忏与小忏
15 速度与数量
16 用具和着装
17 不方便拜忏


01 拜忏的疑问

● 什么是忏悔

问：我不理解忏悔究竟什么意思，什么心态才叫忏悔？事情做错的时候可以认错，可后果已经形成了，这时候忏悔和后悔有区别吗？
答：打个比方说，我们身体，外边有泥地，我们走过去，沾了泥土，回来我们用水洗掉，这个就是忏悔的意思。我们身心精神层面，我们有无数的恶念，同样也产生了无数的精神层面的垃圾，这是因为大家不遵守五戒十善造成的。对于这些垃圾怎么办？我们同样要用忏悔的方式清洗，清洗以后身心就清净了。

问：请问如果忏悔罪就消了，那么以前犯的罪就不背因果了吗？不是说即使大修行人也是不昧因果吗？
答：那当然，这个并不矛盾。因为我们这个因果是佛教最基础的，最基础的原理，力量作用的原理。那么我们坚持修行啊，明了罪业的实质，一切善啊，福啊，罪啊，业啊，一切统统都是心的造作。所以我们忏悔，从心里边忏悔，就好像我们在黑板上写了字，忏悔就好像拿擦子擦掉了，或者说我们衣服脏了，到河里洗干净，一样。忏悔就是这样的，就是用于擦干净，洗干净的，就是这个。这个呢，就是说通过佛法的方法，修行方法，使我们的罪业慢慢地消除、转化，逐渐地减轻，减没了，这个就是忏悔的原理，就是修行的原理。这个和不昧因果是一致的，不是说违背的。我们明了罪业本空，本来是虚幻的，明白这个原理，我们通过忏悔逐渐消除了以后，我们并不等于说，我们以后还可以随便造罪，这个不行，不能随便造罪。应该怎么样？应该明了这个因果原理，我们不敢造罪了，所做的一切自自然然的都能够符合佛法，符合因果，这个就叫不昧因果。它的原理是什么呢？我们懂得因果以后，自觉地按照因果的原理去做，但是对于以前我们不明白因果所犯的罪业，要通过修行的方法消除。比如说我们六部曲，我们就是这样的，大家过去不明了因果，不懂五戒十善，所以造作了各种各样的恶业，尤其是杀业，吃肉比较多，比较重。那么怎么办？我们大家现在懂得了，就要吃素、断杀戒杀了。这叫什么，这叫不昧因果，懂得了我们就不敢犯了，这叫不昧因果。对于以前已经造作的杀业，我们怎么办？就得通过忏悔、诵经、放生这三个方法来解决，解决掉。将来我们修行，我们懂得了，就一边遵守五戒十善，不犯；一边要修行，拜忏、诵经、念佛，修行，慢慢地坚持行善念佛，为往生西方极乐世界做准备，往那儿去。

问：什么叫拜忏呀？
答：拜忏就是一种忏悔方法，是佛教的忏悔方法。佛教的忏悔方法非常多，很多，我们是选择了其中一种叫《礼佛大忏悔文》，依照这个方法，我们在佛前念诵《忏悔文》，从中间会礼拜一百零八次。

问：每天晚上拜大忏还用不用忏悔？
答：拜大忏就是忏悔。

问：拜一百零八忏后，还用忏悔我自己的过失吗？
答：不用忏悔。拜忏的时候，我们就依照仪轨拜忏就好了，不要再想其他的，不用想其他。

问：自责和忏悔是一回事情吗？
答：这个不一样，自责和忏悔根本两回事。自责呀，这是自己不断地想自己的过去的问题，不断地上演，这个是对自己的错误反复地表现，这个是不对的。忏悔是把我们内在的过错在佛前发露忏悔出来，就好像脏毛巾用水清洗过恢复本来一样，不是一码事。

问：我在拜忏的时候容易走神或者大脑空白，这是错误的吗？我应该想些什么？有时候忏悔不起来。
答：拜忏的时候，刚开始会容易走神或者大脑空白，这很正常，不要管它，坚持拜忏就好，过一段时间就会好。想什么呢？就想着忏悔，忏悔文念什么就想什么，就可以。

● 拜忏与超度

问：拜忏是不是和《地藏经》一样，也有超度的作用？
答：没错。我们拜忏和诵《地藏经》这个功效不同。拜忏是道歉，先道歉，向人家真诚地、无条件地道歉，然后由八十八佛给我们化解，再念《地藏经》就很容易超度走。我们现在很多人先念《地藏经》，往往念得不舒服，心里烦燥，和周围人的关系紧张等等。那么怎么办呢？就得先拜忏、先道歉。就和人中一样，我们伤害了某人了，你说我赔你点东西，人家不愿意，想也伤害我们，才能解决问题。那么怎么办呢？先给人家道歉呗，说好话呗。人家同意了，不来报复了，我们再赔偿一些东西得了，就超度了。所以刚开始先拜忏，再念经、再念佛，就成功了。修行也不会烦燥，相对来说也容易得到喜乐。

问：拜忏也可以超度吗？多拜忏能超度吗？
答：可以，一定可以。而且拜忏是化解冤仇最好的方法，然后念《地藏经》，很容易超度。可以，也完全可以。

● 拜忏与消业

问：念《地藏经》和拜忏哪个消业障效果好？
答：都好！这个功效不同。

问：我今天看了一个资料说，刚开始学佛要先拜十万个大忏，就能消业障，真有效。请问是这样吗？
答：没错！我们现在也是提倡大家每天拜忏、诵《地藏经》、念阿弥陀佛，这个拜忏的确就是消业障，没错。

问：一生之中努力修行，诚心忏悔，礼拜八十八佛，能消除尽无始劫以来的罪吗？
答：可以，完全可以。这个光忏悔不够，要拜忏、诵《地藏经》、念佛，我们只要真诚地修行，数量要多，坚持下去，慢慢修行，把无始劫以来的罪业逐步一点一点地消除，争取到我们临终往生的时候，这些业障不来障碍我们了。那么如果还有余业没消，我们就可以带业往生，到西方极乐世界继续修行，那我们修行就算成功了。

问：拜忏，无论大小，达到十万个，消业障真的特别明显吗？
答：真的特别明显！你别说等十万个了，我们现在很多像小丽她们啊，小霍她们啊，都是每天有时间争取拜到五六个。你这么拜，没多长时间就变化，那不得了，消除业障那真是非常明显！我们啊一定要明了，修行是我们自己的事，可不是别人的事啊！修行是我们自己的事。我们有没有变化？能不能消除业障？能不能有好的感受？能不能让我们真正地改变我们的命运，开发我们的智慧？在自己，不在别人。所以说啊，老老实实地修行，真要老实修行！你不老实，那对不起，你的变化就小，受益就慢，效果就差。现在不老实，等到临终的时候，我们把自己害了，去不了西方极乐世界就可惜了。
    所以啊，修行没有别的诀窍，就是“老实修行”，就这么四个字，真是没有别的诀窍。最近我们学习这些往生西方净土，这些以前圣贤的事例都讲，没有别的招，一辈子啊老实修行！确立一个明确的目标，就是西方极乐世界，深信切愿，老实修行。平时心啊要善，为别人也好，为寺庙也好，或者是为弘法也好，我们啊万善齐资，只要有能力，我们就随缘去做。但是有一个一定要明确，行善、念经、拜忏这些通通消除业障，最后其实也是积累了功德了。积累了什么呢？善根福德因缘。平时啊多念佛，这些全部积累起来，没有别的，我们就坐上莲花，跑到西方极乐世界，得到佛的加持，摩顶授记了，我们一切智慧就都具足了，很容易啊！我们现在啊很难，我们想学一个法，各种的障碍学不成；我们自己去学，往往没有真实的感悟，往往弄了个表皮；或者呢，有一些好的境界我们就沾沾自喜，就停下来了，就走不下去了。所以说在我们现在这个娑婆世界修行，难度很大啊！对于我们来说，就是掌握一个方法，老老实实一直走下去，一直修下去，不变！信愿坚定，万善齐资，这样的话，不难。

问：曾经因不专心，将转经轮翻转，据说会来世招感诸根不全，很忏悔，现在拜忏可以消掉此业吗？
答：可以，没问题。一切业障都是我们自作的，都是建立在我们自己内心的基础上，所以说我们消除业障的目的，就是把我们由妄心、妄念所做的一切消除掉。这个忏悔一般有三种，一种是发露忏悔，这个叫做作意忏；另外是按照仪轨拜忏，叫取相忏，我们《礼佛大忏悔文》就是取相忏的一种，还有很多种；最后一种就是无生忏，明白一切，万物一切，所做的一切，统统都是本心的造作，那么既然都是本心的造作，都是虚幻的，如果我们本心的这一切明了了，那么这个虚幻并没有实质，那么所做的一切，虚幻，都可以不成立，这个就必须要悟到本心啊。悟到了本心，明了虚幻都不实，那么所做的一切，这些虚幻有善有不善，有罪有无罪，统统的都消除了，这就叫“罪从心起将心忏，心若灭时罪亦亡”，就是这个原理。所以现在修行啊，就是老老实实的，先从作意忏、取相忏，从发露忏悔，依照《礼佛大忏悔文》拜忏，老实地去做，慢慢地逐渐地深入，深入到我们自己把业障消除了，深入到我们内在各方面都突破了，见到本心的时候，就好办了。

问：惧怕因果，如履薄冰地修行，每天发现自己的不到位之处，天天在佛前忏悔，就能去除定业吗？
答：这样忏悔，每天自己反省，可以，很好，可以消业。慢慢地这样训练自己，目的是以后不犯，很好，不犯这个罪业。慢慢训练自己，都能符合五戒十善，这个修行就成功了，非常好，这个修行方法很好。的确要惧怕因果，如履薄冰地修行，慢慢地养成习惯，很好。当然，同时也要修行，要靠佛力加持改变自己。

问：在戒律里边的“不可悔罪”是什么意思？是不可忏悔的意思吗？如果犯了，是否忏悔也无法改变？
答：这个戒律里边讲的东西是某些方法不可悔。在某些方法下面，这个罪业是不可悔的，那么其它的忏悔方法是可以忏悔的。这个是不同的忏悔法，不同的认识，对治的是不同的。我们现在呢，三种忏悔我们基本都用，尤其是前面两种：作意忏和取相忏。这个作意忏就是以发露忏悔为代表，取相忏呢，我们选择的是《八十八佛忏悔文》，用这个。最终我们坚持修行，我们还可以得到无生忏，真正修行回归本性了，明了无生了，这个叫无生忏。这个就是我们经常说的那句“罪由心起将心忏，心若灭时罪亦亡”，是这个意思。

问：拜忏是为了什么？是为了消自己的贪嗔痴业障吗？多拜忏能减轻自己的嗔心吗？
答：拜忏是忏悔业障，认识错误。可以。

问：拜忏真能拜出为众生无私服务的心吗？为什么我拜了那么多，第一个念头还是自己。 *
答：拜忏是起修佛法。《普贤行愿品》：“复次，善男子！言忏悔业障者，菩萨自念：我于过去无始劫中，由贪嗔痴，发身口意，作诸恶业，无量无边。若此恶业有体相者，尽虚空界不能容受。我今悉以清净三业，遍于法界极微尘刹一切诸佛菩萨众前，诚心忏悔，后不复造，恒住净戒一切功德。如是虚空界尽，众生界尽，众生业尽，众生烦恼尽，我忏乃尽，而虚空界乃至众生烦恼不可尽故，我此忏悔无有穷尽。念念相续，无有间断，身语意业，无有疲厌。” 忏悔业障要认识自己的问题所在，一一改正，逐渐使自己身心清净，慢慢发菩提心，为众生着想。

问：我看一些论坛上说谤法罪很重，那拜八十八佛能忏干净吗？忏悔能消业，如果不忏悔，但是对于做过的错事以后不再做了，但并没有做过忏悔，这样能消业吗？
答：可以。以后不做，很重要，但是以前的业障还是要消除的。

问：邪淫的罪想要快速消除，用什么方法最好？拜忏是不是只能消除杀业？
答：拜忏可以消除邪淫的罪业。

问：今世曾经结下的恩怨，如果不向当事人当面道歉，只在菩萨前忏悔了，那么拜忏可以消除这个恶缘，不再形成因果了吗？
答：可以消除。

问：我在网上曾听到一种说法，说如果犯下杀生、邪淫、妄语等这些恶业是不可悔的，只能受报。我以前愚痴，杀害了很多众生，现在念经忏悔还能忏悔吗？那些被我杀害的菩萨们会原谅我吗？
答：请找找佛经依据，皈依佛，就要相信佛。

问：拜忏是把障碍在我们身心的大石头搬开，我们的福德才会显露出来吗？
答：是的。

问：业障反应出来是怎么一回事？
答：修行有反应。

● 拜忏与法门

问：佛门讲究一门深入，我们拜八十八佛算不算杂修呢？
答：这个一门，我们要搞懂什么叫一门？就是一副药，它的一个功效。我们六部曲就是一副药，这副药是用六味药组成的一副，就是吃素、诵《地藏经》、忏悔拜忏、放生、行善、念佛，这六味药组成的一副药，这一副药就是一门，照这一门深入下去，修行就成功。

问：有个师兄说我拜八十八佛不是修行净土的，说这修错了，要我别拜忏了，要是修净土的话是修五经一论。他说的对吗？我有点迷惑了，他说我在修的是禅宗的。
答：不对，不对。佛法没有什么拜忏就不是修净土的，这个完全搞错了。一定要理解我们修行提倡的是吃素、诵经、拜忏、放生、行善、念佛，前五部都是用于积累福德、消除业障，为往生西方极乐世界做准备的。业障不除，往生的时候障碍重重，有可能是走不了，所以一定要拜忏。这个你可以看一看莲池大师的《西方发愿文》。莲池大师的《西方发愿文》里边就讲要忏悔业障，莲池大师是净土祖师，你可以去看一看。

问：我的一位邻居去了五明佛学院后，她的上师让她先拜10万个大头。她每天没事就拜，效果很好，孩子学习也很自觉、进步，丈夫也比以前更好，她非常高兴。请问她的磕大头和我们提倡的拜忏是一样的吗？
答：一样，小忏也一样有效果。我们这个原理一样，原理是一样的，都是用于忏悔自己，由佛化解，原理是一样的。拜忏的效果特别好，大家一定要坚持拜忏，一定要拜忏，每天拜忏，坚持一辈子，那修行一定成就了，没问题。

问：拜大忏磕大头一定要得到上师的传承才能磕吗？不会得到佛力的加持，是这样的吗？
答：不是。可以拜忏，有效果。

● 拜忏与拜佛

问：拜佛和拜忏有不同吗？
答：从根本上说应该也是一样的，没有什么不同。但是呢，拜忏它是依照一个仪轨，依照一个忏悔的仪轨在里边，这个作用更明显、更直接。

问：拜佛和我们的拜忏是一回事吗？
答：总的来说是一致的。我们是选择《礼佛大忏悔文》这么一种仪轨，因为这个仪轨特别的好，它是古代圣贤按照佛经编制出来的；而且这个方法特别的简便、易行，我们大约有20来分钟，就可以拜一次忏。这个仪轨特别好，里边有八十八佛，有忏悔的文意，也有《普贤行愿品》里边的十大愿王，都非常的好，非常好。而且我们现在提倡孩子拜忏，可以让自己学习提高，智慧增长，能够坐住，提高成绩。

问：既然阿弥陀佛是法界藏身，而且拜阿弥陀佛相当于拜一切佛，那为什么还拜八十八佛？ *
答：阿弥陀佛是法界藏身，是我们最终的归宿，但是没有往生到西方极乐世界前，我们还是有各种问题、各种缘分，不是能够直接通到阿弥陀佛的。那是我们修行的归宿，境界非常高，我们还是需要从基础开始起修，最终到达阿弥陀佛西方极乐世界。

问：不是说念阿弥陀佛可以消八万劫生死重罪，那念阿弥陀佛即可，为什么还要念八十八佛拜忏？
答：没错，的确如此。但是要以清净心去念阿弥陀佛，那么一句佛号可以消八万劫生死重罪。现在我们念佛没有清净心，不是用清净心念佛的，所以不能消罪，消不了罪，是这样的，所以大家要清净地修行。清净修行啊，真诚地学佛念佛，那么我们是可以感悟，可以感通的，不清净修行，那是没用的。

问：念阿弥陀佛等于念一切诸佛菩萨，拜阿弥陀佛等于拜一切诸佛，那如果拜阿弥陀佛是不是就等于拜八十八佛，有什么区别吗？
答：有区别。念阿弥陀佛等于念一切诸佛，我们要清净心地念阿弥陀佛，我们自己不分别，那么念阿弥陀佛就等于念一切诸佛；我们清净地拜阿弥陀佛，我们不分别了，那么就等于拜一切诸佛。关键是我们不清净，我们有分别，所以达不到这个效果。只好针对我们分别的情况，分别的意识，找一些其他的方法我们去做，通过这些分别的方法，让我们自己的内心慢慢地消除了业障，慢慢地清净了，不分别了，那么我们念什么都等于念佛，拜八十八佛也等于拜阿弥陀佛。关键在于什么？一心，修到一心就好办了，所以我们自己没有办法去掉分别，我们念阿弥陀佛有可能达不到效果，所以我们说拜八十八佛，对我们可能更有针对性，更能见效。

问：我过去一直拜阿弥陀佛，如果拜八十八佛的话，我就没时间拜阿弥陀佛了。我一定得拜八十八佛忏悔么？拜阿弥陀佛也有忏悔灭罪的作用呀！二者有什么不同呢？ *
答：依照《礼佛大忏悔文》拜忏，这个仪轨有八十八佛的力量，有忏悔的仪轨。拜阿弥陀佛，我们自己往往起不来忏悔的心。

问：拜时心里默念南无阿弥陀佛，这样可以吗？
答：还是建议你，要按《礼佛大忏悔文》去拜忏。因为按照《礼佛大忏悔文》这个仪轨去拜，这是非常好的，这个仪轨特别地殊胜，专门用于消除业障、化解仇怨，效果是特别好的。

问：拜大悲忏能代替《礼佛大忏悔文》吗？
答：这些都是忏悔的方法。从我们来说，我们就推荐使用《礼佛大忏悔文》。因为这个忏悔文的仪轨非常好，既有忏悔的意义，又有八十八佛在里边的力量。而且《礼佛大忏悔文》是佛教寺院里边晚功课的一部分，大家普遍接受。所以我们建议使用这个忏悔文、忏悔方法。

问：我没有拜过《礼佛大忏悔文》，我喜欢拜地藏忏，可以吗？
答：可以。所有佛教里边的忏悔方法很多，大家如果愿意，请自己选择。我们六部曲用的是《礼佛大忏悔文》这一种形式，大家请自己选择就好。

问：《礼佛大忏悔文》可以换成地藏忏或是占察忏吗？
答：我们提倡《礼佛大忏悔文》。

问：既然要诵《地藏经》，为何不拜地藏忏而拜《礼佛大忏悔文》呢？专修地藏法门会不会更好呢？
答：《礼佛大忏悔文》是禅门日课里的功课，已经用了很久了，大家都能接受，里面有八十八佛、普贤菩萨十大愿望。《礼佛大忏悔文》文义周全，长短合适，非常适合我们在家修行者使用。

问：我在家一直都是拜地藏王菩萨像的，请问拜忏和拜地藏王菩萨像有没有区别？我还是继续拜菩萨像，行不行？
答：可以在地藏菩萨前，按照《礼佛大忏悔文》仪轨拜忏。

问：1.占察忏是地藏菩萨亲口说的，而别的忏是祖师大德根据佛经编辑的而不是佛亲口说的。《占察经》上说：业障再重的，若能精进依占察忏修忏悔最多一千日，必得清净。那么《礼佛大忏悔文》是不是也可以这么说：若能精进礼拜千日，必得清净？毕竟占察忏是地藏菩萨亲口宣说，而大忏悔文却只是部分出自佛经，但义理却非常丰富。2.我们修六部曲的同修是不是兼修《占察善恶业报经》更好？或者说能不能兼修？
答：1.都是依据佛教制定，没有区别。关键是自己真诚心去修行，佛菩萨都是平等的。2.地藏三经，义理都是一致的。

问：昨天为纪念释迦牟尼佛出家日，陕西西安的清凉寺于上午九点整，举行拜八十八佛忏，祈请消灾，及上普供法会。请问八十八佛和我们拜的一样吗？
答：这个应该是一样的。因为这个八十八佛啊，他是寺教禅门的晚功课的一部分，所以很流行，大家往往都普遍接受，都用这个东西，用这个忏悔的仪式。

● 拜经

问：拜经有什么要求，注意什么？
答：最关键是真诚心。不真诚，我们修行什么方法效果都不明显，都不行，关键是真诚，真诚那是最重要的。我们建议大家能够吃素、诵《地藏经》、忏悔、放生、行善、念佛，这是一个六部曲。平时修行，我们是建议大家就是每天按照《礼佛大忏悔文》拜忏，读《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。也同时建议大家每天念“阿弥陀佛”，回向自己往生西方极乐世界。

问：《太上感应篇》中列举的善恶标准很详细。可否在念诵《礼佛大忏悔文》之前念《太上感应篇》，以对照反省，增强忏悔的针对性？
答：《地藏经》就很详细了。

● 拜忏的仪轨

问：按照《礼佛大忏悔文》行108拜是什么意思？
答：按照《礼佛大忏悔文》的仪轨，站在佛前，念忏悔文至（一拜）处，跪拜，然后站起，接着念，这样共108拜，这算一次。

问：弟子每天这样忏悔：往昔所造诸恶业，皆由无始贪嗔痴，从身语意之所生，一切我今皆忏悔。读这段忏悔文行吗？感觉《礼佛大忏悔文》太长，又背不下来，效果怎样？
答：应该按照《礼佛大忏悔文》仪轨拜忏，效果最好。

问：1.拜忏前应说什么？2.需不需要点香恭请八十八佛？
答：1.不用，就按照《礼佛大忏悔文》拜忏就好。2.直接拜忏就好，不用恭请。

问：1.拜忏时是否要清楚每尊佛长什么样子？2.是否要清楚每一尊佛号什么意思，每一尊佛的名字的由来？3.哪里有《礼佛大忏悔文》的解释？
答：1.不必。2.先拜忏，以后慢慢了解。3.在学习资源里有介绍。

问：可以在八十八佛里面加上其他的佛吗？拜忏时，一拜时完成两拜，是否算是完成两个忏？全部读完《礼佛大忏悔文》后再拜，可以吗？
答：最好按照仪轨拜忏，不加不减。

问：最后的“南无普贤菩萨”，是否要拜？什么时候问讯呢？
答：不必。最后做。


02 拜忏的条件

● 拜忏的条件

问：没学佛的人每天按照《礼佛大忏悔文》拜忏可以吗？没吃素的人按照《礼佛大忏悔文》拜忏可以吗？没念佛没念经只是先按《礼佛大忏悔文》拜忏可以吗？有效果吗？ *
答：都可以，都有效。

问：我没佛堂，拜忏、诵经也可以吗？
答：完全可以，没有问题。诵经就不需要佛像，直接拿《地藏经》，我们读诵就好；拜忏的时候，把《地藏经》放在一个干净的桌子上，对着拜忏就可以了。

问：没有供八十八佛，对着哪尊佛菩萨像拜忏是否效果都一样？没对着八十八佛拜，那能把八十八佛都拜到吗？有影响吗？
答：一样。按照《礼佛大忏悔文》仪轨拜忏就好。都是佛菩萨，何来分别？关键是真诚心。

问：不供养佛菩萨做功课，是不是得到佛菩萨加持会少？
答：安心修行，明了因果，遵守五戒十善，就是对佛的最大供养。

问：因为现在做功课全是偷着做的，所以在拜忏时，我能不能前面不放《地藏经》？因为我一听到有人敲门，就得马上藏书。
答：可以不放书。

问：对着佛像拜忏，不上供品也不上香，可以吗？
答：可以，完全可以。起效果在于我们的真诚心，而不在于供品、上香。

问：有时拜忏分几次，每次都要重新点香呢？
答：这个根据自己情况。你如果愿意点就点，不愿意点呢，也可以。

问：佛像正对着窗户，可以点燃香后看到外窗台，站在屋里拜忏如法吗？香是无烟香，但时间长了还是觉得熏。
答：可以，如果觉得熏可以不点香，也可以。不一定一定要点香，不点香也可以。

问：如果起床后不洗漱，直接就进行拜忏，会不会对佛菩萨不尊敬呢？
答：可以，没关系。

问：我对世俗的欲望、人天福报还没有放下，可以拜忏吗？
答：可以。

问：有的时候弟子在拜忏，旁边有人在上网或看书，这样会不会对他不好？
答：没关系。

问：例假期间还能拜大忏吗？可以上香吗？
答：可以。也要自己观察，只要不影响身体，就可以。

问：1.如果女性来月经了，能去寺院拜佛吗？能读经拜忏吗？2.可是有一次生理期去寺院拜佛，礼佛时感到身上很沉，是怎么回事？
答：1.可以，没问题。佛法不讲这个，佛法没有这些限制，没有问题。2.没有关系，不必理会。

● 拜忏前准备

问：念忏悔文前用不用恭请大慈大悲地藏王菩萨护持，然后念本师和开经偈，再念忏悔文？ *
答：请按照《礼佛大忏悔文》仪轨拜忏就好，不要增加什么，也不要减少什么。读诵《地藏经》，请按照读诵《地藏经》的仪轨读诵就好，这是两码事，不要混为一谈。

问：拜忏时必须燃香吗？最好燃几支香？ *
答：根据自己情况，有条件，可以上香，没有条件，可以不必上香。一支或三支都可以。


03 时间与地点

● 时间与地点

● 时间

问：拜忏有时间限制吗？晚上行吗？
答：晚上可以，没有时间限制，24小时都可以，没有问题。

问：拜忏是不是最好早上拜啊？我看同修们大都是早上拜忏，下午或晚上拜可以吗？ *
答：任何时间都可以，根据自己的情况自己安排就好。

问：四月初八半夜子时向北方礼佛四拜，灭罪四万八千劫，这个有根据吗？
答：不太了解。我们是建议把所有日子都用来修行，无论有没有这种情况。

● 方向

问：拜忏对方向有要求吗？是不是一定要往西拜？
答：没有要求，哪个方向都可以。这要看家里边情况，哪个方向都可以。有佛像呢，就对着佛像；没有佛像呢，就拿一本《地藏经》放在前面，我们对着拜就可以了。

问：对着《地藏经》拜忏，需要对着西方吗？
答：不用，没有方向，没有任何方向，哪个方向都可以。要看你那房间里边的位置，如何拜为好。

● 地点

问：在家拜佛和到有供佛地方拜佛一样吗？没有不恭敬的说法吗？
答：这个在哪里都一样，核心在于我们的心，我们的心真诚了，那样的话就没问题。心不真诚，在哪里拜都没用。

问：拜忏如果在佛堂，父亲看到不高兴，我能不能在自己的卧室拜忏？
答：完全可以！没有问题。这个有自己的原因，那么在自己的卧室，关住门，自己拜，完全可以，没有问题。卧室没有佛像，你可以把一本《地藏经》放在前面，对着拜，完全没有问题。

问：我在客厅跪不太方便，我想跪念或拜忏，但是在房间，不是单人房间，可以诵经、拜忏吗？我家里没有佛堂。
答：可以的，如果客厅不方便，就到卧室跪念或者拜忏，可以的。如果没有佛堂呢，那么在干净的桌子上放一本《地藏经》对着拜忏、诵经就可以。

问：屋子里有人在睡觉，可以拜忏吗？
答：可以，不要影响人家。比如说带一个耳麦、耳机、MP3，他们有人这样。或者你拿着书自己心里默念，然后再拜忏就可以。

问：家里做功课地方也不方便，早起拜忏在客厅，家人都起床后，诵经拜忏就在夫妻房里，心里一直纠结。
答：要照顾家人，适应家人。

问：在家拜忏只能在孩子的卧室里，因为我要陪着一岁半的孩子睡觉，这样对孩子有无不好的影响？
答：无影响。

问：我现在没有地方拜忏，在床上跪着不起来，可以吗？
答：可以。实在没有办法，在床上拜忏也可以，也可以的。

问：拜忏时怕影响别人，天不亮或夜间不开灯可以吗？
答：完全可以，二十四小时都可以，没问题。你可以找一个MP3，把那个拜忏的音频下载下来听着拜。很好！不开灯对着佛像拜，完全可以。

问：我拜忏时，洗过的衣服挂在边上，要不要紧？
答：不要紧，没关系。

问：请问对着电脑上地藏菩萨像拜有效果？
答：有效果，很好，没有问题。

问：我桌子上东西很多，拜大忏的时候，就在地上铺张纸或手绢等，将《地藏经》放在上面，然后在地上铺上垫子拜忏。这样可以吗？
答：那个桌子上即使东西多，最好还是放到桌子上，稍微腾出一点地儿，把《地藏经》放到桌子上，哪怕桌子边上立起来，都可以。

问：弟子在逆缘中修行，知道拜忏非常好，但是只能偷偷找时间拜，弟子能在厕所里偷偷拜忏吗？是不是对佛菩萨不敬呢？
答：最好不要在厕所拜忏。没有条件，心中默念忏悔文就好。

问：能在阴气重的房间里拜忏吗？我感觉书房里阴气重，因为我一进到书房，身体就感觉不舒服，需不需要换个房间？
答：可以在书房，也可以换地方。

问：利用工作休息的时间，在工作的办公室里拜忏可以吗？拜忏时把八十八佛像挂起来，拜好了，再收起来，这样行不行？
答：可以。只要不影响就好。完全可以，而且非常好。

问：今天中午在单位找了一间仲裁厅拜忏，可是一在里面拜忏就恶心想吐，停止拜忏后就好了。请问我还可以在里面拜忏吗？还需要说什么吗？还是我自己身体的反应？
答：这是这个房子里面的磁场不好，可以换个地方试试。


04 拜忏的过程

● 拜忏的过程

● 恐惧拜忏

问：我怎么那么怕拜忏呢？诵经可以，拜忏总感觉累，不想拜，心里有畏惧感，该怎么办呀？
答：拜忏有好处，我们因为拜忏还没有见到好处，所以害怕。我们从学佛中、拜忏中如果没有突破，消除业障，我们就没有办法感受到学佛的好处，我们就觉得累。其实拜忏一旦突破，它并不累，因为拜忏有佛力加持。我们很多同修拜忏呀，觉得到后边越拜，这个身体越觉得像一股轻烟一样，像烟一样，全身都没有重量，飘着下去，飘着起来，这是佛力的加持，我们坚持拜就好，每天争取多拜忏。每天多拜忏，突破突破，试一试。

● 总有妄念

问：为什么拜忏时老打妄想？
答：这很正常。坚持就好，慢慢会清净的。

问：在拜忏时为了防止妄念，能不能在两句八十八佛佛号之间都念阿弥陀佛？
答：可以。

问：我拜忏一般是前面放一本《地藏经》，但是杂念太多，能否把眼睛闭上，那样我试了下能专心些，这会不会对佛菩萨不敬？
答：可以。

问：1.做功课时想起一些旧恶，是打七时没有忏悔的，需要在功课后补忏悔吗？2.做完功课往往都忘了忏悔的内容了，下次一做功课时又想起来了，如此反复，怎么办？3.拜忏时没有什么忏悔心，起来下去时啥也没想，只是觉得额头触地时心里踏实，这样拜法有效果吗？4.今天起了个恶念，想到自己修成佛后不能自己享乐而是要度众生，不情愿。觉得自己很可怕，以前的发愿度众生原来只是口上说说，心里自私依旧！这样是否去不了极乐世界？5.怎样消灭这种恶念，发出真正的菩提心？
答：1.可以。2.不管他了。3.很好。4.不要紧，坚持修行，消除业障，心量会扩大的。只要达到善男子善女人的程度，就可以往生。5.坚持功课。

● 想哭

问：我每回拜忏的时候，边念佛边拜有时就想哭，就觉得对不起他人，例如父母兄长等，请问这是生的忏悔心还是打妄想？正常吗？
答：正常，坚持修行，慢慢就会平静。

问：拜忏时想哭，需要强忍住眼泪吗？有时候看见佛像会有一种羞愧心。
答：不必，顺其自然。这很好，按照佛的教诲，做到五戒十善。

● 中断不拜

问：如果拜的累了，可以中断吗？还是必须要拜完才算有佛的加持？
答：不要中断，一直拜完。

● 有事中断

问：每天拜小忏时，总要打喷嚏，然后拜的过程中就要流鼻涕擦鼻子，这样就被中断拜忏去处理鼻涕。拜完后身边一大堆擦过鼻子的纸团，读经时也会这样。
答：没有关系，这是消除业障，可以的，坚持修行，慢慢消除业障，逐渐会好起来的。

● 生出疑问

问：1.刚刚拜忏产生疑问：我是谁呀？谁是我？身体是谁呀？2.感觉混混蒙蒙25年过去了，怎么越来越认识不清自己了？
答：1.问的好，一直问下去，到明白了，就成就了。2.如果认清自己了，那就解行相应了，修行有成就了。

● 拜忏感触

问：最近拜忏中明白：心量越大，装的众生越多，拜忏的力量就越大。我和众生都是一体的，每个众生都有佛性，就是桌子椅子小动物也有佛性，我都应该把它们看成佛，去尊重去感恩，是吗？
答：是的，都要尊重。

问：1.有时拜忏的时候，心里会想很多的事，想不清也弄不清。是不是不管这些，只管念完拜下去就好，越想的多就要越拜的多，拜的多了，是不是业才能消得快？2.我一般拜三到五个忏，是不是三个以上的忏就已经速消业障了？3.现在遇到心里不舒服的事，或是自己想不开的事，我都想到做功课，多拜忏，多念经，拜着拜着就好多了，这是不是因为八十八佛来帮我化解掉了呢 ？
答：1.是的，只管拜就好。2.慢慢增加，逐渐消除业障。3.是的，这个方法很好，有烦恼找佛菩萨。

● 被人打扰

问：我在拜忏时，三岁的孩子有时调皮来捣乱，我趴下去，他就赶紧爬到我身上不让我起来，我倒是没有恼怒，就等他下来了再接着拜。孩子这样做是不是会有罪过？
答：不要紧，童心可爱。

问：昨天第一次拜忏，拜到十分钟时，我真的撑不住了，忽然叫了起来“佛主救救我吧，我有罪，我有罪啊！”这时眼泪什么的全出来了，也不觉得疼了，这时女儿上来打断了我，还有一半都没有拜。我这个女儿，我怀疑她是来讨债的，每次到关键的时候，她就会打断我。今天又拜忏，刚开个头，那个讨债的又来了，我气得都哭了砸墙，心想我的业障可能真的是太重了，都不能让我尽情地忏悔。
答：不顺利，就生气，这是贪嗔痴的表现，不是佛法要求的。应该安心修行，随顺大家，遇到不顺，安心承受，心中默默念佛，逐渐将自己起伏不定的心，安定下来。逐渐做到清静，慢慢变得慈悲。不要凶神恶煞。

● 漏佛号

问：拜忏时，有时就漏拜了一尊佛，或者把顺序搞错了，应该怎样弥补才如法？
答：顺序搞错，没有关系，漏了的，在最后补上就好。

问：我发现拜忏时，有一尊佛念错了好长一段时间，如何补？
答：改正就好。

问：有时拜忏中，会把佛名的顺序搞错，会漏掉一两尊佛，但过一会儿又想起来。这样的情况，是否能够继续拜？还是需要从头再拜过？
答：继续拜就好。也可以播放《礼佛大忏悔文》录音，跟着拜忏，就不会漏了。

问：拜忏时老走神，有时也不记得前面的佛菩萨拜过没有，就又再拜一下，这样下来一个忏可能就会多于108拜了，这如法不？
答：可以。

● 拜忏的动作

问：我想按《礼佛大忏悔文》拜忏，可不会行那种礼，我在网站上看过视频，可动作太快，我看不清楚，我该怎么办？如果拜的动作不对的话会影响修行效果吗？ *
答：在学习资源里也有拜忏的图示，是拜忏动作的分解，慢慢试试就会了。

问：我小时候意外跌断右手，现在做不到合掌拜佛——这样哪里称得上礼拜啊！是不是对佛菩萨不敬呢？请问我怎样才能在佛菩萨面前做到问心无愧？ *
答：关键在于自己的心，而不是手。我们按照佛的教诲，平时遵守五戒十善，按照五戒十善来要求自己，真诚吃素、诵《地藏经》、忏悔、放生、行善、念佛，以佛为师，以戒为师，诸恶莫作，众善奉行，自净其意，依教奉行，就是对佛最大的尊敬。

问：合掌在头顶、喉间、心口的含义是什么？每次弟子总是机械式地拜，想知道这几个动作表法的含义。
答：一般认为这是皈依佛、皈依法、皈依僧的意思。

问：拜忏时，因为体力较差，普通的跪拜可以吗？
答：可以。

问：108拜可以连续跪着拜？不用站起吗？因为不断站起，腿很疼。
答：最好站起来，这样有效。即使腿疼，也应该站起，这样就是消业。

问：拜忏时候我喜欢一直跪拜，而不喜欢跪下站起来再跪下这种形式，前者相对容易，可以坚持下去，但会不会是无效的呢？
答：这个效果要差，最好能够跪拜，站起，再跪拜。

问：请问拜忏时，在两个忏悔时，下拜时，是不是要停顿时间长一些再起来？
答：可以，这个自己来定。可以停顿时间长一些，也可以拜完忏，起来站着等。

问：昨天我拜忏用小拜，每拜完一个佛我都站起来，我觉的很累，汗珠都滴下来了，拜完感觉腿都疼，第二天还觉得疼呢，走路都疼。
答：每天坚持，慢慢就不累了，而且长期坚持，消除业障，有极大的好处。

问：我最近才知道拜八十八佛动作错了，把最后的问讯都加在每一拜中了，是否我以前拜的都没用了？
答：有用。

问：最后一句“南无大行普贤菩萨”三称并起立，是最后一次就不拜了吗？
答：最后念“南无大行普贤菩萨”是跪念，起来合掌鞠躬问讯就好。是的。

问：拜忏跪拜的时候，两脚是不是不用挪动，两个膝盖要同时跪下，同时起来，起来后两脚还站在原来站的地方？
答：基本如此，也不用特别强调，自然就好。

问：有些师兄拜忏站起来时并不站直身体，而是弯着身子，双手只是在头顶处合十一下就又拜下去了，这样拜速度很快，但不知如不如法？
答：这是拜忏连贯了，有时有这种情况。

问：拜小忏时，手心向上，以两手承佛足，头面接足礼，这一步停多久比较好呢？
答：反掌后，表达接足的意思就好，心中至诚。

问：拜忏时，行小拜需要问讯吗？
答：最后问讯就好。

问：拜小忏时，我的习惯是将两手合十，像拜大忏之前一样，先将双手放在顶轮、喉轮、心轮，还需要改正吗？因为我已经习惯了，会不由自主地按照以前的习惯拜佛。
答：可以。

问：礼佛拜倒在地上的时候，如果在起身过程中，用双手在地上画出类似于伊斯兰教建筑、基督教建筑、佛教建筑类似的平面图形，会神清气爽。不知道这样的动作可不可以普及？我感觉，画出类似于佛教塔形的平面图，最庄严。阿弥陀佛。
答：这是自己的理解感悟，自己做就好。

问：在网上看到：起来时以手掌缩回贴地支持身体起立，双掌不应以指作拳形或如畜牲之蹄或爪形，免积生为畜牲道之因缘。1.心里害怕了，因为我作拳形状把身体撑起来很久了。2.有的同修说起来时手臂要画一个葫芦形表示圆满，有的同修说起来时手臂要画一个圆形，另外一个直着收到腰间才圆满。我看网上的视频好象一个圆也没画，都是直着收回去的。3.有的同修说一个忏要不多不少108拜最圆满，有的说拜的越多越好。请问我该如何克服这些负面的心理暗示？
答：不要担心这些问题，即使做得不规范，只要真诚心去做，就好，就有力量。


05 拜忏的方式

● 连续拜忏

问：拜忏，是连着拜还是分开拜好呢？
答：推荐大家连着拜。因为连着拜，越拜越轻松，越不累，因为有佛力加持。我们有很多同修连着拜，拜了三个就想拜四个，拜了四个还想拜六个，越拜越轻松，越拜越好，是很好的。

问：拜忏是不是连拜三个最好？而且是早晨最好？
答：没错。早上起来，早起一会儿，连续拜三个忏，非常好。现在很多同修都是这么来做，是非常好的。

问：这个连续是指一个忏拜完后，马上进行下一个拜忏，还是中间可以稍做片刻休息？
答：不休息，连续拜忏。

问：连续拜忏，什么时候问讯？
答：每拜完108拜之后都要问讯一次。

问：连续拜忏能否每尊佛喊三次，拜三下，再喊下尊佛，这样算拜了三个忏？
答：最好按照仪轨一念一拜为好。

问：每天要拜十个忏，是一口气必须要拜这么多呢，还是中间可以休息几个小时，慢慢的在一天时间里拜完呢？
答：一天内拜完就好。

问：若是每天都连着拜十个忏，膝盖不会受伤吧？
答：逐渐增加拜忏数量，慢慢适应。

问：如果拜六个忏，是不是连拜六个忏比分开拜效果好？
答：是的。

问：如果连拜三遍忏，三炷香点完了，接着要如何做？
答：不必管它，接着拜忏就好。

问：因为没有时间拜大忏，我可不可听MP3，在心里拜？
答：最好拜忏。

问：我现在拜忏按时间拜，就是要求自己这几个小时就是用于忏悔的，尽量都拜大忏，实在拜不动就拜小忏，再不行就跪诵忏悔文缓一缓，力量有了再拜大忏。我也没有硬性要求自己，就是想忏悔的时间定好了，自己把握吧，效果挺好的。不知道为什么，没有强硬地要求自己，反而挺有积极性的，用这个方法可以吗？现在是每天两组，一组三个小时，一组两个小时逐步提高质量。但是有一个问题，在规定时间里我是比较全身心拜忏，结果就不记得到底是拜了四个还是五个，怎么办呢？
答：很好，就是这样。买些红枣，拜一次忏，拿出一个红枣，这样计数。最后，将这些红枣吃了，这是胜利的成果。

● 连拜反应

问：今天连拜了两个忏，怎么拜到第二个反而心情很烦躁、身体很沉重了呢？
答：这就是业障反应。这个很正常，坚持，突破以后就没问题了。

问：我最近连着三个忏拜下来每次都吐，这属于走业障，还是业障的反应？
答：业障的反应。

问：今天第一次连着拜了六个忏，好像拜到第五个时想吐，我刚跑出去没吐出来，第六个的时候感觉不想拜了，我就一边拜一边在心里默念地藏菩萨名号，这样才坚持下来，不知道这样如法不如法？
答：可以。拜忏呀，你就按照《礼佛大忏悔文》，尤其真诚心，你跟着拜就好。因为刚刚开始，我们身体有变化，感受到业力，是可以理解的。不要紧，要坚持，挺过去，过上一段时间，逐渐地拜忏，就会得到这个好处，修行的好处我们就能感受到，到那个时候就好办了。所以请大家一定要坚持。

问：我六个忏一起拜行吗？我前几天连着拜了三个忏，结果大病了三天，直接脱水，差点死掉，昨天下午才好，我又有点儿害怕。
答：如果六个忏一起拜，你拜三个忏都大病，那你可以少点，先拜两个忏，慢慢地适应，逐渐增加。

问：我没连着拜三个忏，两个就累得不行，昨天连着拜三个，一点没感觉累，拜完还想再拜，这是佛菩萨加持我了吗？
答：对，的确是这样，这是佛菩萨加持。我们大家拜忏都有这个感受，你拜得越少它越累，你拜得越多它越不累，都是这样的。所以我们精进七，他们拜忏，到最后连着拜，拜它十几个忏，越拜越不累，越拜越想拜，这就是因为佛力加持。最好我们大家连着拜，拜它三个，越拜越好。

问：一次连着拜十个的话，到第八个的时候，就感觉身体很轻的，一点不累，反而很轻松。
答：这个和前面说的很类似，都是到最后两个的时候，越来越轻松了，汗少，发热，很好。

问：昨天听到有同修一天拜30个大忏，很受感动，今天早上挑战自己连拜了9个大忏。我有哮喘病，前几个忏，读忏悔文，气儿还有点接不上吧，最后两个气儿更顺了。感觉很轻松，也没有出太多汗，拜完后身体发热，感觉不到汗凉了，我以前每天没有超过3个大拜，真是不可思议，感谢地藏王菩萨的慈悲护持！
答：你看，榜样的力量是无穷的，这位同修试了一下，拜了9个忏，结果好了，到后边不仅不气喘了，很轻松，汗还不多，身体还发热。一次突破了，我们就受益了，真是这样的。大家都可以试一试。

● 拜忏中断

问：拜忏和读《地藏经》时，刚好有人来或有事中断了，可以直接接着拜忏和读经吗？需要和佛菩萨说明什么吗？
答：不需要说明，接着就好。

问：在家拜忏时中途家人打扰，心里就生嗔恨，我知道不应该，我该怎么办呢？
答：拜忏打断了，做完事情，接着拜忏就好，不要嗔恨。

问：拜忏我要是全拜完了，身体勉强能承受得了，很累，头昏眼花。要是身体累了，歇一会儿再拜行吗？
答：可以歇一会儿再拜。

问：拜忏过程中有时突然感觉非常非常饿，是中断拜忏去吃东西，还是拜完再去吃，还是不用理会？
答：如果影响不大，就坚持拜忏，以后再去吃。如果难受，也可以去吃些，再拜忏。

● 分次拜忏

问：拜忏一百零八拜，必须一次拜完吗？由于时间不够，分几次拜，可以吗？
答：这个拜忏一般来说，在二十分钟以内都能拜完，一般来说都能拜完了，所以二十分钟一般还是能抽出来，最好能一次拜完得了。

问：一天拜三个忏是一气完成还是根据时间来分配每个忏？
答：都可以。既可以一气完成，也可以分开。一般连续拜可能更好，更容易，到后边就不费劲了，有佛力加持往往不费劲了。

● 跟录音拜

问：跟着录音拜与自己念忏悔文拜，哪个修行效果更好？功德是一样的么？ *
答：都可以。自己试试，找一种适合自己的方法。功德是一样的，拜时心中要有忏悔的意识。

问：拜忏的时候不念忏悔文，只跟随录音拜忏，行吗？
答：可以。但是这个忏悔文的意思我们一定要懂，我们念哪段，我们就知道它的文意是什么，要跟着起忏悔的文意，这是很重要的。

问：拜忏时是不是必须得自己念出声来？只听不出声可以吗？
答：可以不出声，心中默念。

问：请问拜忏时，口里还称念正礼拜的佛号吗？或是什么也不念？
答：的确，你口里边就称念《忏悔文》，《忏悔文》念到哪里，你就念什么，心里想什么就行了。

问：因环境限制，我可不可以带着耳机听拜忏的MP3进行拜忏？是否是不敬呢？
答：完全可以。非常好，没有问题。

问：我不会背大忏悔文，只是自己对着佛像拜忏，是不是没有效果？拜忏时候一定要听着大忏悔文的录音才有效果吗？
答：建议大家最好按照《礼佛大忏悔文》的仪轨来做，因为这个仪轨的制定，它有里边发生作用的原理，照着仪轨做效果就会非常好。不需要背这个大忏悔文，我们跟着念，自己拿着忏悔文去念，或者播放录音跟着一边听，一边念，一边拜就好。

问：拜忏的时候可以放一些背景音乐，流行歌曲中舒缓一点的也可以吗？还是只能放佛教的背景音乐呢？
答：都可以，有助于修行就好。

问：我跟着20分钟以内的拜忏录音来拜忏，速度有时不能同步，前面部分我拜得比念的快，后面部分却又跟不上了，到最后忏悔文部分时，我再把落下的佛号补上，不知道这样做行吗？另外听说自己念忏悔文拜忏要比跟着录音拜忏的功德大，是这样的吗？
答：可以，慢慢适应了，最好同步。听和自己念效果一样。

问：1.弟子的男朋友是外国人，但他不会中文。如果播放拜忏音频，他不念只是拜可以吗？2.他答应我一天拜忏一次，但是心里不一定相信，这样是否会不起作用？3.只拜一个忏，效果是不是很慢？配合念地藏王圣号好吗？
答：1.可以。2.起作用，最好每天一起拜忏。3.可以，这样最好。

● 替他人拜

问：我朋友出了事儿，我在佛前发愿为他一天拜十个大忏。我已经为他拜了十几天，他仍未脱离困境，我很着急，不知如何是好。我还能为他做些什么？我为他拜忏是否如法？ *
答：可以。最好请他自己忏悔业障，自己吃饭自己饱，自己因果自己了。

问：我是否可以长期替我老公拜忏？
答：自己修行吧。

问：听说直接拜忏，肚子里的胎儿也会跟着拜，效果也会产生。请问到底拜忏之前是否说是帮胎儿拜，还是直接拜，胎儿也就跟着受益？这两种方式哪一种更好？
答：都可以，效果其实一致。

问：孩子把经书扔到地上，我可以替他在佛前忏悔吗？
答：可以。

问：儿子让我操心，上课经常溜号，今年小学六年级了，学习不能自觉，一学习就发困。请问如何帮他改掉毛病？现在已经替他拜三个忏，念经时该如何回向给他？
答：最好教给孩子自己念诵《礼佛大忏悔文》或者拜忏。代替是很难的。

问：女儿生重病（癌症）多年，目前身体浮肿不能拜忏，她每天念忏悔文20遍，有师兄建议我替她拜一二个忏，这样效果好还是她自己念好呢？
答：以自己修行为主，可以量力帮助。

问：父亲遇车祸昏迷，胳膊腿都没受伤，只有头部受伤，醒来之后只记得自己的名字、家在哪里。我现在该为父亲继续诵经吗？已经为他诵了18部经、替他拜11个忏了，应该拜多少个忏、诵多少部经合适？
答：要根据自己的情况去做，拜忏诵经都很好，量力而为。

问1：今天拜忏以前，在佛菩萨面前说，我是为了父母拜的，其中也是请八十八佛作主，结果拜忏身体很重，身上无力。
答1：这可能是感受到负面的力量。建议大家啊不要代替。

问2：那该怎么办呢？
答2：尽量不要代替，介绍方法，由你父母自己来修行。如果他们不信，那么没关系，你不要管了，你就自己修行就好。?

问1：我想问一下，我自己拜忏时可以替我的家人拜吗？
答1：这个拜忏恐怕还得靠自己，因为忏悔是自己忏悔，很难代替。因为别人的心里，他自己不忏悔改变，我们怎么可能替他改变呢？我们忏悔，我们改变，我们受益；谁改变，谁忏悔，谁受益。

问2：家人得了癌症，身体不方便拜忏。
答2：建议他自己念地藏菩萨，或者念《地藏经》就可以。不方便拜忏呢，可以先读诵忏悔文，等以后这个身体有条件了，再拜忏。

● 替人拜忏的反应

问：我最近拜忏前说明：弟子代替肚里的胎儿拜忏，真诚地忏悔他累劫以来所造的罪障。可是在拜忏的时候很困，总分心，是不是我这样说不对？
答：没关系。

问：今天晚上替父亲拜了两个忏，肩膀处感觉凉嗖嗖的，特舒服，而且很轻松地拜下来，是不是代表替父亲化解了一些冤仇？
答：可能。

问：父亲身体不好住院了，弟子在拜忏时曾请求佛菩萨让父亲可以多活一些年，然后拜忏时就很累，身体还有地方在动，后来弟子忽然觉得应该先修好自己才行，就对佛菩萨说自己一定先修好自己再管其他人，身体就轻松了。
答：为别人回向，就会承担他们的业障。我们建议大家先修好自己。


06 拜忏时想啥

● 拜忏时想啥

问：拜忏时到底怎么思维呢？
答：思维，我们是建议大家就按照《礼佛大忏悔文》的思维就可以，读什么，我们就思维什么，就可以。

问：拜忏时，能不能思维每一个佛号的意思？还是拜一尊佛不要思维的好？
答：目前不必思维，拜就好，真诚心地拜就好。现在我们思维是思维不出来的。是要通过拜忏修行，身心清净，业障消除，我们自然就会明了这个佛的意思。佛的意思不是说我们想能搞懂就搞懂的。

问：拜大忏心里想阿弥陀佛还是念大忏悔文？
答：我们要随文入观，我们念忏悔文，念到哪里就想哪里就好了。

问：拜忏时是应按照《礼佛大忏悔文》的文意专心来拜，还是作佛加持的观想呢？
答：我们一开始不建议大家作观想，你就按文意拜就行，因为什么呢？我们有同修去观想，一观想不得了，把恶浊的东西都观想出来了。因为咱们现在业障特别重，往往身口意里边都特别恶浊，好的东西我们想不出来，恶的东西一想全涌出来了，所以我们现在不敢提倡观想。观想当然好啊，能观想出佛菩萨，观想出经义来、忏悔文的意义来，那当然好。现在人啊，我们不敢提观想，一观想麻烦了，恶念上来了，所以我们提倡就按《礼佛大忏悔文》的文意专心来拜就好。

问：拜忏应该怎样观想，是不是观想八十八佛在面前？
答：按照《礼佛大忏悔文》的文义拜忏就好，如果可以观想到八十八佛，也可以观想。

问：大忏时能闭着眼睛吗？大忏时心里要有意念吗？还是只是想到佛名？
答：可以。想佛名就好。

问：弟子习惯在俯地双手过头顶礼时，默念佛号。请问此时可否想念当前这尊佛的功德？弟子希望能够背诵三十五佛的功德，感到佛的伟大，自然升起恭敬心。
答：可以试试。

问：我在拜忏时一直都是观想弥勒菩萨，请问如法吗？因为我想让自己像弥勒菩萨一样，无论面对顺境还是逆境，都能笑口常开。
答：拜忏时，应该按照《礼佛大忏悔文》的意思观想。

问：这两天我拜忏，称念每一尊佛的时候，尝试着恭请每一尊佛到来，然后请佛加持，愿业障远离，直到最后回向的时候，会观想八十八佛都在场，用心念每句回向，这个时候就会觉得全身一股暖流，是佛光在加持吗？
答：一定是佛光加持，这样做很好。但是每个人情况不同，有的人观想不起来，有的人能观想起来。都是要真诚心地去做，就能和佛菩萨感通，就会一瞬间就感觉到全身一股暖流。这其实就是佛菩萨的佛光加持上，很好！

● 拜忏时心态

问：对我们个人来说，拜佛时是心无一念好，还是说些祈祷的话好？
答：念佛就好。

问：拜忏时既怀着忏悔之心也怀着对世间法的祈望，可以吗？
答：可以。

问：有些时候，拜忏很机械，没有感情，什么感情都没有带，这是不是不太好？
答：没错，应该真诚心。

问：孩子在玩耍的时候，有时候是一边玩，一边念几句《地藏经》或者是《礼佛大忏悔文》之类的，她就像是在念儿歌一样的。我想问一下，这样子要不要管她啊？是不是对佛不尊敬？
答：很好，孩子这样念很好。

问：我身材比较肥胖，最近腿也莫名其妙地疼。现在拜一个小忏都需要45分钟到 1小时左右，并且还要忍受憋气和腿疼。虽然拜忏让我感到恐惧，但是看了一些精进师兄的日记，我感到很惭愧，人家比我痛苦多了，还坚持着呢，所以，我也要坚持！我想问的是：以前听说：“痛苦一忏胜过轻松十忏。”请问是不是我现在带着肥胖和腿疼的不利条件拜忏，佛菩萨会觉得我更真诚，会给我更多的帮助，了业菩萨也会觉得我更真诚，更愿意接受我的超度呢？ *
答：不要追求速度，安静地拜忏，即使一小时拜一个忏，这一小时，佛力就在加持，就在消除业障，不要纠结于此，安心修行做功课就好。


07 拜忏回向否

● 拜忏回向否

问：拜忏前是否要发愿、回向？
答：拜忏不必发愿回向。

问：拜忏后如何回向？
答：拜忏是不需要回向的，因为《忏悔文》已经包含了回向的内涵了。

问：如果家人业障很重，而自己身心两方面状态都还可以的话，可以把拜忏的功德回向给家人吗？如果可以的话，是否和诵《地藏经》一样七分功德自己得六分，而他得一分呢？
答：可以。是的。

问：每天拜忏能回向给家里的人吗？
答：因为这个拜忏是一个认错的过程，往往得自己来做。你如果愿意，可以试一试，我们回向，一般是用念《地藏经》这个办法，你可以试试。


08 拜忏与健康

● 拜忏与健康

问：拜忏不就是拜出一身大汗、排出病毒、浑身轻松吗？感觉与晨练跑步差不多。如果出一身大汗就是加持，那我不随着《礼佛大忏悔文》拜，只拜108下不行吗？ *
答：拜忏和体育锻炼不一样，拜忏有佛力加持，有佛的光明加持，那是不一样的。依照《礼佛大忏悔文》拜忏，这个仪轨有八十八佛的力量，有忏悔的仪轨，效果会非常好的，我们很多同修拜忏效果很好，尤其是连续拜忏，越拜越轻松，受益很大。

问：拜忏可不可以治肾亏？
答：会调整好身体的。

问：拜佛对颈椎病会不会有不好的影响？
答：不会。慢慢拜。

问：如果眼睛患病，拜忏的时候头低上低下的，会有影响吗？
答：自己试试。

问：学佛了还要锻炼身体，注重饮食营养搭配么？
答：每天坚持拜忏，就有锻炼身体的效果。应该注重饮食营养搭配。

问：我一直觉得人变胖后，形象很不好，给人一种好吃懒做的印象，想请佛菩萨加持减肥的想法如法吗？我应该如何去做呢？
答：可以的。多拜忏。

问：我在家开始拜忏，可是为了让一家人都参与，我会说这个是一个很好的运动。这样是不是会很不尊重，把忏悔当作运动来做？
答：可以对家人这样说，自己拜忏不要这样想。

问：我为什么一说运动就可有精神也不害怕，还能持续运动好几个小时，而且还能每天都运动？一拜忏为啥这么困难，而且拜半个小时就累，还有点害怕拜忏？
答：拜忏有佛力加持，消除业障，身心会感受到业障的情况。

问：妈妈很喜欢拜忏，但是不能诵经。妈妈每天都拜忏至少三个，因为妈妈三高身体不好，我怕她再生退心，就跟妈妈说现在每天拜三个就行，不要多拜，坚持三个月再加忏。因为妈妈三高需要运动，现在她拿出一两个小时拜忏，剩下的时间还是散步。但是，我总感觉妈妈喜欢拜忏更大一部分是为了锻炼身体和减肥。妈妈刚开始拜，喜欢拜多少就拜多少，可以吗？
答：请你妈妈根据自己的情况安排拜忏数量，如果拜忏多些，身心也舒适，就可以。

问：1.罪障重的同修可以先不诵经，先从拜忏开始修起吗？2.听说拜忏可以美容，因为拜忏的时候全身都沐浴在佛光里，天长日久皮肤就会变的很细腻，是这样吗？3.听说拜忏可以补充先天的肾精，是这样吗？4.如果可以的话，人的衰老是和这个先天肾精的逐渐流失有关系的，那女人拜忏，天长日久是不是有减缓衰老的作用呢？
答：1.可以。2.每天坚持修行的同修，基本都很健康，精神饱满，气色都很好。3.是的，佛力加持，可以补充。4.坚持修行可以减缓衰老。

问：我每天拜三个大忏，我想多拜几个，但肌肉有拉伤情况，是请八十八佛加持还是请地藏王菩萨加持？
答：我们拜忏就请八十八佛加持就可以。

问：拜忏拜到什么样才能知道得到效果？
答：拜忏拜得是满心欢喜，拜得是高高兴兴，拜得是法喜充满，那我们就知道了拜忏的舒服了。

问：我现在拜忏，过年前得的痔疮，本来家庭医生告诉我要开刀，现在他说好多了，至少不用动刀子了。我很感动，阿弥陀佛，感恩！
答：的确，拜忏效果太好了！自从我们提倡拜忏，大家通过拜忏，这两天都有很好的消息，大家拜忏，纷纷地把受益的情况，给我们大家做了演示，包括这个得精神方面抑郁症的同修，通过拜忏也迅速地改变了，很快。今天拜忏也说：年前得痔疮，通过拜忏现在也好多，不用动刀子了。可见拜忏不仅仅是能够解决针对我们精神层面的问题，也完全可以对身体各种病症、各种问题都可以解决。

问：自从听了开示后，我每天至少五个忏，最近发现自己身上多年的狐臭没了，我特别高兴，多拜忏真是收获多多。今天我不由自主的想说出来。
答：你这个说的很好，还第一次听说拜忏，可以解决这个问题。多拜忏，狐臭能解决，能消了，没了。说明拜忏效果太好了。建议大家要多拜忏！特别好，见效特别快。

问：有心脏病的六十岁老人起来很费劲，能拜大忏吗？不会猝死吧？
答：这个先不要大拜，要拜小忏，先逐渐地适应，慢慢来。因为拜忏有佛力加持，一般不会出什么问题。但是我们自己也要逐渐地适应，不要着急。

问：拜大忏经常拜得浑身湿透，热气直冒，请问拜忏结束后，喝很凉的或冰镇的吗？会不会对身体有伤害？
答：最好不要喝太凉的东西，喝温开水，凉开水就好。

问1：大拜忏会不会可以起到锻炼身体的作用？
答1：那当然起锻炼身体的作用，而且还可以佛力加持，消除业障，不仅仅锻炼身体，还可以消除精神层面里边的障碍、负作用、垃圾。

问2：我想叫家人学拜忏只能说可以锻炼身体。
答2：可以，用这个方法是可以的。慢慢他们拜忏了，慢慢地不仅锻炼身体了，身心也愉悦了，那他越拜越想拜，其实就引进门来了。很好。

问：有位居士去年得轻微脑梗，当时住院只是腿不方便，但后来出院后说话不流利。他心里很着急，血压不稳定。现在慢慢拜忏，能拜一个。但是他很是担心，怕拜忏死到佛堂，他这是一种什么心态？而且他感觉好像身后有人拽他的衣服，他认为是有东西跟着他，他得病前去寺院，出来后他就感觉拜忏很重，要摔倒似的，所以他不敢读《地藏经》，他认为他现在没有能力超度他们，他这种想法对吗？如何帮他？
答：这个可以请他拜忏。我们得脑梗、说话不流利、血压不稳定，通通都是业障。这个业障都是我们自己平时造作的，平时吃肉、杀生造作种种业障造成的，所以说必须用佛法来消除化解，不消除化解啊，这个业力还在，你就解决不了。所以不要害怕，一定要坚持拜忏、诵经、念佛。多拜忏，也不要怕。拜忏有佛力加持，所以一般不会有啥问题。慢慢拜，而且拜忏尽量多拜，每天争取尽量多拜，身体这些问题呀，可以慢慢迅速地解决。

问：我拜忏后全身出汗，尤其是后背，汗都出透了，满脸也都是汗，面色通红，朋友说我脸色好了，白皙了。我觉得拜忏，既礼佛了，又锻炼身体，又美容减肥，真是一举多得。
答：说得对，没错，拜忏有很多好处。的确，既能消除业障，同样可以有锻炼、美容、减肥等等功效，一定！这都是副作用，自然就有。很好！很好！

问：刚和女儿拜完大忏，女儿很顺利地拜下来了。我们都感觉这次比前几天痛感少了，很舒服。女儿问坚持这样做是不是也有减肥作用？
答：太好了！一定有减肥作用，一定有。这就是要坚持，坚持一段时间下来以后，我们再拜忏会舒服的。为什么舒服呢？因为有佛力加持啊，那是最舒服的、最好的力量。


09 拜忏的反应

● 拜忏的反应

● 出汗

问：拜忏时出汗，这是拜忏运动造成的还是得到了佛菩萨的加持？
答：都有关。

问：修六部曲两个多月，没打过七，拜忏量最多可达20个，也不怎么累。但有个问题，我身体虚弱，爱出汗，从开始拜忏到现在，每次拜忏从头到尾一直大汗淋漓。由于出汗多，本来就瘦弱的我现在变得更瘦，而且觉得身体越来越虚，常盗汗，但精神状态比以前好，而且拜忏量越大感觉越好。请问1.这种情况是否正常？2.身虚体瘦这种现象能否恢复？3.根据以上情况该如何调节功课？4.我不吃肉，在饮食上如何调理？
答：1.正常。2.通过修行，消除业障，调整肠胃，以后会平衡的。3.拜忏出汗有个过程，开始出汗多，慢慢的调整过来，就会减少出汗量。4.自己搭配，注意营养。

问：小忏时都能发热出汗，三个忏一直都这样，这是佛力加持还是业障障碍？
答：如果拜忏发热，这是佛力加持。

问：我每次拜忏很多个，身体会出些汗，但一停下来身体马上就凉了，是怎么回事？
答：这说明身上还有业障，业障还比较重，所以身体还没有温和下来。

问：我每次拜完三个忏后浑身像洗过一遍，大汗淋漓，到现在我拜忏有一个月了，请问这种现象正常吗？
答：这是正常的，因为拜忏现在刚一个月，还比较早，继续继续，请继续，继续拜忏。那么通过佛力加持，逐渐地让我们的身心有一个适应，有一个改变，达到新的平衡就好了。不要紧，这很好，正常。

问：最近天气热了，拜忏两个左右就开始出汗了，我想真正内心清净的人是不会被境转的，其实这也是业障的体现吧？
答：因为拜忏，我们是一种体力活动，出汗是正常的，没有关系。

问：上午拜忏时，后背出了很多汗，下午后背出了一片小疙瘩，是身体里的毒素到了皮肤上吗？
答：可以这么理解，很好。

问：我刚开始拜忏，拜一次全身都是汗，看来对身体健康也是有好处。
答：有极大的好处。

问：现在每天早上和老公起来拜两个忏，刚开始拜一个都很多汗，现在他拜完两个都没啥汗，可我还是很多汗，这是为什么？
答：这个很好，这个依然是在消除业障，把身体在往平衡转变，一旦说我们业障消除，身心平衡了，那么往往汗反而就不多了。

问：我每次拜忏后脊背出很多汗，像冰一样阴凉是啥原因？
答：这个汗如果像冰一样凉，这个就是业障，都是负面的力量，所以才凉。所以说现在通过拜忏出汗，也是排除身体内在毒素的一个过程。很好，我们坚持修就好。坚持修，慢慢超度走，毒素消除，等达到一个健康平衡的时候，我们再拜忏的时候，汗就不会凉了，再到一定程度，往往就不会出那么多汗了。

● 流泪

问：拜忏就流泪是业障大吗？
答：拜忏流泪往往是业障的表现。被我们伤害，他们一直处于一种痛苦的状态，特别的痛苦，所以现在遇到佛法了，好像感觉到找到了亲人一样，现在把自己内心的悲伤表达出来了，向佛表达出来了。所以我们要真诚、真诚的道歉、真诚的忏悔！才能求得他们的谅解。

问：女儿9岁，天天和我拜一个大忏。今天哭了，哭得好伤心，问她为什么哭，她说也不知为什么。我有些担心，没什么吧？
答：没有什么，这是感悟、感通。只要拜忏，我们就能和佛菩萨感通，感动。很好，不要紧，很好。

问：拜忏时泣不成声是否就是和佛菩萨感应道交？可是我却没有生起慈悲心和忏悔心，是否还是业障太重？
答：没错，已经是感悟了，这也是感应了。但是我们这种感应很浅，偶尔的，还不够，还要坚持修行，消除业障，慢慢地更多的去感悟。

问：我在跟着《礼佛大忏悔文》MP3拜忏，拜到最后流泪，和大家一块儿拜忏时不流泪。
答：这个流泪都是我们内心的感动，对佛菩萨的感动，对我们自己内心的这种感动。这个都是正常的。

问：拜忏时觉得只有佛是自己的依靠，真希望能到寺院里，去在佛前大哭一场，听了开示，心里感觉平静多了。
答：这个想哭的心理我们很多同修都有，一方面是他们受到了委屈想哭；另一方面是我们自己的心，也长久在六道轮回，无法回家，无法和佛在一起，也有这方面的原因在里面。所以我们大家修行，一定要依止佛、依止三宝，我们拜忏诵经念佛，就是不离佛，时时不离佛。吃素、放生、行善不离五戒十善，这就是以戒为师，以佛为师，同样我们说要以苦为师，要苦修，不能老想着乐的方面。苦修并不等于说我们现有的条件我们就不要了，要尊重现有的条件，而且修行上，我们要下工夫。工作忙，完不成，我们想办法还要补上，这也算苦修，这么坚持下去。不在于今天我们拜了多少，关键是长期坚持，这是最重要的。

● 脸红

问：拜忏时一热脸就通红，可其他师兄都没有，想知道这是什么业障？
答：自己身心的变化。

● 想吐

问：拜忏和诵菩萨圣号时，有时候特别想吐，但都没吐出来，都是干呕，这是怎么回事？尤其是忏悔心强的时候这种现象多。
答：这是自己内在的业障与得到佛力加持超度的现象。

● 呕吐

问：最近拜忏时，经常痛哭流涕，不能自已，甚是想念诸佛菩萨，也深感自己罪业深重，然后吐得也很难受，吐完后就舒服多了。但弟子每天哭得眼睛肿肿的去上班，怕同事说三道四，心里很矛盾。
答：这是修行反应。不要紧，坚持修行就好，慢慢会好起来的。

● 多梦

问：平日做梦很少，拜忏后最明显的反应就是每晚都做梦，内容还很多很多，梦境有好有坏，为什么？
答：梦境是自己的业障表现，是正常现象，不必在意。

● 吃力

问：我六月初开始拜忏，每天三忏两经。我看师兄们的日记或心得都说拜忏很轻松很欢喜，而我却拜得非常辛苦，尤其是连续拜的第二个忏，更是累得不行，两个忏下来腿都直哆嗦，膝盖也破了。这是怎么回事呀？ *
答：业障就像一座山，爬山是要费劲的，这要有一个过程，坚持下去，克服了业障，身心逐渐清净，就会轻松的。

● 困倦

问：前几天刚拜两下就睡着了，所以就这几天没拜。
答：睡着不要紧，打个盹，醒来我们再拜，坚持接着。

● 累痛

问：我让我姐姐拜忏，可她刚拜一次，腿就疼得很厉害。什么原因？是业障吗？
答：这一定是业障，坚持拜忏，慢慢会好。

问：我今天第一次拜忏时候觉得很累，出来一身汗，是我自己体力的问题吗？
答：都有，最好能够坚持再拜，能够慢慢地坚持，连续拜三四忏，其实啊，有佛力加持啊，慢慢地有佛力加持啊，慢慢地让我们自己啊可以轻松起来了。

问：我拜忏以来受益太多了，但现一次只能拜一个忏，感觉很累。要休息半小时才能继续拜，是不是业障太重？
答：这个有个过程，你先可以这么拜，当然到一定程度，化解冤仇了，业障慢慢地减少了，再拜忏往往就不会太累了，而且越拜越轻松，越拜越愉悦，越拜越高兴。这样的话，就说明业障减轻，身心清净。要坚持，坚持下去啊，通过修行，那我们是有极大的好处。

问：我昨天拜忏的时候，肚子很疼，趴了很久。而且最近老是特别困、特别累，已经坚持早上拜，连续三个忏快一个月了，为什么还这么累呢？
答：这个是业障，业障还没有突破，所以呢要坚持，还是要坚持。

问：我昨天晚上拜完三个忏之后，今天早上起来大腿根的后边肉特疼，这是什么原因？
答：如果你长期拜了，突然又疼起来了，这恐怕就是业障；如果你刚拜忏，那这有可能还是身体适应的一个过程。

问：我也尝试过多拜忏，结果伤到韧带了，现在蹲下、跪下都很疼，觉得自己很倒霉，别人都没我这么多麻烦事，自然觉得憋屈。
答：这个拜忏，要有方法，要慢慢的，一开始慢慢的，因为一开始，我们是有业障的，身心都有业障，所以，要慢慢地来拜，慢慢地让自己适应，不要一下子太快。

问：打完七后，在家继续修行，每天三个忏三部经。在打七结束总结会上，师兄说，三个忏连着拜，会越拜越轻松，人也精神不累。我回家这几天也一早起来三忏连拜，可是我却越拜越累，到了第三个忏都累得没力气了，丝毫感受不到轻松，读忏悔文都是喘着气来读，断断续续的。请问是我自身有问题吗？如果坚持会有改善吗？
答：这要有个过程。

问：听说拜忏最好连拜，但弟子明显感觉自己连拜体力不够。我连拜两个还能坚持，会特别吃力。不过最近却感觉身体有力，人也比较清醒，不像之前昏沉，但拜忏还是很辛苦。
答：这要根据自己情况安排，不必勉强。可以连拜，也可以分开拜忏，一定要实事求是。

● 吵架

问：昨天和老公吵了一架，今天拜忏时候，控制不住自己的妄想，心里总想一些对佛不恭敬的话。知道不应该，所以好烦恼，该怎么办？
答：没关系，这些不恭敬、妄想、烦恼，其实都是业障障碍。不要紧，多忏悔，多拜忏，坚持下去，慢慢地消除业障，慢慢地化解冤仇，逐渐就会好起来。不要和老公吵架，不要吵架，我们修行一定要找自己的问题，用五戒十善要求自己，严格要求自己，不要吵架。吵架那说明我们没有管住自己，那么我们学佛就没有给人家做一个好榜样，做得不好。不要吵架。

● 烦躁

问：我就是不喜欢拜忏，一拜就烦躁，这样坚持拜下去也是可以的吧？应该是行为调节情绪，因为情绪是无法调节的，对吗？
答：可以。没错。烦躁就是业障障碍。我们坚持拜忏，老实向人家道歉，慢慢的人家理解了，就不烦躁了。

● 亵渎

问：我有时拜忏杂念尽是亵渎，那怎么办？佛祖会责怪我吗？
答：佛祖不会责怪的，佛祖很明了我们这些都是自己的业障，佛祖不会责怪的，放心好了，没有关系。依然坚持修行，坚持修行就好。我们身心清净了，就没有这些恶浊念头了。

● 妄念

问：我每天拜忏时总是妄念纷飞，一刻都停不下来，而且都是贪嗔痴慢、自私自利的恶念，而不是以真诚心拜。还有效果吗？
答：有效果。我们拜忏就是有佛光照明，我们看到了，将内在的一些表现出来了，内在的杂念表现出来了，正是修行的效果。很好！继续坚持，慢慢地消除。

● 不拜难受

问：我妈妈为什么天天都要拜忏？不拜忏就难受。
答：这是个正常的现象。因为不拜忏，他们在折腾、报复，所以说我们不拜忏就难受。说明什么呢？说明他们不愿意现在就放过我们，还要报复我们。所以这个时候更要坚持拜忏，更要拜忏得到他们的谅解。要坚持！无论如何要坚持！

● 血压波动

问：我是高血压患者，一直在吃药。原来血压一直较稳定，可最近两个月来，血压总是波动很大，是否和拜忏有关，需要减忏吗？
答：有关，可以适当减少拜忏，稳定身心。

● 有恐惧感

问：这两天早上三点起床拜大忏的时候，总感觉身后有东西在压着自己，往下拜的时候身体很沉，内心有恐惧感，不知道是何原因。
答：众生来听经得度。

● 筋骨痛响

问：拜忏手举起时，肩和后背的筋骨痛，并喀啦喀啦响，是什么原因？
答：那里有业障反应。慢慢化解消除。

● 感冒加重

问：先生前日有感冒症状，昨日加重，我说可能是由于刚开始拜忏，出现消业障的一种现象，建议他继续拜。今日病症加重，请问要暂停拜忏还是坚持？ *
答：可以暂停，可以去医院看看。

● 忽然轻松

问：前天我连续拜忏时，汗水不停地流下来，就在我累得不行时，忽然拜着拜着就觉得很轻松了，身子轻飘飘的，一会儿就完成了拜忏。这是怎么回事？平时是不这样的。
答：佛力加持。坚持。

● 有时轻松有时累

问：为什么我连续拜忏的时候，有时候很轻松，可有时候到了第三个忏的时候就觉得累得不行了，简直是拜不动了啊？
答：这是自己业障的反应。轻松时业障消除了，觉得累，是被伤害的众生真正表现出来他们的力量，要坚持修行改变。

问：弟子有时候不是在家做功课，先拜忏觉得很轻松，后来逐渐很重。弟子就请无关众生离开，就好很多。难道护法神看到其他众生上身，他们不管吗？
答：其实是众生暂时离开。

● 其他反应

问：我以前拜忏时老有动作，如会用双手张开像爪子很凶的样子，去抓头，会去掐颈根等。现在拜忏时本分了，没动作了。是我拜忏时没以前认真了，还是别的原因？
答：这是被伤害的众生的反应，不要紧，坚持修行，逐渐超度，慢慢会正常的。

问：我一直诵经但拜忏没有坚持，这几天基本坚持一天两忏，但是两天来拜忏都很不舒服，今天拜忏时鼻子里还喷出了水，像呛了一样，所以很难受。是因为拜忏前喝水太多，还是什么原因？
答：要自己调整，拜忏前少喝水。

问：弟子只要拜忏一舒服，当天就会很开心，然后就会开始造业，譬如随意发脾气了，看领导不顺眼了，说是非了，开始贪吃了等等。
答：修行不光是做功课，更重要的是明了因果，遵守五戒十善，自己要落实五戒十善，否则，一边修行，一边造业，毫无用处。
---- 注：更多有关拜忏的反应，详见六部曲项下目录“修行反应”。


10 拜忏与诵经

● 拜忏与诵经

● 不喜欢拜忏

问：1.学生对诵经并不是很拒绝，但却很怕拜忏，有没有别的方法代替拜忏？2.为什么我拜忏不会有那种越来越轻松越来越喜欢的感觉呢？反倒是越来越喜欢读经，跪着读也不会很痛苦。究竟怎样才可以从拜忏中体会到法喜？
答：1.最好拜忏。2.要真诚心拜忏，有个量的突破，就会感受到好处了。

问：拜忏和诵经比起来，弟子比较喜欢诵经，因为不累，但是一想起拜忏就很逃避，请问用什么方法能够精进地拜忏呢？
答：逐渐增加拜忏，不要一次拜忏太多，慢慢增加，就会喜欢拜忏的。

问：弟子从去年七月开始诵经，由开始每天一部经到后来每天一部经三个忏，又提升到现在每天两部经四个忏，有很多的心灵感悟。但是现在很喜欢诵经，不喜欢拜忏，每天还没怎么拜忏，就觉得心里很累不愿意拜。请问弟子该如何调整功课？
答：要坚持拜忏，业障不消除，修行难进步。

问：对《地藏经》感情深厚，对拜忏感情淡一些，梦里有人说我偏科了，我心里也着急。
答：减少几遍诵经，增加拜忏。

● 不喜欢诵经

问：我每次念《地藏经》的时候感觉好烦恼，太长，怎么念都念不完，有时甚至想把经书扔了，有时还有一些不尊敬的想法。但我很喜欢拜忏，越拜越欢喜，这种情况说明了什么？
答：这是业障障碍，可以多拜忏，每天拜忏十个，诵经一部。

问：春节打七回来后，感觉内心更倾向于拜忏而非诵经，这是为何？
答：拜出欢喜心了。

● 只拜忏不诵经

问：每天多拜忏，先不念《地藏经》，散念佛号，这样修行吗？
答：可以。以后加上。

问：我老公只拜忏，不肯诵经念佛，请问他这样能消除业障吗？
答：可以。

问：我是一个刚入门的佛弟子，刚开始念《地藏经》有些害怕，我能不能每天先只拜忏，空闲时间念地藏菩萨圣号？只这样能消业障吗？
答：可以，很好。

问：我爱人打七回来后，每天坚持拜两个忏，说拜了很舒服，人也有精神，但是不想读《地藏经》，也不愿念地藏菩萨圣号，说是害怕。请问每天光是这样拜忏，不诵经行吗？我的孩子现在十岁，也是每天拜一个忏，不诵经，不念地藏菩萨圣号。该怎么办呢？
答：可以逐渐增加拜忏数量，慢慢就会愿意念了。

● 只诵经不拜忏

问：我只诵经不拜忏行么？我已诵经两百多部，但基本都是光诵经没拜忏。 *
答：建议还是要拜忏，因为拜忏非常重要，效果明显。

问：我就是不想拜忏，特想读《地藏经》，是不是可以按自己的心情来做？
答：可以。等以后想拜忏时再拜忏。

问：拜忏我现在还没有力气，可不可以先只诵经和念地藏菩萨圣号？
答：如果没有力气，可以念《礼佛大忏悔文》，然后念《地藏经》。

问：我心里特别排斥拜忏怎么办？到现在为止，也只坚持着拜了几个忏，而且每次拜完忏后都特别累，早上也起不来，但是《地藏经》都可以每天坚持读诵。这种情况该如何对待呢？
答：那就诵经念佛。

问：打七回来后，一诵经就全身燥热，后来明白了是消业障。为了尽快消业障，昨天我一口气诵了七部经。诵经时，能明显感觉到脖子两侧有一块块的东西向外突出，同时非常燥热。结果，昨天晚上就没力气了，今天更严重，感觉好像力气被抽走了一样，两只小腿外侧都泛淡淡的一块一块的青色。这种状况是不是因为我只诵经没拜忏吗？这样消业障快吗？
答：要长期修行，逐渐消除业障，不必急躁。最好每天坚持拜忏、诵经、念佛。


11 拜忏与念诵

● 拜忏与念诵

问：《礼佛大忏悔文》出自何处？
答：这是禅门早晚功课的内容。

问：《大忏悔文》的内容是什么呀？
答：《大忏悔文》内容是有忏悔的文意，也有八十八佛的名号，还有《普贤行愿品》里边十大愿王。内容都非常地好，力量是极其地强大。建议你到我们网站看一看，里边有，你可以看看。

问：拜忏时就要理解大忏悔文的意思吗？
答：那当然了，需要理解，当然需要理解，但是，如果有一些比较深的意思，我们先不要管它，先拜就好。目前网站上，有这个大忏悔文的解释，可以看。

问：为什么网上有的《礼佛大忏悔文》不是108拜，拜的次数还要多？
答：我们选择的《礼佛大忏悔文》版本是佛教早晚功课里的版本，佛教寺院已经使用了上千年了，是大家公认的。

问：《礼佛大忏悔文》中的“大喜大舍济含识”说的是什么？
答：“大喜大舍”代表的是菩萨境界——慈悲喜舍，无缘大慈，同体大悲。同样“喜舍”也是这样，所有众生得到的喜乐，我们也是不分别。“大舍”自己所有的一切都可以舍弃，用于救度众生。“慈悲”佛菩萨的境界，指的是《普贤行愿品》里边，以普贤菩萨为代表的菩萨所做的功德，他们平时所做的行为，就是“大慈大悲大喜大舍”。“济含识”，“含识”代表的是所有一切众生，有意识的一切众生，菩萨救度一切众生的意思。

问：《礼佛大忏悔文》中三皈依前面为什么要皈依金刚上师？金刚上师不是藏传佛教吗？我们修学地藏法门，《地藏经》是净土法门吗？那为什么要皈依金刚上师呢？
答：因为这个《礼佛大忏悔文》呀，都是宋朝一个不动法师他编辑的，这个不动法师他就是学密宗的师父，所以他把这个金刚上师也加进去了。但是呢，不要紧，是完全可以的。为什么呢？禅宗早晚功课也选择了这个《礼佛大忏悔文》，禅宗用了这个也没有问题。我们禅宗也好，密宗也好，净土宗也好，都是佛教给我们的方法，不必分别，都可以，没问题的。

问：《礼佛大忏悔文》乃是修行密宗的金刚部的不动法师定出来的，但是弟子一心修行净土，为了消除业障有空时也诵《地藏经》，现在弟子如果依《礼佛大忏悔文》忏悔，是否算是杂修呢？
答：不是，都是佛的教化。

问：大忏悔文中“南无皈依金刚上师”的含义。
答：这个因为大忏悔文啊是宋朝的不动法师编辑出来的，不动法师是密宗的法师，密宗呢有一条叫皈依金刚上师，这个金刚上师就代表传法的老师。这个传法的老师可以把三皈依，净业三福教给学生，所以密宗啊，对净业三福里边第一：孝养父母，奉事师长。奉事师长这块特别的重视，提出来叫南无皈依金刚上师。这个完全符合佛意，完全符合净业三福的要求。因为我们刚才给大家介绍了，从佛祖两千五百多年前传下来，传到现在，靠什么传呢？就是靠的呀祖师代代相传，传下来的，这些祖师是在过去当学生的时候在他的祖师那儿学到的，然后他再教给他的学生，一代一代教下来的。
    那么我们可能会有疑惑，我们依佛、依经、依戒，不就可以了吗？还不够。那么佛讲的这些原理，都没问题，但是我们每一代人、社会，出现的问题是不同的，医生给现有每一代众生这些人啊，找哪一个佛法合适呢？是谁来找的呢？就是金刚上师啊，就是老师来讲的。学生根据老师学，根据老师的指点，发现自己哪方面有问题，老师指出来，我们继续修，修成功了，明白了，才可以再看到别的众生、自己的学生有什么问题，再告诉他找哪个方法去。我们看看学校，学校也有很多老师啊，既然依教材学习了，那么何必要老师呢？因为没有老师啊，这个学生他拿来书本，他不懂，也能看，但是呢运用恐怕不会，自己摸索时间太长，可能没有兴趣，扔到一边去；摸索了半天，有可能是摸索前人走过的路，浪费时间。所以南无皈依金刚上师啊意义深远，不可忽略。这个意义很深远，绝不能忽略。没有金刚上师，没有这些祖师，一代一代地给我们传播佛法，就好像名医一样，我们现在有病，往往都爱跑来北京看，往往都爱挂专家号，往往爱跑到协和这些大医院去看，为什么？那里有名医啊，我们相信他，认为他能治好，他有经验，他的学识高，能看得准。同样，金刚上师意义非凡，可以说，金刚上师就是佛祖的亲临，佛祖的再来，没有这些金刚上师给我们讲法、传法，我们不懂，我们不懂。学佛啊难以成就，有可能走偏。
    所以你看，密宗有金刚上师；在显宗，你看禅宗啊，历代都有祖师啊，传授禅法啊。净土也是历代都有祖师啊。那么教下有没有？依然有啊，依然有。这些都是什么？这些统统都是金刚上师。南无皈依金刚上师，什么意思？就是依止老师学习，依止老师学习。不依止老师，对佛法我们不懂，有可能曲解文意，有可能曲解文意。你要是和一个学，那你学成功；如果跟两个学，你就无所适从，和两个法师学，你无所适从；和三个法师学，你就站在十字街头了；和四个法师学，你就混乱了。我们大家都上过学，我们上一年级的时候，老师给我们课本我们学，那么老师会塞给我们《红楼梦》吗？会塞给我们微积分吗？不会！因为老师很清楚，你只能学一加一等于二，学不了别的，很清楚。它是一个系统的过程。所以皈依金刚上师啊学问太大了，学问太大了，大家一定要明了。不敢忽视这一句话，不敢忽视这个意义，意义太深远了。

问：忏悔文中的的“南无”是归命的意思还是顶礼的意思？
答：归命的意思。

问：“皈命礼”是什么意思？
答：就是“皈依”的意思，把我们的命，慧命、生命都皈依三宝，皈依佛、法、僧，是这个意思。

问：《大忏悔文》最后为何要诵三遍普贤菩萨？
答：这个因为最后我们念的那段偈子就是《普贤行愿品》里边的，我们后边念的那段偈子是普贤行愿，普贤菩萨十大愿望，所以最后要念三遍普贤菩萨。而且佛法讲的是信解行证，讲的是最终通过修学，目的去实践，而我们实践的榜样就是普贤菩萨。中国四大名山四大菩萨，地藏菩萨为起始，观音其次，文殊其次，普贤菩萨是最后的，是代表我们学习呀，一步一步学习，最终是为了运用，应用，实践去。

● 读诵忏悔文

问：念忏悔文时，从哪里开始读？
答：直接从“大慈大悲愍众生”开始。读完就好。

问：“南无阿閦毗欢喜光佛”的“閦”念什么？“南无如来。应供。正遍知。明行足……”中的“行”读heng还是xing？
答：chu三声。读xing

问：“普贤行愿威神力”和“南无大行普贤菩萨”，其中的“行”的读音是什么？“辟支佛”的“辟”字读音是什么？
答：读“行（heng）”。读“pi”。

问：家里没有地方拜大忏，我跪诵忏悔文可以吗？ *
答：可以拜小忏。条件不具备，也可以跪读跪拜。

问：我能否在完成每日三忏后，于佛菩萨前诚心跪念《礼佛大忏悔文》数遍？能否起到和拜忏同样的效果？
答：可以，这个方法也很好。如果时间不够，多念几遍，但是你说了在每日完成三遍忏以后多跪念几遍，很好，这个很好，可以起作用。

问：不方便的情况下，大忏悔文可以很小声地念吗？或者默念吗？会不会影响效果？
答：没问题，不会影响效果，可以默念，没问题。小声、默念、大声，都可以，一样。

问：读诵《礼佛大忏悔文》时，是跪着念还是坐着？可以躺在床上默念吗？
答：跪念、坐念、站念都可以。最好恭敬坐念。

问：拜忏和读诵忏悔文效果是一样的吗？有时间多念忏悔文是不是也能起到忏悔的作用？念多少遍才能相当于拜三个忏呢？
答：最好能够拜忏，效果不同。是的。根据情况多念。

问：我已经拜了一千五百多个忏了，可是还是不会背诵忏悔文，是我业障太重了吗？
答：不要紧，慢慢熟悉了，自然就会了。

问：每天读《礼佛大忏悔文》三遍，会对已故的亲人有益吗？还是必须得念完大忏悔文后，再诵《地藏经》才可能有益？
答：多做为好。最好拜忏。

问：请问走路、做家务、乘车、洗脸刷牙等时候，可以心里默诵《礼佛大忏悔文》么？
答：可以。

问：弟子经常是边干活边念《礼佛大忏悔文》，但是有时候精力集中不起来，念的时候老是有妄念，这样的话有效果吗？
答：有效果。

问：不知为什么，听《礼佛大忏悔文》的时候，心里感觉特别亲切，特别好，心也不是那么急躁了，很喜欢听。是不是我前世或今生做过太多坏事，所以喜欢听？
答：和佛有缘，每天坚持拜忏三次，速消业障。

问：恭诵忏悔文时被打断，是继续念，还是从头再念？默念和出声念效果一样吗？
答：继续念。最好拜忏。一样。

问：我没打过七，拜一尊佛时，当要站起来时心里就念下一尊的南无，站起来后再念佛名号，这样可以吗？因为如果不念的话，有空档就会产生妄念。请问如何才能念好佛？是不是只要念佛心里舒服就行、就标准？
答：可以。念佛念得心里舒服，很重要，因为，我们念佛不舒服，就会不愿意念，就没法坚持了。而念佛舒服，是感受到了佛菩萨的光明力量。

问：我拜忏时发现，其实八十八佛的名号和《佛说阿弥陀经》里的佛的名号一样，都是表法和修学次第的，这样一想，拜了几次就记住了好些。比如，先“精进军佛”，精进得像军队一样勇往直前了，之后就得到法喜了，马上就是“精进喜佛”了；“宝火”烧掉我们心上的污垢障碍，有光了“宝月光佛”，有光一切就“现无余”我们就看到真正的月亮了，而不是隔着纱“宝月佛”……“勇施佛”勇猛地布施，慈悲喜舍，得清静了“清静佛”，然后那种布施就不像以前有所祈求的或者不清净的施，而是“清静施（佛）”……
答：阿弥陀佛，很好。

问：我前两天去烧香，把《礼佛大忏悔文》给一位善知识看，她说这个很好，但我们最好不要拜，如果念错了反而不好，还不如念阿弥陀佛。我想问一下，念错佛菩萨名号，佛菩萨会怪罪吗？
答：真诚心去做就好。


12 忏悔的方式

● 忏悔的方式

● 如何忏悔

问：如果做了错事，很严重，该下地狱的罪，该怎么办？
答：忏悔！忏悔，读诵《地藏经》超度，念佛往生西方，这样做，坚持做，就可以。

问：家中供有佛菩萨，怎样在佛前忏悔以前的错事？是一次还是不断地忏悔？
答：我们可以一次忏悔。然后平时依照《礼佛大忏悔文》，我们去每天拜忏就好。

问：做了错事，忏悔一次就管用吗？怎么才能知道自己的忏悔是否得力？
答：做了错事，忏悔一次，只要是真诚心就管用。怎么能够知道得力呢？就是我们以后不再犯了，不犯那就管用了。

问：如果不知道自己做错什么事，应该在佛前怎样忏悔？
答：就按五戒十善来忏悔就可以，五戒十善是一个标准，我们按五戒十善标准一一去忏悔就可以。可以到我们网站上，我们有一位广雄居士的打七日记，写得很好，按照这个日记去忏悔就很好。平时就按照《礼佛大忏悔文》多拜忏。

问：犯了最重的罪行怎么办？已经事隔多年了，甚至都遗忘了，现在才想起来，但也记不大清了，不知道是犯了几次，还有没有别的罪行，该怎么办？我还有强迫症，生起很多恶念，怎么办？现在忏悔可以么，我还能忏悔么？
答：可以忏悔，忏悔可以消除罪障。想不起来，不要紧，每天坚持按照《礼佛大忏悔文》拜忏。

问：化解怨结的过程中，心里有时候会觉得委屈，过后忏悔可以吗？
答：可以，没问题。心中有什么想法不要管它，我们就按照忏悔文多拜忏。

问：请问我刚看了《读经须知》，发现我以前读经有很多地方不恭敬，我该怎么办？
答：忏悔，忏悔得解！忏悔，在佛前忏悔！每天按照《礼佛大忏悔文》拜忏，可以消除。

问：我们平时伤害人，可以跟人道歉，求他原谅跟他忏悔，但是伤害动物怎么跟它们忏悔呢？怎么求它们的原谅呢？
答：动物它的灵体是知道的，我们想什么、做什么，这个动物是非常清楚的。我们自己就是按照《礼佛大忏悔文》拜忏。忏悔，多拜忏，这就是道歉。

问：我和老公结婚时，我的公公去世还不到一年。我知道这样不孝，我怎样修行才能忏悔掉这个罪障呢？
答：就是每天按《礼佛大忏悔文》来拜忏，每天读诵《地藏经》，每天念阿弥陀佛，这样的话就可以解决问题了。

问：政府公务员为了应酬很难把握不喝酒，怎么忏悔这些行为？
答：这个喝酒尽量的减少，本来喝一斤，那么我们能喝到半斤，那就很不错了；本来喝半斤，我们喝到二两，那也很好了。这个我们在条件不成熟、不具备的时候，我们尽量把这个危害减小，那就很不错了。等到有条件、各方面都具足了，我们再彻底地断掉，这样最好。

问：昨天不小心吃了些肉丸子，我该怎么忏悔？
答：在佛前忏悔，坚持拜忏。

问：我在2003年和前男朋友分手，中间有些环节处理不好，使他十分怨恨我。此后，我常常梦见他，梦里的我非常害怕他。我们将近五年时间没有联系了，他也已经结婚生子，并且升官。打七回来以后，我特地写了一封信向他忏悔，但是没有得到回音。我回想自己现世与人交往，由于业力也常常得罪人、伤害人，但是和当事人忏悔解怨很困难，欠债累累，也不知道从何还起。请问诵经和拜忏，也能化解这些怨恨吗？
答：坚持修行，坚持拜忏诵经念佛，依靠佛力可以化解冤仇。

问：昨天读《地藏经》时，突然想起一件事：2004年国庆节期间，我们全家去宁波旅游，参观阿育王寺，当时孩子才两岁。就在快参观完时，孩子要大便，太急找不到厕所，就在寺院的后面墙角解决了。请问要如何忏悔？是父母忏悔还是孩子忏悔？
答：你在佛前忏悔，后不复造。

问：拜忏与发露忏悔的区别是什么？各有什么作用？只做其中一个行吗？
答：拜忏是按照一种仪轨每天拜忏，消除业障。发露忏悔是自己在佛前，按照自己的问题，对照五戒十善的标准，一一说出，承认错误，以后不犯。平时，拜忏就好。

问：打七期间的发露忏悔和在家拜忏，意义有何不同？
答：一种是针对自己的问题忏悔，一种是忏悔仪轨。

问：我理解忏悔是每天在佛面前检查自己一天的起心动念和行为，对自己知道错了的事发心改过，不再造作。1.这与我们每天拜忏的意思是一样的吗？2.还是依《礼佛大忏悔文》拜忏，不用动心思即可？还是两者具备最好？
答：1.一样。2.两者具备最好。

● 发露忏悔

“发露忏悔”
    因为我们有发露忏悔这个事，这个以前大家也讲过对此有一定的疑问。那么最近从佛教在线借回来《阿含经》，《阿含经》里边都是佛祖当年和弟子之间弘法的过程对话。因为这个《阿含经》翻译的里边重复的东西特别多，所以现在这个经不是很流行。那么在其中一段，叫《智经第三》里边有发露忏悔的内容。当时佛祖和弟子在一起，其中有一个比丘对舍利弗进行了诋毁，认为舍利弗讲的东西不对，他们都到佛祖之前评理。佛祖非常清楚，把舍利弗的功德，舍利弗修证的境界给大家做了个介绍，那么最后说服了这位诋毁舍利弗的比丘。那么这位比丘最后向舍利弗也是发露忏悔。
    这个比丘就说了：“悔过。世尊。自首。善逝。如愚如痴。如不定。如不善。所以者何。谓我以虚妄言诬谤清净梵行舍梨子比丘。世尊。我今悔过。我愿为受之。见已发露。后不更作。”这个非常明确，这位比丘说了：我悔过，在佛前，佛我悔过，我自首，我自己“如痴如愚”，非常的愚痴。“如不定。如不善”，自己心念没有安定下来，心里边还存有不善的念头。为什么呢？因为我用虚妄的言辞，毁谤污谤修清净梵行的舍梨子。我现在悔过，请佛接受，现在“见已发露”，就是现在把我做的这些错事发露出来，“后不更作”。世尊说：“如是。比丘。汝实如愚如痴。如不定。如不善。所以者何。谓汝以虚妄言空无真实。诬谤清净梵行舍梨子比丘。汝能悔过。见已发露。后不更作。若有悔过。见已发露。后不更作者。如是长养于圣法．律则不衰退。”就说：如果你能够真正像现在这样发露忏悔了，而且是后不更作，这样的话可以长养圣法，戒律不衰退。于是佛告尊者舍梨子：“汝速受彼痴人悔过。莫令彼比丘即于汝前头破七分。”佛就跟舍梨子说了，你赶快接受这个愚痴的人悔过吧，别令他啊，这个比丘在你面前头破成七份。“尊者舍梨子即为哀愍彼比丘故。便受悔过”。那么舍梨子为了这个比丘，接受了他的悔过，这样的话，舍梨子和各比丘闻听佛说，欢喜奉受。
    发露忏悔在当时佛在世的时候，是个非常普遍的一个悔罪方法，非常普遍。所以我们选用这个发露忏悔的方法，在打七间发露忏悔。我们大家打七以后，我们可以在佛前经常的发露忏悔，找自己的毛病，向佛前忏悔是可以的，是非常好的，可以消除业障，这个消除业障像什么呢？就像我们把一个白布污染黑了，现在在水里洗干净了，已恢复到了白布的本来面目了，忏悔的功效就是这样的。因为我们造作了恶业，这些恶业它都把这个恶的种子、恶的力量，留存在我们五蕴内，留存在我们的阿赖耶识里边了。现在通过忏悔、认错，就是把我们留存的这些恶业，被污染了的本性洗掉，忏悔就好像黑布拿到水里洗白一样。忏悔也是这样，把我们心灵内被污染了的心灵洗掉，原理是一样的，这个功德这是不可思议的。但是的确如此。

问：发露忏悔要经常做吗？
答：这个最好经常做，这是好事。发露忏悔啊，主要就是时常地反省自己，这是个反省。在儒家里边也曾说“苟日新，日日新，又日新”，儒家也讲这个。那么在其他的宗教也有忏悔。忏悔就是时时刻刻，经常地找自己的毛病，找自己的不足，找自己不符合五戒十善的内容方面。这样的话，经常地提醒自己，逐渐地不要再犯，不要犯错误，遵守五戒十善。这样的话，我们今后走的路子就很好，今后走的路子就是一种人天福报的大路，加上修行我们才能成就。这是有好处的，非常大的好处。

问：除了拜八十八佛大忏悔以外，自己忏悔自己的过错也可以吗？有效果吗？
答：有效果，可以。这个我们在打七道场，大家也有发露忏悔的这个要求，大家在地藏菩萨面前，在佛菩萨面前，把自己这一辈子所做的错事，按照五戒十善忏出来，发露出来，这也是一种消除业障，认识错误的好方法。大家这么忏悔以后啊，心情轻松、身心愉悦，把负担都甩掉了，很好。

问：发露忏悔，算不算与债主沟通呢？
答：这个不算。这是我们自己找我们自己的错误，我们自己按照五戒十善，一一忏悔，一一发露，是这样的。另外一个发露忏悔一定要记住，是向佛菩萨发露忏悔。我们在佛菩萨面前，把自己的错误说出来，认真地去忏悔；另外最重要的一点是后不复造，不是说我们今天忏悔一遍，明天我们又来了，又痛哭流涕地又来说一遍，后天我们又痛哭流涕地再来一遍，都不行！我们每天倒是忏悔，关键我们后边呢？说完了继续干。这个没用，没用！关键是后不复造，这是最重要的。

问：如何知道发露忏悔产生了效果，什么情况下需要对以前犯的错做重新忏悔？
答：刚才我们说过了，一般来说，发露忏悔以后身心就轻松了，身心内在的毒素没有了，倒出去了，很快，当天或第二天就轻松了，心情就平静了，愉快了，一定是这样，自己以后都能够感受到。如果说我们重新犯错误了，就可以发露忏悔，可以再重新发露忏悔。

问：为什么发露忏悔后，以前对某个人怎么也放不了，突然不恨了，是什么原因？
答：发露忏悔很重要，这是佛在世的时候制定的一种忏悔方法。发露忏悔以后，这个罪业就消了，罪行就消除了。这样的话，对别人放不下的怨恨，业力关系就解除了，所以就不恨。所以每次打七期间的发露忏悔是非常重要的。大家都有这种感受，发露忏悔之后，心里面这些肮脏的东西，心里边的负担全部都倒出去了，身心就一下子轻松了。

问：发露忏悔一定要在很多人面前么？我目前没这样的机会。
答：要在佛前，当众忏悔。可以在家里佛像前忏悔就好。

问：发露忏悔是指要让大家听到吗？
答：没错，发露忏悔要让佛菩萨，要让大家听到，这个最好。

问：有的人认为当众忏悔有点像是传销搞活动，因为我也没忏悔过，我也不知道该和他怎么讲。
答：发露忏悔，这是佛，佛祖，释迦摩尼佛佛祖，在世的时候制定的一种方法。如果有比丘犯戒了，那么在佛和各大众位僧人面前、得道的僧人面前，发露忏悔，将错误说出来，以后不再犯，就可以了。这是佛教诲给我们的一种修行方法。

问：发露忏悔需要仔细地彻底反省，逐条地列出来吗？只要是能想起来意识到的，是否可以先写在纸上在佛前诚心地读出来。
答：可以，应该逐条一一忏悔。

问：发露忏悔是要反复忏悔同样的过错吗？还是忏悔新的？旧的错忏悔一次就可以了？
答：那当然是忏悔新的。旧的忏悔一次就够了。

问：1.发露忏悔是把自己平生所做的恶事，在佛菩萨面前如实地说出来，以表示忏悔吗？2.要不要把细节都说明，还是只捡恶事说？3.如果当时忘了一件恶事，后来才想起来的话，那在佛菩萨面前补说时，前面已经说过的还要再重新说一遍吗？4.发露忏悔需不需要在佛菩萨面前重复说？
答：1.是的。2.都可以。3.不必。4.不必。说过了就不必再说了，关键是后不复造。明了因果，遵守五戒十善，努力修行。

问：A．我是个特别爱面子的女生，在佛菩萨和众人前忏悔邪淫问题时，打了妄语。1.说了妄语，严重吗？2.如果在家里，我在地藏王菩萨圣像前重新忏悔，可以抵消我的罪业吗？B．我是一个很爱幻想的人，我会突然想到八十八佛像，是不是这些佛菩萨有地位高低？在读《地藏经》时，地藏王菩萨说要先度众生，然后方成佛。可是别的菩萨好象是先成佛，然后再度众生，我就会在脑子里面觉得别的菩萨没地藏王菩萨那样伟大？这样的想法是在谤佛吗？怎么做才不会胡思乱想？
答：A．1.不应该。2.可以。B．诸佛平等，无有高下。坚持功课，不管他。

● 佛前自己忏悔

问：我们没有参加打七的人怎么发露忏悔？
答：这个也可以在自己家里边的佛堂忏悔。如果没有佛堂，那么可以放一本《地藏经》，对着《地藏经》里边的地藏王菩萨发露忏悔就可以。这个发露忏悔作用很大，起的作用就是把错误向佛说明，以后不再做了，这样的话，就把内心各种的毒素，把它倒出去了，垃圾倒出去了，这样身心就会很轻松，各种罪业就可以消除。

问：发露忏悔很好，但是在家修行没有发露忏悔的机会，能教个和发露忏悔一样快速有效的方法吗？
答：你可以对着佛菩萨的像发露忏悔，你把佛菩萨的像就当作是真实的佛菩萨，这样发露忏悔效果相同。平时我们自己一定要每天坚持按照《礼佛大忏悔文》拜忏，这个很好，很重要。

问：日常生活中没有遵守五戒十善的事情，是在心里默默忏悔，还是需要到佛菩萨面前忏悔？
答：佛前忏悔，后不复造。真诚心最重要。

问：家里没有佛堂，能不能对着经书忏悔，代表佛前忏悔？
答：可以。

问：我可以让父母在家里的佛堂前，念忏悔文及发露忏悔错事和恶事吗？打七回来后，是不是不能告诉任何人？
答：可以。随缘。

问：平时在家也可以发露忏悔么？是对着《地藏经》忏悔么？同样的事件每天都要忏悔么？ *
答：可以，对着佛菩萨或《地藏经》发露忏悔。发露忏悔，同样事情，发露一次就好了。平时按照《礼佛大忏悔文》拜忏就好，可以多拜忏。

问：1.我在参加打七的时候，对照五戒十善，把我所记得的事，在佛前和同期学员前发露忏悔。回家后，又想起了一些所犯的错误，我能否在我家佛前进行发露忏悔，有什么仪轨？2.发露忏悔后，在日常生活中，起心动念，我也会犯了身口意的错误，我们需要随时随地忏悔吧？
答：1.可以发露忏悔，没有什么仪轨，真诚就好。2.心中立即反省忏悔就好。

● 重复忏悔

问：曾经忏悔过的事情，还需要再次忏悔吗？
答：忏悔过了，就不要重复忏悔了。平时坚持拜忏，消除业障。

问：有人说，对于忏悔过的恶业，如果心里还有挂碍，就要一直忏，直到想不起来为止。是这样吗？
答：不必，忏悔过了，就不要再想了。

问：1.我们平常是不是不要老去想自己的业障和忏悔过的事呢？2.如果忏悔的事，后面又再犯了，是不是继续忏悔，直到自己不再犯？
答：1.是的。平时要养成念佛的习惯，多念佛。2.是的。

问：不知哪天才能去打七，现在自己能在菩萨像前做“忏悔”吗？如果可以，打七的时候还用再重复忏悔吗？
答：可以，目前在网站有个忏悔楼，是提供给大家网上忏悔的。打七时自己如果不踏实，也可以再发露忏悔一遍即可。

问：关于忏悔的事情，打七的时候说，是要在佛菩萨面前把自己的错事说出来忏悔，可是我每天在佛菩萨面前把自己所造的罪过说一遍，给菩萨听，再说我以后不再做了，这是不是忏悔，这不是忏悔，这是在造罪业，没造，你自己心里想一遍就造了，你的身业没造，你的口业在那里念念有词，口业造了，意业也造了，想一次又造一次，阿赖耶识里罪业的印象加深一遍，本来要铲除罪业却天天把罪业在增加一次。
答：这个讲的没错，我们在打七期间，将我们一生所犯的错，在佛菩萨面前发露忏悔一次，后不再造，这样就洗清了，我们心里把这些罪业就消除了，不需要每天在佛菩萨面前都说一遍，不需要这样。每天在佛菩萨面前再说一遍，那的确变成一个烦恼，我们没有要求大家每天在佛菩萨面前把自己所造的罪，每天都重复地说，没有要求这样做。就是在打七期间，我们请大家依照忏悔里面，忏悔有三种忏悔方法，一个是作意忏，一个是取相忏，一个是无声忏，其中这个作意忏，在佛志里边讲，就是按照戒律，将自己所造作的错误，在清净的僧人面前说出来，现在我们没有这个清净僧人，我们就在佛菩萨面前说出来，这是我们忏悔的方法，作意忏的方法；第二种忏悔方法，叫取相忏，取相忏就是按照一定的仪轨，在佛菩萨面前通过拜忏，通过一定的跪拜，祈求佛菩萨的加持，消除我们的业障，我们这种选择的是《礼佛大忏悔文》这个方法；第三种是无声忏，无声忏难度大，因为无声忏讲的是依照智慧，取相忏依照的是定，戒定慧的定，来选择修行的一种方法，制定的忏悔的方法。而无声忏，是依照慧制定的方法，无声忏讲的是什么？我们打七手册里面有一句话：罪从心起将心忏，心若亡时罪业无。好像是这样，这都是有依据的。目前我们还达不到，说自己已经可以了解到心性的本源了，立即就悟道的，把心意识本源情况搞清楚了，我们还做不到。那么我们就必须老老实实地依作意忏和取相忏来做，这就是我们打七期间大家要将自己一生所做的错误，按照五戒十善，发露忏悔一次，有的人一次做说不完，那么第二次第三次，主要是补充的。说完了以后大家都普遍有一个反应，是什么呢？把心里边的肮脏，罪业，排除消除了，心里边清净了，都普遍有这么个感觉，发自内心的感觉轻松了，我们并不需要大家每天在佛前头把自己的错误重复地一遍一遍说，没有这样的要求，平时在家里边，大家就按照礼佛大忏悔文拜忏就好。

问：我们以前打七的时候，跟我们说，要天天在佛菩萨面前忏悔自己的罪业。我就经常在家里这么做，那这样不行是吗？
答：可以。我们说，并不是说让大家在家里经常忏悔自己的罪业，是要把自己过去做的事反复地重复地说，而是要把我们新犯下的罪业，要忏悔，忏悔完了，说明白了，把这个罪业得到佛力加持，消除了，就结束了。并不是说要把过去的罪业一遍一遍地每天重复，而是说每天在佛菩萨面前忏悔自己罪业，是将新发生的罪业忏悔，如果没有，就不必管它了，是这样的。

● 心中默忏

问：弟子有时觉得自己做的不对，当意识到时，会心里默默向地藏王菩萨忏悔，这样行吗？还是必须在佛像前忏悔呢？
答：可以。

问：我现在常常会出现这样的状况：一旦脑子出现不好的想法，我第二个想法就是马上进行自我反省。请问我出现的自我反省的想法，算忏悔吗？
答：这是忏悔。

问：日常有时感受到自己以前所犯的错误，当时就马上在心里忏悔了。但当时不一定有方便条件，或者没在佛堂，等有的时候，还要来到佛前重新再忏悔一遍吗？
答：不用，不用。自己心中真诚忏悔，一样的。

问：有时诵经、拜忏时，会无意地想起以前做过的错事，当时就很后悔，心里就有忏悔的意念。请问：这样只是个简单的意念，算是在佛前忏悔吗？如果要想单独忏悔还想不起来了，这样可以吗？
答：可以，这就很好。诵经、拜忏时无意想起了，这个时候就后悔，其实这个时候想起这些错事，就是在诵经、拜忏、念佛，有佛力的加持在消除这些。很好！没有问题，这个时候就是忏悔，就在消除业障，非常好。

● 书面忏悔

问：弟子打七回校后，反思自己曾经对导师做过很多错事，于是当面跟导师道了歉，并变得客气起来，不再像以前那样对老师说话做事随随便便了。结果老师说我太过讲究、太过客气，说我这是圣人的做法，他不希望我变成所谓的圣人，他说人都有错很正常，他觉得我变成这样他反而觉得我怪怪的。后来弟子想来想去，觉得以前对老师做的那些错事，撒的谎真的很不应该，觉得要向老师忏悔才能让弟子的心平静下来，所以弟子就把要忏悔的事用邮件形式发给老师了，但老师收到邮件后什么也没说，也没回。请问我这样做是不是太冲动，令老师难以接受呢？
答：学佛了，自己改正就好，过去的错误在佛前忏悔就可以了。对待大众，应该符合社会习惯，不要特立独行，自以为是学佛人。

● 不敢忏悔

问：我以前造的恶业太多了，现在很后悔，我又不敢发露忏悔，怎么办？
答：可以自己在佛前忏悔。

● 屡忏屡犯

问：我打七回家后，满怀信心开始修，发觉做错事后，在地藏菩萨前忏悔，求菩萨加持改过，主要是嗔恨、小心眼儿方面，但屡忏屡犯，我不敢在菩萨面前求忏悔求加持了，觉得有欺骗嫌疑，是不是加忏可以解决问题？
答：这是累生累生的习气，不容易改变，需要长期修行，坚持功课，逐渐消除。

问：忏悔罪业很难做到后不再造，该怎么办？很矛盾，很痛苦！
答：不要矛盾，也不要痛苦。现在社会就是这样。经常是犯了又忏，忏了又犯，反反复复。这在现代社会是太正常的现象了，非常正常，这很正常，所以我们在平时要坚持拜忏、诵经、念佛。另一方面呢，我们逐渐地把五戒十善，把因果理念运用到生活中，实践，逐渐地转变我们对事情的认识。在过去可能我们不了解佛法的时候，那造的业障那完全是多了，一点都没有忌讳。现在我们已经开始知道了，这个不对，即使犯错我们也知道这个错了，这是自己一定有所克制了。那么再继续，继续一点一点地减少，一点一点地改善，慢慢地把恶这一部分，由全部改为大部分，由大部分改为一半，由一半呢，再改为小部分，由小部分改为零星，零星改为没有。这个我们就做到真正的善男子善女人，做到了纯善。是有个过程。

问：发露忏悔过的事情，比如：怨天尤人，自怜自爱，还是会犯，怎么也控制不住，怎么办？继续忏吗？
答：那当然，一定要继续忏。平时我们怎么忏悔呢？就是要拜忏，就是按照《礼佛大忏悔文》每天拜忏，这个就是忏悔，这本身就是。因为我们累生累世习性很重，累生累世我们所犯的这些业力很多，所以我们一次忏悔是远远无法把我们所造作的各种恶业都消除，那是很难的。所以我们是建议大家，每天要拜忏、诵《地藏经》、念阿弥陀佛。要靠佛力加持，也要靠自己坚持五戒十善，通过自力和佛力的结合，长期坚持，长期消除业障——这是长期的事，不是短暂的，短期就能够完全消除的。

● 翻然悔悟

问：我今天才明白自己错了，彻彻底底错了，全都错了，活了30年，一切都是错的，造的都是罪业。以前还想找自己的错，找什么呢？找不到了。就活在里面怎么找呢？还绞尽脑汁想自己犯过哪些错，要忏悔，勉强找来一些，其实就是心里还觉得自己是好人，所以找错。我今天明白了，确实一切都是错的，起心动念都是错的，只有大忏悔文能包含我所有的罪障。我一辈子都忏，10年、20年、30年、40年，活多久就忏多久，因为忏不尽啊！嚎啕也无法表达我的内心，只有至诚恳切地拜忏，借助佛的功德灭我的罪，真真正正只有拜忏才能救我。 *
答：天黑了，我们点亮了灯，以为我们就能看清楚一切，掌握了一切，其实我们无法知道的太多太多。我们学佛了，以为我们知道了，其实，我们还在无明里打转转，自己骗自己，以为知道了，其实还早着呐。老老实实修行，不搞花样，不被自己的想法、主意拉跑了，一定要依靠佛。就这样修，一辈子不乱跑，直直的，就走进了佛的大门。

● 其他问题

问：以前十多岁的时候不懂事，说过拜佛有什么用的话，在打七的时候已经忏悔过了。这样是不是已经算消业了？佛菩萨不会怪我了？
答：没关系了。

问：在每次做完功课时，用不用在地藏王菩萨、十方三圣前，忏悔自己所犯的罪业？
答：已经忏悔过的过错就不必重复忏悔了，新的过错可以忏悔。

问：每晚在经书前出声反省自己当天的十善业有没有做到位，请问这样是不是和佛菩萨交流？如不如法？
答：可以。真诚心忏悔就好。

问：婚外邪淫是不忏之罪，必得下地狱是吗？是不是我无论怎么修，都必须下地狱？
答：一切罪业都是我们的愚痴造作的，都是我们妄心的虚幻造作。坚持忏悔，坚持修行，依靠佛菩萨的加持，我们可以消除罪业的。

问：我也想学了凡和《灶神记》里面的那位，把自己的罪过全写出来。如果那样写出来后，我要烧给谁啊？
答：在佛前，向佛菩萨忏悔。

问：忏悔后我并没有其他师兄的轻松感，我自己仍然原谅不了自己，我想伤害过的众生也不会原谅我吧。
答：佛菩萨不会生气的，佛菩萨清静平等，绝不会像我们用分别心去对待众生。

问：我曾经打过七，前三天还好，可是后四天，因为有几句话没有忏悔，那几天的修行很不得力。回家之后，一直没有精进修行，思量这样终究不是长久事，我就把当初没忏悔的，在菩萨面前忏悔，又在菩萨面前发了两个愿。后来由于没有守成，非常恼火，又在菩萨面前发下一愿：愿念佛六万声，若违此愿，永闭地狱，不得超生。我念了三个小时才念了一万声，可是一天下来也只念了近三万遍。请问，我的愿心有没有作用力？我会不会真的永闭地狱？
答：不要紧，现在我们业障比较重，不要和自己较劲。最好每天多拜忏，忏悔业障，坚持读诵《地藏经》，多念佛，坚持修行，业障逐渐消除，身心逐渐清净，各方面都会好起来的。


13 关于忏悔心

● 关于忏悔心

问：如何理解“罪从心起将心忏，心若灭时罪亦亡，心亡罪灭两俱空”？ *
答：一切都起源于心，心生万物，我们无明颠倒，心生分别，所以产生了万事万物，但是，这些事物都是虚幻的，包括罪福都是虚幻的，我们在这种虚幻的状况里，不自知，以为是真实的，所以，如果我们修行达到了明了心性本空的状况，就知道罪福都是虚幻，就自然如水中花、空中月，不过是虚幻的感受而已，没有真实。

问：我听说拜忏时，不发忏悔心就白做了，我觉得忏悔实在太重要了，究竟何为忏悔心？我总是犯同样的错误，习气太重，不知何时解脱？
答：如果我们业障重，往往这个忏悔心一时半会儿发不出来。没关系，我们无论有没有忏悔心我们都要拜忏，只要拜忏就起作用，一定起作用，不会白做的。慢慢修行，业障逐渐减轻了，我们这个忏悔心就能产生出来。

问：拜忏时怎样生起惭愧心呢？
答：没错，拜忏的时候，我们要生起惭愧心。我们在拜忏的时候，想想我们伤害过的众生，想想父母对我们的养育，天地自然对我们的负担，我们要生起惭愧心。拜忏的时候，里边有一段文字，专门对此作了描述，里面文意很周详，可以用心体会，用心体会佛的加持、佛的慈悲，用心体会我们对众生的伤害，慢慢能够生起惭愧心。

问：拜忏、念经心越真诚，效果越好，到底什么才是真诚心呢？
答：真诚心，我们打个比喻——就好像说我们掉下悬崖了，全身都掉下来了，只有一只手抓着悬崖上的一棵草，稍不留意就要粉身碎骨，这个时候我们的心就是真诚心，这样的心就是真诚心。这个时候没有任何的想法，只有一心如何被救，如何爬上去，没有一点点其它的念头。有了这样的心去读经、去拜忏，一定效果特别定是真诚心。

问：怎样才能发出真诚心、忏悔心和感恩心?
答：在07年，在大同刚刚打七去阳泉，阳泉的李居士就问去大同打七要带什么？我就说要带真诚。他就问，什么是真诚？当时就举了一个例子，这个真诚，就好像我们从悬崖上掉下来，一只手就捞了一棵救命稻草，吊在悬崖上，这时候你的心绝不会三心二意，只有一个心，一个念头，只有一个念头，如何让自己别掉下去，而能够这时候能够从悬崖上伸出一把手，有力的手，把我们拉上去，这时候的心，你放心，是最真诚的。因为什么呢？你三心二意，底下万丈悬崖，掉下去就粉身碎骨。我们修行，用这样的心去求佛菩萨，你的心就是真诚心。我们在现在这个六道中，是什么状况呢？请记住，我们现在的状况，就好像要落下万丈深渊，手上捞了一把救命稻草，就是这个样子，真实的就是这样。
现在向大家提倡把《地狱变相图》时时刻刻拿在手边，为什么？我们现在虽然为人了，但是有可能时时刻刻都要掉到地狱去，不仅仅是粉身碎骨，而且有可能被油炸，你会受各种的煎熬。在六道中我们作为人，其实现在只是捞了一个救命稻草，时时刻刻有可能掉下地狱，这时候最强有力的手，是什么呢？就是地藏菩萨、阿弥陀佛啊！地藏菩萨在下面托我们，阿弥陀佛在上面拉我们，这两个有力的手，把我们慢慢的救上去。不仅仅救到人中、天上，而且一直把我们拉到西方极乐世界，永远脱离六道轮回。所以大家修行，无论如何用真诚心去修。把自己设想为，就是在这个悬崖上吊着，一只手就是拉了一棵救命稻草而已，时时刻刻就会掉下去了，用这样的心过每一天，用这样的心对待每一件事、对待每一个人。真诚！这个真诚绝不仅仅是用于修行，对于万事万物我们都要真诚，对太阳我们要真诚，我们要感谢，对空气，对水，感谢！对一切我们要发自内心的感谢！因为没有它们，我们就完了，就掉到地狱里边了。对佛菩萨我们要感谢，这样的心就是感恩心。感恩心可绝不仅仅是对佛菩萨呀，对一切都要感谢。我们现在吃素了，我们对被我们吃掉的菜、植物感谢！发出时时刻刻的一切心念，都是感谢，无时不刻不在感谢，这才是感恩心。可不是说，我们念这个回向的时候，看到地藏菩萨、祈请的时候我们感谢，不是。要对一切都要感谢！这才是感恩！这叫感恩。包括对我们的身体，也要感谢；包括对我们过去所造作的错误，我们要忏悔，我们错了。我们做的这些错误，都会掉到地狱去，正是因为我们造作了这些恶业，才会往地狱里边掉落。所以对我们造作的恶业，我们要忏悔！

问：修行顺利时，能对佛菩萨生感恩的心，但是却感到对伤害过的众生，忏悔心反不容易生起来。请问，怎样在欢喜心下常生忏悔心呢？
答：同样，我们建议你看看《地狱变相图》，看看我们是如何伤害众生的，那种是极端的事态。正是因为伤害了众生，我们才堕地狱，这样的话，我们容易产生忏悔心，也容易产生感恩心呀，因为没有佛菩萨，我们出不去。

问：如何才能真正发出忏悔心？恶业没现前的时候我总是很难真正地重视起来。
答：我们现在建议大家都人手一册《地狱变相图》，目前我们想办法搞一些《地狱变相图》，发给大家。看一看地狱图景如何？地狱的苦如何？地狱很苦。
我们上一期在北京有一位同修打七，是北京的一个同修，她自己前一阵经常做梦到地狱里边，经常到地狱里边。我给简单地念几句，题目叫《我遇到了无上甚深微妙法》，是大同第53期，3月11日至3月17日。年前我患抑郁症，而后先生又被诊断为恶性肿瘤。记得开示说：凡属重病、大病、危险病，其人神识已下到三恶道。对此我深有感触，2005年上半年有很长一段时间我感到神魂颠倒，晚上一睡着，常常乘上一个转动的翻斗，被甩进一个窗口，到了另一个灰蒙蒙的地方。冥冥中或让我开会，或让我参观，见到的情景是屠宰场，地上满是分割破碎的肢体。又见如同四川丰都鬼城一样的景点，处处腥臭，恐怖无比。每次我都在寻找逃出这个让人心惊胆跳的地方。直到有一天，我走到一个大门口，这是个坐北朝南的大门，看到两扇大门大开，右旁墙上贴着一张16开大小、白纸黑字、用电脑打印的告示，我问怎么这个地方也有电脑吗？一个声音在右侧响起：有！
我走向前去，看到告示上写有我的名字，“因为吃素，从此以后永不再进此门”。我便迈步跨出大门，清楚看到门槛是长长的一块大青石，院里地面低一些，门口地面变高了。此时我又一回头，看到我的一个好友穿一身灰不溜秋的衣服，双手下垂，面无表情站在门口的里边。我一把抓住她的右手手腕说：快跟我走！这个地方不能待。这时一个声音又响起，说：她走不了。我大声问为什么？这个声音又响起说：她吃素不彻底。我大声说我来度你，我便走了。一醒后这些情景历历在目，真真切切，一直在我眼前晃动。我立刻打电话给她，她很惊讶地说：我早就吃素了，只是偶然因为过年过节包饺子，孩子让我尝一下，我只是尝了一下，没想到这也不行呀！听到电话那边的她哽噎着说：从此以后我彻底吃素。没有多久她得了抑郁症，经过一年的治疗完全康复了。
又有一天在梦境中，我和先生从北向南走到这个大门口，看见大门紧闭，颜色是紫红色的，围墙很高。距此门大约有100米，我们站住了。听里边一个声音喊着我丈夫的名字，让他进来。当时我俩感觉绝不能进去，这时一个声音从西边响起，说我丈夫：你的粮草已经没有了，但是由于你忠贞，当我听到这忠贞两个字时感到特别亲切、好听，这悠扬的声音令梦中的我十分的感动，因为你忠贞，就把另外一个人，他有丰厚的粮草，但是由于他坏事做的太多，把他的粮草给你接上。随后我清楚看见一前一后两部崭新的中巴，前面一辆车是空的，后边一辆车满满地载了一车东西。猛地听“啪”的一声巨响，两部车合二为一地接在一起。我俩便高声念着佛号从大门口经过，朝东边一条大胡同走出来。
这个她讲了，她在去年10月份和今年的2月份，在大同道场和北京道场打了两个七，收获都很大。这次又到大同道场打七，身体是越来越好。在打七的第5天早上5点15分起来后，感到身心清凉，有脱胎换骨的愉悦。我大喊：“如果我天天这样，真是妙不可言！”。就当我刚刚走进房时，脑子里忽然一亮，一首偈子冲脑而出，那是在2001年我在九华山礼拜地藏王菩萨时看到的一个偈子，叫“闻钟声，头脑清。菩提长，智慧增。离地狱，出火坑。愿成佛，度众生。”这个日记简单说一点。
你看，地狱有没有？有！非常清晰，只不过我们自己看不到，往往业障障碍，身心不清晰，看不到。我们这位同修她看到了，她经常掉到地狱里边去，看到的情景和地狱是一模一样。因为她吃了全素了，所以她可以从里边出来。但是，她看到她认识的人在里边，走不了，为什么呢？人家告诉她，她没有吃全素，不彻底，吃素不彻底，就这么简单。她醒来以后再打电话一说，果然她只是过年包饺子尝了一下，你看，尝了也不行，这个吃素还是假吃素，假的。我们也有同修经常说，我们也吃素，偶尔吃点儿肉，难道就不行吗？看了这个日记我们就知道，不行！我们哪怕吃一丝，这也是伤害，对动物的伤害。对我们心灵完全没有转变，根本就没有这种真正放弃杀业的心理，这样我们就不行，就这么简单。不在于几口肉，而在于我们的心，杀心还在。不杀这条戒，根本就不能算持，就没有持不杀戒，地狱的恶业就消不了，就出不来，就这么简单！
现在我们看不到，没关系，我们可以观察。到肿瘤医院我们去观察观察，我们去周围邻居家有得癌症的病人那里，我们去观察观察。到医院观察就很好。得各种恶疾的人太多了。我们到精神病院你再去看看，到火葬场我们去看看。平时大家找一本《地狱变相图》放在手边、放在桌边、放在床边，时时刻刻我们翻一翻。我们说不知道业障，看了《地狱变相图》，我们就知道什么是业障。那里边那些赤身裸体的，被人家用刀叉割截的，我们应该想到，那可能就是我们呀，那就是我们呀。病重的人，往往病重得癌症，甚至得一些奇奇怪怪的病的人，虽然人还在，这个肉体还在世间，灵魂已经掉到地狱里边去受刑罚了，得这种恶疾的人，往往灵魂已经在地狱里边受刑罚了。
今天我们这个同修她自己看到了。不要说从别人身上看，看看我们自己，我们自己有没有问题？我们自己有没有各种怪病重病？意识里边有没有问题？有没有抑郁方面的问题？家庭事业有没有不顺利的方面、特别怪异的东西？有这些东西我们就想想，有可能我们已经造作了恶业，神识有可能在地狱里边受苦了。具体是什么状况呢？翻开《地狱变相图》我们就知道了，每一页里边有可能就有我们自己的影子呀。如果说我们依然搞这些贪嗔痴的东西，杀盗淫妄酒的东西，有可能我们也得下去，或者已经下去了。真正等到我们这个灵魂、身体已经不行的时候，那就来不及了。很麻烦！掉下去以后再出来，哎呀！这个时间就早了去了，很难出来了。

问：如何才能真正发出忏悔心？恶业没现前的时候我总是很难真正地重视起来。
答：我们现在建议大家都人手一册《地狱变相图》，目前我们想办法搞一些《地狱变相图》发给大家。看一看地狱图景如何，地狱的苦如何，地狱很苦！我们上一期在北京，有一位同修打七，是北京的一个同修，她自己前一阵经常做梦到地狱里边，经常到地狱里边。我简单地念几句她的打七日记，题目叫《我遇到了无上甚深微妙法》，是大同第53期，3月11日至3月17日。“年前我患抑郁症，而后先生又被诊断为恶性肿瘤。记得开示说：凡属重病、大病、危险病，其人神识已下到三恶道。对此我深有感触，2005年上半年有很长一段时间我感到神魂颠倒，晚上一睡着，常常乘上一个转动的翻斗，被甩进一个窗口，到了另一个灰蒙蒙的地方。冥冥中或让我开会，或让我参观，见到的情景是屠宰场，地上满是分割破碎的肢体。又见如同四川丰都鬼城一样的景点，处处腥臭，恐怖无比。每次我都在寻找逃出这个让人心惊胆跳的地方。直到有一天，我走到一个大门口，这是个坐北朝南的大门，看到两扇大门大开，右旁墙上贴着一张16开大小、白纸黑字、用电脑打印的告示，我问怎么这个地方也有电脑吗？一个声音在右侧响起：有！我走向前去，看到告示上写有我的名字，‘因为吃素，从此以后永不再进此门’。我便迈步跨出大门，清楚看到门槛是长长的一块大青石，院里地面低一些，门口地面变高了。此时我又一回头，看到我的一个好友穿一身灰不溜秋的衣服，双手下垂，面无表情站在门口的里边。我一把抓住她的右手手腕说：快跟我走！这个地方不能待。这时一个声音又响起，说：她走不了。我大声问为什么？这个声音又响起说：她吃素不彻底。我大声说我来度你，我便走了。一醒后这些情景历历在目，真真切切，一直在我眼前晃动。我立刻打电话给她，她很惊讶地说：我早就吃素了，只是偶然因为过年过节包饺子，孩子让我尝一下，我只是尝了一下，没想到这也不行呀！听到电话那边的她哽噎着说：从此以后我彻底吃素。没有多久她得了抑郁症，经过一年的治疗完全康复了。又有一天在梦境中，我和先生从北向南走到这个大门口，看见大门紧闭，颜色是紫红色的，围墙很高。距此门大约有100米，我们站住了。听里边一个声音喊着我丈夫的名字，让他进来。当时我俩感觉绝不能进去，这时一个声音从西边响起，说我丈夫：你的粮草已经没有了，但是由于你忠贞，当我听到这忠贞两个字时感到特别亲切、好听，这悠扬的声音令梦中的我十分的感动，因为你忠贞，就把另外一个人，他有丰厚的粮草，但是由于他坏事做的太多，把他的粮草给你接上。随后我清楚看见一前一后两部崭新的中巴，前面一辆车是空的，后边一辆车满满地载了一车东西。猛地听‘啪’的一声巨响，两部车合二为一地接在一起。我俩便高声念着佛号从大门口经过，朝东边一条大胡同走出来。”这个她讲了，她在去年10月份和今年的2月份，在大同道场和北京道场打了两个七，收获都很大。“这次又到大同道场打七，身体是越来越好。在打七的第5天早上5点15分起来后，感到身心清凉，有脱胎换骨的愉悦。我大喊：‘如果我天天这样，真是妙不可言！’。就当我刚刚走进房间时，脑子里忽然一亮，一首偈子冲脑而出，那是在2001年我在九华山礼拜地藏王菩萨时看到的一个偈子，叫‘闻钟声，头脑清。菩提长，智慧增。离地狱，出火坑。愿成佛，度众生。’这个日记简单说一点。”你看，地狱有没有？有！非常清晰，只不过我们自己看不到，往往业障障碍，身心不清晰，看不到。我们这位同修她看到了，她经常掉到地狱里边去，看到的情景和地狱是一模一样。因为她吃了全素了，所以她可以从里边出来。但是，她看到她认识的人在里边，走不了，为什么呢？人家告诉她，她没有吃全素，不彻底，吃素不彻底，就这么简单。她醒来以后再打电话一说，果然她只是过年包饺子尝了一下，你看，尝了也不行，这个吃素还是假吃素，假的。我们也有同修经常说，我们也吃素，偶尔吃点儿肉，难道就不行吗？看了这个日记我们就知道，不行！我们哪怕吃一丝，这也是伤害，对动物的伤害。对我们心灵完全没有转变，根本就没有这种真正放弃杀业的心理，这样我们就不行，就这么简单。不在于几口肉，而在于我们的心，杀心还在。不杀这条戒，根本就不能算持，就没有持不杀戒，地狱的恶业就消不了，就出不来，就这么简单！现在我们看不到，没关系，我们可以观察。到肿瘤医院我们去观察观察，我们去周围邻居家有得癌症的病人那里，我们去观察观察。到医院观察就很好，得各种恶疾的人太多了；我们到精神病院你再去看看；到火葬场我们去看看。平时大家找一本《地狱变相图》放在手边、放在桌边、放在床边，时时刻刻我们翻一翻。我们说不知道业障，看了《地狱变相图》我们就知道什么是业障。那里边那些赤身裸体的，被人家用刀叉割截的，我们应该想到，那可能就是我们呀，那就是我们呀。病重的人，往往病重得癌症，甚至得一些奇奇怪怪的病的人，虽然人还在，这个肉体还在世间，灵魂已经掉到地狱里边去受刑罚了，得这种恶疾的人，往往灵魂已经在地狱里边受刑罚了！今天我们这个同修她自己看到了。不要说从别人身上看，看看我们自己，我们自己有没有问题？我们自己有没有各种怪病重病？意识里边有没有问题？有没有抑郁方面的问题？家庭事业有没有不顺利的方面、特别怪异的东西？有这些东西我们就想想，有可能我们已经造作了恶业，神识有可能在地狱里边受苦了。具体是什么状况呢？翻开《地狱变相图》我们就知道了，每一页里边有可能就有我们自己的影子呀。如果说我们依然搞这些贪嗔痴的东西，杀盗淫妄酒的东西，有可能我们也得下去，或者已经下去了。真正等到我们这个灵魂、身体已经不行的时候，那就来不及了。很麻烦！掉下去以后再出来，哎呀！这个时间就早了去了，很难出来了。

问：我有的时候感觉自己业障深重，特别想忏悔，专门跑到寺院里准备拜忏时又没有忏悔那种感觉了，怎么办？要把以前的业障再回忆感受吗？
答：不用不用。这样，我们想忏悔的时候不用跑到寺院，可以在家里佛堂对着佛像发露忏悔就可以。拜忏是我们每天拜就好，这个无论有没有感觉，我们都要拜。每天拜忏，不要找感觉，我们坚持修，这是最重要的。

问：以前我有一次用真诚心、尊重心拜三个忏特别好，今天连拜十个忏为什么没感觉？最后一个忏才发热出汗，而且中间念一尊佛心里什么也不想，只拜就感觉好，一想用真诚心、尊重心拜就心烦着急，后来就一直只念一尊佛，什么也不想就拜，感觉就好舒服，这是为什么？
答：这就符合真诚了，你心里老想着真诚心、尊重心，那是杂念。我们直直就想一尊佛，什么也不想，老老实实拜，这个其实是最真诚的，这是尊重。修行拜忏，不一定每次都要出汗、发热，我们经过一段时间了，慢慢地平衡了，其实我们就不会老出汗、老发热，但是佛力依然在，是我们自己身心慢慢适应了。很好，坚持就好，坚持！不要去追求发热、出汗，也不要追求忏悔、尊重。就是像你说的，安安静静、要心平气和去拜忏，不要起别的念头，拜忏文是什么我们就想拜忏文，就可以了，这样的话就最舒服，这就对了。一旦起了杂念了——所谓的真诚心、尊重心其实都是杂念，你就会被干扰，其实反而不好，反而打扰了自己平静的心。

问：拜大忏的时候为了更加真诚地忏悔自己的罪业，故意把自己狠狠地往地上摔，膝盖很疼很疼，您说这样有必要吗？
答：没必要，千万不要这样，要爱护自己的身体。你摔坏了，连忏也拜不了了，要爱护身体，不要故意地狠狠地摔，要注意方法。

问1：“数量多是在质量好的基础上才更好，可以反观我们的虔诚心、恭敬心、忏悔心、清净心是不是也每天在增加。”——这段话说得太好了。我今天早上拜忏时，认真思索，做到了认真心、真诚心、尊重心，但还没有生起忏悔心，可效果真好！三个小忏下来，全身真舒服。我会拜忏了！真的，认真念每一尊佛，从头到尾，全身每一个毛孔都充满了认真、真诚、尊重，认认真真地拜下去，什么也别想，只想佛，真的就在眼前接受自己的跪拜，太好了，真的就能感受到佛力。
答1：这位同修讲得太好了！这一段话是把我们修行的核心、要点讲出来了，核心讲出来了，我们修行是什么？就是个“真”字，把自己的心用真了，就成功了。就是这位同修说的，真正地把这个虔诚的心、恭敬心、清净心、忏悔心全用上了。你拜一个忏，把全身心地想着佛，全身心地想这句话，你去拜。读《地藏经》也是，全身心地、真诚心地去想，去按照这个佛经读诵。念阿弥陀佛也是这样的，专精！就这么读，没别的。我们有这颗真诚的心，专精去拜忏、诵经、念佛，有这颗心专精的去哪怕在生活中、工作中运用了，都能成功，没有问题。
过去我们经常说：我们怕什么呢？就怕“认真”二字！你认了真，什么事不能成呢！什么事都能成功，真的，就怕什么呢？敷衍潦草，心中起疑惑，口里念着，心里边已经早就飞到天边了，这样修行没用，真的没用！

问2：今天拜忏，三个小忏下来，全身发热、出汗，就像水里出来一样，以前从没这样过。
答2：你看，以前没有这样的心，就从来没有这样过，为什么能够发热出汗呢？我们的心一下子就和佛接通了，一下子就把佛的光明、力量接通了，你怎么可能不热呢！你怎么可能不消业障呢！和佛菩萨接通，获得他们的力量，靠的是什么？就是“真诚”二字呀！全身心地真诚，你就接通了，你就热了，你就效果出来了，就消业障了，就受益了，就这么简单。以前从没这样过，以前心散乱，就不行，也发热出汗，但不是今天这样，真痛快，从第二个开始就这样。但其中还有一小会杂念，但很快就能转回来。今天三个小忏，真的太好了！
这位同修给我们每个人做了个表率，请大家一定要记住：我们拜忏就要像他这样，把全身心都凝聚起来，去想佛去，你效果要不出来就不可能了，绝不可能！为什么呢？佛的光明是永远照在我们这儿，我们身心内的，我们自己心散乱，收不到，没受益。我们把身口意所有的磁场电波统一了，和佛菩萨的磁场接通了，就好像佛光灌顶一样，立即就灌，立即你就可以受益，立即就能感受到佛的光明，就这么简单。接通佛菩萨的力量，靠什么呢？把身口意凝结在一起，凝结在一起专精、真诚地去拜忏、诵经、念佛，这样的修行立即就变化了。这位同修给我们说，他立即就变化了，今天这三个忏，真痛快！他说。真正接通了佛力、佛的光明了，是什么呢？是真痛快啊！这是真享受！学佛是享受啊！不是痛苦啊！如果我们这个心散乱地学佛，那当然痛苦。我们的心专精了，凝成一股劲了，身口意都凝成一股劲了，去拜忏、诵经、念佛，你就痛快了，你就享受了，你就受益了，就这么简单。

问：“老实”这两个字说的太好了，刚开始啊不论能不能达到真诚忏悔，只要坚持做就行，是这样吗？
答：说得太对了！我们看看现在家里一般都有孩子，或者我们自己，我们谁知道哪个孩子以后是能做教授呢还是科学家呢？我们不知道。但是从幼儿园开始，从小学开始，没别的。每天作作业，从1+1开始，每天回去做100遍，抄100遍。1+2，再抄100遍，没别的办法。数学口诀，从1×1到9×9，反复地背吧，背得滚瓜烂熟。基础的这些，我们都达到了，慢慢地，逐渐地，可能这个算式就复杂了，越来越复杂，但是，都离不开这个基础。修行也是这样，没别的办法，就是真诚地忏悔，坚持去做，老实修行。
这个老实，哎呀，大家都知道，往往做不到。啥叫老实呢，别人说一句话，立即就不老实了，心思就活泛了。哎呀，赶快我们跟着去看看，跑跑，别的方法也挺好，我们再去念念。不老实。或者说，今天电视不错，我们抽空看一眼吧。这都是不老实。或者，说看别人，比如说拿公家的东西，那我们也拿吧，管它呢，没人逮得着。这个也叫不老实。真正按照佛说的，相信。相信了以后我们就照佛说的去做，踏踏实实地做，百分之百地去做，这个叫老实。老实人不吃亏，老实人能往生，老实人是受大益的。为什么呢？老实的，你看这个“实”字很好，“实”字很好，就像一个瓶子一样。我们老说，半瓶水晃悠。老实的人脚踏实地，这个瓶子里的水不断地灌水，稳稳当当。等到满了，自然成就，就这么简单。功夫靠什么？没别的，就是做，老老实实做。
过去说，只要功夫深，铁杵磨成针。一样。我们每天按六部曲做，天天地拜忏、诵经、念佛，无论我们有没有问题，我们不管它，就是一个相信。我们坚定一个信念——往生西方；坚定一个功课——拜忏、诵经、念佛。平时我们随缘，老老实实地做事，帮助别人，行善、实践，就这么做去，一路做下去，不被外境迁动，不被万事忽高忽低。
尤其是意念里面，“意业”很重要。千万不要像孙悟空似地，翻跟头云，一会儿就十万八千里出去了，心里还想：哎呀，美国的牛排很好吃。这个意念的孙悟空已经跑到美国去吃牛排去了。想着海鲜好，一个跟头，已经跑到大海里边找海产品去了。意念很重要，时时刻刻把这个“往生西方”的念挂起，抓起，不放！时时刻刻就是这个“往生西方”不放，时时刻刻把拜忏诵经的功夫拾起来。把念佛珠、计数器可是随时放在手里，随时放在手里，没事就念吧。不要产生杂念，不要去随顺我们自己的妄念，随顺外境的影响。用这些佛法，用念佛呀，拜忏呀，诵经呀，占领我们的身口意，熏陶，熏陶，时时刻刻用佛的光明来熏陶我们，这样多好。这是享受，真是享受！一旦达到一个临界点了，转变了，那你真是享受。

● 有忏悔心

问：我有一天诵大忏悔文，哭了，觉得别人对我挺好的，我都没有报恩，觉得我身边的人都在帮我，所以一想就哭了，这是为什么呢？
答：忏悔心。

问：我不愿意拜忏，好久都没拜忏了，但有时候我会对以前做的错事产生悔意，这算什么？会有什么后果？
答：能够忏悔就好。

问：前几天我与别人发生了矛盾，后来越想越生气，感觉看什么都不顺眼，产生了许多谤佛的念头，我现在很后悔，忏悔有用吗？
答：有用。

● 忏悔心不足

问：拜忏时知道自己忏悔心不足，挺着急，请问如何才能增强忏悔心呢？ *
答：我们平时已经被习气麻木了，不知道我们已经远离了本性。现在要修行，依靠佛力加持，不断消除业障，发现我们的问题，逐渐回头，回头的时候就会知道自己错的地方，就懂得忏悔了。这是个不断的过程，长期坚持功课，是关键。

问：别人都能发心忏悔，悲痛流涕，我也忏悔怎么就悲痛不起来呢？我该怎么办？
答：这是业障重的障碍，坚持修行，逐渐消除业障，就会升起忏悔心了。

问：我总感觉自己内心并没有发出真诚的忏悔心，如何才能发起呢？ *
答：还是要认识清楚因果原理和五戒十善的重要性，多读诵《地藏经》，多拜忏，业障逐渐消除，身心清净，慢慢会感受到忏悔心的。

问：我刚刚打过一个七，回家做功课时，真诚心、忏悔心和感恩心就不如在道场那么强烈，不知道为什么。
答：自己业障还重。坚持修行。

问：我在拜忏的时候总是不能发自内心地发出忏悔心，我就劝自己假如面前是地狱，我正被审讯，然后去受刑，就这样想还是不行。
答：坚持修行，不去想这些。

● 提不起忏悔心

问：我学佛为什么升不起忏悔心？
答：修行是一个长期的过程，消除业障，身心清净了，才能逐渐找到自己的忏悔心，不必着急，坚持修行，业障逐渐消除了，就会明白了。

问：我总觉得自己诵经拜忏的时候，提不起忏悔心，有时甚至发现，我好像有一种为了完成任务的感觉。是不是这些功课都白做了？
答：这是必经的阶段，坚持下去，慢慢转变。

问：看了很多师兄的打七日记、因果书籍，可是还是无法相信因果，读经生不起忏悔心，没有清净心，怎么办？
答：多读诵忏悔文、《地藏经》、念佛。

问：发露忏悔了，以往所造的罪业就消除了吗？
答：发露忏悔可以消除罪业。

● 没有忏悔心

问：弟子打过两次七了，平时也做功课，但身边的同修们都说我没有忏悔心，我怎么才能找到忏悔心呢？
答：坚持修行，消除业障，将佛法、因果道理五戒十善用于生活工作，逐渐改变自己。

问：磕头拜忏时没有忏悔心，这样有作用吗？
答：有作用。只要我们做，就有佛菩萨的力量加持。我们依照忏悔文一做，它的效果就会产生，就会起作用，没问题。慢慢地坚持修行，消除业障，逐渐地忏悔心就会出来，它有个过程。

问：没有忏悔心拜忏，能达到忏悔的效果吗？
答：这个忏悔啊，我们一般来说，很难有人立即就产生出忏悔心，很难。我们就是要从现在先拜忏，忏悔起来，依靠佛力加持我们消除业障，逐渐地业障消除了，身心能够清净了，我们这个忏悔心也能够产生出来。它是个过程，不要着急。另外也建议你到我们网站看一看《打七日记》去，打七日记都非常好，都很好，建议你去看一看《打七日记》，那个很好。里边有很多同修的打七感悟，对我们也是一种借鉴。

问：为什么心地善良却生不起忏悔心呢？这是为什么？
答：这个主要还是没有认识到问题所在。你到网站看看打七日记，大部分日记都普遍有一个共同的观念，过去认为自己其实都很善良，但是打七的时候，和五戒十善一对照才发现，几乎很多人都说，自己都是犯了十恶不赦的大罪，根本不是善良。你这个善良要和什么比，如果说这个善良，说我们没去拿刀杀人，没去到别人家抢劫，那也可以说善良，但是如果和佛法的五戒十善来相比，现在绝大部分人恐怕都达不到善良的状态，达不到，所以欢迎你去看一看打七日记。

● 不想忏悔

问：最近光作恶了，而且不想忏悔，觉得一点意义也没有。我该怎么办呢？
答：养成念佛的习惯，慢慢熏陶。


14 大忏与小忏

● 大忏与小忏

问：大拜忏和小拜忏有什么不一样？
答：大拜忏是五体投地，没有任何的保留，来消除业障，容易得到谅解。但是无论大拜忏还是小拜忏，要根据场地大小，场地不够，有可能不能够大拜忏，那么我们就小拜忏也可以。最好每天这个拜忏都要做到，坚持下来。现在能坚持一个月了，很好，不仅一个月，而要一年，十年，二十年，三十年，一辈子地坚持。这样坚持下来，我们就变化了，就成就了。

问：大拜忏与小拜忏有什么区别？功德是一样的吗？ *
答：都是忏悔的方法，都很好，要根据自己家里的情况、地方的大小决定。拜大忏，是五体投地，没有任何保留。二者的功德是一样。

问：拜大忏和拜小忏消业的效果一样吗？
答：一样。关键是真诚心。

问：不知道为什么拜大忏总是不积极？改成小忏后坚持得很好。前两天腰间盘突出突然犯了，拜大忏后第二天就好多了，是有什么暗示吗？
答：这个也可能是业障障碍，债主认为你心不诚，就可能来折腾折腾。拜大忏是五体投地，人家能够接受。

问：我内心总是有些抵触磕大头。这一段改磕小头，感觉很愿意做，不知怎么回事？
答：这都是缘分。如果觉得磕小头好，就磕小头就好，没问题，都可以。

问：我拜大忏的动作还不标准，请问小忏能达到一样的效果吗？
答：可以，没问题。

问：我拜大忏感觉好疼，拜了两次，每天一个都有点不敢拜大的了，拜小忏可以吗？
答：可以，没问题，可以改为小忏，没问题。

问：不知道什么时间该拜大忏？什么时间拜小忏？
答：这是拜忏的两种方式，选择其中一种拜忏就好。

问：一个大忏等于几个小忏？一个小忏等于几遍读诵《礼佛大忏悔文》？ *
答：一个大忏等于一个小忏。一个小忏不等于几遍读诵。修行不需要比较，要尽心。比较、讨价还价是人的行为，我们要修行成就，将来成佛，就不能再在修行上干这样的事情了。

问：我有时候为赶时间就拜小忏，忏悔的效果是不是一样呢？
答：重要的是忏悔心与真诚心。不要追求速度，自自然然拜忏就好。

问：我每天拜六个忏，里面有大忏也有小忏，是不是统一拜大忏或小忏比较好呢？
答：可以。每一忏，最好用一种方式。

问：弟子一直拜小忏，因为早上很静，恐怕影响楼下邻居和家人，心里总是有障碍，放不开，集中不了精力，小忏就踏实，这样可以吗？不会影响修行效果吧？
答：可以，没问题。

问：我觉得自己最近想得太多，像在原地打转一样，时常被想法拉跑，还有就是我觉得可能自己的功课安排时间太少了，还给自己留了余地去胡思乱想。我想空余时间多拜小忏可以吗？小忏的反应感觉起来没有那么大，我想把时间先占上再说，都是功课就没时间七想八想了。
答：可以。

问：我打七回来快四个月了，前三个月都是拜大忏，已经能连续轻松地拜三个大忏了，但是发现偶尔拜小忏反而两腿酸痛。近期又改拜小忏了，拜得双膝盖处都起了一小块湿疹类的东西，现在又快好了。为什么拜小忏倒比拜大忏难受呢？我是否应该继续拜大忏？
答：继续拜大忏就好。这些都是业障，坚持修行，逐渐消除。

问：弟子习惯小忏了，大忏刚开始拜得慢，心里没有负担，不过在固定的时间里数量就少了。是应该保证数量呢，还是保证时间就可以？保证数量，弟子可能要有一部分小忏。
答：慢慢拜大忏，逐渐适应。


15 速度与数量

● 速度与数量

● 速度

问：我一向体质弱、没力气、易疲劳，拜忏很慢，半小时一个忏，还要休息。如何才能加快拜忏速度，看到同修们拜那么多、那么快，我很羡慕。 *
答：不要追求速度，自自然然拜忏就好。

问：拜忏的速度有讲究吗？太快的话会不会像是在做体育运动，而无法更好地得到佛力加持？
答：心平气和，自自然然拜忏就好，不在快慢，在于真诚心。

问：1.我拜忏速度比较慢，也不是很累，觉得很舒服很放松，我很喜欢这个频率。可是看到师兄们都拜得比较快，是不是我业障重，所以就拜得慢呢？2.我拜忏比较喜欢固定好时间，然后在这段时间里不太强求拜几个忏，只是一心去拜。有时可能多一个忏，有时又会少一个忏。如果做功课的时间是固定的，数量上会有些出入可以吗？3.弟子拜忏没有什么目的性，不想什么，只是觉得这样礼拜很舒服，好像身体也在调整之中。但是这样拜忏没有想着一定要忏悔，是否可以呢？
答：1.不追求快慢，自己拜忏欢喜就好。2.可以。3.很好。

问：在网上看到很多师兄每次拜忏都是20分钟甚至更短，为什么我的时间这么长呢？每次拜忏至少是50分钟左右，而且每次拜忏后都累得动不了了。看到其他师兄一天能拜几个甚至几十个，是不是我拜忏的方法不对呀？
答：每人情况不同，不必一致。根据自己情况拜忏就好，不要追求速度。

问：我现在拜忏速度从21分钟提到16分钟左右了，但是感觉身体很疲累很僵硬，按照原来的速度拜忏就没有这样的情况，这是什么原因呢？今天拜忏时发现双手变得比较柔软，但是每次拜忏时都会感觉有痰和鼻涕。
答：这都是修行的过程，正常的变化，坚持就好，慢慢都会好起来的。

● 数量

问：拜忏是拜单数还是拜双数？
答：单数双数都可以，没有限制。关键是真诚心。

问：我每天拜忏一次可以吗？现在也经常放生。希望能消除业障。
答：这个刚开始也可以，但是我们建议呢，还是要增加，这个还是少，量不够，不足以消除业障。

问：当总数不变的情况下，拜忏组数越少，加持力越大吗？
答：应该如此。

问：一小时拜三个忏和一小时拜四个忏，有区别吗？
答：一样。

问：如果拜忏20个坚持下去到达30万和增加拜忏30至35个后到达30万的效果，是一样的吗？
答：要根据具体情况分析。总之，坚持修行，逐渐消除业障。

问：我现在一直全身无力，拜忏总是减退，总是拜不了，这样下去的话一年都拜不了多少，请问要如何做？
答：没关系，尽力就好，能拜多少就拜多少，不必勉强。

问：请问拜忏的数量一直增加到哪里，有上限么？到什么程度就可以往下减数量了？减了量菩萨会不会怪罪？
答：要根据自己的情况安排，身心快乐就好，不必一直增加。

问：我知道修行初期拜忏很重要，也很羡慕一些师兄每天拜那么多忏，自己也渴望加大拜忏量，可我很清楚自己的水平——至今没福报去道场打七，跟着网站里的拜忏视频学会拜忏，目前用26分52秒的录音拜忏，一个头一个头、恭恭敬敬地磕，虽然慢，但我想坚持几个月，打好基础，以后会有突破的。不知这样想对不对？ *
答：不要追求数量，一个头一个头恭恭敬敬地磕，虽然慢，但是坚持几个月，打好基础，以后会有突破的。

问：是否拜得越多，佛光进来的越多？
答：是的。

问：每每看到其他师兄的功课，每天能拜那么多忏，而且有的师兄还很轻松，我心里就很着急。我一个忏要拜35分钟左右，而且“呼哧呼哧”觉得很累，心里也很想多拜一些，可是一想到那么累就心生恐惧，所以每天只能保证一忏。请问是不是拜忏越多越好呢？我怎么才能拜得多一些呢？
答：不要追求数量，不要追求速度，根据自己的实际情况，首先安排好工作家庭生活，在空余时间量力做好功课就可以。关键是真诚心。应该心平气和，自自然然修行就好。

问：既然拜忏是解冤，取得我们伤害过的众生的原谅，就不会找我们的麻烦了。可是为什么有的师兄一增加拜忏数量，就会出现各种各样的障碍和不顺呢？
答：被伤害的众生和我们之间有仇怨，不会轻易放弃报仇。

问：拜忏31个身体能够吃得消吗？能保证质量吗？得多少个小时呀？
答：拜忏是有佛力的加持的，这和我们一般的体育运动、劳动是不同的，不同的，是可以吃得消的，没问题。质量也能保证的。一般拜一个忏20分钟。

问：我看到登记功课的同修，每天拜50个大忏，真是不可思议，自从上月拜了23个大忏后，现在拜6个大忏都觉得特累，她们有好的方法吗？
答：拜忏是个过程，逐渐适应增加，不是一下子就能达到数量多。

问：我以前拜忏时能做到真诚心，拜得很慢，大概20分钟一个小忏，感觉很好。现在拜得多了，不由自主变快了，15分钟一个，而且和以前拜时不一样了，只是念一尊佛，什么也不想，就拜下去。要是慢点，心里就不舒服，不高兴，总想快就觉得舒服。请问这样如法吗？是不是要慢慢用心去拜吗？如果这样快，有效果吗？
答：可以，有效果，我们不必管它。这个随着修行的过程变化，它会有不同的情况，我们也不必管它。能慢，那就慢；不能慢，快一点也可以，关键是坚持。

问：我是五体投地的大拜忏，也要六个吗？
答：我们尽量能拜到六个，如果你连续拜忏拜到六个，你就会感受到，越往后越感受到轻快，全身的轻松，因为有佛力的加持。一般是前面一两个会累，后面几个不累，就有佛力加持了，越拜越想拜，这是很多同修的实践、体悟，普遍都有这种感受。我们北京有一个小朋友叫舒淇，十三岁，他过年在北京道场打了个七，他最近写了一篇日记，他说自从回家以后，每天拜一个忏，二十分钟。过去学习对应用题理解不了，听不懂，英语成绩也不高，那么现在通过拜忏，上课能听懂，应用题老师讲，他都能听懂，英语也提高了。可见拜忏真是能够开发智慧，非常好！不同的人拜忏有不同的感受，方方面面都能够得到好处。


16 用具和着装

● 用具和着装

● 用具

问：拜大忏时，手中一出汗与地面接触时总是出现很大的阻碍，拜起来不顺畅，难道有专业的道具吗？
答：要带手套。

问：拜大忏拜得手心汗潮，在地板上涩住，影响拜忏动作的连贯性和时间。
答：这个很简单，你戴一副线手套，线的一种手套，就没事了，出汗了以后不影响，而且能够保护手。现在大家拜大忏一般都戴一副手套，线手套，白色的线手套。各地方都有卖，而且很便宜，可以买上两三副换着戴，就没问题了。

问：有学密宗的师兄说除非在室外，室内磕大头不能戴手套，但可以垫布，是这样吗？
答：将手套当作垫布理解就可以。

问：我拜大忏或者是拜小忏都容易出汗，拜完后接着诵经，因为天气很冷同时又收了汗，接二连三的引起感冒，我应该怎么办？
答：出汗后，最好能够用干毛巾擦汗，使身体保持干爽，换干燥保暖的衣服后，再诵经。

问：我拜忏通常用沙发的坐垫，坐垫的图案是动物，可以吗？
答：可以。

问：拜忏时，地上的蒲团是专用的，还是随便放什么都可以呢？
答：不必用专用蒲团，什么都可以。

问：拜佛时，地上用不用铺上一层干净的单子？
答：地上铺上软垫为好。

问：今天用较薄的瑜珈垫拜大忏，肚子很痛，很难受，可以用较厚的铺垫吗？是不是不够诚意？
答：可以。

问：1.膝盖破皮了，我用厚的毛巾垫在瑜伽垫上，这样如法吗？2.从拜忏那天开始，老公突然对我很好，又是关心这又是关心那，以前对我根本不闻不问，是不是因为拜忏的原因呢？如果是，那拜忏的力量真的是太不可思议了。
答：1.可以。2.是的。坚持。

问：怎么能让膝盖不损伤不破皮呢？最近膝盖裂了一个口子，很沮丧，拜不了忏了。
答：可以带一个护膝。

● 着装

问：我是近视眼，拜忏时可以戴眼镜拜吗？ *
答：都可以，没有限制，关键在于真诚心。

问：拜忏或诵经时可以穿短袖及短裤吗？可以赤脚吗？可以穿拖鞋吗？ *
答：天热时，可以。可以。

问：我在家拜忏、诵经时也要把衣服穿整齐吗？穿睡衣可以吗？
答：穿睡衣不行，穿睡衣不恭敬。应该穿什么衣服？穿的衣服能够见客，好像上课见自己的老师一样，穿这样的衣服去诵经、拜忏、念佛最好。因为我们诵经、拜忏，面对的是佛菩萨，你不要认为佛菩萨只是个泥塑、木雕，你要把这个佛菩萨的塑像作为真的佛，作为真的老师在那里。我们听老师讲课，向老师学习，这样来做、修行，这样的话，真诚心去修，你就会管用，就会受用。如果是把佛像作为泥像、木像，没太在意，那么这个效果就不好，力量就不够。

问：拜忏时不穿上衣行吗？因为我每次都是拜三个或以上的忏，完后都是满身大汗，和刚洗完桑拿浴一样。
答：这个可以穿一个背心，可以很薄一个背心为好。完全不穿上衣那也不合适，因为不礼貌，对佛不礼貌。可以穿一个很小的背心，薄一点。可以买几个，经常可以洗一洗。

问：服装有颜色要求吗？
答：没有颜色要求。

问：不得已在卧室拜忏，中途如果要脱衣服或换衣服，是把菩萨像背过去，就在卧室脱即可，还是出卧室的好？
答：出去换为好。

● 空调电扇

问：天热拜忏出汗多，放个电风扇在旁边吹，可以么？会不会拜忏时不吹电扇更真诚？ *
答：可以用电扇。

问：天气炎热，拜忏时吹电扇或者开空调，连拜八个都不出汗，这样身体还能排毒吗？能消除业障吗？ *
答：可以。

问：上次我们共修时，一位师兄说，做功课时不能开电风扇，会招致邪气。
答：做功课，可以开风扇，但是不要直接对着吹，以免受风。

问：我拜大忏或者是拜小忏都容易出汗，拜完后接着诵经，因为天气很冷同时又收了汗，接二连三的引起感冒，我应该怎么办？
答：出汗后，最好能够用干毛巾擦汗，使身体保持干爽，换干燥保暖的衣服后，再诵经。

● 经验分享

问：看到好多师兄在家拜大忏时，烦恼拜忏用具不合适，有师兄提供方法：把家里的旧毛毯双叠，外面套一层比较光滑的布，拜起来既不需手套，又平滑方便。
答：阿弥陀佛。

问：我跟别的同修学了一个方法挺方便的，想在这里告诉大家：就是买四块那种方块的可以拼在一起的泡沫地板块，把四块拼在一起。再买一块地板革铺在上面。用的时候拼在一起，不用的时候拆开放起来，地板格卷起来，挺方便的。需在注意的是：如果拜的次数多了，经常踩到和跪到的地方的地板革容易裂开，所在最好再在地板革上面竖着（就是按照拜忏的方向）粘满一层透明胶，这样就能用很久了。
答：阿弥陀佛。

问：我拜忏要瞒着家人，用泡沫拼块的话，摩擦声音大，所以就在瓷砖地上，把一条小被子叠成合适的长宽度，身体趴下去刚好，手和额头则接触地面。手套的手掌部位总是磨破，就在磨破的地方缝一块棉口罩（或小毛巾，可以叠成方块），又厚又软，在瓷砖地上很滑很好推。甚至可以自制手套：找两块布（天气热可以用薄一点的布），剪成沐浴手套的形状（就是不用剪出五指），一缝，再在手掌部位缝块小毛巾。最后，在手腕处弄个松紧，比如袜子的上截，剪过来缝上，手套制成。手肘疼，就在长袖衣的手肘处（外侧），也缝一块棉口罩（自制护肘）。膝盖疼甚至磨破皮，就在拜垫（我的是小被子）靠近脚的这头，垫个枕头或靠垫，不要太厚，可以很好地保护膝盖。拜忏间歇，给膝盖抹点润肤露，不让它继续破皮。当然，最省事的方法就是去买护膝、护肘啦。身体是拜忏的本钱，希望大家照顾好自己的身体，借假修真，早日成就。
答：阿弥陀佛，大家可以借鉴。

问：有师兄问买的拜忏上衣领子太大，站着还很得体，但拜忏往下趴时就不大恭敬了，这个问题估计很多女师兄都会遇到。我的解决办法就是把上衣的下摆扎到裤子里，再把裤子拉高点，这样即便衣领大，趴下去的时候也是紧贴胸口的，不会显得不恭敬，而且这样的装束拜起来更精神利索，不知道是否适用于其他师兄。
答：阿弥陀佛。

问：最近看到有位师兄在日记里提到，限于家里的环境，打七后不能拜大忏的，弟子想把自己的经验说一下，供大家参考。弟子是五一打七的，回到家里，限于环境就直接在书房的木地板上拜大忏。当然，手肘处的骨头与地板的磨擦在开始的时候会难受，甚至肿起来，坚持一个月左右就会好了。拜忏用的手套是在劳保用品店买的，一块五左右一双。因为直接在木地板上拜忏，手套磨损得很快，一次要买多几双备用（但要尽量用到补得不能再补了才丢）。在拜忏之前最好把手套表面稍稍弄湿，以防打滑。拜忏的垫子是用已经没用的枕头，上面铺上一张干净的毛巾，一切从简，能省则省。直接在地板上拜呢，还可以每次拜之前把地板擦两遍，以示恭敬。直接在地板上拜忏，磨擦声会小些。以上只是弟子个人的一点点经验，希望能对师兄们起到一点点提示！
答：阿弥陀佛。


17 不方便拜忏

● 不方便拜忏

● 身体不便

问：我腰做手术三个多月，腰还是弯不下的，怎么拜忏？
答：如果身体弯不下来，你可以念《忏悔文》，念《忏悔文》也可以，先念，每天念；再念《地藏经》、念阿弥陀佛。

问：我因直肠癌已多次手术，现行动还很困难，不能弯腰。拜忏时，可否只是跪着念忏悔文而不起身拜？
答：可以，真诚心最重要，每天多读《地藏经》。

问：我妈不敢拜忏，怕血压高。
答：不会的。因为拜忏是有佛力的加持，是消除业障的方法，没有问题。慢慢地拜，逐渐会好的。

问：我外婆有高血压和心脏病，恐怕拜忏容易出危险，那就坐念《礼佛大忏悔文》可以吗？
答：可以，一开始可以这样。逐渐如果没有问题，可以先试着跪在佛前念忏悔文。慢慢地如果可以，逐渐地再学着拜。

问：拜佛时不断地站起跪下，心脏跳得很快了，该如何拜？
答：如果你这样的话，心脏跳的快，那么暂时先跪在那儿，先不起，一拜一拜就好，可以这样。等到慢慢的心脏好一些了，再站起、跪下。

问：因为身体太胖的缘故，拜忏很吃力，可以只念忏悔文不拜忏吗？
答：这个不行，吃力我们也要拜。现在太胖，说明什么呢？我们活动少，恐怕活动少。能够现在拜忏，也是一种活动，佛力加持也容易让身体恢复正常，虽然现在痛苦一点，但是最好要拜，拜了以后，对我们有好处。

问：前几天在拜忏，把膝盖拜破了，感染了，这段时间可以暂时不拜吗？或者有什么方法弥补？
答：可以不拜，等好了再拜。这几天先念忏悔文就好。

问：有腰间盘突出的可拜忏吗？会不会病情加重？
答：试着去拜拜。今天我们有一位同修，他脖子有一年了动不了，他一直认为自己拜不了忏，他说试一试，结果一拜觉得脖子“咯嘣”一声，他觉得坏了，结果起来一看，脖子能动了。拜忏的效果是特别好的，可以试一试。我们阳泉有一位同修，老居士，得了哮喘，三十多年了不能动，家务活都不能干，去打七说不能拜忏，就看别人拜。他后来觉得不好意思，我拜一个吧，一个忏下来，他的哮喘病，三十年的哮喘病没了，这有佛菩萨的加持。

问：弟子昨天早晨拜了三个忏念了一部经后，腰就突然开始疼，疼得不能弯腰，我现在怎么拜忏啊？
答：这是业障表现出来了，可以念忏悔文，诵经，念佛。

问：弟子腰间盘突出旧患又复发，不敢拜忏，请问我能在佛前诚心跪诵《礼佛大忏悔文》吗？这种忏悔佛菩萨会接受吗？
答：可以。

问：我生病腿脚不便，但能鞠躬，能否鞠躬礼拜八十八佛？效果一样吗？
答：由于身体原因，可以用鞠躬代替，真诚心最重要。

问：拜忏时我是按照仪轨一跪一起的，但是因左腿有病，拜忏头磕不到地的，请问这样如法吗？没有磕头有效果吗？
答：可以。

问：我的双脚和腰椎骨折，可以跪下，可不可以听拜忏磕头？
答：可以，你有自己的身体的原因，是可以不用站起再跪下来。你先跪下以后，听着忏悔文，就在垫子上磕头就好了，慢慢来。

问：拜八十八佛，我身体不好，拜不动的时候我念行吗？
答：也可以，如果你实在拜不动也可以念。但是还是建议大家要拜忏，因为你不拜忏，恐怕业障还是消不了，他往往是个良性循环，良性循环。越拜问题慢慢消除了，减少了，我们往往越爱拜，也能拜。你说你身体不好，老太太都74岁了，眼睛白内障快看不见了，身体啊到处都是病，来的时候啊都是罗锅来的。现在呢每天拜六个忏，眼睛能看见了，全身毛病都没了，说腿脚利索着呢，都是拜忏修行消除的，你越是怕说拜不了，那恐怕你病也消不了。没有办法啊良性循环。

问：我自己也想拜忏，但做不到，头不能倒下去，倒下去头会晕。
答：先读诵忏悔文，然后念《地藏经》，念佛。坚持。

问：有颈椎病，拜大忏行吗？
答：可以试试，慢慢拜忏。

问：手坏了，可以念忏悔文吗？念几遍呢？
答：可以，尽量多。每天坚持。

问：妻子身体不太好，弟子能不能扶着她拜大忏？以后再让她慢慢的一点点地自己拜。
答：可以。

● 无拜忏条件

· 宿舍不便

问：住集体宿舍，没条件拜忏怎么办？
答：如果住集体宿舍没条件拜忏，那么每天可以读《忏悔文》，读《礼佛大忏悔文》，等以后有条件了，我们再拜忏。

问：我是和别人合租一屋住的，如果半夜起来就会影响别人休息，不起就睡不太踏实。这该怎么办呢？
答：躺在床上念佛。

· 外出不便

问：我最近要到外地大概二十天左右，集体居住，不具备拜忏的条件，请问我该怎么坚持六部曲？
答：很好办。这个没条件拜忏就不必拜，如果连念《地藏经》的时间、条件也不具备，也可以不念。那么我们把上午，早上一睁开眼，开始就念“地藏菩萨”，“南无地藏王菩萨”，念半天，到中午回向。那么从中午以后，到晚上睡前一直念“阿弥陀佛”，睡觉前回向自己往生西方极乐世界，就可以。等到回家我们再继续，恢复。

问：近日要外出，拜忏较难，该如何说明呢？
答：拜忏较难，就可以每天念《忏悔文》就好，念《忏悔文》。

问：如果不方便拜忏的话，但是读几遍忏悔文，效果相当于拜三忏的效果？
答：这个不能完全相等，不能完全相等。有可能我们还是尽量拜忏，如果不方便的话，我们每天早上读三遍、晚上读三遍就好。

· 在家不便

问：大忏悔文跪念行吗？因为怕吵到宝宝。
答：可以，有其他的原因是可以的。如果没有其他的原因，我们最好还是正规地拜忏：跪拜、起来、念完再跪拜。有其他的原因是可以的。

问：我在家悄悄学佛，父母不知道，所以拜忏我无法跪拜，有没有其他办法？
答：如果悄悄学佛，无法拜忏，那么我们真诚心地每天念诵《礼佛大忏悔文》也可以。将来有条件了我们再拜，那样非常好。

问：家里一时不方便，不能拜忏了，很着急，听着大忏悔文，观想自己拜忏，可以吗？
答：可以，没条件，观想拜忏也可以，有条件，最好自己拜忏。

问：我家地方小，拜忏没地方，鞠躬行不行？
答：如果你能够鞠躬，就这点地方就够拜忏了。因为我们这个拜忏分两种：一种是五体投地，这个是需要地方大；还有一种是小拜，就是跪拜一下就起来了，这不需要很大的地方，这个和鞠躬的地方差不多。这个用小拜忏的方法去拜忏就可以。我们每天多拜忏，然后就能读下《地藏经》了。每天无论如何我们先拜忏，这样修下去就可以，所以请大家要多拜忏。通过多拜忏呀，消除了业障，化解了仇恨，我们就能念《地藏经》，也愿意念，也愿意念佛了。慢慢地业障逐渐消减，我们再拜忏、诵经、念佛，我们就感觉到舒适、舒服，好。就像真心真事说的，你每天拜它六个忏，他早上拜六个忏，下午拜四个忏，还诵经，这个脸色就变得很白、很好看了。很快，变化非常快，所以建议大家多拜忏。

问：我和家人住在一起，没有单独的房间拜忏，我都是坐着念忏悔文，有时还是夜深人静时，坐在被子里念，这样做是不是不恭敬？
答：条件不具备，可以先念《礼佛大忏悔文》，以后有条件，再拜忏。

问：在家拜忏不方便，只有加大了诵经量，工作之余每天都诵三部以上，有时能诵六部，早晚都读《西方发愿文》。有同修建议我读诵忏悔文。如果我减少诵经数量加念忏悔文是否效果更好？我在念经的时候经常昏沉、发困，是否属于修行不得力？
答：可以念诵忏悔文，效果应该会好。昏沉、发困是自己业障重的反应。可以每天念诵六遍忏悔文，根据时间念几遍《地藏经》，其他空余时间念阿弥陀佛。


六部曲

放生还债


01 放生释疑

● 放生释疑

问：种因不会马上得果，那我常常放生是不是也只能等到下辈子才能享受福果？ *
答：放生的力量会逐渐显现出来的，不一定要等下辈子。

问：我前段时间放了些小泥鳅。卖鱼的人说小泥鳅没人吃，买它一般是喂鱼或者放生。我放它到河里是不是也会被大鱼吃掉？放它有意义吗？ *
答：有意义，放在水里，它就自由了，至于将来，那是它的命运，我们就不必管了。

问：我想动物已死，放再多的生也不能复活，怎么说放生能还债呢？
答：放生就会产生力量，就会产生慈悲心，动物会得到佛力加持，得到救度，就能够消除业障。

问：如果放生放完后，有人捕捉了物命或物命死掉了，这样是不是就没有功德了，反而有罪？
答：最好在没有捕捞的地方放生。

问：老公支持我念《地藏经》，但是他自己还没有开始念，他直接去放生可以吗？
答：可以。

问：听大人说放什么就不能吃什么了，是不是这样啊？
答：放生最好就不吃肉了。

问：我有几个好朋友也信佛，但她们对放生依然有所顾虑，比如因为她们还没有完全吃素，所以特别不敢放自己在日后可能会吃到的鱼，如鲫鱼、鳗鱼，说如果放自己依然在吃的鱼类，罪过会更大。请问是否有这么回事？
答：没有，可以放。

问：1.放生为动物念三皈依，为了尽快释放它们，不能保证每个动物都能听见，这样是否也为它们每个都种下了解脱的种子呢？2.在菜市场为动物默念三皈依、念佛，可它们没听见啊，这样它们也能受益吗？3.饭桌上，为鱼肉默念佛号和三皈依，这样它们也能受益吗？
答：1.是的。2.心心相通，可以知道。3.可以。

问：我朋友有肩关节、腰椎问题，如果他放生会不会对他的健康有帮助？ *
答：放生对有病的人都会有帮助。

问：放生能祛病，不知能否提高身体免疫力？
答：可以。

问：我每次放生前，都去求佛菩萨加持病快快好，行吗？这样做善事是不是有讲条件的感觉？
答：可以的，这个可以求佛菩萨加持，这是可以的。关键还在于自己的心。

问：长期坚持放生能使多年的顽疾消失吗？
答：这是可以的。我们建议要坚持六部曲同时来做，来消除业障。要坚持吃素、坚持拜忏、坚持读诵《地藏经》、坚持放生，用这四个办法来消除业障，这样的话效果很快，明显，容易。然后要坚持日行一善、坚持念佛来超度，慢慢的坚持，消除业障，遵守五戒十善，往生西方极乐世界。

问：我婆婆可能因天冷肺部旧病复发，现在还在危险期，于是上午汇款放生，当时将放生之功德回向给了我婆婆，谁知下午病情又严重了，因肺的问题，现在已影响到心脏了。我不知道问题出在哪里？是不是放生数量不够多，继续再放生？还是别的什么原因？
答：各人吃饭各人饱，各人因果各人了。我们通过一些方法，帮助家人，会有益的，但是效果往往有限，不是决定因素，家人自身的业力是决定他自身变化的主因。

问：我现在没有什么钱，每个月坚持放生五十元，放生可以增长智慧吗？我记忆力很不好，前面听别人说的话，后面就忘了。我学化妆也是，老师刚刚教的发型没过多久就忘了。请您指点如何可以智慧增长？
答：这是宿世的业障障碍。可以坚持拜忏、读诵《地藏经》、念佛，依靠佛力消除业障，逐渐清净，记忆力就会好起来。放生也很好。一定要吃素，不要吃肉，增加业障。

问：我在我妈妈去世后，才得知这么一件事：我妈年轻时因与前夫感情不好，和家人一起把一个刚生的婴儿给溺死了。我知道这个罪太重了，所以赶快为我妈妈去放了生，不知我放生和读经能减轻我妈妈的罪吗？
答：可以。

问：我总是怕被放的物命被别的鱼吃，或者吃别的鱼，怎么办？
答：那就拜忏、诵经、念佛。

问：我家附近有一个公园，里面有两个小湖，没有人捉鱼，我就喜欢买鱼来放，但是不知道鱼放进去会不会死掉？请问鱼是被杀死吃好，还是放生后自然死好，或是因为环境不好而死了好？这样放生是否有意义呢？会不会招致鱼的嗔恨心呢？很不明白。
答：想想我们自己就知道了，我们是愿意被人杀死，还是自然死亡呢？

问：我们这里只有附近的护城河可以放生，但是天气转暖，钓鱼的人特别多，躲也躲不开。请问这种情况下，放生的意义大吗？还有必要吗？每次放完，我都会问自己是不是在做无用功呢？如果不放生鱼了，我们也想不出其他的放生办法了。
答：可以买些米，为这些米念三皈依、念佛，用于喂鸟、喂鱼就好。

问：《大智度论》上说：诸功德中，放生第一，因为我修行还不得力，感觉业障非常重，希望通过增大放生数量来消除修行过程中的障碍，并且希望有机缘打七，请问这样是不是合适？
答：可以的。但是要根据自己的经济条件，要量力而行就好。如果经济条件可以，能满足，那么我们是可以多放一点生，这个很好。

问：放生要做到“三轮体空”吧，看有的同修说放够十万，那不是做不到“三轮体空”了吗？放生都要发愿吗？
答：放生这个也不能完全说放十万就做到“三轮体空”了，这个放生也是一种帮助，也只是其中一种方法，帮助我们做到“三轮体空”的一种方法。这个核心还在于我们的心，心里要明白空，什么叫空？什么是有？这是最根本的。还得靠修行，从身口意都做到，慢慢地这么来修行，修行是全面的，绝不是说光靠放生就全能解决。不会的，放生只是一方面，要循序渐进地来做。

问：放生救命固然非常重要，但一泓湖水，一道河流，所容纳的鱼类是有限的，请问是否可以倡导布施穷人呢？
答：可以。这个随缘都可以做，布施的东西是非常多的，有财布施、法布施、无畏布施。这个放生我们为什么提倡呢？主要因为现在人吃肉杀生太多了，身心内这些动物的灵魂来报复的太多了。是针对这个问题，要解决现在大家面临的，最重的、最迫切的、最急迫的这些问题提出来的。这些业障、杀业造成的问题呀，靠什么来解决呢？得靠拜忏呀，诵《地藏经》和放生这三个力量来解决，是这样。现在啊，你说我们放生的人多，放生的动物多，还是每天被吃掉的多呢？这很显然是被吃的多。你想一想，我们全中国是十三亿人，现在生活条件好了，几乎天天、顿顿、人人都在吃肉。十三亿人，全世界多少人呢？六十亿人，绝大部分都在干这个杀生吃肉的事，放生有几个人呢？太少了，比例太少了。

问：放生不用大悲水吗？
答：我们就没有那么复杂。我们就是给放生的动物念三皈依以后，我们边念阿弥陀佛就边放生了，就这么简单。放完以后再回向，把放生的功德回向就可以了。

问：我要过生日了，想去放生要注意什么吗？是生日前去好，还是生日那天去好？
答：在生日那天用放生纪念我们的生日，这是最符合天理、最符合自然，也是最能获得吉祥的，因为我们获得生命，同样也用动物的获得生命来纪念，这是最相应的、最吉祥的。而不是用吃一顿，杀害生命来纪念。这个是给自己增福增寿，是最好的。如果说在放生那天要是方便，那天去就很有纪念意义，如果那天不方便可以提前，或者往后放也可以的，没问题。放生就是一定要买这些适合放生的动物。另外放生的时候用我们这个方法很简单，就是给放生的动物念三皈依，然后边放生边念阿弥陀佛就好了。放完以后做一个回向，就可以了。


02 放生仪轨

● 放生仪轨
1）首先给放生的动物做三皈依； 皈依佛，皈依法，皈依僧。（3遍）皈依佛两足尊，皈依法离欲尊，皈依僧众中尊；皈依佛不堕地狱，皈依法不堕饿鬼，皈依僧不堕畜生。（3遍）皈依佛竟，皈依法竟，皈依僧竟。（3遍）
2）开始放生。边放生边念阿弥陀佛佛号。
3）放生后主持人安排，带领喊佛。

4）将此放生功德回向。
回向文：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：请说一说放生的简单仪式和需要注意的事项。
答：放生呢，我们一般来说，就是在市场买到了这些动物啊、鱼类啊、泥鳅啊等等，放到放生的地方，然后给这些动物念三皈依，然后边放生边念阿弥陀佛就可以。放完以后我们把放生的功德回向就可以了。

● 其他问题

问：放生时要上香吗？
答：可以，不必上香。

问：放生路程上，是念阿弥陀佛，还是念忏悔文？
答：念佛就好。

问：弟子每次放生要坐二十多分钟的车，怕鱼因耽误时间死掉，所以放时没有时间给鱼皈依。弟子在车上在心里默念给鱼皈依、念佛号，这样做如法吗？
答：可以，很好。

问：能否把放生的物命带到寺院的大雄宝殿里面，在佛像前帮它们皈依念佛号，带进寺院对佛菩萨恭敬吗？
答：也可以，最好直接放生，放生以救命为主，不要因为形式而伤害生命。

问：放生时若时间允许，是否给动物多念两遍或三遍的三皈依，会更好呢？
答：可以。

问：弟子自己没有皈依，可以为放生的物命皈依吗？他们得到利益了吗？
答：可以。可以得到。

问：在放生鸟的时候，首先是三皈依，那什么时候再念佛号？
答：一边放鸟，一边念佛。

问：给物命念三皈依和“阿弥陀佛”时，“阿弥陀佛”应该念多少遍？是念四字佛号，还是六字佛号？
答：尽量多。都可以。

问：放生时，如果只想专心念佛号，没有去想让这些物命活下去，算不算有真诚心呢？
答：给他们念三皈依、念佛就好。

问：放生时，袋子能否不解开而给物命念三皈依和念佛？解开袋子，是怕动物们逃出来；不解开，又怕念的动物们听不见而影响效果！
答：可以的，能够听到。

问：放生时给众生念三皈依、念佛，不能保证每个都听到，放了以后是否都能受益啊？
答：都能听到。佛力不可思议。

问：放生后若要为动物念《地藏经》，是在放生后当时当地念吗？
答：有时间和条件在当地念也可以，没有条件不念或回家念也可以。

问：带孩子放生的时候，应该怎么做呢？
答：按照放生仪轨来做就好。

问：我这边买了鳝鱼，准备明天放生。今天晚上我读《地藏经》的时候要不要对着它们读呀？我已经给它们念三皈依了。
答：当然，如果有这个条件，当然可以给它读，它们听了《地藏经》能受益呀。

问：1.我想问问，我每月自己放生，也联系大家随喜，因为买的少，拿桶装，买来的鱼，拿回去按《放生仪轨》念完再放回河，有一些会因为缺氧死了，所以我就买来直接拿到河边，念《宝箧印》那本小册子上的放生仪轨来放，因为短、因为快，我想的是放生就多叫鱼儿活，不拘泥。但是有的居士也说我这样不是太好，应该在家里佛堂菩萨前念完仪轨再放才好，我不知道谁对。我看放生都是在河边，很简单的，我不知道大家是不是买来先在你们佛堂举行过仪式？2.他们的意思是，死了，咱们也超度了，关键是要在佛前给它们做这些，得在菩萨前念才好。
答：1.我们不在佛堂举行，那对于动物来说，就是折腾。我们放生就是救命，千万不要折腾。我们仪轨很简单，买来动物，放在河边，立即念三皈依，就一个三皈依，没别的，念完三皈依立即放生，放生的时候就念阿弥陀佛，放完了以后做一个回向就完了，就这么简单。我们放生一定要记住，不是说搞仪轨，千万不要被这些形式搞迷惑了。放生是什么呢？就是救命，这是最实质的。2.这个十分的荒唐！打个比方说：我们现在被人关着，我们很快就要被人下到油锅里，就被人油炸去了，我们现在需要什么呢？是被油炸了呢？还是我们同样弄到佛堂前面人家去捣鼓去，敲着磬、敲着鼓、敲着锣，唱着去，把我们也憋死了，我们是想找哪一个呢？这很简单，我们就想活命，就这么简单。今天我看好像有个新闻，就说：有个渔船到了好像俄罗斯海面了，突然出了大风浪，上面大约有14个船员，分坐两个救生船到海里边了，其中一个船被俄罗斯的军舰救起来了，另外一个船上面的人全失踪了。我们可以试想一下，我们在这种情况下，是想被救呢？还是想让人家念念，又弄一堆仪式念去，念完了以后，我们顺便到海里边喂鱼呢？


03 时间地点

● 时间地点

● 时间

问：放生有时间限制么？ *
答：没有时间限制。

问：放生在一天当中什么时间都可以吗？晚上可好？
答：都可以，一天当中什么时间都可以，只要对动物没有伤害，没有危害就可以。

问：放生多长时间放一次好呢？
答：这个没关系，自己来定。根据自己的时间和条件来做、来放就好。

问：放生的日期有什么讲究吗？初一、十五是不是相对要功德大一些？
答：没有什么讲究。我们时时放生，有条件我们尽量去放生，对于被放生的动物来说，绝不会说初一、十五的问题，它有可能马上就进入别人的嘴里边了，肚子里边了，它期望放生那是时时刻刻的事儿。

问：有些老人说晚上不能放生，放生是在早上11点之前，但我认为放生是任何时候都可以做的，您认为呢？
答：没错，放生就是救动物的生命，救命的事，时时刻刻都应该做，没有任何的时间限制。我们想，如果我们某一天遇到危险了，别人说，早上11点以前才能救，11点以后不能救，我们可能只能活活地在那等死，这非常的荒唐，现在有无数的说法，都非常荒唐，搞不清楚从哪来的。

问：冬季放生物命能活吗？
答：有些可以，要选择。请在网上搜索了解。

问：放生，是选十斋日和佛菩萨圣诞放好，还是随缘放好？
答：随缘。

问：我发愿每月放生六百元。不知是逢佛菩萨生日一次性大放生好，还是每天都小放生好？
答：都可以。

问：放生是随缘放生如法，还是定期放生如法？假如定期放生的话，会不会助长那些生意人的邪念，而去更多地捕捉动物，这样是不是再次伤害了它们？
答：可以随缘放生。

问：1.自己放生要不要挑日子、时辰？2.要不要先放到佛前念经或说点什么话？3.听说最好还要把放生物命放在家里几天？
答：1.不必，方便就好。对于立即被杀的动物来说，它们是望眼欲穿。2.立即去放生就好，念三皈依，就放生，边放边念阿弥陀佛。不要因为这些所谓的形式，将动物又伤害了，那就违背了放生的本意。3.建议不要这样。

问：今天下雨了，我在晚上五点多去放生，这样行么？是否我阳气不很够，需要在中午十二点前放呢？放了不到八元的泥鳅，但来回的车费花了也有八元。
答：放生没有时间限制，和阳气无关。放生在心，不在钱的多少。

● 地点

问：同一条河岸，钓鱼在这一端，放生在另一端，这样放生是否如法？ *
答：可以买些米，为这些米念三皈依，念佛，拿去喂鸟。

问：自年初以来我坚持每天放鱼。今天看了一段视频，忽然迷惑，不知道该不该继续放生。这些众生也许是人工养殖的，不知它们在干渠里能否生存，不知日后它们会不会被再次捕捞，不知它们会不会因此而生起嗔恨心。我很困惑，不知这样的放生是积德，还是造业？ *
答：我们这个世界，是五浊恶世，干什么事情都很难，很难圆满。我们尽心尽力去做就好，去帮助众生。看了视频，就要尽量避免里面的事情出现，将放生做得更好。

问：我在北京一条护城河里放生后，没过多长时间发现有人常在那里钓鱼，我是不是就不要去那里放了？
答：没错。如果这样，我们就不要到那里去放了。我们最好到一些没有钓鱼的地方去放，就可以。

问：鱼本来就生活在河里，我感觉放回河里较好。但是现在网鱼、钓鱼的太多了，放河里不算间接杀生吧？
答：这个最好我们找那个比较大的河，或者不容易被钓走、网走的地方为好。我们可以观察观察周围，尽量地找不容易被伤害的这些地方。

问：我放生一些水族到城市的护城河了，后来护城河被抽干了，这算不算间接地杀生呢？
答：如果说这个水族被卖的话，如果我们不放它，立即可能就会到别人的嘴里去了。我们买了，条件所限，我们放到护城河，后来护城河被抽干了，但是对于这个动物来说，它已经延长了一段时间的寿命了，我们已经尽了心了，就好。

问：我看到烤鸭店门前有很多活的鹌鹑、鸽子，该怎么办？要是放生不知道放到哪里？
答：没错！我们如果不知道，我们得了解了解，先查一查，不要好心办了坏事，比如说在网站上多查一查这方面的资料，看看合适不合适放生。

● 频次

问：像我这样杀业比较重的人，多长时间放一次比较好呀？
答：要根据自己的实际情况安排放生。没有固定。

问：一天之内可以多次放生吗？比如早上一次，下午一次。
答：可以，没有限制。


04 数量费用

● 数量费用

● 数量

问：放生是放得越多越好吗？还是说放大的动物比小的动物好？应该没有这种说法吧。
答：没错。不是说一定放大的、小的。我看一个日记说的，放这个乌龟去了。结果这个乌龟放完以后，它不走，被别人给捡起来。捡起来，他们又要，又不给。闹得很麻烦。又给了人家一百块钱，才把这个乌龟搬回道场去了。这很麻烦！不在大小，要看当地适合的动物放生。一般放点泥鳅的多，北方放泥鳅多一些。因为泥鳅，它这个生命力旺盛，北方人一般不吃泥鳅，容易存活。武汉他们那里，也放泥鳅呀、水鸟啊，还有一些乌龟之类。因为他们在东湖边上，放完周围没啥人去捡。这个一定要根据当地的情况，要适合，既要让这个动物存活，容易存活，我们放生啊，也方便。当然，放生多一些总比少一些好，是救命的。

问：放生的临界点在哪里？所放生命的数目和累世所杀的众生数目相等的时候就改命了？还是另有说法？
答：放生啊，我们是建议大家作为一个长期修行的一个方法来处理，比如说我们平时有机会，我们就根据自己的经济条件，适当地放生，长期地来做。这样的话，长期修行，六部曲同时来做，到一定时候，我们的命运就会改变。怎么改变呢？我们就看自己是不是身心更健康了，家庭和睦了，事业顺利了，这样我们命运就会变了。放生的同时，其实啊，我们的命运就在逐渐地改变。它并不是说放生到了临界点了，我们突然改变的。而是说平时我们在放生的时候，其实我们的命运已经根据放生的数量开始发生变化了。只不过像天平一样，那就是放生呀，消业呀，这个过程逐渐达到一个平衡点的时候，这个时候恶业减少了，善的方面增强了，命运就逐渐在变化开了。我们感悟到的家庭、事业、身心等等，就不一样了，跟原来就不一样了。所以修行是个过程，变化随之而来。它绝不是说，修，一直不变，到某一天突然变起来了，不是。只要修，我们就一直在变，只不过这个变化的过程，平时我们可能感觉不到而已。等到感觉到明显的时候，其实啊，这已经是叫做量变到质变了。

问：请问在买放生动物时，是不是应该把桶里的、盆里的东西一起买下来，这样才叫众生平等？要不然谁是该救的？谁是不该救的？但是一般桶里、盆里的动物都会比较多，身上的钱不够应该怎么办？
答：这个要量力而为，不要超过自己的能力去做这个事。选择放生的动物，可以选择一些容易存活，生命力比较旺盛的动物。虽然说我们按道理都应该买，但是我们要量力而行。

问：我听人说去买放生的物命时，不能只买一半，而留下的那一半就会憎恨你。所以买的时候就要一盆子里的全都买下，有这么回事吗？
答：没有这回事，要量力而行。如果人家一大池子，弄他十万斤，我们买上一半，这要很多的钱，也不可能。这个要量力而行，没有什么限制。

问：前天晚上做梦，说我的公公身体内有病，需要大放生。昨天和我爱人为他放生，但是这个“大”指多大呢？
答：量力，量力而为就好了。

问：天天放生会被别人发现，影响不能长期放生，但每星期放一次不容易被人发现，可以经常放生。那每星期放一次生，就放六天放生的总数，就当天天放生了，可以吗？
答：可以，一定要按照自己的实际情况来放生，不要勉强。这个天天放，还是一星期放，要根据实际情况，如果天天放，那么我们放不下去了，那不是有问题吗？一定要实事求是地来调整。

问：放两千元鱼好还是蚯蚓好？蚯蚓生命多，是否对患癌症的母亲更有利？
答：都好，随缘。

问：放生是一次性多放些好，还是分开多次少放些好？
答：都可以，根据自己具体情况。放生也是一种修行，如果有时间，也方便，可以在平时经常放生。

问：听说到市场上买鱼放生，得把一桶鱼全买下来。如果只买桶里的一部分鱼，剩下的鱼会怨恨我们，是这样么？ *
答：不会的。随缘，量力而为。

● 费用

问：弟子想知道，一次性放生一万元与一年放生累计一万元，有何不同之处吗？
答：放生也是一种修行方法，关键是自己的心得到改变。

问：放生可以消业障吗？如果是的话，那有钱人就只要多花点钱，就不需天天花时间读《地藏经》了？
答：放生只是一部分，还是要自己修行。

问：佛弟子买东西时可以跟人讲价吗？还有买物放生时可以讨价还价吗？
答：完全可以，完全可以。

问：同学跟我一起每个星期放生，但是我们的钱合起来不多，才几十块。如果买鸟和观赏鱼就会买得很少，去菜场买得数量多些，可以么？
答：可以，不在量小，而在心大，坚持放生，其乐无穷，善福无边。

问：我父亲身体还可以，但是从去年开始，我多次梦见有人跟我说我父亲时日不多了，特别是昨晚做梦，梦见我父亲出车祸，那天是一百天之后，心里好急。请问我要怎么做才能改变？有师兄说放生，但是要放生到什么程度呢？
答：量力而为。

问：我女儿四年前得骨癌，两年前又转移到肺部。上个月我带她去打了一次地藏七，回到家中她坚持每天诵经和拜一个忏，并且开始自己买菜煮饭，进步很大，身体也有好转。我们是否应该根据经济能力，尽量多多放生？
答：根据经济能力，尽量多多放生。

问：放生必须是本人自己的钱才可以吗？如果想为我母亲放生，可不可以用我的钱呢？用我的钱和用我父母的钱，效果是一样的吗？
答：可以用你的钱，代替母亲放生。一样。

问：我丈夫不信佛，我每月都给钱让别的居士代我放生。如果我丈夫不同意，我可否不让他知道我用家里的钱放生呢？
答：可以。

问：如若每次放生一百元，是一家三口每人分配多少钱还是只写我自己的名字？
答：分开写为好。

问：如果和家人一起去放生，用不用把今天放生钱分你多少钱我多少钱来作回向，还是各自就以今天放生之功德回向就好？我看以往有师兄分得很清楚，比如几百回向女儿，几百是回向自己等。
答：如果可以分清楚，就分清楚，各自回向就好。

问：如果发愿放生多少钱，但后来发现有病人需要钱治病，就把钱拿来做善事了。如果放生的钱不够了，怎么办？放生能否与慈善事等同？
答：可以少放生。等同。

问：我已经很贫困了，昨天只买了两条鱼放了。我真的好想菩萨能帮我找个合适的工作，可是如今走在大街上，依然不知何去何从，夜梦依然很多，前途渺茫。
答：钱不多，先不必放生，以后有条件了，再放生，坚持修行。

问：发心每天存两元钱放生，那么一个月放一次，和年初一次性把一年准备放生的钱放了，这个有区别吗？哪个更好呢？
答：最好平时多放生！每月放一次，或者放两次，这样的话呢，时时放生，心中产生慈悲的心理，通过放生长期培养自己的慈悲心，这样是最好的。不要每年放它一次，那么其它时间呢，心中往往不容易把这个慈悲心提起来，最好经常放生，这样为好，这样是培养自己的慈悲心。

问：同事用上车保险的便利，拿了些回扣，非要给我一部分，我不要又怕他们觉得我不合群，要了又不如法，拿这些钱去放生等佛事如法吗？
答：可以，拿这些钱用于公益事业，用于放生等等都很好。

问：现在明白了因果，前面本想做近视眼手术，现在这笔钱不想花了，要是能用到放生上就好了，这个手术做还是不做呢？
答：建议你可以先拜拜忏，先多拜忏，你试一试。看看能不能通过拜忏、诵经、念佛的方法有所改善，到时候再定，自己来定。

问：有个师兄问，他现在每年要交三万元保险费，他想如果把这个钱放生，是不是会更好，还用交保险费吗？
答：我们当然，如果你这个金钱还比较宽裕，你保险费也可以交，放生也可以放，最好。

问：在怀柔有个残疾人的养老院，那里很苦，有时候吃的都没有，如果是把放生的钱送给他们，算放生吗？
答：可以，这是一种行善。这个是可以的，很好！

问：由于我儿子在部队修行不方便，他让我替他放生，可我家里人说：“他给你的钱，你可布施给经济有困难的亲戚。”我不知怎样做，怎样才如法？
答：是你儿子要求什么，你就做什么就好了。要尊重因果，别人只有建议权，没有改变权。你儿子要求怎么做，你就怎么做就好了。先放生，放生好。

问：每次放生买鱼，总恨自己钱少，不能把鱼都买下来，因有个主意，描述如下：假设卖鱼的每天都卖两千元鱼，每天利润为四百元。如果我只有八百元钱，只能买八百元的鱼放生。但是我想，如果我能说服他停业两天，那他这里就少卖四千元的鱼，由于我们院里的市场只有一家卖鱼的，很多人就会因此这两天买不到鱼吃。虽然店里的鱼，我没有买，没有放生，但是这两天鱼贩没有进鱼，因此可以说我用八百元救了四千元的鱼。不知这样对不？
答：这样发心很好，但是实际上可能做不到。人家鱼贩如果他不学佛、不信佛，不懂得杀生的危害，有可能他不懂得这个原理，有可能是这样，你说服他呢，说服不了。但是这个心很好，发出这个心很好，但实践起来恐怕有距离。所以我们最好还是随缘放生为好。

● 工资

问：弟子发心每月都拿工资的一部分用于放生。弟子能先每月存下来，有时间再去放生吗？还是每个月分开去放生好呢？
答：都可以，根据自己的实际情况安排。

问：近半年，我每月放生、布施的钱占工资的五分之四。最近打地藏七，我在佛前发愿，要每月布施工资的三分之一。我爸妈他们退休，工资蛮高的，生活也很好，我也给他们钱，但没有布施的多。他们也不知道我布施很多钱，认为我钱很多，给他们钱太少。我还有一个女儿，马上要去德国读书，我自己生活很简单，每天吃素，维持最低的生活水准。但我每天都烦恼：我应该少放生少布施，多一点钱给爸妈呢，还是维持我在佛前许的愿？
答：可以适当减少放生布施的钱款，以后有条件时，再增加。

问：我以前发过一个愿，说我如果工资达到多少，我就会每月放生三百元。可是我达到这个愿之后，放生有，但是并没有每月达到三百元。
答：这个还是随缘，随自己的心愿。那么可以三百元，没满足三百元也可以。随自己的能力，慢慢地放，慢慢地长期放，每次可以少一些，长期坚持放生，这样的话，做下去就是不得了的。不必刻意地给自己定多少，这样的话，到时侯做不到，心里边反而产生了障碍，不要刻意。我们就是长期放生，每次适当放就好。

问：我从07年夏开始放生，已有三万元左右。我也不富裕，基本月月二千元左右，但所求的事为何总实现不了？
答：这个啊，放生并不见得说一定和我们所求的事直接相关，我们放生是消除业障，增长福德的，一定有好处。但是呢，我们所求的事是不是一定和这个相关呢？因为我们所求的事情有可能也是很复杂的，有其他的因素在里边起的作用，不能简单地相等。另外放生最好要量力而行。可以根据自己收入的十分之一来去放生，就很好。

● 红包

问：因工作的关系有一些推不掉的红包之类的东西，如果弟子用来放生的话，还可以按我们平时的回向文来回向么？
答：按照平时回向就好。

问：前几天弟子收到了有工作接触的工厂送的银包，退还给他们也不好，所以弟子想以同等的金额放生，请问以谁的名义放生合适？
答：就用自己的名义放生。

● 费用少

问：我是在校的学生，也常参加本地居士们组织的放生，但每次自己放生的钱都拿得很少，感觉很惭愧。放生的利益和开支的钱，有多大的关系呢？怎么办啊？
答：真诚心最重要，要量力而为。没有钱或钱少都不要紧，关键是我们参加放生，就是一种修行，就是培养慈悲心的过程。可以多出力。

● 无收入

问：我因为没有工作，靠老公养家。有时候在他不知情的情况下，用他给我打在卡里的钱放生，不知道这算不算偷盗？
答：可以。

问：末学每个月都放生，可是末学现在没有正式的收入，每次都是用老公给的钱放生。不知这样可算清财（佛家讲自已赚的钱）？或者说末学现在用老公的钱，是否算欠他债了？也就是说末学旧债未还，又背新的债？
答：不算。

问：家人不信佛，学生悄悄把家里的钱拿出来放生供养，是否如法？
答：自己挣得钱，就可以。

问：因为一直在外面不停地换工作，所以学生现在的生活费、房费都是家里给出，还是家里养着。学生自己特别能花钱，现在还欠别人的钱。原来参加集体大放生车费和放生费没钱，还借钱放。不想生活费怎么办，不想房费怎么办，没钱就向父母要，就向别人借。上周去河北放生，车费加上放生费再加上供养费，又花光了钱包里所有的钱。昨天打电话回家又向妈妈要钱、要房费、要生活费。妈妈告诉我，要我花钱不要这样，要省着点，不能在外面上着班，还月月向家里要，太能花钱了。家里也不容易啊！我突然感觉到自己真是愚痴，以为自己拿出钱包里所有的钱就是真诚心。生活中的菩萨，应该能先供养得起自己，供养父母。我现在在做什么啊。我对不起我父母啊，不但不让他们省心，还给他们这么大的负担。自己都二十六岁了，父母都五十多了岁了，我没有一天没花家的里钱。累着家、累着父母，花父母的钱，给自己做功德。如此不孝！！对不起佛菩萨的教诲。学生分不清楚悭吝的度，以为在乎钱就是悭吝，不在乎钱就好！现在想想前辈曾经开示我们，学佛和钱没关系！其实就是在说我呢！我们怎样花钱放生、供养布施，那个度是什么？是生活费的一半？还是多少呢？
答：自己养活自己，积攒一些钱，供养父母，不让父母操心，这就是最大的供养，最大的放生，最大的修行，是对佛的最大的回报了。不要再去参加所谓的放生和供养了，自己的问题还没有解决，到处去闲逛，打着佛的旗号去赶贪嗔痴的集市，这是极大的犯罪，是最大的愚痴。立即停止吧。每天把心守住了，安心工作，回家修行，不要乱跑，不要打着佛的旗号乱花钱，安心在家里每天修行，每天拜忏六个，诵《地藏经》三遍，念佛一万声。如果还有时间乱跑，就再加量，拜忏增加到十个。

● 骗来的钱

问：我骗了别人三千多元钱，我把这三千多一分不少地拿来放生可以吗？
答：最好还给人家。

● 灰色收入

问：有个人在公司是科长，多年来修行佛法，但却经常瞒着领导虚开发票，用多开出的钱建小金库。一部份钱用于科内几个人的福利，他个人得到的要比别人多；一部分用于他个人使用，但他又经常放生、印经书。建小金库违反法律和公司的规定，但用于放生等善事可以吗？
答：最好用自己的合法收入放生，不做违背五戒十善，违背国家法律法规的事情。

问：我在亲戚这里打工，有小部分货叔叔一直没空理，也一直有人问，所以我自己拿钱去进了一些货，卖了一些钱，不过我把赚的这些钱，都拿出来放生。后来打七发现因果，所以我现在决定不再自己进货卖钱了，是否应该把之前赚的钱，给还我叔叔呢？其实叔叔很有钱，就是特别爱吃，杀业特别重。
答：不必了，已经放生就很好了。

问：用多开票的方式，多报销出来的钱，拿去放生，这样做有罪过吗？
答：最好不要这么做。我们一定要遵守五戒十善，不要用犯戒的方法，去做这些事，做完这样的事以后，将来还得受报。我们用多开发票的方式多报销，这属于偷盗，将来我们得还这个偷盗的业。放生，那当然将来也有人帮你。但是这个不好，这样做不好，又结了新的因果了，既有恶的一方面，又有善的一方面。这和我们现在人，在六道中轮回没啥区别。现在人一般来说，都是既有善又有恶，既有好的一面又有不好的一面。经常一会儿我们开心了，一会儿赚到钱了，数着钱就开心地乐；一会儿有损失了，钱没了，我们又伤心地哭。人都是在这些六道里面，被无明弄得团团转，一会儿哭，一会儿笑，自己无法做主。所以我们修行要清净地修，度人同样要清净地度人，心中不要有你、我之见，不要老打弯弯，不要转这个弯弯绕绕的，不要做这个，直心是道场，这是佛经和古大德讲的，直心是道场，不要弯来绕去的，弯来绕去把自己就给绕进去，绕迷糊了。很简单，就是因果。大家对因果一定要明了，对五戒十善一定要遵守，没有什么前提条件，没有这些，千万不要违背因果。我们自己有能力，拿出自己劳动所得去放生，这个多一点少一点都没关系，不要去犯戒，用放生的理由去犯戒，这个不好！

● 亡人的钱

问：用已故人留下的钱放生，然后以已故人的名义回向给他，这样做是已故人得利，还是在世人得利？
答：都得益。


05 放生物命

● 放生物命

问：我要放生，我这里有大海，放什么可以呢？
答：那你有大海，当然得放海产品。比如到鱼市场去看一看，适合放什么，千万不要弄死了，没等放就弄死了，不好。比如说小的，就放一些海里边的这些贝壳啊，螺丝啊，这个很容易，也容易存活，而且数量也多。有捕捞，你就找一些不容易捕捞的，对吧。

问：放生鸟类和放生鱼类，有何区别？
答：没啥区别，都是放生动物，都是放生动物就好。

问：放生时，买别人养的鱼苗放生行吗？
答：可以的，没问题，可以，很好！放了以后让这些鱼苗慢慢茁壮长大。但是放生一定尽量放在别人不易捕捞的地方，这样最好。

问：那么多水生动物，如：乌龟、甲鱼、黄鳝、鲫鱼、鲤鱼等，为什么放生以泥鳅为好呢？ *
答：泥鳅体积小，容易生存，不容易被钓，生命力强。其他动物也可以，都很好，放生要因地制宜。

问：有书说鱼籽若不是被盐水泡过，把它放到河里三年内还能活，是真的吗？
答：这个没有试验过，在书里边看到过这种情况。

问：放生蛇也好吗？放乌龟是不是更好？
答：放什么都好。只要是动物生命，救了它的生命，都好，不要区别。但是关键我们放生选择的动物要适合当地，如果我们买了乌龟了，它不走，还在岸边，我们一转身又让别人又捞走吃了，这恐怕没起到啥作用，所以放生一定要让放的动物真正地受益。

问：我生活的自然环境不是太好，这个小城建立在戈壁上，没有什么可放生的条件，鱼食能作为放生吗？
答：只要是生命，小蚯蚓或小微生物，只要是生命，将被杀害，我们是可以放生的，没问题。这个一切不在于说放生的动物大小、贵重，都不是这些，关键在于我们自己的心，慈悲的心。

问：我母亲年轻时家务全包，杀鸡的次数很多。是不是就要多放鸡呢？我家住城市，鸡不容易找地方放生，我该怎么办？ *
答：不必放鸡，当地什么动物合适被放生，就放生什么动物，效果是一样的。

问：有白内障的朋友放生，放什么生灵好？
答：放什么好啊，这一定要看当地的情况。目前我们放泥鳅比较多，因为这个泥鳅它的生命力比较旺盛，比较容易存活，我们一般放泥鳅的多一些。

问：我腿上有叫鱼鳞病的皮肤病，皮肤外表象鱼鳞，是否我的前生杀过鱼？我放生时，多买有鱼鳞的鱼放生，要比没鱼鳞的鱼会强一些吗？
答：往往是杀业所致，放生什么动物都可以。

问：我报考了会计师考试。近来每周都放泥鳅，可网上说：如果考试的话，放生鲤鱼比较好。是这样的么？ *
答：放什么都可以，不必分别，都是救命。

问：我女儿结婚两年啦，没孩子，有过一次宫外孕，到现在也没有再怀孕。我想叫她买母鱼放生，有一师兄说有点攀缘，我不知怎么做，请教。
答：没错，不一定要买母鱼。这个放任何生命都有帮助，不要分别买什么鱼，只要是真正地救命，救了动物的命，对动物都有帮助，对自己消除业障都有帮助。这个最好推荐你女儿看看我们网站，让她自己修行，消除业障就好了。

问：如果一个人前生杀害或伤害的不是鱼而是另一种生灵，今世放生由于环境的限制，只能放鱼或鸟，这样也能消业和积累福德吗？
答：可以，不需对应。

问：放生的物种和杀害的不是一种，被杀害的众生怎么被超度呢？
答：无关。不是说你杀蛇了就放蛇，蛇就走了，无关。关键在于我们一颗慈悲的心，在于我们把杀业杀害的心放下、忏悔的心产生，对所有的物种都有一种慈悲，这样去超度的。

问：听说从现在到六月份，鱼的产卵期，放一条母鱼等于放生千万条生命，功德无量。我想这期间多放生点母鱼，到哪里去买好呢？
答：我们不必分别，我们碰到什么，放什么就好了，不要特意地去买。特意去买，人家有可能又特意去捞，最好我们遇到了什么，我们放什么就好了，这个就最好。

问：听说放生买物命时，不能在一群中只挑一些，需要全部买下，不然其它的会有嗔恨心。有这个说法吗？
答：没有。量力就好。

问：我们放生挑买物命时，我都是买泥鳅放生，没有能够救其他的鱼，感到很难过。
答：可以的。我们也不可能将所有的动物都来放生。

问：我每周都在放生，但因为经济条件有限，走进菜场时会挑好几个摊位。有时看到第一家的鱼贵，就走开了，又走到第二家、第三家打听价格便宜的，请问这样的心态放生有效果吗？
答：可以，有效果。

问：学生因为无知，放生过两只巴西龟，现在才知道巴西龟是生态杀手，我该怎么办啊？
答：在佛前忏悔。

问：我有一次去买生，不小心买到了十二只小巴西龟。据说巴西龟会破坏生态环境，当时我就想退掉，但有位师兄说买了的物命不能退，是否如此？
答：可以退。

问：放生小鸟时，遇到不能飞但有呼吸的小鸟时，该怎么处理呢？
答：这个如果需要救，我们要救治。如果不能飞，有呼吸，我们把它放到树林里边，没有人打扰的地方也可以。

问：在花鸟市场中卖的麻雀基本都是野生的，是专门为卖给放生者而抓来的。抓捕的过程死亡的比例很大，都说麻雀气性大，能存活下来被卖的，只是很小的比例。那对于放生者来说，这样的方式，是否反而造成了麻雀的死亡？
答：是的，这样反而是在纵容杀生，是变相的杀生。放生要随缘，最好不要组织大规模的放生，大家可以自己一个人或一家人少量多次的买一点，立即念三皈依，念佛后，就放掉。不给捕鱼捕鸟的人错误的信息。我们提倡日行一善，大家也可以在身边发现一些需要帮助的事情，自己可以了解，自己可以落实，真正的帮助。

● 物命死去

问：放生途中鱼死了怎么办？下次还要不要解救这些马上濒临死亡的鱼呢？
答：埋掉。下次买些生命力强的动物放生。

问：本来想放生，但是买回来的小鸟都死了，好难过。请问这样是不是罪孽更深了？
答：放生要小心，做到稳妥。也可以买些小米，为这些小米念三皈依，念佛，然后喂鸟，也好。

问：本来要放生的鸽子，因不会飞养在家里，我不会养，致使一只快死了。我该怎么办，才不致它死后恨我，还对它有好处？
答：为他们念三皈依，念佛。读诵《地藏经》超度。

问：我儿子买回来了泥鳅，其中已经死了三条。家人说把这死鱼喂乌龟吧，可是我觉得这样做不好，于是做完三皈依后和活鱼一起放生了。请问买来放生的活物如果已经死了，做三皈依后，可不可以给家里的宠物吃呢？
答：最好不要喂乌龟，埋掉为好。

问：我今天买了青白菜，回来发现有青虫，我就不吃了，给它们念了三皈依和佛号，把青菜放到外面去，但那儿有老百姓的鸡，不知有罪过吗？
答：我们尽了自己的心意就可以了。

问：我妈养了一只八哥，经常教它说话，这只八哥也学会了很多话，天天被关在笼子里很可怜，我劝妈把八哥放生，她不同意，不知如何是好？
答：不同意就不要放，不要劝，因为这些八哥有可能已经不能够适应野外自己生存了，已经习惯性的被人养起来，也有这种可能，如果放，反而它有可能不能生存。那么随其自然，养起来也可以的。

问：放生，放鸟的时候本来就飞走了，笼子里都空了，但是负责人检查的时候，却发现我的笼子里还有一只死了的鸟，不知是什么意思？
答：没关系，死了的话，给它念三皈依、念阿弥陀佛，然后找个地方埋起来。

问：今天我给一只飞蛾念了三皈依，刚放出去就被一只麻雀吃了，我想，外面下雨，应该放到走廊上就好了，我到佛菩萨面前忏悔，下次放生要注意环境。我有罪过吗？
答：没关系。我们尽力了就好，我们自己尽力就可以了。

问：今天去放生，昨天给一个卖菜的朋友说好，让他今天一早给我买回来的泥鳅，可是等我去取泥鳅的时候，有一大半死掉了，我很心疼，这件事使我跟女儿一天心情都不好。
答：这个呀，多会儿放生，多会儿自己亲自去买，买完以后立即放生就好了，这个要亲力亲为。

问：我今天参加了放生活动，虽很热，但是心情很好，感受到了应该尊重生命，可惜河的水质不好，几条鱼到河里已经死了，在城市，好的放生地点很难找到。
答：没错，真是这样。

问：今天早上买了一些鱼打算放生，傍晚回来放生时小鱼都死了，只剩大鱼活着，感到非常惭愧，只好做做三皈依，但还是不踏实。
答：没错！我们放生一定要小心，不要反而伤害了动物，不好！反而伤害了不好！所以最好，一定要小心！要放生，我们最好买了就迅速放，不要放时间太长，这样鱼受不了。

问：已经死掉的鱼是否可以送给人吃？
答：最好给它念三皈依，念阿弥陀佛，然后埋掉，埋掉为好。

问：我今天晚上下班时买了五条鲫鱼，准备明天去放生，可刚才我看到它们却都死了，这该怎么办？它们的肚子里都有很多鱼子。肚子里鱼子怎么出来？
答：这个放生我们要小心，不要因为我们不小心，误伤了这些动物，反而不美。鱼子是可以放到水里边，还能存活，明天应该还去放。最好我们放生要放得圆满，不要放了以后反而弄死了，这个反而不好。要不就是买完立即放，不要放着。另外可以买一些生命力比较旺盛的生命，可能要好一些。你不要管，把鱼放出去就好，放到水里就好了。让它自己去存活吧。

问：买来死鱼的肚子里有鱼子怎么办？能吃吗？
答：鱼子最好不要吃。以前了解过，鱼子可能可以放好长时间，那么再放到水里还能活。最好不要吃鱼子，最好能把它放生。

● 丢失误杀

问：放生时不小心踩死两只泥鳅，很伤心，结果第三天早上吃饭时，从自己舌头上咬下一块肉丝，有着联系吗？
答：也有可能。放生时候要小心。那么踩死泥鳅以后，一定要念皈依文、念佛，然后迅速地念《地藏经》，超度它们。

问：今天放生我不小心，从袋子里窜出好几条泥鳅，因为岸边是草丛，它们钻进去不好找。当时我就一直念佛，是佛菩萨加持我才找到了六条，不然我能找到一条就不错了，也不知道有没有漏的。我也很内疚，我要怎样弥补我的过失？
答：佛前忏悔就好。

问：早上我去市场上买鱼及青蛙放生。买青蛙的时候，卖青蛙的人一称完，就抓起青蛙给杀了，阿弥陀佛，我发现了，马上叫他不要杀。本来想买来放生，青蛙却因此而被误杀，请问我这是叫助杀吗？
答：是的，以后一定要说明情况，不要误杀。

问：弟子今天去市场买海贝放生，结果广州珠江是淡水，海贝不一定能生存。请问我这样是不是罪过很大？要怎么样才能化解？
答：念《地藏经》超度。

问：我今天去放生了，很多小鱼我准备一只一只丢进水里，但是一只力道没掌控好，只丢在了岸边，还有一只是因为我丢的时候它正好扭了一下身子，也只丢在了岸边。是不是我杀死了它们？我该怎么办？
答：是的，放生时要小心，要有智慧，不要造成误杀。

● 未放成

问：事先不知道买回准备放生的鸽子不会飞，只好自己养在家里了，还有更好的办法吗？
答：一定要事先了解清楚。

问：今天和同修去放生，把昨天说的那个小龟也顺便想放生。没想到，第一次放到河里，它又游到我面前。第二次同修说扔远点，可是那个小龟竟然又游回我身边了，我只有把它捞起来，带回家。
答：既然这样，你就在家里养着算了。每天在家里诵经啊，拜忏啊，念佛啊，可以把它放在身边，让它听，对它有好处。


06 如法放生

● 如法放生

问：我买了些鱼市的几种活鱼放生，后来在网站上看文章说：不是什么鱼都可以随便放的。现在天气还算暖和，鱼不会受影响，那要是到了冬天，万一被放的鱼不好过冬怎么办啊？
答：最好先在网络上，了解清楚放生动物的习性，然后有选择地放生为好。

问：我在鱼鸟市场看到一笼麻雀，想买来放生，可卖麻雀的人说：这是他们专门捉来卖给放生人的，我听了心情非常沉重，对放生产生怀疑，如果我们不去放生也许这些麻雀就不会被捉了。 *
答：你说的对。可以找真正要被杀的动物放生为好。或者，将一些米定时洒在树林里喂鸟，这样也很好。

问：花鸟市场里卖的麻雀基本都是野生的，是专门为了卖给放生者而抓来的，抓捕的过程中死亡的比例很大。那么对于放生者来说，这样的放生是否反而造成了麻雀的死亡？ *
答：我们可以买些米，为这些米念三皈依、念佛，用于喂鸟较好。

问：从打渔为生的人手中买鱼放生如法吗？会不会助长他们的恶业？
答：如果从打渔的人手里边买鱼放生，那么他看到我们买鱼了，而助长了他去打更多的鱼，这个是个恶业；如果我们从打渔人手中买鱼放生，影响他打渔少了，不打了，让他知道杀生的危害了，这样的话就有功德。

问：我们今天去买鱼放生，正好有个钓鱼的人，要把钓到的鱼卖给市场上的鱼贩子。我当时正好在，就想把他的鱼买下来，放了，但是别的同修说我这样做助长了他们，我也属于同犯。我到底应不应该买呢？
答：不买好。的确，我们买了以后，如果他认为钓鱼可以卖，那就加大了他钓鱼的这种心，那么不好。如果说我们能够买他的鱼，告诉他放生的理念，告诉他这个动物被钓到受伤害的这个原因、后果，让他以后再不钓了，或者减少钓鱼了，那么我们就有功德。这要看后果。

问：放生，我到同一个地点同一个老板，但不同的时间去买菜市场的泥鳅，然后放生，有什么恶性循环吗？这样放生方法得当吗？要继续下去吗？
答：这个可以自己判断，试验试验。比如说，老到一个地方买，或者是不同的地方买，你试验试验，看一看，感受感受。总之呢，这些泥鳅如果我们不买，也有可能被饭店买了，就下油锅了。那么我们能够买了，给这些泥鳅得到一个放生的机会，得到一个生命的延续的机会，总之是比它到锅里边要好无数倍。

问：放生小鸟，捉小鸟的人感觉生意好，继续大量捉，这样是造业吗？是放还是不放？但感觉自己不买会有其他人买，也许它们就被吃了，今天忽然有这种疑惑。
答：没错，那当然是造业。我们放生小鸟的目的是让我们这个世界要和平，达到不放最好，小鸟没人捉了，我们不需要放，因为小鸟都是自由的，何必放呢！正是因为有人捉小鸟，我们才放。但是也有这种情况，因为放生有人买，所以有人专门捉小鸟，的确有这个问题，所以我们放生要有智慧。没错，我们如果放了，对这个鸟本身来说，它就获得生命，生命得到延长。从我们根本的角度说，我们放生是迫不得已的事，放生的确会有一些问题，但是即使这样，我们放也总比不放要强，能放最好还是放。

问：昨晚我放生了两只田鸡。大家知道田鸡以虫为食，那么这两只田鸡一生将吃掉成千上万的众生。我只是放了两条生命却害了成千上万的生命，请问这是放生还是杀生？ *
答：这是放生。我们尽心就好，自然界的规律，我们现在无法改变，但是，我们可以学习佛菩萨，发出大愿，像阿弥陀佛一样，庄严佛净土，成就极乐世界，那样就没有杀生这种现象了。

问：我们这边有个河，我老公也经常去钓鱼，不过他把那里钓来的鱼又放生到别的河里，那河里没人来钓的。请问这样做行不行，是去钓来放掉好？还是不要去钓？
答：最好不去钓。钓鱼是会对鱼产生伤害的。

问：弟子前天去购买泥鳅时，看见了三只可爱的巴西小乌龟，就一同买了回来，打算放生。但网上有说放巴西龟会影响生态平衡，不适合放生，并且龟多吃鱼虾之类，又不适合喂养，为此生了烦恼心！请问怎样处理才如法？
答：找找有没有专门放巴西龟的地方，如果没有，只有自己养着。

问：初九我去放生，是从桥上倒下泥鳅，不知泥鳅能活吗？因桥的两边被水淹了，下不去，桥有十米多高，我怕泥鳅摔晕了。
答：最好不要这样，还是在水边放生为好。

问：我现在这边有一个渔港码头，旁边的空地适合放生，只是在码头是禁止买卖水产品的。而这块空地经常有船只会上一些鱼、虾、蟹，然后有人就会在他们这里买。这些卖鱼的人，一般都会把这些剩下的鱼用小车推到真正的菜市场旁的路上卖。因为没有进入市场，这又有点逃税的可能。我很矛盾，看着那些众生很难过，不知道到底是救众生重要，还是一定要到正规的菜市场去买，才算是合法合理？
答：可以买下放生，救命是没有条件的。

问：弟子除了拜忏诵经，也试着自己放生，放了几次，感觉效果没有汇款感觉好。我在这里忏悔，因为我智慧不够，导致一部分生命因为没有及时被放而死亡；还有一部分，因为落潮被人重新捡走，丧失了生命。看到这些事发生时，心里真觉得难过，以前以为把它们放到适合的环境就可以了，结果却不是。因为放生之后，心情会很难过，有时都不知道自己所谓的善行，究竟是不是善行？
答：行善也要智慧，不要盲目去做。日行一善，可以从身边小事做起，只要是为别人的，有益于别人的事情，即使是家人受益，都是善事。要真正为别人，别人通过你的帮助真正受益。

● 随缘放生

问：我们放生是否应该随缘放生，不提前预订，以免商家为了利益而加大捕捞，伤害更多的生灵？
答：是的。

问：我们这里有人专门抓野生动物，如泥鳅、黄鳝等。我每天买菜的时候，能否买来放生？
答：可以。

问：昨天看了一篇新闻报道，“放生”善举却催生罪恶交易，看完之后又懵又急，心里很不是滋味。
答：是的，行善是不容易的事情。可以买些米，念三皈依，念佛，用米喂鸟，就可以避免这些问题。

问：我们这里因为这段时间卖泥鳅的不多，而别的动物我又不敢乱放，我能否在不预定的情况下，在同一家店里买呢？因为这段时间就这家店里有，不过我可以肯定他们也是批发来的，不是自己抓来的。不过因为我每次买的都比较多，这样的话，有可能他们会为了我而故意多进点的，我这样算预定吗？
答：可以。


07 放生功德

● 放生功德

问：请问自己简单地放生与那种参加组织大放生功德一样吗？
答：真诚心最重要。大小无关。

问：放生是以数量论功德，还是以花钱的多少论呢？
答：量力而为，真诚心最重要。

问：放生的功德大小是按钱多少分还是按物命的多少分呢？怎样放生才对病人有利，因为本身没有多少钱的。
答：随缘放生，不必分别。

问：如果一家人的钱都混在一起花了，那么拿钱去放生，功德是不是家人谁赚钱最多，那人就得七分之六的功德，赚钱少的得不到全部功德？
答：按道理来说，的确如此。

问：和别人一起放生，我没掏钱买，是不是我得到的功德比掏钱买得到的功德少些呢？还是一样的呢？
答：可以帮忙，也有效果。

问：放生相对而言，功德与福德哪个占得多一点？
答：放生是福德。

问：放生的功德是算出钱的人，还是行动的人？还是回向给谁就算谁的？
答：这个出钱的人和行动的人都有功德。那么放生的人或者行动的人，把这个放生功德回向给谁呢，被回向的人就得到了这个放生的力量。其实放生啊，放生的人，以及行动的人，还有被回向的人，都有功德，都可以。因为这个都是救生的，都是救命的，大家都可以得到这个功德的。

● 放生功德回向

问：放生是福德，那我们放生后，为什么回向“愿以此放生之功德回向给……”呢？
答：这里的功德是福德的意思。

问：如果放生没回向，也有功德吗？
答：有功德。可以在回家后回向，也一样。

● 请人代放的功德

问：请问亲自放生和随喜放生的功德一样吗？
答：我们是提倡大家自己亲自放生。因为亲自放生是不一样的，亲自放生我们感受到整个放生的过程，其实就是修行的过程，修行、修心让我们身心的感受是不一样的，所以最好能够亲自放生。但如果没有条件了，也可以由别人代替放生。

问：近来明了放生乃加速还债首选之举，非常迫切地想放生，但家中情况不允许我亲自前往。请问委托别人放生的功德与自己亲自放生的功德是否一致？是不是我坚持委托放生，慢慢地我的违缘会减少，会有机会自己放生？ *
答：建议大家自己放生，感受放生的快乐，感受慈悲心。如果没有条件，也可以找人帮助放生，慢慢地自己有条件了，自己放生。

问：我经常在一个放生网站叫人代我放生。听人说尽量自己放生，不太清楚为什么。是不是代为放生没有亲自放生的修行效果好，没有亲自放生的功德大？
答：自己放生，就是一种修行，可以培养自己的慈悲心。

● 放生发愿

问：放生用发愿吗？比如，我要放多少条生命，用以此来求什么样的愿望吗？
答：不必，坚持就好。

问：我昨天在菩萨前发心许愿，要在宝宝出生前放生泥锹两千斤，以祈请宝宝将来健康、福慧双全。昨天晚上冷静一下，这两千斤的数量在短短的四个月里未必能完成，泥锹不一定好买以及价格偏高，有点担心家人不支持。请问许愿后可否改数量和品种？是按自己的能力和时间去做，不是一定强行自己要去做到？
答：量力而为，随缘而做。

问：弟子的女儿得癌症快五年了，现在我们一家得闻佛法修行六部曲，弟子想为女儿发愿。1.《地藏经》中光目女是为母亲发愿，而我是为孩子发愿，可以吗？会不会损她的福报呢？2.如果我发愿孩子病好后要坚持几年或终身吃素，这样发愿是否如法？3.如果今后万一哪天坚持不了有什么影响或果报？4.最近妻子几乎天天为女儿放生，在经济许可的条件下，放的数量是否应尽量多些呢？
答：1.可以。2.可以。3.病情会恶化的。4.随缘就好。

● 放生与消业

问：请问多放生是不是可以加速消业障呢？多多超拔它们呢？
答：没错！多放生有利于加速消除业障。

问：自去年学佛后，去寺庙助印经书，助学救孤，请问是不是放生能更快消除业障、超度？
答：没错。因为他们往往都是我们杀害、吃掉人家造成的，通过放生，是最直接对待他们，是可以超度，这个是最直接的。超度我们建议是用放生、诵《地藏经》和忏悔这三个方法去超度他们。通过吃素，那么就可以把这些造成的困难的原因消除。

问：我在佛前发了愿，每月会放生一次的，或多或少，请问这样可以快点消除我的业障吗？
答：放生是可以消除业障的，这个方法很好。如果能够长期坚持放生，这个是非常好的，可以每次少点，但是经常放。参加放生，这也是一种修行的方法，是培养自己慈悲心、超度的方法，很好。


08 放生反应

● 放生反应

● 发烧

问：1.我在怀孕时，每天念一部《地藏经》，有时是老公念，但当时不懂要回向给肚中的宝宝，一直是回向法界。请问我女儿是不是也可得利益？2.宝宝现在二十二个月，很棒。前一阵我们在斋日领她去放生，先念三皈依，然后回向给她，这样做可以吗？可是女儿前几天发烧了，但好得也很快，请问这和放生有关吗？
答：1.可能。2.可以，可能有关。

问：打七大概过了十天了，我前天放生印经书了，傍晚突然整个人很难受，到昨天晚上，发烧了两天，整个人都烧迷糊了，非常难受。昨天晚上睡觉还惊醒了，咳嗽咳得很厉害，这是正常反应吗？也帮我老公放生了，他昨天也出现了感冒头痛忧郁的症状，这些都是消业的反应吗？
答：可能和放生等有关，身心发生了变化，有了反应。可以多休息，等身体恢复了，再逐渐修行。

● 打嗝

问：我昨天放生了一只甲鱼，放下水里还没来得及回向就打嗝，就一直打，到家还打嗝。放生到家大约要不到一个小时的路程，不知为何？
答：佛力加持。

● 腹痛

问：十六日子夜，老公睡梦中突然腹部剧痛难忍，被疼醒，疼痛持续了好长时间，接着就想上厕所，上完以后立刻就没事了。老公说疼痛很奇怪，以前从没有这么疼过，又不像拉肚子。后来我想，是不是与我十五日第一次通过汇款放生救助狐狸有关系，恰巧是十五日放的生，但是随喜功德写的是我全家，其他人好像没听说有反应。是老公的业障重，还是业障在消除呢？
答：消除业障。

● 拉肚子

问：我妈放生后拉肚子、皮肤痒，是否是业障现前，应该继续坚持吗？
答：这是业障表现了，应该坚持。

● 疲 劳

问：今天放生回来状态相当的不好，疲劳，脸发黄。读了一部《地藏经》后好了，再到公园散步念佛就完全恢复了良好的状态，这是正常现象吗？
答：正常的。放生有可能感受到这些放生动物的磁场，是正常的。我们通过诵《地藏经》，通过念佛，慢慢地恢复，用佛力帮助我们恢复就好。

● 腰腿凉

问：我今天放生了，放生回来拜忏、读经，读经时感到腰凉到腿到脚，就是感到凉，那是以前没有的，是超拔走了吧？还有，我是腰间盘突出者，拜忏，腰很轻松，没感到吃力。
答：很好，感觉到凉，的确就是从腰到腿到脚慢慢排出去了，这样腰间盘突出慢慢就会解决了。坚持六部曲，坚持，没有别的办法。就像刚才我们说的这位施彦士居士，没有特别多的东西，就是平时坚持，不仅自己坚持功课，还要尽量地放生、助人。这样坚持下去啊，慢慢慢慢就成就了，这是没问题的。

● 淋巴痛

问：我一直坚持放生，无论是放鱼、野鸡、乌龟、鸟，心情也好，身体也没什么不妥，但是只要一放泥鳅，当天或第二天就会淋巴痛。我是按放生仪轨做的，我是不是前生对泥鳅菩萨做错了什么？我有二十年没吃过鱼和泥鳅，小时候可能吃过一点，记不清了。
答：还是身心内有业障，业障的反应，坚持拜忏，忏悔业障，诵经、念佛超度。

● 关节过敏

问：从打七后每次放生回来，或遇冷各个关节过敏是怎么回事？怎么办？
答：这个关节过敏，我们怎么办呢？继续！继续拜忏、诵经、念佛，慢慢地超度走了，我们真的要实现身心全面的健康，全部要好，这才行。所以打七只是学到一个方法，一个理念，回家长期坚持修行，这才是根本。长期修行一定能消除业障。

● 头晕头痛

问：中秋，弟子与朋友一起去放生。当念三皈依时，就感觉头晕头痛，一直到晚上，但一念圣号就感觉不痛了，这是不是业障的反应呢？
答：业障反应。

问：我孩子每次放生时，感觉头疼、心里难受。而且回向后，还是依旧，请问这是怎么回事？因为我放生后，心情愉快，身体轻松。
答：这是孩子有业障。孩子最好每天拜忏一次，然后放生、诵《地藏经》，就会好的。

● 家人病倒

问：打七回家我就带妈妈去放生了。第一次她没靠近，第二次我爸爸生日我又带妈妈去放生，这次她跟着我一起念皈依回向，回家后她说胳膊疼，第二天她却突然昏迷不醒，大小便失禁了。我妈妈平时身体挺好的，这次放生回家，我也头疼了两天，我弟弟家的孩子也跟去了，现在也病倒了，请问我该怎么办啊？
答：立即带你妈妈看病。

● 麻酥过电

问：每天五部经、九个忏，一连坚持八天，到第九天啊，感觉心脏开始乱跳、难受，身体各处都不舒服。这两天读经拜忏就减少了。二十四号去道场放生，刚进到佛堂，就感觉到了佛菩萨的加持，浑身麻酥酥的，像一阵阵电流通过。放鸟时候也开始像过电一样，很舒服，身体顿时感到了轻松。今天身心都很清净，又恢复了体力。这种像过电的感觉是佛菩萨的加持，还是超度了？
答：这是佛菩萨的加持，很好！我们精进了一段时间了，每天五经九忏，坚持了八天，到第九天虽然难受，但是呢，这是超度的反应。这种精进呢，是有效果的，所以去道场我们立即就能感受到佛菩萨的加持，很好，很好！平时要坚持多修行，这样的话，可以尽快消除业障，尽快地使身心进步。

● 浑身轻松

问：弟子几乎每天都坚持九忏三经，前几天放生回来，感觉浑身很轻松，到现在也是一样。这是业障消除了吗？
答：是的。

问：今天心脏又虚弱到了极致，可我对药已绝望了，我就跪在了地板上说：“我要将用来买药的30元钱用来放生，求菩萨加持！”放完真的舒服了。
答：没错。

● 浑身无力

问：弟子去放生后，那天身体就会很不舒服，头痛、身上痛、浑身没力气。弟子是把放生功德回向给自己的婚姻和事业的，不知道是哪里出了问题，已经有好几次了。
答：业障未消，放生效果不好。最好每天拜忏。

● 越来越差

问：昨天放完生，刚刚感觉好一点，今天身体也回复到差极了的状态，似乎只剩一口气了，又去放了，还是越来越差。我的信心大减。
答：这些都是业障障碍。

● 恶梦

问：有的人为什么放生很多次，还做恶梦？
答：恶业重。

● 发火

问：有位同修，每次放完生后回去心里都很难受，总想发脾气，火气很大，是怎么回事？
答：业障反应。

问：放生当天总会容易发脾气，是干扰吗？把放生功德回向后，功德是不是就不会因为发脾气散掉了？
答：我们放生以后想通过回向，把放生的功德来超度他们。但是他们往往是被我们伤害过的众生，他们不愿意，心中还有仇恨，不愿意被我们超度，还想报复我们，所以会干扰我们，就会感觉到发脾气这些事儿。所以怎么办？我们每天建议大家先拜忏，再放生呀，诵经呀，仇恨没那么重了，心里平静了，这样我们就会好起来的。

问：放生后，为什么脾气特别的难控制，想发火？
答：建议大家每天按照《礼佛大忏悔文》，无论如何要拜忏，如果没有忏悔这个工作、这个修行方法，往往诵经啊放生啊，都有可能脾气难控制的现象，都有。所以我们建议大家无论如何先拜忏。

● 烦躁

问：放生回来以后，我就开始烦躁无比，我的双胞胎儿子也和我一样烦躁，并且无缘无故哭闹。我儿子最近因为感冒，已经断断续续打针有三个月了。怎样才能让他们快些好起来？
答：可以多拜忏，或多念《礼佛大忏悔文》，忏悔业障，业障消除，自然会好转。

● 情绪起伏

问：末学今天在放生后，情绪上好像变化比较大。一会儿就会感觉到心情特别轻松，很好的心情，但是下午又忽然地悲观起来，觉得很有一种孤独的感觉，还觉得做人轮回怎么就这么没意思呢。
答：这是业障反应。要念佛、诵经、拜忏，依靠佛力加持改变，自己就会好转。

● 性情突变

问：我和老公昨天去放生，不过我老公早上性情突然大变，他念经非常认真、专心，难道放生时也会出现业障吗？
答：这是业障障碍，我们害过人家，杀害过人家，往往有仇恨，要报复我们。所以我们通过放生、诵经想超度人家，人家不愿意，就会干扰，自己心灵会扭曲表现。所以我们建议大家每天一定要拜忏，按照《礼佛大忏悔文》多拜忏，向他们道歉，慢慢地接受我们的道歉了，慢慢平静下来了就好。慢慢才行，得有个过程。

● 总是想哭

问：我在放生那里总想哭，是咋回事？
答：这个有可能是感受到负面的力量，是他们感受到自己的痛苦，表现出来想哭的意思，很可能是这样。

● 心情平静

问：我自己已放过几次生了，我今天又放了一次生，但是心里还是很平静，没有那种欢喜心，前几次也是这样。这是为什么？
答：这个欢喜心得业障消除，内心喜乐的时候才有。现在可能还修行没到。不要紧，继续修行就好。

● 听到声音

问：今天早晨，我们祖孙三人去河边放生，在回向时孙子突然听到了一种说不清楚又很恐怖的声音，中间他停了约二分钟寻找声音的来源，但又找不到，后又继续回向。这是怎么回事？
答：这是业障反应，不必在意，坚持修行。

● 境况依旧

问：放生有两个月了，诵经三个月，拜忏才一个星期，偶尔才吃点三净肉，平时一般吃素。说实在话，梦里都没见有什么感应，家里的经济还是这么困难，不知我的修行问题出在哪里？
答：坚持，长期坚持。

● 遇事不顺

问：我最近领孩子放生了两次，但每次回来总会遇到一点不顺心的事，是怎么回事？
答：这个就是干扰，这个很正常。

● 放生感应

问：今日我的朋友过生日，我买了六条鲫鱼送他并让他放生，他把鱼一条条捧着放进水里后，有两条鱼就是不游走，我过去后向它身上浇水它才游走，不到一分钟它又游回到我们身边，又过了好一会儿自己才游走，这可不是平时鱼见着人就逃跑的情况，请问这是何意？
答：鱼感受到了我们的心。

问：1.我在三月三十号放生的那只甲鱼，出现在昨晚梦中（之前放生的三只甲鱼没梦到过）。2.我全素食已是数月，如果前一顿或前一天大吃海鲜或大吃鱼肉的人，坐到我车子里来时，就能使我闻到很刺鼻且很难闻的味道。
答：1.这是动物来感恩。2.这是正常现象，正好说明吃肉的人业障重，烦恼多，以后会有恶果。

问：1.清明那天我去放生，我放了八条大鲤鱼，我将鱼放入水中约二分钟左右，一条鱼儿跃出水面，我说鱼儿高兴呢。我放生无数次，鱼儿跃水面这还是第一次，这是咋回事？2.我给放生的鱼念佛，有五条鱼在水边听我念佛。回向完后仍有一条鱼不游走，就在水下不动，我跟这条鱼又多念几遍阿弥陀佛，它仍然不走，这是怎么回事？
答：1.佛菩萨加持。2.他们也愿意听闻佛法。

问：前段时间我放生一条黄鳝。大雨后的空气清新，黄鳝温顺地在盆子里，好象看到一个中年男人因战争杀生，无数轮回为黄鳝，在叩拜我救命之恩，当时我眼含泪水，怜悯地望着。船只不断来往的运河，因雨天河水泛着波涛，念着阿弥陀佛把它放下去，心想这是它的业力。请教，我放生时感觉到的、看到的，是我的妄念还是真的呀？但我以前、后来放生了很多次，都没有任何感觉。
答：可能是真实的，不必在意，坚持修行。

问：今天我们放完生后，在道场感觉自己身体轻了，好像到天上了一样，看到云在飘，还有光环一圈一圈地往外扩，这是真的吗？还是我产生的幻觉？
答：这是真的。这是我们佛菩萨的加持。业障消除了，我们自然就清净，感受到了这些天人的境界，佛力的加持，这是没问题的，这是真实的。但是这个呢，同样不要执着，继续修行就好。

问：我平时经常放生，这几日梦到湖中有很多大鱼小鱼，这是什么意思呀？
答：这就是感通嘛。我们经常放生就和湖里边放生的鱼啊，这些我们往往就会有感通。心里想什么，我们就会梦见什么，或者说是和它们的信息接触到，有可能就会在梦中表现出来。

问：头一次放生就看见泥鳅跳舞，乌龟伸头感恩。把乌龟放到水中，我心想它知道感恩吗？又看见它把头从水里伸出来了，我不太相信，又说，你再做一次我看看，它又伸了头。
答：我们放生啊，这些动物它们是知道的，是会感通的，它们会感激我们的，非常好！放生是那是最好的事情，救命的行为，最好。

问：坚持放生，我现在莫名其妙还能增加收入，我也没求过，这是不是菩萨的加持呢？
答：说得对，放生真能增加收入的。我们坚持拿出收入的百分之十去放生去，你放心，过一段，收入就增加了。这个已经有例子，不是你一个感受，很多人有这种感受。一定要坚持，现在受益了，更要坚持。


09 放生障碍

● 放生障碍

问：从去年以来，我放生有十几次，但十次有八次放生过程不顺，不是坐不上车，就是和家人不快，还有就是放生的鸽子站着不飞走等等。是否我业障太重，魔干扰不让我放生？
答：建议你每天首先按照《礼佛大忏悔文》拜忏，速消业障，然后再放生、读诵《地藏经》、念佛，就容易了。这是业障障碍。

问：我放生时总有障碍，说是要先拜忏，我照着做了，每天都拜。但因没有时间，拜的数量不多。今天我又放生了，之后包就被偷了，我很沮丧，是否我业障太重？我读《地藏经》三百多部，上面讲的“无盗贼厄”，是重罪轻报吗？不知今后我还可以再放生吗？
答：不要灰心。要相信佛，明了因果。坚持吃素、拜忏，放生、诵经、念佛、行善，坚持修行，消除业障，身心清净，各方面都会好起来的。这是需要一个长期的过程的。

问：我爸爸打七回来，前一两个月还行，每天坚持三忏一经，最近就不行了，老是找理由不做功课，脾气也大。我们是一个礼拜放生一次，每次放生，他总有这样那样的问题，比如因为一点小事生气，刚好来个什么事，不能去放生，总之就是不顺利！这是什么情况？我爸爸这样如何是好？
答：业障障碍，不必着急，慢慢来，也不要要求，自然转变。

问：我是刚刚学佛的，也是第一次放生，出现了这么多种现象，先是摔倒，胳膊磕破，后是小龟怎么也不愿意走（可是另一只都很爽快地走了 ），在池子里呆那么久都没发现有小蛇，上岸才发现。算命先生说不吉利，叫我买个纸鬼烧下，我有些担心，麻烦帮忙解答下。
答：放生很好，第一次放生，不熟悉，不要紧，没有什么不吉利的，放生是救命，是非常吉利的事情，以后熟悉了，就知道如何处理了。


10 代替放生

● 代替放生

问：对于业重不生敬仰的亲属给他们多放生，有利于度化他们吗？
答：可以，可以试试。

问：如果放生是替父母放，一样可以有效果的，是吧？
答：有效。

问：为父母孩子放生，不告诉他们，他们能受益吗？
答：可以受益。

问：我放生的时候经常给家人和朋友也放些，是我出钱，然后给他们回向，这样做可以吗？
答：如果你身体不难受，没有副作用，也可以。

问：我老公他不信佛，我可以每个月从他的工资中拿出一些钱放生吗？要不要告诉他呢？
答：如果你能做主，那就可以帮他放生。

问：自己的钱为爸爸放生，并回向给爸爸，爸爸不怎么信，还要给他说为他放生的事吗？
答：不要说了，他不信说也没用，做了就好了。

问：我儿子给我八十八元钱，要我帮他去放生，我想把他给我的钱分几次给他放可以吗？
答：可以，很好。

问：弟子前日为妈妈买了件比较贵的衣服，妈妈担心我的经济问题（我即将失业），执意要给我钱。如果妈妈坚持不收回钱，我可不可以用这个钱为她放生？
答：可以。

问：请问我应该如何为别人放生？是其他人出钱叫我帮忙放的。放生时，我如何说明？
答：说明这笔钱用于放生的功德，回向此人。

问：我想用我的钱为一个人放生，然后回向给他。汇款时，应写他的名字还是我的名字？我代他放生，那这功德是不是就是他的了？
答：应该写他的名字，功德就是他的。

问：同修回乡去了，她奶奶今天下午去世了。她前几天做功课都回向给她奶奶了，刚才她发信息要我给她奶奶去放生。我该怎么办？
答：可以，这个可以，应该帮帮忙。

● 替人放生回向

问：如果我给我生重病的奶奶和公公放生可以吗？如果分别给他们放一百元，我应该怎样回向呢？
答：可以，就是把一百元放生的功德回向给你奶奶，把另外的一百元回向给你爷爷，分别回向。（参照替人放生回向文）

问：男朋友不相信佛法，但我想替他放生，我平时问他要钱，他都会给我很多，我把问他要的钱悄悄替他放生，回向给他的，并回向我们早日喜结良缘，组成一个幸福美满家庭，祈请地藏王菩萨加持愿望实现可以吗？
答：非常好！这样做很好，这样祈请很好，这个是非常如法的做法，非常好！

问：我弟弟没有放生的便利条件，就把钱给我，让我代他放生，这样可以吗？如果可以，回向时，是我代他回向好，还是他自己回向好？ *
答：可以代放生。最好他自己回向。

问：我和老公关系很不好，我想给他放生。如果可以，我应该怎样回向？
答：最好自己修行，按照五戒十善的标准要求自己。自己修行好，不要找别人的毛病，要宽容对方，家庭矛盾自然就化解了。

● 替人放生不顺

问：弟子有时帮朋友代放生，朋友托我帮她放几十元，然后她还钱给弟子。但每次弟子接受她的托付后，去放生的路上总是会有阻碍和不顺，不知道是不是弟子多心了，因为发生过很多次了！
答：有时会有障碍。 请人代放

问：我每月都会为母亲放生，请人代放，放生用的是我的钱，母亲是否能得到利益？
答：可以得利益。

问：我因为工作和学习时间安排的问题，不能经常性地参加放生活动。请问这样不时地参加放生活动，只交纳放生款，能速消业障吗？
答：可以。自己还要修行。

问：我经常在一个代为放生的网站让他们代我放生，他们说每次放生前，都把功德回向念一遍，然后烧呈回向文给佛菩萨。这样我请他们放生好多次，都没有自己亲自回向过，因为我觉得他们已经代我回向了。1.请问自己不回向有功德吗？2.他们这样回向，能代替我的亲自回向吗？
答：1.如果放生真实可靠，是有功德的。2.可以。

问：我让朋友帮我放生，我把钱给他了，可是他却忘记了，您说我回向还有功德吗？如果我把钱给某个人做慈善，可是对方没做，是不是第一我没有功德、第二他还造业？
答：没放，那回向有啥功德呢？等到慢慢他把这个钱再用于放生了以后，你再回向就好了，没事。这个就是你和他的关系，当然你没有做功德了，只不过是和他互相结了个缘分。以后对这种情况，还是我们自己努力做为好，自己亲手去做为好。能落到实处，不要假手别人，这个为好。

● 代放回向

问：捐款请放生组代为放生，是否需要在放生那一天，自己在家里做一遍回向呢？
答：可以。

问：让别人代放，过了好久也没有回向，现在补上回向也可以吗？
答：可以补上回向。

问：近日想代亲人放生，只要写亲人名字就可以了吗？回向的话，是我代亲人回向好，还是让他自己回向比较好呢？
答：是的。如果家人可以回向，最好家人自己回向。如果家人不愿意，你可以代他回向。

● 代人放生的反应

问：我每天的功课是六忏五经念佛，昨天只完成了三忏五经，同时放生时给朋友也代放了。今天早上就特别生气，胸口都堵满了。这种情况和我完成功课情况有关还是跟代放生有关？我有段时间没有气成这样了，没什么事就是气，和老公大吵一场，感觉蒙羞了。
答：这个恐怕还是代放生有关，最好平时不要代人放生、念经回向。恐怕还是和代放生有关，别人的债主折腾我们。

问：有人放生，本人没亲自去，是别人替他回向的，可是放生第二天他忽然晕倒，不一会儿就好了，这是什么原因？是他的业障消了，还是回向不得力？
答：这个你可以让他再回向一次，自己回向一次就好。

问：我今天和朋友去放生，有种不好的感觉，是不是放生自己去比较好？
答：有条件，当然我们自己去最好，没有条件别人代放也可以，没关系。


11 关于护生

● 护生仪轨
1、首先给拟施撒的专用谷米念诵三皈依：皈依佛，皈依法，皈依僧。（3遍）皈依佛两足尊，皈依法离欲尊，皈依僧众中尊；皈依佛不堕地狱，皈依法不堕饿鬼，皈依僧不堕畜生。（3遍）
皈依佛竟，皈依法竟，皈依僧竟。（3遍）
2、开始护生。边护生边念阿弥陀佛佛号。
3、护生后主持人安排，带领喊佛。

4、将此护生功德回向。
回向文：
愿以此功德，庄严佛净土。上报四重恩，下济三途苦。
若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍） 其他问题

问：在我们包头这个地区，冬天放生哪些生灵为好？
答：可以护生。买些米，给这些米念三皈依，念佛，喂鸟。

问：怎样给米念三皈依？
答：将米放在一个容器里，对着念三皈依，念阿弥陀佛就好。以后每天抓一些米喂鸟就好。

问：可以到公园买公园出售的鱼料，念三皈依和若干佛号后，用来喂公园鱼池里的鱼吗？这能算是放生吗？
答：可以，算。

问：我在凉台上放了一些小米，并给这小米念了三皈依和佛号，但小鸟不来吃，这是什么原因？
答：这是小鸟还不知道这里有美食，你可以祈求地藏菩萨加持，送小鸟来吃米。

问：放米喂小鸟属于放生，还是护生？这两个功德一样吗，一样还债、消业吗？这个可以天天做，用填报功课吗？
答：这是护生，效果一样。很好。可以填报功课。

问：我家有一花园，我经常洒一些面包屑或白米让鸟来吃，有功德吗？
答：有功德，但是不要将环境搞乱了。

问：我家常有小飞虫，有时落到洗菜水上，有时落到洗手间的水面上，我没有伤害它们的心，但无意中伤害到，我该怎么办？ *
答：为他们念三皈依，念佛。平时坚持功课，坚持学习，坚持行善实践。

问：花园的花上有虫，我就轻拨下来请它们到一个盒里，持在手上一起念佛绕塔，之后放逐于旷野有野花草可食的地方。但它们吃不到肥嫩的家养花草，万一饿死我岂不是杀生了吗？我该怎么办？ *
答：对着他们念三皈依，念佛就好，不要给他们搬家。

问：有虫吃菜园里的菜，该怎么办？可以用除虫药么？听说可以给菜虫播放佛经，是这样么？如果可以，播什么经给它们听呢？ *
答：最好不用药，可以在菜园用念佛机播放阿弥陀佛。可以为虫子念三皈依，念佛。留出一小块地，和虫子说明，专供虫子吃上面的菜。

问：家里的米生了很多虫子，不敢吃了。扔进垃圾桶可以吗？是否会导致米虫死亡？ *
答：为他们念三皈依，念佛，放置在外面的草地上为好。

问：最近正为家里的老鼠发愁，不知该怎么办。 *
答：为他们念三皈依，念佛。可以找一些可以捕捉的工具，然后送到外面去放生。也有电子驱鼠器。

问：今天是我们结婚纪念日。我和老公买了些小米，念了三皈依后，撒在了树林里的地上，然后将功德回向了我们俩个人，这样做可以吗？
答：可以。


12 放生回向

● 放生回向

问：每次放生之后，都要做回向吗？如何回向？
答：应该每次都回向。将此次放生功德回向。回向文：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：放生后，何时回向比较好？
答：最好放生后，在心中立即回向。

问：每月如果数次放生、布施，是否每次都马上回向？还是月底一起将这些功德做个回向？
答：可以立即回向。

问：我拿父母给我的钱，帮父母放生做善事，然后全部回向给父母可以吗？
答：可以。

问：拿了别人的东西或者借了别人的钱，人家不想让还，如果通过放生等方式还，是回向他还是回向我？
答：可以回向此人。

● 放生回向某件事

问：放生可否专为自己回向，回向自己的现实利益，如健康、求职？
答：可以专门求一些事情。

问：我想把放生的功德回向给我和男朋友早日喜结良缘，该如何回向？ *
答：放生回向后，再祈求佛菩萨加持你和男朋友早日喜结良缘，相亲相爱，白头偕老。

问：最近准备放生，但不是为个人，而是为了工程项目，是用公款，请问如何回向？ *
答：将此次放生功德，回向此工程项目顺利安全完成。

● 放生回向他人
放生前说明，弟子XX替XX放生，将此次放生功德回向。
回向文：
愿以此功德，庄严佛净土。上报四重恩，下济三途苦。
若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：放生的功德可以随便回向给别人吗？
答：我们也建议大家啊，放生功德首先回向自己，不要轻易管别人。

问：好像放生是可以回向他人的，是吗？
答：放生可以，你试试。但是，我们也有同修，放生以后弄得家里边乱七八糟、吵架等等，也有这种事。所以最好我们自己修，慢慢引导大家也修，自己修好了，大家愿意修，一块儿来修行、来做事为好。不要老想着给别人回向，先修好自己，不要没事儿就想别人。怎么度别人呢？把方法告诉别人，让他自己彻底的修起来，给他一个依靠，这是最根本的帮助。否则，你回向解决不了根本问题。

问：回向用俗名还是法名？
答：都可以。

问：我放生回向给父母，但他们本身并没有放生的意识，他们会受益吗？
答：会受益，会受益的。

● 回向胎儿

问：怀孕时放生如何回向？想祈请佛菩萨加持宝宝健康发育，一并加在回向文中可以吗？另外，孩子的父亲应如何回向？ *
答：放生前说明：弟子**为**放生。放生后，功德回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）祈请的话可以加。孩子的父亲也这样回向就好。

● 回向孩子

问：弟子的小宝宝刚刚出生，现在每次放生时，该如何回向？
答：放生前说明：弟子**为**放生。放生后，功德回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）也要看反应，如果孩子不闹，就可以继续，如果孩子有很大的反应，就不要再回向了。

问：我带女儿一起去放生后，该如何回向？
答：分别回向给你和女儿。

问：带孩子一起去放生，孩子小，不会念回向文，能不能代替他回向，如果可以要怎么说？
答：可以代，孩子小是可以的。

问：请问带女儿去放生和不带女儿去放生，女儿得的利益是否一样？
答：带去放生，当然很好，培养孩子的慈悲心。

● 回向亡人

问：我已经替两位亡人做了放生回向，今天在长春百国兴隆寺绕了一天佛，肩膀疼得直恶心，一天还是心忙乱，挺堵，怎么回事呢？如何挽救？
答：如果自己身体不适，可以停止为亡人回向了。以后自己修行就好。

● 回向多人

问：放生的功德，可以回向给自己的多位亲友吗？有人数限制吗？
答：可以，最好一次回向一人，力量集中。

问：家里放生一般都是两三个人一起去，回向时，可以由一个人把放生功德回向给在场的人吗？还是几个人分别把放生功德回向给本人？
答：分别把放生功德回向给本人。

问：弟子代表全家每周放生一次，请问是我代全家当时回向，还是回家后，每个人自己回向？
答：最好各自回向。

问：我放生时，想把我妻子、小孩都代表上，这样行吗？要行的话，该怎么样回向呢？
答：你就把放生的功德一次回向一个人为好，这样力量集中，不分散。你比如说这次放生就回向你的妻子；下一次呢，就回向你的孩子；那么再下一次呢，就回向你自己这样为好。

问：我带领全家人去放生，家人没学佛，还不会做回向及为命物做三皈依，可以由我一个人代全家做回向吗？五一我带全家去放生，因游客太多打扰，只为物命念了三皈依而没做回向，第二天下午才在家做回向。
答：这个可以。慢慢地教全家人，这个很简单，教给全家人这个方法，以后大家要理解这个道理，然后人人都这么做，这个其实比你一个人代家人回向更好。这样有效果，没问题！可以，没问题。

问：如果放生四百元钱，是同时回向给两人好呢？还是分成两份，回向给每人各二百元钱好呢？
答：分成两份，回向给每人各二百元钱。

问：每次签放生的人名和钱数时，学生会把家里四口人的名字全部都签上，然后写上总钱数，这样写行吗？
答：可以将钱数分成四份，下面各写一个人名。

问：一个人去放生之后，是否可以替家人他们回向，回来之后再把名字写上，各自多少钱，烧掉时再回向一下，这样可以吗？
答：不用，你放生的时候就把这个纸写上，念一遍，一烧掉回向就完了。

问：我母亲得类风湿多年，我想放生回向给她，放生后的回向文应该怎么说？ *
答：放生前说明：弟子**为母亲放生。放生后，功德回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：我的丈夫不信佛法，而且嗜好吃荤，真想帮他，让他少造业。我去放生的时候，总是代他随喜放生款，这样能帮他么？如果可以，需要代他回向吗？
答：可以。需要回向。

问：我老公不信佛，但是他懂因果报应，平时做事总是为别人想。我能不能带他一起去放生，然后把功德回向给我老公，这样行吗？
答：可以。懂得因果，总是为别人想，这是学佛人，是真正的学佛人。我们老是将佛挂在嘴上，可是，总是自私自利，这其实不是学佛人。

● 其他问题

问：我一天中念的佛号和放生，可以一起来回向吗？还是要分开来回向好点？
答：分开回向为好。

问：若有两种动物放生，是否先皈依一种放掉并回向，然后再皈依另一种放掉后再回向？ *
答：可以全部放生后，一并回向。

问：今天在路上捡到二十元钱，想放生回向给丢钱的人，回向文怎么说呢？
答：放生时说明，将此次放生功德回向给此钱主人。放生后，功德回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：我因为“逼不得已”沾了集体的便宜之后，想放生补上，用回向吗？
答：要回向。

问：用男朋友的钱为他放生，回向我们早日喜结良缘。现在他面临升职，请问放生后，回向我们早日喜结良缘后，也可以回向他升职成功吗？
答：也可以试试。

问：请问如果和朋友一起买物去放生，回向时是我们俩分别回向还是一起回向？
答：可以同时回向，回向都是“愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。”就可以。

问：可以以家庭名义共同放生，这样可以吗？以家庭回向可以吗？
答：其实每个人有每个人的债主，是有的相同，有的并不相同，所以我们其实并不建议大家以家庭名义回向，而是各回向各的。另外把放生的款项最好也分开，不要笼统地归于一体。因为放生以后，每个人的债主所得到的利益是不同的，最好分清楚，不会有障碍。

问：如果放生功德是回向“愿以此功德……”，除了自己，家里的人会不会受益？
答：我们坚持修行，家里人慢慢可以受益的。

问：如果有家人拿钱但不能去放生，这样行吗？如果可以，那家人该在什么时候回向？
答：这个可以的，没问题。家人等放完生以后，他自己回向就可以了。

问：母亲并不信佛，如果她能随喜放生，晚上回来我可以替她回向吗？
答：可以，没问题。

问：放生时，除了回向“愿以此功德……”，也回向给父母，父母也能得利益吗？
答：可以得。

问：姐姐结婚十年还没有小孩，最近在按六部曲方法修行，想要求福慧俱全的孩子，但是还是业障重重，想请代放生两万元，但不知道功德回向给姐姐还是姐夫？
答：都可以，两个人同时回向都可以。


13 放生团体

● 放生团体

问：我也很喜欢放生，但是不知道什么是“大放生”？
答：人数多，规模大。平时我们建议大家自己少量、多次、长期坚持放生。

问：我一般都是自己放生，如有其他放生团体邀请我去放生，可去否？如果可以去，是否可以按照他们的仪轨来放？
答：可以。

问：我时常和原来的学佛同修一起放生，每次他们都会有回向自己所愿的事情，比如身体健康、考学顺利等。类似这种情况是不要再参加了，还是在那里默默按自己的方法回向？
答：自己默默回向就好。

问：弟子参加本市一个放生组织和他们一起放生。这个组织有他们固定的仪式，我觉得每次都很忙，忙得没有时间让心去感动。那种感觉就像赶着做一个仪式，所以总觉得放生好像少了些什么。我听别的师兄说如果不能拿出至诚的心放生，这样放生效果很有限。请问这样的放生有效果吗？
答：如果参加这些组织的放生，应该尊重其放生仪轨方式。如果自己不适应，可以心中默念佛号。

问：上周在北京道场放生，有位同修说有一个在北京的放生组织，在放生前念诵《心经》和其他经文，想问一下这样做是否如法？
答：每一个放生组织他有自己的仪轨，都很好，我们不评价。对于我们来说，我们认为，放生啊，给动物做三皈依，让它们得到慧命，然后迅速放生就好。因为这些动物长途搬运，往往它已经很痛苦了，做的仪轨太长了，这些动物有可能面临死亡的机会大，所以我们仪轨非常的简单，目的做三皈依给他们慧命就好了，然后边放生边念阿弥陀佛就好，最后回向就可以了。而且我们放生，往往虽然简单，但是效果很好，很多地方放生，放泥鳅，泥鳅都是跳舞，都跳舞，跳芭蕾舞，很有力量，非常管用。


六部曲

行善积福


01 行善释疑

● 行善释疑

● 什么是善

问：究竟什么叫修善？是不是一定放生或者供养，才叫善？
答：这个不完全。什么叫善呢？为别人着想是善；为自己着想，这是自私，这是恶。我们提倡日行一善，就是每天在心里边为别人着想，为别人想一件有益的，哪怕心里边产生有益的念头，这个就是行善；嘴里边说一句对别人有益的话，这也是行善；在行为上能够帮助别人，哪怕很小，这是行善。就要在我们的身口意里边，都要为别人着想，这叫行善。而不是说光放生、捐款，远远不止这个，这个太有限了。

问：为什么行善还能作为修行前进的护栏呢？
答：很简单，你不行善，天天作恶，天天杀人、放火、偷盗、抢劫，怎么修行呢？可能就进监狱里边去了，怎么可能修行呢？行善是最重要的，没有善，是修不了的。善很浅薄，修行是会有障碍，会出魔障的。真正修行成功的人呀，必须行善，而且这个善必须有深厚，才能成功。

问：日行一善，这里的"善"和五戒十善的"善"是不是一个概念？
答：一个概念的。

问：我感觉做善事很难，要是我坚持拜忏、念佛做得很好，而行善做得不算太好，能有什么变化吗？
答：也有变化，一定有变化。坚持六部曲同时修，行善要慢慢地来做。现在提倡是日行一善，很小就能做到，很容易就做到，慢慢改变我们的心意，都是为别人着想，为别人着想就好了。

● 如何行善

问：日行一善，我到现在没看懂，不知道怎样每日修善，是说思维空白就是修善吗？
答：还不能这么说。日行一善，一定要懂得一个因果原理，懂得一个五戒十善的原理，懂得了这个以后就好办了。因果是什么呢？因果就是我们做什么将来就得什么，就这么简单。现在做善事，将来就得善果，现在做恶业，将来就得恶报，就这么简单。所以佛制定了五戒十善，照五戒十善全做到了，我们将来就全部得善报，就这么简单。现在的人没有善，为什么呢？都是为我想，全是自私自利的，没有善。所以我们在现在这种情况下，给大家提倡，要日行一善就好，就在现在全恶的情况下，先种下一个善的小小的种子，找一个突破口，让大家把善先种下去，慢慢地把这个善扩大、扩大，慢慢地日行十善了、百善了，甚至逐渐都是纯善了。这个最主要是养成我们一个意识，养成一个习惯。
    这个善是什么？什么叫善呢？为自己而做的一定不是善，那叫自私，为别人做的才是善，为别人做的是善。我们思维里边想，这个人有困难，我们要帮一把，这就是善；别人有问题，我们善意的说一句话，指条路，说一下，善解人意地让人家减轻烦恼了，这个就是口行一善；行为上我们能帮助人家，推一把，捡个烟头、捡个垃圾等等一切都是善，身行一善。只要我们身口意三个方面所做的事，都符合五戒十善，这就叫日行一善了。这个善是非常重要的，我们行善将来就得善果，至少我们，将来我们如果还在人中，还会有工作，有福报，积累的多了我们还能升天。如果我们想通过修行念佛，往生西方极乐世界，这个善是基础，没有善呀，往生西方极乐世界是很困难的。所以说，这个善是个普世的价值，只要在世间，所有的宗教、所有的政府、所有的人都提倡善，没有不提倡善的。
    无论出家、在家，我们的目的是什么呢？请记住：往生西方极乐世界！一定要搞清楚这个目标。有了这个目标以后，我们就要安排我们自己干什么？天天干什么？如果你现在还有心思琢磨着出家人怎么回事？别人怎么回事？你心思用错了！有这些心思我们可能已经又念了一万声佛号了，又行了万善了，我们自己为自己往生西方极乐世界在铺着路呢！我们前一阵给大家讲过一个故事，是《净土圣贤录》里边讲的，我们只要发一个念头，我们在西方极乐世界的莲花池里边就有我们自己的一朵莲花了，而这朵莲花的大小、光明程度，这靠我们在这个世界平时的修行去培养的。有时间我们多念一声佛，我们在西方极乐世界的那朵莲花就得到了营养，得到了滋养。我们多行了一个善，我们这个西方极乐世界的莲花就能长高一寸，多一片叶子。

问：我要做三百件好事，可能力有限，又做不了什么大的善事，所以不知从何做起，能讲讲居士日行一善是怎么做的吗？给我一些提示。
答：请记住这个"日行一善"不是什么大事，没有惊天动地的大事。不要说我们等在湖边，等着谁掉到里边，我们去救人去，那是很少，很偶然，也找不着，偶尔碰到了我们做就好，不要说到处走路看见哪有好事儿，这样想就错了。
    什么叫善事呢？为别人做的事情就是善事。这个善事分身口意。我们看到别人有痛苦之处，我们心里边产生出同情的心，产生出让人家别受苦、别受罪，让人家受益的心。这是什么心呢？这就是一善！我们看到别人做什么事情，我们说一个善话，说对人家有益的一句话，让人家快乐，让人家不走恶的方面，转为善的方面去了。这叫什么？这也是个善事。我们行为也是，随手做。日常生活中间，只要有益于别人，有益于众生的，有益于环境等等，随手做就好，不要专门去找。随手做，从身边做起：捡一个垃圾；门有时候需要关一关，我们顺手关一下；别人需要负重了，推车了，我们推一把；别人有其他需要，我们顺手做一下就好；顺手捡一块石头放一边；顺手把车子理一理，等等，很多。坐车了，我们按秩序走，秩序排队，能让让别人，这也是善，太多了，太多了！只要我们心里边为别人着想了，这就是善。
    我们日行一善的目的，是培养大家自己为别人着想，不自私，这是目的。慢慢地为别人着想的这个事，培养我们自己逐渐地稳定，逐渐地养成习惯。干什么都为别人考虑，干任何事情一动就想：别人会不会受益，别人会不会受罪，会不会妨碍别人，会不会影响别人，我们车子停在门口了，是不是挡了别人，做的事情是不是损人利己的。念头一动，把别人都先放到前头去，这就是菩萨的行为了，菩萨的思维了。所以说这个善很好做，时时刻刻为别人着想的就是善，不在于大小。

问：行善应做到不著相，不刻意。但我为初学者必须先带着著相和刻意行善，每天把所做的善事记录下来，并刻意找善事去做，于每日向佛菩萨汇报，目的是为了培养自己行善的习惯，使习惯成自然，这样做是否如法？
答：这个非常如法，极其如法，刚开始就得这样做。刚开始不这么做，我们这个善啊，就做不了，做不下去，就忘了。随着我们的习性又会做恶事去了。很好，就是这样！六部曲的行善，日行一善，就要大家每做一件善事就划一个勾，记下来。慢慢养成习惯了，心心念念都是善事，就成功了。

问：做善事的时候有享受心，是不是罪过？有时侯很难控制享受做好事的想法，佛说一享受布施就没用了呢，那怎么办呢？
答：不要管它。现在我们就老老实实按照五戒十善去做就好，老老实实做就好，没有关系。有这种享受心，我们也控制不了，就不管它了。即使有享受的心，我们做好事也有益处，也有好处，没问题。

问：要是我们做了好事，然后又接受了别人的好处，是不是就没有报了？
答：没关系。我们把做好事永远去做，天天去做。有别人给我们好处，我们该接受接受，只要合法；不给我们好处，我们还要做。做好事这是永远的事，无量无边的事。绝不能因为做了一件事，得了好处就得了，以后再不做了，那可不行，那没用。一件善事是解决不了问题的，要天天地行一件善事，这样才行。

问1：今天听一个师兄说："天天上街捡垃圾是积累阴德，天天这样做可以得大的福报"，有道理吗？
答1：可以这么理解。天天捡垃圾，一方面来说是净化环境，给别人创造一个干净的条件；另一方面我们更重要的是保持心里的一种洁净。通过我们身体捡垃圾，一方面减少物质造成的一种物质垃圾；另一方面还可以减少我们内在心里的垃圾，减少业障、积累福德，是可以的，这是没问题的。当然这个我们平时随缘做，见着了养成一种习惯，见着了明白捡垃圾就是一种公德，就是好事，自自然然地来做，不求回报，也不求名闻利养，这样捡垃圾就很好。

问2：在外面捡垃圾得到的果报，是消除心灵的垃圾吗？那捡垃圾是不是特别适合心里有障碍的人呀，使心里恢复纯净？
答2：佛过去教过一个办法，就是在佛成佛以后，教导众生。其中就有一个众生，教什么忘记什么，什么都记不住，业障特别重，那么佛就教他一个办法：每天扫地，同时心、嘴里边就念"扫地"两字。他就这样坚持，依然悟道，成就阿罗汉果位。所以我们捡垃圾，一方面是身体消除外面的这些世间的物质垃圾；也是在去除心里内在的垃圾，都有效果，当然同时我们也要拜忏、诵经、念佛，靠佛力加持、作用，共同来消除业障。

问：1."有心为善，善亦非善"，为了贪图福报才做善事，是不是不对？2.大德可以看破放下，我只能让因果了了才能放下，这样做对吗？
答：1.为别人的是善，为自己的不是善。2.我们每个人过日子，都是在了因果。按照佛的教诲修行，明了因果，遵守五戒十善，断恶行善，自净其意。

问：日行一善事在功课中也要记上，这样不是有点损功德吗？不是做了好事不要提吗？
答：没有关系，我们记录日行一善，目的是培养我们行善的意识和习惯，长期坚持。

问：《太上感应篇》，可否作为日行三善的依据？
答：可以。

问：若在开车时，有行人在等过马路，车子本可以先开过去的，但车子却踩了刹车让行人先过去，这是属于身行善，还是意行善呢？
答：有意善，也有身善。

问：在菜市场看到被杀的动物，给它们念三皈依，在每日一善的身口意里，是属于哪项呢？
答：意善。

问：把家里没吃完的或者不吃的食物，喂了外面的流浪猫和流浪狗，不是对猫或者狗不公平吧？好象给它们吃剩的似的。
答：可以。动物能够生存就是全部，没有人的这些想法。

问：给福利机构捐赠的钱物，他们要是拿去做坏事，这种业报会不会算在我头上？
答：不会，但是最好将钱款真正用于利益别人。

问：前天做了一梦，梦见有六七个小孩子（其中有我），在打另外一个孩子，被打的孩子开始跑，我们在后面追着打，可奇怪的是挨打的孩子叫"福田"。我突然惊醒，我们辛辛苦苦修行种"福田"，为什么我会梦见打"福田"呢？
答：行善种福田的原则是一切为别人着想，这是福、是善，为自己考虑就是恶。要改变自己的行善动机。

● 行善困惑

问：我儿子今天从武汉道场打完七，回长沙的学校，还结缘了几包佛学书，带回学校准备给要的同学看。在武汉看到了要饭的，他就从钱包里拿小票给要饭的，结果没有几分钟钱包给偷了，里面有身份证、学生证、信用卡、学校饭卡，还有钱，后来回学校乘公交钱也没有了。我儿子平时很热诚、很善良，肯热心帮助人，为什么心存善心还不好的报？
答：这个依然用佛法、用因果来理解就可以了。被人家偷，说明有可能我们在过去世有偷盗行为。我们看有同修发出的这个故事：文殊菩萨他把一双新鞋放在闹市里边，搁了几天也没人拿，谁也不拿，为什么呢？他没有偷的因，他不偷，无数世他不偷，所以你的东西放那也没人拿。做过这个偷的因，将来我们就得承受这个偷的果，就这么简单。当然他能够热心帮助人，这个就是行善，将来同样也会得到善报，这很正常。因果相互之间是不能抵消的，做了善就得承受善果，做了恶就承受恶果，不能抵消，互相是抵消不了。因为佛这个因果的理论，他这是三世的因果，不是一世的因果。不是因为我们这一世老热心帮助人，过去我们造的这些恶业就没了，还要承担的。
    所以对因果我们要了解的清清楚楚，这个是最重要的，否则我们对佛法就说不通了。本来刚打完七，还帮助人，结果还让偷了，我们就怀疑了，这个佛怎么回事啊？你这个佛怎么还不管我呢？我本来就照你的方法我还修了，拿出七天时间去修你的法，无论如何你得看这七天的面子也得管管我们吧，怎么还让我们钱包丢了呢？而且还在帮助人的情况下丢了呢？大家往往到这个情况下，心里肯定很难过，不理解。所以我们对因果这个东西，还没有完全搞清楚。佛菩萨他不是个天神、不是万能的上帝，绝不会干涉我们的因果，教给我们的是方法，教给我们的是宇宙的真理。我们按照佛讲的真理去认真地、如实地对待，这样修行恐怕才没问题。否则心里不平，这个修行是修不下去的，为什么呢？我们跟佛菩萨谈条件。请记住，一切都是我们自己造作的，一切是我们承受的，就这么简单。佛只教给我们方法，佛是老师，并不代表我们照佛法学习了，佛把我们就管起来了，不会的，千万不要有这样的想法。

问：一直以来，我看到穷人受苦都会心里难受，会给他们一些钱。学佛后，我在财布施时，有时候总觉得自己带着某种目的去帮他们，为了给自己积德。我是不是有时候想得太多了？后来我直接跟自己说，不管我抱着怎样的心态，起码那些穷人，因为我的一点财布施，可以买些吃的或其他什么的。不知道这样做对不对？
答：完全正确。做就好，不管其他。

问1：发愿做一定数量的善事，每天记录善事和忏悔，有同修说计算善事的数量时要减去忏悔的数量，是这样的吗？
答1：不用减去，忏悔是忏悔，善事是善事，各是各的，不必减。

问2：那每天难免生起的恶念都有忏悔，这样减去的话，善事根本不够减，怎么办？
答2：没错。现在我们每天起心动念，无不是恶，无不是业。能够在这些无不是恶无不是业中，起一善念，行一善行，就是不得了的事，这就不得了。不要去抵，一抵根本没等抵就没了。把现有的善事我们都记下来，扩大，扩而广之，慢慢地影响自己的身口意，都去行善去。逐渐把这个善越来越多，把恶越来越少，逐渐成为一个纯善。所以说现在能有多少善事，我们尽量地多数，尽量地回向，不要减了，没法减。

问：如果一个人的善行，让被帮助的人无以回报，而背上心理包袱，这是被帮助的人本身的心理问题，还是行善的人心不清净、有偏差造成的结果？
答：可能都有关系。

问：为啥弟子在想做些好事的时候，总是会觉得不好意思呢？其实应该理直气壮才对啊！
答：这是社会的氛围。

问：死后器官捐献是为人行善吧？那为何佛法说死后不可以乱动尸体，医生取器官岂不是和行善的痛苦相矛盾吗？
答：这个不矛盾，这个你还没有看太透彻。佛法说死后不要乱动尸体，是指念佛的人死后一段时间不要动。那么念佛的人，他念佛是为了往生西方极乐世界，动了尸体会扰乱他的神识。而不修行的人呢，如果乱动他的尸体，那么他的神识会产生嗔恨，神识虽然和身体分离了，但是他的神识有可能还在身体旁边，会起嗔恨心，是这样的。


02 行善功德

● 行善功德

问：每个月赚一千块、拿一百块做善事，和每月赚五千块、拿五百块做善事，都是拿出自己工资的十分之一，功德是一样吗？还是拿的善款越多功德越大？
答：那当然善款越多功德越大，那当然是这样。但是呢，我们能够平时再拿出十分之一来做善事呀，放生呀，就很好，这就不得了了，坚持这么做就可以增长福德！我们能够坚持拿出十分之一来行善放生，对我们生活相对来说影响不大，但是对于改变我们的命运，积累自己的福德功德呀，这是起了至关重要的作用。坚持这么做，后边我们的福德慢慢就会增长，增长了以后，我们继续布施、继续放生、继续行善，福德还会增长，这样的话就会形成良性循环，这是最好的。

问：我的工资很低很低，我想做善事，感觉也比较为难，把工资的十分之一拿出来放生行善，真的可以让工资提高吗？
答：行善不一定要用钱，我们是提倡日行一善，在哪里呢？是用我们自己的身口意去行善。所谓什么是善呢？为别人着想，为别人说好话，为别人做事，做好事帮助别人，这个就是善，不一定要用钱。我们每天心里边想着说如何帮人好起来，如何让人家好，说话都说有益的话；做事呢，随手做就行，随手看到有益于别人的事，我们一做，这个就是善，包括随手捡捡垃圾，随手推人家一把车等等等等，这都是善，不一定说要用钱。那么拿出一部分钱，少量的钱，做善事，做放生等等帮助别人，这就是增长福德，种福田，将来一定会慢慢提高福德的。具体能不能让工资提高呢？这个依然要看我们过去福德的力量，我们坚持做，它一定会积累，多会儿表现出来呢，还要看情况。

● 行善圆满

问：请问行善有圆满不圆满，怎么区分呢？
答：没错，圆满不圆满，有这个区别。这个最核心就在于是不是完全为别人好，这是出发点，而且做要真正地使人受益。这个受益啊，我们看有的人行善，没有分辨清楚，做完了以后，对方有可能没受益。或者受益了，这个受的益处不充分，那么这个行善的效果不全。所以我们要行善，最重要的要培养，从身口意点点滴滴做起！
    这个行善标准，就是为别人还是为自己的问题。为别人就是善，为自己谈不到善，不是善。行善如果只有形式，而自己内在没有什么，还是妄想一堆，打的妄想，这叫什么？这叫伪善，没有效果。这样的事例是什么事例呢？就是《俞净意公遇灶神记》，这个事例讲的就是伪善。俞净意公行善吗？行善。但是他满脑子都是妄念，没有真正地从心里边行善，不恳切，不迫切，人家做我们也做，人家不做我们就拉倒，不做。做的中间是做给别人看的，自己内心里念头都很肮脏、龌蹉。这样的善是善吗？不是善！假善，伪善。这样的行善它就没效果，改变不了自己的命运。所以说行善怎么圆满呢？那必须身口意统一。心里面看到了别人有难，我们心里边要满怀热情地去帮助。如果我们没有能力，没关系，至少有这个想法，要想让人家好，不要再受苦了。这个心善是最重要的，心里边没有保留地去行善，让人家得好处，解危难，这样的善是圆满的善。然后我们根据自己的能力，随能力去做，这样的善，这样的行善就圆满。虽然说我们做的可能还没有圆满，没关系，这是我们能力问题，但是心里边真正毫无保留地为别人好，这是真圆满。
    过去吕洞宾，吕祖学道，他的师父要求他行三千善，然后再传他道法。学道法之前，他师父给了他一个点金术，拿指头一点，石头变成金子了。那么吕祖就问："点的这个金子多会儿失效？会永远有效吗？"那么他师父说："五百年以后，这个金子又会变成石头。"那吕祖说："这个方法我不要。"为什么呢？这会害了五百年以后的人。这叫什么？心善，为别人毫无保留。试想，我们如果有这个点金术，我们会把所有家里边，所有的家具一切都变成金子，毫不犹豫去做。立马到处点上了，弄得全家都是金碧辉煌，一定是这样！还管他五百年，能管三天就行，三天，我们就把这些金子卖掉了，管他别人死活，怎么可能管别人呢？这个行善圆满不圆满就在一念，就在自己的心里边啊。所以吕祖说完这一句话，他的师父就告诉他，"好啦，你三千善圆满了，做完了。"所以行善圆满不圆满在哪里呢？就在我们的心。心呀，时刻刻要为别人着想，时时刻刻为这个宇宙，为这个世界，为一切人好，我们能力不够没关系，心可以圆满！然后我们随缘、随分、尽力做到、做好，我们就圆满了！我们就这么做，点点滴滴地做，慢慢培养我们自己的心。自己的心像太阳一样火热，自己的心像月亮一样挥洒银辉，我们这个心像大地一样承载万物，我们这个心也要像空气一样，水一样，无私地奉献，这样，我们这颗心就和宇宙同寿，和日月同辉。这么做下去，那和佛菩萨是一样的心理，一定能够成佛！
    所以说我们这个行善在哪里？就在于心，就在于一心。如果真正我们这个心都是为别人的，那你放心好了，随着我们愿力逐渐地扩大、增长，慢慢我们的能力就会增长。我们不增长，佛菩萨也会给我们增长。因为我们和宇宙的力量同步了，我们的力量自然就有，心量自然就宽广。所以行善圆满不圆满，在于一心。


03 行善资金

● 行善资金

问：是不是最好不要透支去做善事？
答：不要透支，没有经济实力不要紧，我们尽力拿出一些就可以了，拿出10%的收入做就可以。实在没有实力，就做功课，拜忏诵经念佛，就很好。

问：如果一个人在外面欠了别人很多的债，而他还经常发心供养、助印等。他这样做对吗？
答：应该先还债。

问：家里的烟酒拿到街上的回收点兑成钱，拿去做善事，可以吗？
答：可以。

问：有一处在造寺庙，我准备去布施几千元钱。但不知是做一次性布施为好，还是分成若干次布施为好？
答：都可以。

问：我有限的资金是用于放生好，还是给患白血病的同学好？
答：都很好。

问：捐助失学儿童和放生，做哪个事更重要呢？
答：都很重要，都很好。放生呢，更多的是用于消除业障。

问：1.弟子贷款买了套房子，每月要还贷，原来的房子在出租，这样合不合适？是否需要把原来的房子卖掉还贷，再做些力所能及的善事？2.今日得知有需要助学的儿童，弟子想助学一千元，我爱人说家里还有一万四千元的债务，等还清再说。这个机会就赶在这了，弟子已经跟助学儿童那边初步表达了自己的想法，如果不做，也是打妄语吗？
答：1.可以，不要紧。2. 是的，还清了债务，以后再助学为好。

问：我想去放生，回向给生病的爸爸，可我在网上看到一个身患重病的女子很需要钱治病，就想给她募捐，两件事都去做的话，我又没有那么多的钱。
答：这个原则是照什么呢？就照着我们儒家讲过一句叫"老吾老以及人之老，幼吾幼以及人之幼"，首先要管好自己，管好自己身边的亲人，有能力的话我们再扩大，惠及其他人。所以建议你还是先照顾好自己的父亲，有余力以后再管别人。

问：如果将钱存入银行，而没有全拿去布施，这算不算是吝啬？听说越布施越多，但我又担心都布施完了，自己以后有点什么事情的话，没钱怎么办！所以还是留点积蓄。
答：要量力而为，用十分之一的收入作布施或放生就好。

问：用银行存款得来的利息去布施做善事，与自己做生意挣来的钱去布施行善，这二者的效果与功德一样吗？我个人觉得因为现在社会做生意，挣来的钱有时候不一定是干净的，可是做生意毕竟是用体力、时间等挣来的，而银行存款所得的利息是问心无愧的，干干净净的。
答：都可以，都是自己努力获得的，都是自己的福报。


04 关于布施

● 关于布施

问：布施里面什么功德最大？功德和福德不是一回事吗？福德如何修？
答：《普贤行愿品》里边讲过了，法布施最好。有财布施、法布施、无畏布施。功德、福德不是一回事儿，福德呢，是布施，持戒，修福慢慢积累下来的；功德呢，像达摩祖师讲的，没有分别，去掉人我，去掉分别、执著了，恢复本来清净，这是功德。福德如何修？按五戒十善去做到，就是修福德。多行善，多放生，多印经，多帮助众生，都是福德。

问：请问法布施的智慧是如何？如果对法理不明，按照自己的理解，曲解佛法讲给大家，会怎么样？
答：那可就麻烦了，把大家带到一个错误的地方去，理解错误了，那么我们就会有障碍。讲经说法啊，过去古大德讲过："照本宣科，那等于是三世佛冤；如果是离经一字，那就是魔说。"所以说，学习讲法可不是个容易事，讲法最重要的是要实证、要理解，这个方法它的功效、用处如何，这是最重要的。而不是照本宣科，或者离经一字一讲，把关键的给抽掉了，麻烦了。佛法一定要清楚是实证出来的，没有实证我们宁可不敢多说什么，我们可以讲一些基本的东西，因果呀，五戒十善呀，而且最重要的是建议大家自己去实修，自己实证，去感悟，这个其实是最重要的。

问：修行一分得一分清净，然后再将这分清净舍去，让弟子想到南无清净施佛，什么是"布施清净"呢？
答：布施啊，如果我们想着我们做了啥事了，帮了谁了，求得回报，那么这种力量就会延续，会延续的。我们行善一定得善报，这个出不了六道轮回。我们布施了，心中不住布施，那么我们就真正清净了，就空相了，因为布施也是有为的，有为的东西统统地不能长久。就像刚才止语说的"应无所住"，和这个清净布施是一致的。布施也要舍掉，不要想着说不要有施者、不要有谁施、谁受施以及所施的物，这些统统不要有。但是呢，我们自自然然地还要施，还要行善，这种善是清净布施，甚至布施的念头都没有，这是真正布施，这是无相布施，这是佛菩萨，菩萨才能做到的事情。非常好，慢慢我们向这方面学习，向这方面趋进。

问：请问是不是"不住相布施"，这种布施就是功德，而不是福德？
答：可以这么理解。菩萨修六度，六度万行，布施是第一度。不住相布施是在《金刚经》里边，佛教菩萨法，慢慢教菩萨，不住相布施，不住色声香味触法生心，慢慢心中保持一个空性，保持一个根本的不分别、不执著、不着相，这样的一种方法，这样一种心态，这样一种理解。慢慢做到了，就是功德。

问：布施可以让境界比较低的人提升境界吗？
答：可以的，布施可以提升。因为布施可以获福，有福力加持，我们这个境界是可以提高的。因为我们在六道轮回中靠的是什么呢？就是靠的是福德之力，决定我们在上还是在下。布施是可以提高境界的。

问：假如过去世可能没有种过布施的因，那么现在有所求，是不是求不到？现在开始好好修，是不是就比较辛苦？
答：说得对。现在开始好好修，刚开始可能难一点，但是不要紧，我们继续做。就像《了凡四训》一样，了凡先生明白了道理了，就开始做。只要坚持做，实心实意地做，我们一定能改变。这个《俞净意公遇灶神记》也讲了，也讲了这些。我们要向这些先贤学习，坚持修行，一定能够消除业障，一定能够积累福德。

问：除了对大众，请问给亲人，比如兄妹及外甥子女给予各方面的帮助和经济帮助，算不算布施呀？
答：算，都算。

问：我个人有些不好的习惯，比如吃零食、贪睡，正在试图改正，可总是屡戒屡犯，很没信心了，修布施可以改正吗？
答：可以，修布施可以。也要拜忏、诵经、念佛，要加强佛力的加持。

问：前天我们这里有个庙会，好多残人，不知道哪里来的？平时都见不到这样残得很厉害的人的。我们应该布施吗？
答：这个可以。如果你觉得应该，我们可以布施，量力而行为好。

问：我用自己的钱，以我母亲的名义布施并回向给她，这布施的功德，跟她用自己的钱布施一样吗？
答：一样。

● 积福修福

问：累积福德最快的方法是什么？
答：吃素、诵经、忏悔、放生、行善、念佛。

问：如果把行善功德回向出去，自己会得到福报吗？
答：本来就是自己的。

问：如何才能使自己多得到贵人相助，增加贵人运？
答：诸恶莫作，众善奉行，自净其意。

问：如何向佛菩萨求财？
答：行善，可以得财。

问：向寺院大雄宝殿里的功德箱里投钱，是种的什么福田？
答：这是财布施，种下将来得福报的因，与佛结缘，将来可以学佛得到解脱。

问：做善事积德，积德又分阴德和阳德，积阴德是默默做善事，积阳德是公开做善事。这两种积德方式，哪种更好些？
答：阴德最好。

问："已经发心做的事情，阴间功德簿上记得非常清楚，功德很大，若没有做，则成罪过。比如你发心捐款，虽然没有捐，已经有了功德，但是没做，则一定成为罪过。发心供养某寺院，最后没有供养，供养了其他寺院，这也是罪过，此罪会堕恶鬼道。" 这是真的吗？
答：万法唯心造，一切皆虚幻。不必执着，老老实实修行吧。

问：我现在还很贫穷，要怎么做，才能够解决眼前的情况？
答：贫穷的原因是过去不懂得布施，不懂得五戒十善。从现在开始，要日行一善，慢慢为别人着想。

问：如果一个人命里面有几百万财产，他积极地进行财布施，有没有可能变成几千万、几亿财产？
答：有可能。

问：脸上做一点点美容手术，会减少福报吗？
答：恐怕会的。

问：如果经常去旅游或买名牌的话，会折损福报吗？我经常喝茶，会损福报吗？
答：这是自己的福报的使用。

问：故意或者真的吃不下饭，留饭给流浪动物，是否属于浪费粮食？
答：可以的。

问：1.既然"一饮一啄，莫非前定"，那么是不是在青年的时候太贪吃，到了老年就没有东西吃了？2.我在奶奶家吃饭的时候，我吃撑了，奶奶还继续让我吃，我是吃还是不吃？
答：1.这要看自己的福报多少。2.不要吃了。

问：我跟女友分手后，见她可怜就生了怜悯之心，在地藏王菩萨面前求加持，希望她嫁一个好人家。不到两个月她就嫁到一个有钱人，长得也帅，她现在过得很好。回向行善这事也可以吗？这样会不会消损自己的福报？
答：可以，不会减损自己的福报。


05 如法行善

● 如法行善

问：我过几天要比赛了，做点什么善事对比赛有帮助呢？
答：什么善事都好，只要是真正为别人，都好。

问：现在南方旱灾特别严重，想要为他们祈福，应该怎么做呢？
答：每天坚持拜忏诵经念佛，把自己先修好了，把我们自己的贪嗔痴消灭了，让自己的心得到清凉了，自然就下雨了。

问：有一些不想要的衣物，或者已经损坏，或者已不合身，扔掉是浪费吗？
答：是浪费，最好送人。

问：经常碰到一些乞丐，有时我会施舍点，别人就会对我说他们是骗子，对于这种职业乞丐，甚至有时是骗子乞丐，该如何处理？
答：没错。现在社会的确有这个问题，很麻烦，乞丐也职业化了。那么对于这种情况，已经失去了被怜悯的这种对象了。所以对于这种情况，我们要观察，真正有困难的我们再帮，职业化的可以不帮。

问：平日里见到乞丐，如果看上去像是在骗钱，可否也布施？财布施不是为了戒掉贪心吗？
答：不要助长贪念，对那些骗子，要坚决拒绝。

问：在大街上看到要饭的，一看就是骗钱的，遇到这种情况我们应该怎么做呢？
答：这个如果觉得骗钱，可以不给，不要管他。你看到合适的，我们认可的，能落实真正善念的，我们去做就好。

问：我们这些上班族，天天上班，没有什么可以做的善事呀？
答：在日常生活中随手去做就好，比如让座、随手捡垃圾、帮人一把等。

问：想办养老院，但是饮食方面存在问题，我们吃素，但还要为老人们买鱼、肉类的荤食，该如何解决？
答：如果合适，可以办一个佛教性质的养老院。

问：弟子已经汇款印《地藏经》，其中有一部分是弟子未事前告知，而自愿代他人做功德的，因为他们都是帮助过我的人。这样是否如法？
答：可以。

问：我在家里拿一盆自来水，对它念三皈依、念佛号，然后把这盆水装进瓶子里，再把这瓶水倒入河里，是否对河里的鱼等有益？这样做是否有功德？
答：还是以自己实修为主，目的明确，其他随缘行善为好。

问：行善前面加个"随缘随力"是什么意思呢？是不是要在自己能力范围内呢？我看到了满眼的垃圾，到处是倒下的自行车，我要一一捡起，一一扶起吗？我跟同事在一起走的时候，我真的不好意思突然停下来捡垃圾。她们本来就对我学佛持有保留意见，我总是希望平时自己表现得和她们一样，没有什么特别的。我捡那条清静马路上的烟头，却不捡地铁口热闹马路上的垃圾，我这不是不平等吗？
答：先从我们可以接受、可以做到的地方做起，条件不具备的地方，先不做。慢慢来，不要成为负担。

问：若遇到落水的，我该怎么办？我是出手相救，还是念阿弥陀佛，让他按因果决定生死？还有，有时见到打架斗殴、小偷小摸，我是不予理睬，还是出面制止或报警？
答：要根据自己的情况，尽量报警，有能力最好去帮助。

问：由于男朋友工作不顺利，我一直寄钱给他，最近他向我借几万块。佛说不能有分别心、要散财、要帮助别人，可是我家境也不富裕，所以我一再犹豫。结果晚上做梦，梦见我从前堕胎的孩子，她说如果我再丢掉一万块，她就去投胎，不再纠缠我了。我醒后感觉很真实。我读经才两个月不到，吃素、放生、忏悔都在做，难道散财真的能化解孩子的怨恨吗？ *
答：要根据自己的实际情况去帮助他人，而不是无原则地去做。也要小心上当受骗。我们提倡日行一善，大家可以做一些自己了解，可以把握，真正能够落到实地，使人受益的事情，而且，一定要量力而为。平时多做，积小善为大善，天长日久，命运就改变了。请看看《了凡四训》。

● 智慧行善

问：最近看行善方面的书，感觉行善也很难，需要智慧。是不是最后成佛，行善才是真的圆满了？
答：说得太对了。我们《十善业道经》里边讲过，把这十善真正圆满地做到了，那就是佛的果位，说得太对了，不容易啊！现在人们行善往往行得不圆满，做完了，后果不好，往往有可能我们自己想行善，不看人家对方的想法，其实是给人家造成了麻烦了。

问：有的时候虽然心里是为别人、为大家好，但是做了以后，却可能没有预期的效果，有可能还伤害了别人，是不是行善也需要智慧啊？
答：这太需要智慧了！不是说需要智慧，是太需要智慧了。现在的人行善，行的是莫名其妙的善，做完以后实际上是伤害的，效果反面的，负面的东西。我们行善不能一厢情愿，不能认为我们为你好了，你必须得接受。这个不行！我们虽然有时候做了，我们自己认为对人家有益，人家自己认为不需要，或者接受了以后反而有不好的效果、有恶果，那这种行善就不能称为行善了。行善一定要落实，后果一定要好，一定要让对方受益，这是行善。一定要从对方的角度考虑周详。

问：我试着自己放生，但放了几次感觉都不好。忏悔自己智慧不够，导致一些生命没有及时被放掉而死亡，还有一部分因为落潮被人重新捡走丧命。看到这些我心里很难过，感觉很困惑。放生后心情会很难过，不知道自己所谓的善行究竟是不是善行，很困惑。　　*
答：行善也要智慧，不要盲目去做。日行一善，可以从身边小事做起，只要是为别人的，有益于别人的事情，即使是家人受益，都是善事。要真正为别人，别人通过你的帮助真正受益。

问：是不是念经、拜忏，但是每天仍旧造很多恶业，有时候虽然想做善事，但是按照自己意愿帮助别人，却引起了别人的烦恼，这也是造业吧？
答：说的对。我们做善事也要智慧，我们一厢情愿去做，别人不接受，而且引起别人的烦恼，这不是行善，这不能叫行善了。现在我们的人修行，其实也大部分都是一边造业，一边修行的，很难一下子都把恶业断掉，因为这里边有个习气、习惯，有个业力的延续的作用。但是不要紧，现在我们明白了，懂得了，现在就开始回头了，现在开始用五戒十善要求自己，争取不做坏事，争取不做不好的事情了。然后我们每天坚持诵经、拜忏、念佛，这样就很好，就开始往回走了，恶业就会开始减少了，善的方面就开始增长了，逐渐地转变。

问：可以求佛菩萨让我在遇见做善事的机会时，能够有正见并勇敢地去做吗？
答：这个可以，可以求佛菩萨给我们智慧，让我们分辨是不是善事，让我们能够把善事做得善巧。

问：1.作为一个学佛人，当正面遇到求助时，能不能先想这是不是一个圈套？还是应该不假思索地尽力帮助？因为当今骗子太多。2.作为一个学佛人，当正面遇到求救时，能不能先考虑自己的安危？还是应该不假思索地全力救助？3.佛菩萨遇到这些问题时，又是怎么做的呢？
答：1.一定要想是否合理，尤其是自称是学佛的人，我们更要警惕。如果自称学佛的人来找你要钱或借钱，请立即拒绝。如果是自称学佛的人来宣扬佛法，要看这个人是否言行一致，不要无条件地相信。而且要长久地观察，不要向这些人告诉自己的家庭情况，不要留下联系方式，对这些人要躲得远些。我们学佛，明白道理了，自己在家安安静静、老老实实的修行就好。现在打着佛法的旗号，行骗的人很多。2.一定要量力而为，需要的话立即报警。3.佛菩萨有能力有智慧，他们会处理得非常圆满。

问：打七期间，我深刻地发露忏悔，暗下决心要做个善女人，改掉以自我为中心和贪心的毛病。结果刚回到家，我就接到一个电话，声音很像我的一个"熟人"，他问我借两万块钱。如果是以前，我肯定不会借给他。可是通过这次打七，我觉得自己不应该再像以前那样冷漠。于是我就向别人借了两万元汇给他，事后发现自己被骗，就报了案。可是我很想不通：我的起心动念明明是善的，是想帮这个"熟人"，为什么还会被骗？以后遇到向我求助的人，我该如何面对处理呢？善心一发是不是又会被那些"坏人"利用呢？我该如何放下这个突如其来的损失？
答：学佛要行善，但是行善要有智慧，佛法的行善是真正地利益众生。行善时一定要小心，前因后果搞清楚，这是真正的行善，而不是粗心、不分青红皂白地行善，这是自己无明，搞错了，自己给自己找了麻烦，这不是佛法的智慧行善。我们试想观音菩萨行善救人，会搞错了吗？地藏菩萨救人，会救错了吗？普贤菩萨在《普贤行愿品》里讲：普贤菩萨以甚深普贤行愿力，对于十方世界一切众生举心动念悉知悉见，然后根据实际情况，在一切众生那里，用各种方法普劝行善修行。我们修行的路还很长，将佛法的理念落实到我们的身心，我们真正明了因果，明了五戒十善，用佛法的观点去指导我们的实际生活，还有很长的路要走，不要着急，要坚持功课，遇到事情要仔细思考，用佛法去看穿看透事情的实相，然后找到症结，用佛法解决。孙子兵法说：兵无常势，水无常形，运用之妙，在于一心。

● 孝养父母

问："众善奉行"这句话是什么意思？是只要不为自己，为父母家人做事也算行善吗？是无论多微小的事情，哪怕不闯红灯、帮别人开门，这样微小的事情也算行善吗？
答：没错，这个理解很好，很对。只要不为自己，包括为父母家人，无论多么微小，都是众善奉行，关键在于自己的心。这样微小的事情也算行善吗？无论多微小，也是善。这些微小的善千万不要忽视，以为它不重要，以为它用处不大，一切事情都是由微小积累起来的。

问：每天帮助父母做家务活，孝敬父母，也算是行善吗？
答：这是行善。孝敬父母，佛在《净业三福》的第一个就讲"孝养父母"，净业三福，如果真正能孝敬父母，那是大善，根本的善。为什么呢？我们看看《地藏经》，看看地藏菩萨，在因地上孝养父母，就因为孝养父母这一心念，发出了菩提心，发出了最大的愿望，"地狱不空誓不成佛，众生未度不证菩提。"无始劫来，地藏菩萨依然在度化地狱罪苦众生。如果没有地藏菩萨的帮助，我们众生都很苦，我们每个人都很苦，我们到地狱啊，就缺少一个真正可以依靠的大菩萨，那是真苦。没有人去救度我们，没有人去教化我们，很麻烦。就这个"孝"字啊，感天动地。因为所有人，无论是佛、菩萨、四圣法界、六道法界，通通十法界众生，哪一个没有父母呢？没有父母啊，我们就没有办法延续，就没有我们。所以说这是根本，"孝"是根本。没有父母，没有我们了，你说这不是根本吗？所以返回头来我们做孝养父母的事，这是什么呢？这就是根本。百善孝为先，最应该做的事情。真正的孝从古到今，没有不赞叹的，没有不提倡的，哪个民族都是这样。而且这个"孝"成就了地藏菩萨，成就了《地藏经》，成就了我们佛教里边的根本。
    所以我们现在提倡读《地藏经》，同样也是提倡"孝养父母，奉事师长，慈心不杀，修十善业"；同样提倡"受持三皈，具足众戒，不犯威仪"；同样也提倡"发菩提心，深信因果，读诵大乘，劝进行者"。通通这些从哪里来呢？都是在孝养父母这里来的，没有父母就没有一切。说地藏菩萨，学的就是父母，学的就是根本，因为地里边包含了一切，地里边生长一切，我们人生活在地球上，依靠的就是地，地生万物，没有地，我们无法生存。所以这个地就像父母一样是根本，所以说地藏菩萨、《地藏经》和孝养父母他是相通的，同样地藏菩萨也是依佛菩萨，依孝养父母而产生出来的，净化出来的，而升华出来的。所以说《地藏经》和父母，那是融为一体的，不可分离的，不可分割的。由于这个大根大本，所以《地藏经》才能感召所有的佛，所有的菩萨，所有的天、地、人，一切的天神等，得到他们的护持、帮助，自觉自愿地护持，自觉自愿地帮助，没有条件，没有前提。为什么？因为所有人都是由父母产生的，所有人同样也会延续有后代，也成为父母。所以说《地藏经》是根本，孝养父母是根本。没有父母，就没有我们的生命；奉事师长，没有师长就没有我们的慧命。所以说奉事师长这一条在《礼佛大忏悔文》里面表现为哪一句呢？就是"南无皈依金刚上师"，就是这一句话。没有师长，我们想学习深入，很难，不可能！几乎不可能！

● 行善感悟

问：有一个体会：是不是培植善根后，修福的时候，会真正感觉到快乐？我觉得在每天做功课尤其是拜忏后，这一天里使劲地为别人帮忙，就非常有劲儿，特别高兴，好像这个行善的力量，和佛力在互相地呼应着，佛力加持过的行善和普通的行善，在心里的感觉好像不大一样。如果这一天老想着自己的利益，好像就会消耗佛力，业障的力量就会体现出来，把佛力给漏光了，很累，很疲惫。我白天不做功课的时候，持戒行善、为别人考虑，是不是这个和佛力有呼应呢？
答：是的，佛菩萨是纯善，得到佛力加持去行善，那就不一样。

问：今天给灾区捐了一笔款，不是行善而是还债，抵偿以往占公家便宜的盗窃之罪。上午拿出存折还没出门，就接到一个电话，有一件挣稿费的活来找我，数额比我要捐的刚好多一点。已经有过几次，我捐款不久就有数量相当的外快找上门来，可是这次太快了。佛菩萨如此顾念，我都不好意思了。
答：阿弥陀佛，多行善。

问：今天帮朋友一天忙，功课做的比较少，但是感觉身体很轻巧，轻松愉快。
答：很好，行善也是修行。

问： 《为什么要日行一善》--佛教导我们要行十种善业，其中属于身体的行为有三种：不杀生、不偷盗、不邪淫；语言上的行为有四种：不妄语、不两舌、不恶口、不绮语；思想上的行为有三种：不贪欲、不嗔恚、不邪见。原来真是这样，行善不只是做了什么什么，也包括不做什么什么，不作恶就是行善呀！
答：很好，自净其意，遵循五戒十善，坚持功课。

问：行善加上六部曲修行，得到佛力加持的效果会很快，很明显。以前行善一年多之久，效果也不明显，但刚按六部曲修行三个月，效果就明显感觉到了。这也是行善、放生的力量，才让我有福报认真修行，可以这样理解吗？
答：这样的理解太正确了，完全是这样。如果没有真正的善根福德因缘，恐怕是很难接触到这个六部曲的方法。有些人可能看起来没有明显地行善，但是一定也是在过去，有这方面的善缘，有这些福报，才感动到佛菩萨加持来学习这个方法。来打过七的同修，自己都有一个感受，就是莫名其妙，不知道为什么来打七了，都有这种感受。这就是过去福德积累感召来的，都是佛菩萨的加持得到的。
    现在社会的人往往善太少了，而且不行善，没有土壤，学佛学不了。学了往往都是一些表皮、形式，在形式上打转转，你放心，他一定深入不下去。或者遇不到善知识，或者遇到了人家说什么听不进去，自己老是往那些形式上跑，老是哪热闹往哪去转。让他自己去照这些因果，五戒十善去做，去真正脚踏实地地行善，不做，做不下去，做不到。这不怪他，为什么？他没有福报，做不了这事。所以说我们大家无论如何要行善，即使不学佛，对于我们大家在六道中，能够生活得如意些，那都是最重要的。


06 算行善否

● 算行善否

问：买彩票算是行善吗？
答：不应该算。

问：慈善点击算日行一善吗？
答：这个不一定。一定要了解这个慈善点击是谁做的？谁在收这个钱？如果是真实地能够把这个钱用于到慈善事业上，那么没问题。现在如果确定不了，那么最好不要做，最好小心。一定要找能够自己落实的这些善事为好。

问：买水果鲜花供佛菩萨，算是做善事吗？我平常当做善事做回向了。
答：算。

问：在家修行功课一栏里，点击给同修送花，算一善吗？
答：算。

问：帮助家人做一些好事，也算是善事吗？
答：是的。关键是我们连帮助家人都很少了。

问：孩子帮我做正当的家务活，比如扫地，学做晚餐，帮我端水，他们也算在日行一善里面吗？
答：要算，一定要算！能做这些不容易，要算！

问：给物命念三皈依，也算是行善吗？
答：是的。

问：我每天给米念三皈依、念佛，然后拿去喂鸟。这个算每日一善，还是算护生？　　*
答：都可以。

问：我拿一样的东西送给六个人，算是一件好事还是六件呢？
答：六件。

问：日行一善我在做，但做得不好，比如让座，我做得还不够多。我想去做义工，今天找到义工的网站，看到有养老院，可看到老人离世，我就难受得不行。我该去吗？
答：行善的方式很多，向雷锋学习，就能找到了。

问：要是在单位比如充电什么的，是不是也不好啊？还有就是单位自己可做可不做的事，要是做了，也能算行善吗？
答：充电，的确，我们如果这里边是为单位做事，单位负责也容许，那可以。如果不是为单位，为自己，那最好不要在单位充电。在单位里边自己可做可不做的，要是积极做了，这是行善。这个行善没有场所、条件限制，没有限制。行善啊，只要是为别人，有益于别人，我们做了，那就是行善，那就是善。其实在单位里边做也是善。

问：我们拿自己的肉去喂动物也是修行善事吗？
答：那当然。我们自己不要现在去做这个事情，我们没有这么大的毅力，没有这么大的决心，我们不要去做。这是佛，极少数的人可以做到，我们不要去这么做。

问：我们小区里有很多养狗的人，他们溜狗，狗粪搞的满地都是，也没人捡，我每天捡狗粪，算日行一善吗？时间长了会有好的效果吗？那每天捡狗粪的功德能回向吗，能消业吗？
答：这个算日行一善，没问题，时间长了一定会有效果。这个很好，这个是日行一善。可以的，可以回向，可以消业。

问：我看《太上感应篇汇编》时，书里说印此经一本即是十善。我若是印100本，能作为1000善吗？
答：这个印善书也是行善，这是行善的一部分，也可以这么认为。但是呢，我们要想到，一定要自己从身口意要做到，让自己的身口意都符合五戒十善，都要为别人着想，要做到。我们不能说印《太上感应篇汇编》一本，比如说5块钱，我们印上100本500块钱打发了，身口意呢，该干嘛又干嘛，这个恐怕不行。我们印善书这个都很好，有功德，更重要的是自己照佛的要求做到，长期地熏修自己，让自己的身口意都能符合五戒十善了。这个时候就能改变了，改变我们的命运了。


07 行善回向

● 行善回向

问：行善如何回向？
答：行善后，回向文：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。
若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：行善后不立即回向，起心动念造作的罪过，会冲掉行善的功德吗？
答：可以积累下来，每月将善行集中回向。这是为我们临终往生西方极乐世界做准备，是净土资粮。

问：汇款助印经书，什么时候回向？ *
答：汇出后就可以回向。

问：以前做善事都没有回向，也不登功课，总认为是小事而已。请问做多大的善事需要回向呢？
答：积少成多。

问：弟子放生后总是忘记回向，日行一善也从未回向过，请问可以把漏掉回向的都补上吗？
答：可以。将以前的功德一并回向就好。

问：我拿过学校的纸张、书籍及贪污公款，现在做慈善事业，回向给谁呢？
答：行善后，将此功德做如下回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）就可以了。

问：《浅谈因果关系》一书提到，修行人所做的一切善事，都要做回向。因为善是不定业，应该把善储存下来，方法有两种：一是回向，二是精通空性。对凡夫来讲，回向是最好的办法。请问，这本书的观点是否正确？请讲一下回向的重要性。 *
答：这个问题很重要。这本书说得很好，我们凡夫非常愚昧，做了好事，往往会化作福德，慢慢在六道轮回，慢慢享受这些福德，变成钱财、地位、名声，然后，我们又会继续造作恶业。佛教育我们要明了因果，遵守五戒十善，逐渐消除业障，身心清净，逐渐修习小乘法、大乘法，趋于菩提，最终成佛。我们行善积的福，不能用于六道轮回，不能用于享受，要回向于成佛，佛是两足尊，是福德圆满、智慧圆满。由于目前大家业障深重，所以，提倡日行一善，慢慢培养多行善。

问：做了善事之后，还需要再单独回向吗？《礼佛大忏悔文》中说"若我此生。若我余生。曾行布施。或守净戒。乃至施与畜生。一抟之食。或修净行。所有善根。成就众生。所有善根。修行菩提......" 这不就一并回向了，还需要单独回向吗？
答：可以回向，再强调一遍。

● 代做回向

问：老公经常会做善事，我可不可以定期替他回向？
答：请他自己回向就好。

问：我每天抓两把米放在窗台上给小鸟吃，天天如此。我可以把这个功德，回向给我儿子吗？如何回向？ *
答：可以回向孩子。

问：有人亡故，拿亡人的钱去做功德，这时是否要代为回向？
答：应该代为回向。行善前说明：弟子xx为xx行善（印经、布施等），将此行善功德回向。回向文：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：我想替刚去世不久的奶奶放生及助印《地藏经》，该如何回向？ *
答：回向你奶奶就可以。弟子xx为奶奶行善（印经、布施等），将此行善功德回向。回向文：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：我每月用自已的钱，替我母亲印经或印佛像。我可否以我母亲的口吻，回向给她？我不想让她知道我替她做这些事。
答：可以。

问：我把我给妈妈的月钱拿去捐助了，妈妈知道这事，也同意捐。那么功德能算她的么？ *
答：这算她的功德。

问：我曾经承诺一个人，赚了一笔钱会分他一部分（当时还没学佛，愚痴）。当时因为房子在装修，刚好没钱了，本来答应要分给他的钱，结果没分，用于装修了。过去这么多年了，如果突然找到他把钱给他，会觉得不妥。直接将这部分钱用于印经或弘法利生，然后回向给他可以吗？
答：可以。


六部曲

念佛成佛


01 念佛释疑

● 念佛释疑

问：佛号是指"南无阿弥陀佛"佛号，还是一切菩萨名号都称佛号？
答：南无阿弥陀佛。

问：每天一万声佛号，是念"阿弥陀佛"，还是"南无地藏王菩萨"？
答：念"南无阿弥陀佛"就好。

问：念"阿弥佗佛"前，还要做什么仪式吗？
答：念阿弥陀佛没有什么仪式，直接念就好。

问：念经前要"恭请大慈大悲地藏王菩萨慈悲护持！"，请问念佛号还需要这句吗？
答：不必。

问：念佛时，需要烧香吗？
答：根据情况，自己决定。

问：弟子还没皈依，但一直散念"南无阿弥陀佛"，会不会有问题呢？
答：没有问题，可以念。

问：我知道读经和拜忏、面对佛像等，都要穿比较正式的衣服，我平时散念佛号时，穿着一身睡衣有问题吗？
答：可以，心中默念就好。

问：念佛成片是什么意思？达到了什么样的状态？
答：念佛没有杂念。

问：弟子佛念得不好，想不分昼夜的用MP3耳机听佛号，然后跟着念。长期下去，会不会对耳朵有伤害？
答：先将生活工作学习照顾好，利用空闲时间念佛修行。

问：每天念佛，佛会不会烦？象我喜欢的女儿，每天不停地叫我"爸爸"，我都烦死了。
答：不会，佛菩萨和我们普通人是不同的，不要用普通人的思维去想佛，这是错误的。

问：我知道念南无阿弥陀佛功德很大，但是听说念南无西方极乐世界三十六万亿一十一万九千五百同名同号，阿弥陀佛的功德更大，是吗？
答：至诚心念阿弥陀佛，功德最大。

问：我念"阿弥陀佛"时间长了，会念成"陀佛阿弥"。我一出现念"陀佛阿弥"，就停下来正念，我这样对吗？可以不用管正反吗？
答：要念成"阿弥陀佛"。

问：我是修净土的，平时就念佛号。如果我每天晚上念一部《地藏经》，平时再念佛号，可以吗？
答：平时念佛。以后，也建议你拜忏。

问：有些书上介绍说，一句阿弥陀佛包括一切佛经。如果不念《地藏经》，专念阿弥陀佛，是否会有同样的效果？
答：学习要循序渐进，《地藏经》是基础，我们从基础学起，阿弥陀佛是目标，是我们学习的方向。

问：有法师说念佛的秘诀是不怀疑、不夹杂、不间断，只念一句佛号就能消八十亿劫生死之罪，只专念一句佛号就行，那我们又念《地藏经》、又拜忏、又念佛是不是夹杂呢？　　*
答：那你能够做到一句佛号念到底，心中没有妄念吗？

问：我现在是二十多岁的人，如果想求生净土，能否早点往生到极乐世界？平时念佛求生净土，要是人寿命还没有到的话，是不是暂时还走不了；寿命到了就会走，是不是这样的啊？
答：是的，要寿命到了才走。平时努力修行就好。

问：1."是心念佛 是心作佛" 这句话怎么讲？2.心是什么，在哪里？虚空是心？还是我们内心的一个点是心？3.念佛应该念自性佛还是念他佛还是自他都念？应该向内念还是向外念呢？
答：1.是心念佛，是心作佛。2.心本来就在。不是外，不是内，不是点。3.念南无阿弥陀佛。

问：如果和地藏菩萨一样发愿 "地狱不空，誓不成佛"，是不是往生西方极乐世界后，可以先不成佛，先把本领学会了，就可以马上重回六道，然后生生世世都生在地藏菩萨身边，也做一个菩萨？
答：可以。

问：1.登记功课里面有念佛时间，是指散念佛号的时间吗？前面我是这样理解和登记的，如果我理解错了，是妄语吗？是偷盗吗？2.佛力和业力，是在拉锯吗？有时感觉拜忏很轻松，心情愉悦，有时感觉很沮丧，拜忏很累。
答：1.这是指集中念佛时间，散念佛号，可以按照念佛数量登记。不要紧，改正就好。2.是的，有个改变过程。

问：听说佛号不可以随便念，说佛经各有各的妙法，佛号只是临终往生时用的，如果把阿弥陀佛念来了，你不去的话，就是欺骗佛，末学不明白其中道理 。
答：这是胡扯。念佛益早，多多念佛，平时利用空余时间老实念佛。看看《净土三经》和净土祖师的教诲，看看《印光大师文钞》。

问：学习资源里有文章是这样说的"如果还没有养成善的习惯，念佛的效用是不会很大的，不会立即得到经典中所述的种种利益。只能算种下了殊胜的种子，什么时间能够开花结果就不一定了。"那我现在念佛还会有什么用处呢？还能借助佛力帮我消除业障吗？
答：念佛有力量，用佛的光明逐渐驱散我们的黑暗，逐渐使我们也光明起来。

问：阿弥陀佛是如何修行，才能建立那么广大清净庄严的佛国土？是靠功德积累吗？积累功德最好的办法，是不是就是念佛啊？念佛是不是除了可以消除我们的业障、增长智慧福德，还能对大众也有所帮助啊？
答：是的，念佛有很大功德。我们提倡从基础修行，明了因果，遵守五戒十善，消除业障，身心清静，逐渐发菩提心，修行成就。

问：念佛回向里有"上报四重恩德"，但末学惭愧没有本事孝养，那光念佛岂不是贪图享福？
答：念佛可以开发自性的光明，增长自己的福报，开启自己的智慧，可以帮助我们上报四重恩德，下济三涂苦。

● 时间地点

问：修行完六部曲，白天有时间，是念阿弥陀佛，还是地藏王菩萨？
答：念阿弥陀佛就好。

问：在上下班的路上，走路急急忙忙的，是不是可以念佛？
答：是的。无论在那里，只要空闲，都应该念佛。利用一切空余时间念佛。

问：躺在床上可以念佛吗？可以听佛教音乐吗？
答：可以，心中默念。可以。

问：弟子每天念阿弥陀佛，有时去洗手间和洗澡时，都会不由自主地念，这样会不会不敬啊？
答：可以，心中默念就好。

问：有时听着佛号、咒语、《地藏经》就睡着了，这样是不是不如法？
答：最好心中默念佛号，慢慢入睡。

问：如何能做到在嘈杂的环境中，修行保持清净心，不怕中断和干扰？
答：最好专心念佛，用念珠或念佛计数器帮助念。

问：不知道什么时候养成了一个习惯，每当心情紧张害怕或心情复杂的时候，我都念阿弥陀佛（没事的时候，我也念佛）。但以下情况我不知道该不该念佛：1.我是学体育的，学的是拳击，打别人心里紧张时，能念佛吗？我要念佛吧，感觉对佛不尊敬，因为我在打人；如果不念佛，我的心里就紧张，就被人打。我该怎么办？2.夫妻房事的时候心里紧张，能念佛吗？有时跟对象稍微亲密一点时，我也紧张，这时我也能念佛吗？
答：1.可以念阿弥陀佛，心中存有慈悲心。2.可以在心中默念。


02 念佛方式

● 念佛方式

● 念佛发音

问："南无阿弥陀佛"的正确读音是什么？
答：南无阿弥陀佛的正确读音是ná mó ā mí tuó fó。

问：末学特别喜欢念打七时绕佛和追顶念佛时那种有点带唱的佛号，请问这样也可以吗？还是必须要不带唱的那种念佛，才有功德啊？
答：可以，很好。都可以，适合自己就好。

问：学生追顶念佛，四字五音中喜欢加个"呀"字念起来才欢喜，可以加吗？比如：阿弥陀佛呀 阿弥陀佛 阿弥陀佛 阿弥陀佛 阿弥陀佛！
答：我们最好还是按照佛经教诲，念阿弥陀佛为好，最好自己不增加。

问：末学的父亲七十六了，末学之前只教爸爸念阿弥陀佛。他早晨去田野的路上晨练时，唱着阿弥陀佛，但不是按念佛机上的调，他还高兴告诉我，是他自己的自编调。刚好有次我听他唱，调子就是类似于那种铿锵有力，高低起伏，变化无常的。我劝过父亲，按念佛机上的调唱多好听啊，可他不以为然。用原声调唱念佛号和随心所欲唱念佛号的效果，有区别吗？
答：自自然然念佛就好，可以按照自己的调子念佛。

● 方言发音

问：弟子在广东，平时念阿弥陀佛佛号用普通话，在乡下是说地方方言。为临终人念佛号，用普通话他们听不惯，我念不惯地方方言的四字佛号，念着念着就变成普通话了，这如何好？是各念各的吗？但老奶奶只听方言版的，是不是我们最好在此时迁就一下她？
答：是的，要用老人能够听懂的方言念阿弥陀佛。

● 念佛姿势

问：念佛一定要坐着念吗？
答：坐着念，走着念，站着念都可以，交替着。

问：我们在绕佛的时候，是不是往右边绕，还是左右边两边绕都可以？
答：顺时针绕佛。

问：追顶念佛（盘腿念）前后，念《西方发愿文》和回向文，是否可以盘腿合十念？
答：可以。

问：每走一步念一句佛号，时间久了，脚步都融入这句佛号了。请问，是注意念佛不管它，还是继续听这个佛号呢？
答：念佛。

问：1.绕佛时候眼睛应该看哪里？有人说看前面人的后背，有人说看自己的脚尖，应该看哪里比较好？2.绕佛和追顶时，高声念佛比较好，还是平平静静地念比较好？
答：1.看脚尖就好。2.都可以。

● 四字六字

问：念佛时，南无阿弥陀佛和阿弥陀佛有什么区别吗？
答："南无"是皈依的意思，"南无阿弥陀佛"是皈依阿弥陀佛，信愿行坚定，将来往生西方极乐世界。有了这个坚定的信念，也可以念"阿弥陀佛"。

问：念佛是念四字佛号，还是念六字佛号？　　*
答：都很好。

问：佛号六字与四字，可以混合掺杂着念吗？
答：可以。

问："阿弥陀佛"可以念成"阿弥陀如来"吗？
答：也可以，但是最好念"阿弥陀佛"。

问：念佛号是不是一定要加"南无"呢？不加是不是不礼貌？要是不加的话，可以念得更多更快一些。
答：可以不加，没有关系。

● 念佛速度

问：念佛号快慢，有什么特别规定吗？我感觉念得快点很舒服，妄念少，一万声佛号不到两小时就念完了。这样如法吗？是否不敬？
答：心平气和，自自然然念佛就好，真诚心念诵就好，快慢由己。

问：追顶念佛和诵经的时候，跟着录音念诵的速度很快，需要不停地发音，不知道在什么时候换气，换气时，怎么跟上诵经和念佛的节奏？诵经和念佛时，太注意录音的节奏，有时容易急躁，有时忘了录音，就是自己在念。独自修行或共修时，怎么做是如法的？
答：中间换气的时候，可以心中默念，换气后再出声念。

● 出声默念

问：念地藏王菩萨圣号和阿弥陀佛佛号，必须念出声吗？还是不出声默念也可以？出声念和只动嘴巴不念出声的效果一样吗？　　*
答：默念出声或只动嘴巴不念出声效果都一样，关键是真诚心。

问：戴着耳机跟着念佛机念佛，有时候虽然没有念到，但是听到心里了，这样算念佛吗？
答：算。

问：念佛念着念着就变成听佛号了，虽然是听，佛号也是从心里出来的，这样是念佛吗？
答：可以。

问：1.抽烟、喝酒、吃肉、还有手淫的坏习惯，可以念南无阿弥陀佛吗？2.戴耳机听南无阿弥陀佛，有效果吗？3.听说念佛消业障，但可能会重报轻受，有点害怕，怕没求到福，没求到保佑，反而还要遭灾，我本来就穷苦。
答：1.可以，而且每天必须大量念佛，时时念佛，养成念佛的习惯，逐渐用佛光明代替妄念。2.有效果，关键在于自己的真诚心。3.既然没有什么可损失的了，何不拼命念佛。

● 专心散心

问：做事时，嘴里自然念着佛号，脑子里却都是想着手里做的事了。
答：做一些脑力劳动，那就将精力用于做事。做一些体力劳动，不需要脑力，就可以边做事，边念佛。

问：每天念阿弥陀佛佛号时，手里拿着计数器，嘴里念着，但同时陪家人看电视，有时上网，有时干别的，没有拿出整块时间来专念，感觉肯定会分心，过嘴不过心，这样念有效果么？
答：这样也很好，总比不念强。

问：散念佛号的时候，也需要漱口吗？我每天晚上和早晨都习惯在被窝中默念佛号，但人是处于半醒半睡的状态，这样子不太容易有杂念，请问这样是否恭敬？
答：不必。可以。

问："心念、耳闻，着重在反闻佛号声"与"专心念佛"，是否有区别？
答：念佛、听佛、想佛，都可以将注意力放在佛号上，慢慢就专注了，慢慢地就将我们的身心融入到了佛的大光明里了， 我们自己的贪嗔痴慢疑，慢慢就会被佛光明转变为清净光明了。

问：光念佛号，心时时在动。如果念佛号自己专注在听，而不是专注在念上，这时心不乱动，但是妄念多。到底如何念，怎么能摄心？
答：应该专注在佛号上。因为佛号是无量光明，身心都要放在佛号上。

问：我曾经问一位修行人一个问题，我说我脑子里做事或不做事时，都是想东想西，但心里还能有佛号，也可说佛号不断，这一修行人说："这样下去会下地狱。" 您能分析一下给我听吗？
答：念佛应该专心。现在，我们念佛，还很难没有妄念，专一念佛。但是，平时我们念佛的时候，要将注意力集中到佛号上面，不要关注妄念，这样念下去，慢慢妄念会减少，念佛就专一了。

● 制心一处

问：如何制心一处地念佛、诵经？眼、耳、鼻、舌、身、意，如何才能"都摄六根"？　　*
答：念佛以往生净土为旨归，亦以对治烦恼、荡涤妄想杂念为下手功夫。佛以六根为六贼，贼众则难以一网就擒。娑婆众生，耳根最利，意根功德最全。故应在制服耳意二根上下功夫。先利用耳根听佛声，摄住意根在佛号，紧紧制服，其他诸根自然臣服。所谓"一根既返源，六根咸解脱"。因此，大家在念佛的时候，佛号一定要从心里面出来，念得清楚、听得清楚。清楚这两个字最重要。要清楚、稳定而有力量。

● 十念法

问：什么是十念法？
答：十念法是印光大师提倡的，用一口气念佛，无论多少算一念，这样十次就是十念。

问：现在按照印光大师的念佛法门念佛。大师说："若十句直记为难，或分为两气，则从一至五，从六至十。若又费力，当从一至三，从四至六，从七至十，作三气念。"这里的"三气"是指三次呼吸，还是分为三次的意思？
答：我理解是十口气念佛，一口气尽量多的念佛，念十口气就好。

● 追顶念佛

问：何谓" 追顶念佛"？
答：就是快速念佛，一句接着一句。

问：追顶念佛的录音，一小时是多少声佛号？
答：大约三千多。

● 其他问题

问：我喜欢听佛曲和听念阿弥陀佛佛号，请问能听着佛曲和佛号睡觉吗？
答：可以。

问：我几乎每次开电脑都播放佛号，电脑关掉后，在家里干家务、吃饭甚至是睡觉，当心静下来想起佛号的时候，就能听到佛号（是跟电脑播放同个音调的佛号）。请问，这样的现象好吗？
答：不必理会，跟着念佛就好。

问：我念佛念不好，念佛时，总是想耳朵是不是听到，又不明白什么叫"从心念，从口出，还从耳听"。
答：你说的对，口里念佛，自自然然地听这句阿弥陀佛就好。

问：我念佛就是把心定在佛号上，虔诚地念。念头跑了也清楚，再把它拉回来。这个和心念耳闻方法，是不是一样？这个属不属于心念耳闻？
答：很好，这就是专心念佛。

● 关于打坐

问：打坐要做些什么？坐着要想些什么？
答：念佛就好。

问：盘腿可以打通任督二脉吗？怎么打通任督二脉？
答：不必管这些，老实念佛。

问：女孩子究竟能在晚上打坐吗？
答：可以。

问：听说女众不能双盘打坐，会影响到女性的子宫，影响怀孕。因弟子现在还没生育，对这个问题有些困扰！
答：不影响。不过现在人业障重，还是以消除业障，遵守五戒十善，积累福德，身心清净了，再修禅定智慧之法为好，否则，容易出偏差。

问：我在打坐（单盘）坐到一个多小时的时候，就开始腿摇动、身体摇动，勉强坚持，但是时间也不会太长，这是不是打坐过程的现象？如何能尽快克服这一障碍，做到能坚持两个小时？
答：我们身心有业障，身心刚强，不软化，所以，难以坐住，没有定力。建议你每天先拜忏吧，忏悔业障，读诵《地藏经》，平时多念佛。打坐时念佛就好，慢慢身心清净了，就可以坐时间长了。


03 念佛观想

● 念佛观想

问：念佛时，在心里观想佛像，可以么？
答：建议老实念佛，慢慢地业障轻了，自然而然就可以观想到了。现在我们业障重，可能观想不出什么，反生烦恼。

问：念佛时，心里是想佛像呢？还是什么都不想？　　*
答：口念佛，耳听佛，心中明明白白地知道佛号就好。

问：我能不能把阿弥陀佛，当成自己的心上人去观想？
答：佛是清静法身，念佛要清静修学。

问：可不可以在身上找两个点，以目到哪个点念一句佛号，这样很快心就清静下来了，也不乱想，同时明显感觉到体内的气，人又舒服。但是人的注意力，还在两点间念佛号，而不去看气，这样可以吗？
答：最好不要这样想。老实念佛。

问：是不是可以这样想，我们着相念佛就可以了，着极乐世界的相，着阿弥陀佛的相。心里就想着，外边有个阿弥陀佛，跟着他走（就好像我们跟一个人走一样），走到极乐世界，再跟阿弥陀佛修行。这样想可以吗？
答：可以这样想，这样念佛就很好。

问：我们修学净土宗法门，能做观想极乐世界吗？因为我做观想，能让心平静，能法喜充满，能与娑婆世界生起比较强烈的出离心！
答：由于我们业障重，很难观想起来。如果你自己境界很好，是可以观想的。

问：在绕佛时，我总是观想脚踩莲花，步步往西的景象，自己已有很大信心，平静清静祥和。不知这是否就是佛经所讲的观想？下雨之时，观想人间飘下瓣瓣莲花雨和观音手中净瓶甘露，洒遍尘世，熄灭嗔火。这是否也是一种断除烦恼的方法，还是一种妄想？在层层妄想中，关注一点做观想，这是妄想还是观想？
答：可以。但是一定要拜忏，忏悔业障。否则都是假的。

问：我们要想自己的相貌好，阿弥陀佛的相貌最好，天天想他，相貌就漂亮。常常想阿弥陀佛，我们天天想阿弥陀佛，想久了，不知不觉，相貌就变成阿弥陀佛，所谓"相随心转"！但是佛是无相的，请问，想佛，要怎么想呢？我是这样想的不知对不对：看一幅自己最喜欢的阿弥陀佛画像，常常想他的样子。
答：可以。关键是按照佛的教诲去做到，明了因果，遵守五戒十善。如果一边念佛想佛，一边又在实际生活中犯戒，造作恶业，习惯骂人，心中贪嗔痴充满，这只会让自己丑陋。念佛想佛，关键是身心一致，表里如一，身口意和阿弥陀佛保持一致，这是关键。

问：学生打精进七回来，默念阿弥陀佛时，佛号在心里很响亮，就像很多人在心里一起念一样洪亮、震心，不一会儿就心跳加速，震得学生心疼，胸口难受。不知道这是什么反应？默念阿弥陀佛佛号时，慢一点，用自己的声音念时，就会好很多。念阿弥陀佛佛号时，能够想像出阿弥陀佛的样子，这是观想吗？但有的时候想着想着，妄念就出来了，观想的画面就不一样了，这可怎么办啊？
答：这是修行境界，不要紧，可以变换念佛的方式，只要念佛不难受就好。能够观想出阿弥陀佛的样子很好，如果观想不出来，也不要紧，念佛就好。有妄念出来也没有关系，将注意力放在念佛上就好了。

● 不愿念佛

问：弟子对念佛号总是不重视，每天都是想起来就念念。弟子以前每次念佛念到很迫切地想要"回家"的时候，总是有很多的烦恼伴随而来，弟子该怎么做？
答：每天用念珠帮助念佛，养成习惯。

问：我喜欢诵《地藏经》，可是念不了佛号，几分钟都坚持不下去，很不耐烦。怎么办啊？　　*
答：建议你每天首先按照《礼佛大忏悔文》拜忏，然后读诵《地藏经》，消除业障。以后身心清净了，就愿意念佛了。


04 念佛反应

● 念佛反应

● 流泪

问：弟子念阿弥陀佛佛号时，眼泪为什么会不知不觉地、默默地就掉下来了呢？
答：感通。

● 发热

问：我在今天早上默念佛号，打坐大约二十至三十分钟时，觉得浑身很热，热得受不了，不知是什么原因？
答：佛力加持。

问：现在念佛和圣号很热，是从心里往外扩散的！我们是在念自己吗？难道自性被唤醒了吗？外面也有热能！是佛菩萨的光！这样里外的就是相应了吗？
答：佛力加持。

● 哈欠

问：念佛号，经常会打哈欠（很夸张）、流眼水、鼻水，是否是累了？
答：佛力加持消除业障。

● 口水多

问：弟子诵经念佛的时候，有时候口水特别多，是什么原因啊？
答：佛力加持，身心得到调整。

● 嘴里甜

问：念佛号的时候，嘴巴里经常是甜的感觉，是什么原因呢？
答：佛力加持。

● 妄念多

问：弟子贪嗔痴还如此的重，念佛和念经有时侯妄想很多，我是否哪里还需要再改进，才能改掉这些坏毛病？
答：多做功课，多拜忏，依靠佛力，逐渐消除。

问：自己念佛的时候，嘴里念但是心里胡思乱想，或者想自己的私事，集中不了注意力，应该怎么办？
答：每人情况不同，可以自抽时间试试。专心念佛，逐渐将注意力集中起来。

问：诵经或念佛时，为何老是往美好的生活去"想"呢，这算不算是妄想呢？可是，我以前老是往不好的、坏的、恶劣的生活前途去想，怕这怕那，现在为何不怕了，还老是往美好的前程去想呢？我甚至告诉自己，你要一辈子这样穷苦孤单过了，"死"字挂心头，但是内心仍是不惧怕的，怎么感觉和以前不同了？是不是我在打妄想？
答：要转变方向，多看看《阿弥陀经》，西方极乐世界是最美好的世界，一定要修行去那里。

● 不自在

问：念佛的时候，只要别人看我，就觉得浑身很不自在，尤其是家里人。
答：可能是感受到家人的磁场。

● 清静空

问：今天早上快起床的时候默念了两声阿弥陀佛，突然感觉很清静，很空，吓了一跳不敢念了，再想找这种感觉，没了。
答：佛力加持，坚持修行。

● 感觉美好

问：是不是我们真心念一句"阿弥陀佛"，我们的心与此同时就在西方极乐世界待着？很多时候感到心里念佛时很美，很奇妙的感觉，所以特别喜欢念佛。
答：这是感受到阿弥陀佛的光明了，坚持念佛，逐渐改变自己，慢慢的我们就会提升自己到西方极乐世界。

● 眼睛要发炎

问：我念阿弥陀佛时，有时眼睛要发炎的感觉，可是我从学佛以后，眼睛就再也没有发炎了。
答：这是业障，慢慢修行消除业障。

● 打嗝吐口水

问：每天大部分的念佛，是在蹲厕所时完成的。念佛号的反应很大，不停地吐口水、打嗝，感觉体内有气流窜动，长期这样是不是不太好？
答：平时行住坐卧都可以念佛。

● 不喜欢念佛

问：我不爱念佛，感觉自己变化不大；放生很多，想早点还清债，我这样做对吗？
答：坚持修行，慢慢就会喜欢念佛。
---- 注:有关其他的念佛反应，详见六部曲项下目录"修行反应"。


05 念佛计数

● 念佛计数

问：每天念地藏王菩萨圣号一千声，念的过程中可以中断吗？如何计数呢？　　*
答：可以中断。用念珠或念佛计数器帮助计数。

问：念珠和念佛计数器，是一回事吗？不是的话，哪个数着更容易？　　*
答：一回事。都是用于计数念佛的，都可以。请根据自己的情况，方便用哪个，就用哪个。

问：我在单位用念珠念佛的时候，手自然下垂念可以吗？
答：可以。

问：不知计数器是否也需要恭敬对待？
答：应该。

问：念佛时，是纯粹用计数器，每念一声佛号按一下计数器，还是先念数108颗的佛串，念完一圈，然后再按一下计数器，计数为100声。这两种方法哪种更好？
答：如果用计数器，可以直接用计数器就好，不必分心，一直念佛。

问：1.把念珠戴在手腕上恭敬吗？是不是念佛的时候戴，不念时或干活、干别的事时要取下来？还是可以一直戴着？2.念珠不用时，应放在哪？
答：1.可以一直戴着，想起来就用念珠帮助念佛。2.放在佛堂，或抽屉。

问：我有一串佛珠，每颗珠上都刻有佛菩萨的像。弟子每天拿着佛珠，在手上捻来捻去，不知道这样如法吗？
答：最好供在佛堂，用没有佛像的珠子念佛。

问：弟子白天念佛持不住佛号，念几声就走神，所以弟子想借助佛珠，一共17颗念珠。请问用这串佛珠念佛，是不是也不能过佛头？
答：佛头就是这个珠子，可以的。但是有些佛头里面有佛像，有佛像的就不可以，有佛像的时候摸这不恭敬，没有佛像的可以；有佛像的就要调过来。这是个恭敬心，没有别的意思，对佛像的恭敬。

● 功课登记

问：散念佛号，有时一天累计念佛号一万多声，填报功课时，是填散念佛号还是填数字？
答：如果知道数字，就填数字。不清楚数字，就填散念。

● 播放佛号

问：放佛歌的念佛机，算三宝吗？
答：也算吧。

问：家里可以二十四小时播放阿弥陀佛的佛号吗？
答：可以。

问：用念佛机，给小昆虫放佛号，对它们有没有利？
答：有利。

问：我一直都很想去请一个念佛机，但是不知道放什么最好，因为本人白天是要上班，想在家里放念佛机。
答：最好自己念吧。修行是自己的事情，机器是代替不了的，成佛是自己的事情，机器是成不了佛的。

问：可以在躺着时播放佛号吗？
答：心中默念。

问：除了自己做功课外，我还在家里不间断地播放阿弥陀佛佛号，为了提醒自己也能跟着念阿弥陀佛，这样做如法吗？　　*
答：如果播放佛号，为的是自己跟着念佛，这很好。

问：我和我爱人、宝宝三个人住一个房间，宝宝只有一个月大，要经常换尿布，我们能否在这个房间里播放佛号？
答：可以。

问：每天在家里放佛号给家里人和动物听，对他们有益处吗？
答：有益。

问：我认识一个师兄，他在一个流浪动物组织机构工作，也信佛。之前也放过佛号给小动物们听，但是他现在有一个顾忌：就是小动物们住的地方，不是特别干净，他不知道放佛号，会不会对佛菩萨不恭敬？
答：这是慈悲，可以。


06 念佛回向

● 念佛回向

问：念"阿弥陀佛"佛号，应该怎样回向求生净土？
答：念佛回向：愿生西方净土中，九品莲花为父母，花开见佛悟无生，不退菩萨为伴侣。（三遍）

问：一天下来，散念的佛号还需要回向吗？
答：我们要把每天的空余时间都用于念阿弥陀佛，养成习惯，晚上临睡前，将一天念佛的功德，回向自己往生西方极乐世界。这样的修行方法非常重要，一定要养成习惯，多多念佛。

问：一天散念佛号，到晚上就直接念三遍"愿生西方净土......"那四句话，是否要说"回向"两字？要不要念自己的名字？
答：直接念，不必加其他的了。

问：念佛回向时，要点香吗？在哪里回向？是跪着说还是站着说呢？
答：不必点香。如果方便，也可以点香。哪里都可以。都可以，要根据当时情况决定。

问：每天念完佛号，晚上临睡前都已躺进被子里，在心里默念回向那四句话，可以么？
答：可以。

问：我念完佛号后，就回向给自己上品上生，往生西方极乐世界，花开立即见佛。这样正确么？
答：回向：愿生西方净土中，九品莲花为父母，花开见佛悟无生，不退菩萨为伴侣。（三遍）

问：母亲开始念阿弥陀佛了，但她记不住回向，怎么办？
答：念就好。

问：当天忘记回向了，我能在第二天，加上前一天念的佛号，一起回向吗？
答：可以。可以将回向偈写出来或打印出来，贴在床头，睡觉前自然就记住念诵了。

问：念佛号不回向，功德去哪了？
答：可能变成福德了。

问：弟子有时候在出租车上，看到了司机很善良，当时就把念佛号的功德，默默回向给这位司机，希望他能幸福快乐。这样是否可以呢？
答：不要这样。

● 《西方发愿文》

问：发愿往生西方极乐世界，是什么意思？
答：请看看《阿弥陀经》就知道了。

问：《西方发愿文》是在做什么功课前读诵的？我现在已经念了十几部，如果现在发愿，之前的还算数吗？
答：念阿弥陀佛前，读《西方发愿文》就好。不必发愿，每天坚持念就好。

问：念佛号之前，是不是一定要先读《西方发愿文》，我以前一直都没读，有关系吗？
答：可以读诵，加强我们对西方极乐世界的信愿。

问：《西方发愿文》必须晚上念吗？跪拜诵读，还是站着坐着都可以？每天应该诵读多少遍，要回向吗？
答：可以白天念。没有时间限制。念佛前读诵就好，不必回向，跪、站、坐都可以。每天一遍或二遍都可以。

问：请问《西方发愿文》可以时时念诵，想起来或有空时就念吗？还是说一天只能念一次？
答：可以多念。

问：《西方发愿文》中开头处有一"乘"字，不知该念cheng，还是sheng？我念的是cheng。
答：可以。

问：莲池大师《西方发愿文》的"弟子某甲（众等）"，"某甲（众等）"这几个字，这里是不是念自己的名字？
答：是的。

问："四恩三有"都是什么？
答：四恩者：一天地恩，二君主恩，三父母恩，四师长恩。三有者：一有情者，二有识者，三有缘者。这些在网站上都可以搜索到。

问：1.想要往生西方极乐世界，是否一定要在佛前发愿？每天念《西方发愿文》是否算发愿呢？2.最近听到有的修净土的师兄，发愿三年往生，这与我们发愿往生是一样的吗？
答：1.最好发愿。算发愿。2.我们提倡按照佛的教诲，明了因果，遵守五戒十善，按照净业三福修行，老老实实念佛，随缘度日，不造新秧。老老实实念佛，等到临命终时，预知时至，自然往生。

问：请讲解此文意思：（摘自莲池大师《西方发愿文》）至于临欲命终，预知时至。身无一切病苦厄难，心无一切贪恋迷惑。诸根悦豫，正念分明，舍报安详，如入禅定。"至于"者，前修净因，故至临终感斯净报也。平日散心杂念，临行挥霍慞惶。念佛若至一心，临终安得不定？此句"平日散心杂念，临行挥霍慞惶。"是指平时不念佛，还是指念佛，但是心不清净？
答：平时念佛不专一，嘴里念佛，心里搞贪嗔痴，就没有什么功夫，那到了临终时，功夫就用不上了。


07 念佛往生

● 念佛往生

问："不退菩萨为伴侣"，这句话是什么意思？
答：到了西方极乐世界，那里菩萨有无数，和我们做伴。

问：我想尽此一生诵《地藏经》，可又怕夹杂，耽误了往生。
答：《地藏经》就是净业三福的内容，不夹杂。

问：今生念阿弥陀佛，如果不能往生，下一生会有什么果报？
答：继续在六道中轮回。

问：我看了一个电影，一个人念佛三年就往生了，我也想加速往生。
答：安心修行，随缘度日。

问：没有做过皈依形式的人，能通过念佛诵经往生吗？
答：可以往生。真诚心最重要。

问：西方极乐世界的莲台，念到多大的时候，成佛的机缘就成熟了？
答：我们在这个世界的缘分尽了，就可以走了。

问："我们和这个世界缘分尽了"是什么样子啊？是死了，才是缘分尽了吗 ？还是看破了，了无牵挂了，就是缘分尽了呢？
答：勤修戒定慧，熄灭贪嗔痴，慢慢的就会出离六道轮回。

问：西方极乐世界分九品，往生后，如果不是最高品，可以继续往高处修吗？
答：可以。

问：一个学佛人往生净土后，还能记得往生净土前的自己是谁吗？
答：可以。

问：预知时至，是怎么预知的？是看见佛菩萨亲口告诉，还是梦中佛菩萨告诉或有人告诉，还是通过什么其它方式？
答：是的，阿弥陀佛亲自告诉。

问：有的同修说，不结婚，对修行和往生西方极乐世界，会更有利。
答：这不一定，要看大家具体情况。往生西方极乐世界，最关键是老老实实修行，信愿行坚定。

问：一个不识字的人，只知道念佛，从来不懂得回向，这样念佛能往生吗？
答：可以告诉他念佛的意义，这样他念佛，自然心中明白念佛的意义，心中想着西方极乐世界，力量就指向极乐世界，这也是回向。

问：如果一个人完全不了解西方极乐世界，完全不了解阿弥陀佛是谁、发了怎么样的愿，只是不愿意再生死轮回了，那么他做六部曲的功课，可以解决生死问题，往生西方极乐世界吗？
答：现在不了解，不要紧，我们可以发出往生西方极乐世界的大愿。慢慢坚持修行，慢慢了解西方极乐世界的原理，会逐渐深入的。

问：往生净土，是否必须持戒念佛至三业清静才有希望？
答：往生净土，有九品往生。我们应该按照上品上生的标准要求自己，明了因果，遵守五戒十善，积累善根福德因缘，信愿行老实念佛。

问：1.女的也可以往生西方净土吗？还是需要再转世变成男的后，修学才可以往生极乐世界呢？2.《地藏菩萨本愿经》是大乘佛法还是小乘佛法？
答：1.可以往生，不需要转变为男的，再往生。2.是大乘佛法。

问：1.往生西方极乐世界是实际有此处，还是方便说？2.如有，在哪里？如无，为何念佛人有瑞相出现？3.往生的标志是什么？4.为什么西方极乐世界仍有饮食、衣服、路、水等像人间一样的东西，是不是仍有相，仍不究竟
答：1.实际有。2.请看《阿弥陀经》。3.预知时至，念佛安详往生。4.这是我们人还有习气毛病。

问：1.如果我们每天坚持功课，我们成就了，我们往生西方极乐世界了，我们能让我们的家人也去吗？他们可以受益吗？2.我现在太自私，还只想着自己的家人怎么办？
答：1.自己修行，自己受益。家人可以影响他们，还是需要他们自己修行。2.先管好自己，自己真正变化了，有力量了，慢慢会影响家人的。

问：佛在经上说，至心称念一句"阿弥陀佛"，可灭八十亿劫生死重罪。有的念佛人念了很多年，可以念到临终预知时至，能达到预知时至，是不是就算是至心念呢？那罪业应该消除了，为什么有的人即使是预知时至，仍然会业障现前，不能往生呢？
答：关键是做不到至心。心中都是贪嗔痴，嘴里念佛，这是没用的。

问：我们如何才能确定一个人成功往生啊？
答：基本有几个条件，一是预知时至，二是意识清醒，心不颠倒，临终时，懂得念佛，三是往生时有瑞相，四是往生后身体柔软，面色红润。

问：如果业障没有消除，会往生吗？众居士帮我父亲助念十二个小时后，全身柔软头顶发热，是往生了吗？
答：往生是需要很多条件判断的，你说的这一个情况，还不能完全说明往生了。

问：弟子按照六部曲修行有一段时间了，之前一直会怀疑极乐世界存在吗，但是最近感觉极乐世界真的存在，几乎不怎么怀疑了。
答：坚持修行，自己感悟。

问：大家的目标都是往生西方，脱离六道轮回，那么如果修成正果，往生了之后，那个真我会怎么样？在西方极乐永生吗？还是进入另外一种"轮回"？也就是说，往生到西方极乐世界以后，对于真我是一种完全的终结吗？
答：这个佛在《涅槃经》里讲过，我们最终成佛以后，会达到常乐我净的永恒光明快乐的终极境界。

问：听说念阿弥陀佛久了，会很想离开这个世界的，弟子也深知人生苦短，但又非常爱今世的家人，想和他们一起度过完整的一生，家人都很善良但并不全都支持信佛，弟子想通过学佛为自己和家人求得现世的福报，又想为自己和家人在满寿后多积点善因，弟子不知该如何修行。
答： 不必担心，多念佛，随缘行善，积累资粮。

问：如果我们很多同修修成功后，都往生到西方极乐世界了，到那里以后，同修们还是一个集体吗？
答：都在一起，和阿弥陀佛一起，向佛学习。

问：打七的时候，大家都说西方极乐世界，我感觉离我很远。我真的认识佛教才三个多月，然后参加打七，我感觉还不能有那么强烈的去西方的愿望。我现在希望做到孝顺、尽量戒杀、放生等，老觉得西方离我这样的人太远，只希望这辈子为自己少种点恶因，多积点福报，这样想是不是特别不好？是不是背离一些什么东西？
答：不要紧，修行就好，业障逐渐消除，身心清净了，自然会产生往生西方极乐世界的想法了。

问：我现在修学佛法的动机是现在只要略微付出一点，将来万一真有轮回了，还不至于太苦。佛经读多了，也知道本师的愿望，是引导我们升起去极乐世界的志向，可我现在最想的愿望是当老板，有时候虽然口在读佛经，可心里想看韩非子之类的权谋斗争的书籍，总觉得佛法解决不了我太多的现实问题，可我用点世间法的心思，眼前就能很快得到利益。不过我已经把这类的世俗书籍，收起来有一年多了，但我很想看这些书，为成为老板做准备。为什么我一本正经地学了三年佛了，还只是想当老板，不想去极乐世界？南辕北辙，实在让人泄气。
答：这是没有真正升起对娑婆世界的厌离心，还没有真正在世间遇到磨难，不知道世界的苦。

问：明白西方极乐世界，是上善人聚会一处的地方，弟子每天的修行过程，也是一个规范自我身心的过程，争取早日达到佛菩萨说的上善人的标准。其实修行这么长时间，有些问题还是看不开，有些人还是会烦，如果他也知道修行了，也往生西方极乐世界，我该用什么样的心态面对？虽说现在的生活没有到"仇人见面，分外眼红"的地步，但还是不愿意见面。有时候想到了，就赶紧转自己的注意力。如果他也往生了，假如见到面了，我到时候的恨会消除么？
答：会的，阿弥陀佛会帮助我们消除仇恨的。

问：我知道根性好的人，可能是想成佛，然后普度众生，所以想去极乐世界。弟子想问，《阿弥陀经》里把极乐世界描述的那么好，那么庄严，金沙铺地，各种珍宝，还有七宝池等等，让我们一听，很容易产生一种心理：这么好的地方，比我们这个世间好多了，我想去啊！我得去啊！比在六道里面轮回好得太多了，这不还是趋乐避苦嘛，或因为贪恋种种物质，才想去极乐世界的，好像发心动机不对吧？或者再高尚点，因为去极乐世界，可以和诸佛菩萨在一起，可以见到那些祖师大德，听他们讲法，那简直太开心了。可是这种目的，好像也是贪求，贪求法，也是不纯净的吧？
答：对于人来说，就应该对娑婆世界产生厌离，对极乐世界产生欣往，到了极乐世界，接受佛菩萨的教育，在好的环境里面，通过修行，就能明白了，就能脱离人的意识，逐渐提高成就佛菩萨的境界。

问：请教几个念佛往生极乐世界的问题，因为这些看似很矛盾的问题，如果不搞清楚，难以真信真行。1.《金刚经》云：凡所有相，皆是虚妄，若见诸相非相，即见如来。这和念佛求生西方是否矛盾？2.极乐世界是实有此地，还是经过修行自心清静喜乐的境界？如实有此地，是在心内还是心外？如果在心内，接引到西方是否方便之说？3.忏悔消业和带业往生是否矛盾？4.有人说念佛到临终时，不一定阿弥陀佛来接引，而是和你有缘的佛菩萨如观音菩萨。而有法师讲，临终必须跟阿弥陀佛走，其他佛菩萨可能是幻化。如何理解？
答：1.《金刚经》所说的境界是菩萨才能理解的。我们现在从基础修行，做到善男子善女人，念佛往生西方极乐世界，阿弥陀佛会继续教导我们修行，会达到菩萨、佛的境界的。2.西方极乐世界是阿弥陀佛发愿建立的，不是方便之说。一切世界都在心内，只是我们没有证悟到。3.忏悔业障，修行到善男子善女子，念佛往生西方极乐世界，继续修行，继续消除业障。4.阿弥陀佛会来接引的。

● 帮人助念

问：学佛不久可以去助念吗？如果不能去，为什么？
答：最好自己先老老实实修行吧。要争取自己修行，自己自主往生。

问：朋友的父亲经常免费帮有病的人念《地藏经》等，也帮别人助念，这样做对他个人修行及其它方面是否好呢？
答：自己吃饭自己饱，自己因果自己了。自己老老实实修行吧，我们现在什么都不是，要明了因果，遵守五戒十善，坚持修行，消除业障，身心清净，为往生西方极乐世界做好准备。

问：有人认为，人死后是否往生取决于死后是否有人为其助念，要是没人助念，平时做得再好也往生不了；平时做的不好，死后有人助念也能往生。
答：请看看"净土三经"，以"净土三经"为依据，一定要相信佛，依教奉行。

问：我和我周围的同修都有些顾虑，若不参加共修、不跑道场，一个人在家修行，往生时，谁帮助念佛号送往生？
答：自己念佛往生。"净土三经"反复强调要自己修净业三福，老老实实的念佛往生。要自主往生，靠别人是靠不住的。


六部曲

六部关联


01 六部曲

● 六部曲

问：我想知道六部曲的由来。
答：我们六部曲都是实践来的，实践的中间发展的。因为最初在大同发现有人得重病了，观察他得病的原因，主要是因为杀生、杀业造成的，所以就建议大家能够通过吃素、诵《地藏经》这些方法来消除业障，那么很快病就好了，慢慢就传开了，大家很快，很多人按这个方法修行也见效了。后来我们在2007年8月7号，在大同开始组织打七，让大家系统地学习、实践佛教的基础知识，系统地学习、实践佛教的这些因果、五戒十善的原理，明白因果报应的原理。在打七期间，按照六部曲都实践一遍，往往大家都能受益。为什么呢？因为这个六部曲是佛法的基础，是非常对症现在大家的这些现状，大家业障都比较重一些，这是因为这些年来吃肉多、杀业重。所以慢慢慢慢就发展起来了，所以六部曲是在实践中间发展起来的，发展出来和大家的实质非常结合，非常容易使大家受益，都是实践，一定是实践，不仅仅是理论，是实践的。这个也可以请大家到网站看一看打七日记，里边都是大家修行以后体悟到的真实的感受。

问：请问六部曲的原理是什么？
答：由于我们现在这个社会有各种的问题，表现在什么呢？表现在恶性的疾病很多。比如说癌症、白血病这些很普遍；另外呢，还有一些富贵病，比如说高血压、糖尿病，还有高血脂，这些东西都非常普遍，按医学统计呢，大约占中国人口的30％左右。所以这些就造成我们社会很大的问题，比如说家庭有问题，给医疗产生了很大的压力。另外大家还会发现很多人都有抑郁症，还有其他奇奇怪怪的病症。针对这个问题，观察这个原因，我们发现呢，这就是由于大家杀业造成的，杀业太重造成的。那么这个病症的发生呢，实际上主要是在改革开放三十年，我们生活条件好了，经济好了，那么大家可能吃肉的机会要多多了，每天几乎中午晚上都在吃肉，这样的话，集合起来全社会这些杀业造成了很大的问题。
    这个杀业呢，就是我们佛教五戒和十善里边规定的第一戒，就是戒杀。由于大家杀生，这些动物的灵魂是处于一个被杀的状态。那么这些动物是被杀成什么样子，它的灵魂呢，因为随着肉体啊，它还没有到临终时候四大分散，还没有和物质体分离，精神体和物质体是融合在一起的。所以被杀、被砍的时候，实际上它这个灵魂是随着肉体被分割成几段，或者分割成各种排骨状，或者肉末状，或者肉馅状等等等等。所以就造成动物的灵体一直处于一个痛苦状态，这种痛苦状态呢，它受到伤害以后就会报复，它怀有一个非常强烈的、非常深层的一种报复心理，一定要让我们吃的人也受到同样的一种报复。那么它附着在我们身体里面，这就是业力的牵引啊，我们吃了它，它就要报复我们，就会在我们的身心内存着，在身心以内呢，附着在某个地方，这个磁场时时地发着一种报复的心理，非常的厉害。
    这个动物被杀的时候，有各种的血污啊，流了血了，它的灵魂也是一种血污状态，这个灵魂到了身体里边，血污太多了，就造成了我们的高血压、糖尿病这些症状。如果它附着在我们身体的某个地方时间长了，我们自己的这个经脉不通了，它的一种恶性的磁场影响了我们整个机体的磁场，时间长了，不通了以后啊，这个地方就是癌症。我见过一个高中生，他是十八岁，得的是白血病，我见到他的时候，他脸色就是一种青色的，往周围一看，他周围的环境啊，周围影响的这个磁场都是一种青色的，仔细一看，里边全是动物，各种各样的动物灵魂，就是杀生杀得太重了，才造成了这些问题。所以大家请记住，我们理念就是一个不杀生，这是最重要最重要的，大家坚持要做到的事情。
    为什么不杀生呢？这是造成我们现在社会人有问题、有生病，或者家庭不和、事业不顺，同时感召到了自然灾难的一个最主要最主要的问题，就是杀业造成的。这是我们现在社会的主要矛盾，主要问题所在。所以我们按照佛教的这种理念，来判断现在这个社会，我们就提出来啊，不要杀生，要吃素。所以我们就提倡“以五戒十善为基础”，其中五戒十善里面最核心的就是断杀、止杀，不要结下仇恨，不要结下仇怨，这是最重要的一点！
    其次呢，我们就提出来要“以消除业障为重点”。因为现在社会的人啊，我们学佛法往往很难受益。为什么呢？这就是因为我们过去世杀业太重，吃肉太多，累生累世积累的各种业障无量无边，所以学法就很难成就。打个比方说，我们现在的环境，身心内啊，就好像一个垃圾场，大垃圾场，非常的丑恶、阴暗，都是毒素，在这个环境下，想建立高楼大厦，建立美好的花园，像极乐世界一样，那是很难的，不可能直接建立。是需要我们先清扫这些垃圾，让这些恶毒的东西全部清理掉以后，在一个坚实、洁净的基础上，再建立我们的极乐世界，这个才是我们根本的问题，这是我们一个最重要的方法，所以我们就提出来大家要“以消除业障为重点”。
    消除业障为重点呢，靠什么？靠读诵《地藏经》，靠拜忏。那么诵经、拜忏里边，我们哪个优先呢？我们提议大家先拜忏，然后再诵经，才有可能超度他们。否则的话呢，是超度不走的，有时候呢，你光诵经不拜忏，因为他没有谅解我们，那么还有可能反而会激怒他们，他们返回头会报复我们。我们有位同修，他说他就诵《地藏经》，结果呢，很好的工作就丢失了，各方面都不顺，对父母也解释不通，所以这个就是我们提倡的首先要拜忏。然后是提倡放生，放生也是超度他们的一个最直接的方法，因为过去我们杀，现在我们是救命、救生，是最直接的方法。
    第三个步骤，我们建议大家是“以西方净土为归宿”，这个对治方法就是要行善，日行一善，念阿弥陀佛。因为行善是我们在六道轮回中，我们大家的一个平台。六道轮回我们靠什么来支撑呢？是靠我们的福力，这个行善就是积福的最重要的一个手段；同时也是我们往生西方极乐世界的一个善根福德因缘资粮。最后我们念阿弥陀佛，这是依据《净土三经》提出来的。阿弥陀佛有无量的愿力，我们只要持名念佛，就可以得到阿弥陀佛的接引，临终时就可以往生西方极乐世界。针对这些问题，我们就提出了两个标准。因为佛法它是一种对治的方法，就好像我们生病了，大家就要吃药，什么药就对治什么病。我们提出现在这个六部曲的方法，就是对治我们现在社会由于杀业造成的形形色色、各种各样无法解决的疑难问题。
    所以呢，大家用这个方法修行，我们提供了两个判断标准。第一个，按这个修行，我们要逐渐地使自己身心健康、家庭和睦、事业顺利。因为我们这些不顺、有问题，其原因就是我们的业障障碍，一旦业障消除以后，各方面都会解决、都会顺利的。那么这个是要靠谁判断？要靠自己来判断。周围人看到你变化，也会明显感受到的。这是第一；第二个标准呢，就是我们一定要往生西方极乐世界。通过我们这个方法，六部曲的方法，就好像六个阶梯，从地狱、饿鬼、畜生、修罗、人、天这六个道，一步一步都会走上去，最后念佛，就脱离六道了轮回，就往生到西方极乐世界。一世就可以成佛，这是最好、最方便、最直接的一个方法。所以大家一定要坚持下来，千万不要改变其他主题。因为我们如果不往生到西方极乐世界，我们还会在六道中轮回，那还要受无穷的痛苦！那是多会再有机会得到人身闻到佛法，这就说不来了，就非常的困难了。所以大家照我们这个方法修行啊，可以说自自然然地走，一步一个阶梯，一步一个脚印，稳稳当当，就自自然然地走到西方极乐世界了，一点都不困难。
    但是这里边，首先建议大家要去打七，系统地学习、实践佛法，在七天中有一个改变。这个有很多打七日记，大家都可以看一看，这是打七的同修受益以后的总结。打七之后大家学到这个方法了，平时要坚持拜忏，然后读诵《地藏经》回向，在平时的时候要念佛，平时把佛珠或者念佛计数器拿在手边，有空自自然然念起来就好，然后回向自己往生西方极乐世界。这是我们日常的每天功课。
    我们建议大家功课虽然要多一些，占用很多的时间，但是大家只要抽空，在早、晚或者把空余时间都利用起来，把闲暇时间都用起来，不去做无益的事情，或者闲聊的事情，或者是其他对自己解决根本的轮回问题、得到永生的问题，对此无益的事都放下，这样的话，就可以挤出很多时间修行了。我们就是要让大家呢，把自己过去所有的这些问题，过去所有积累下的问题，在平时就要用功一点一滴地去消除，那么日积月累，我们修上十年，二十年，三十年，四十年，甚至或者五十年的时间，这样的话，业障就消除得很多了，大的业障就没有了，就剩下一些小业障，或者轻的业障、细微的业障。然后呢，大家平时就多行善，做功课，吃素、放生，最终往生的时候是非常容易的。
    我们在昨天也讲了，在这也有两篇日记了，就是我们无锡安居士的妈妈，她六十五岁得淋巴癌，五一到大同去打七，两个月的时间内，坚持每天念七遍《地藏经》、拜忏、念佛，两个月的时间就成功往生了。她往生的这些过程啊，都有非常明显的这些往生的特征。第一个是预知时至，第二个是排泄的这些毒素，第三个呢，大家按照佛法的方法来送她，大家都看到了西方极乐世界，阿弥陀佛和清净大海众菩萨现身；同时呢，安居士的妈妈身边都出现了放光的现象，大家都看到了。我们如果要了解了历史上各种的往生事例啊，大家都看到其实都是一样的，往生的一种特征。
    所以说这个方法是供我们在家的居士，以家庭为基础修行的方法，我们不需要做太多的改变，对其他的佛教一些规定，不必要说特别的在意，或者说是一定要做，或者一定不做。我们只要坚守住这六部曲，坚持做下去就好。等到往生到西方极乐世界了，那么我们什么都可以解决了，什么都可以向阿弥陀佛学习了，一世就可以成就了。所以我们要把主要的抓住，枝节的东西啊，或者是还有很多更好的法，我们现在先不要去理会它，把基础打牢、扎实，然后等到西方极乐世界，我们再学更高的法去，那儿什么法都可以学到，禅宗的东西、密宗的东西，所有的东西都可以学到，没有问题。所以请大家要坚持自己的理念，坚持这个方法，不要轻易地变，一世成就！那么可以说就永远解脱，摆脱了六道轮回之苦。
    我们打过七的同修啊，大家都会感受到，所有的人去打七，可以说没有人不变化的，而且变化非常快，身心得到了净化，面色得到了改变，精神得到了愉悦，病症得到了解决，非常的受益。这些变化，为什么呢？就是因为我们对症了我们现在的疾病、问题，得到了改善，得到了解决，这是最根本的。所以大家，既然这个方法好，我们就要坚持下去。因为这六部曲呢，可以说除了放生以外，我们不需要额外再花什么钱。
    佛教，它是一个教育的方法，我们就受这个教育，自己实实在在地去修行，关键在自己落实、实践，坚持下去就可以，这是最关键的。所以请没有去打过七的同修，建议大家去打打七，抽个时间。如果实在没有时间，走不了，也可以按照我们网站上《打七手册》的方法自行打七。我们武汉的一位林居士，他有很多的病症，在家里自行打了七个七，很多病都好了。他在武汉道场刚开始打七时，他也去给大家做了演讲，把他自己的实践过程也做了个讲解，大家都很受鼓舞。
    所以我们提供给大家一个方法，佛教基础入门的方法，大家学到以后呢，是以家庭为基础，在不影响家庭生活、身心健康的条件下，大家认真去修学就好了。把修行融入到生活中去，把生活变成一种修行。大家看起来和我们没什么区别，但是内在来说，我们实际上已经在修行了，和我们一般人是完全不同的。我们就好像是表面是一样，内在精神上我们已经有了依靠了，有了佛法的教导了，这是最根本的区别。我们坚持修行，坚持上几十年，最后结果是完全不同的，两码事。很多人没有办法修行，他没有这些佛法的修持，那么还要遵循什么呢？遵循人生的规律，生老病死，最后六道轮回，没有办法解脱。我们按照我们自己的方法修行，那没有问题。我们一世就好像攀登高峰一样，攀登珠穆朗玛峰一样，实际上在一步一个台阶，一步一个台阶，逐渐坚持一直在往上走，最后等临终时候，实际上我们已经走到了这个峰顶了，再差一步，阿弥陀佛来一接，我们平平安安就可以到西方极乐世界了，这是最稳妥的方法，所以请大家要坚持。

问：六部曲法门师承何处？修佛法一定要修有宗有脉传来的法吗？
答：我们如果说师承的话，我们师承就是佛祖——释迦牟尼佛。为什么呢？佛祖在临涅槃前，弟子就问他：佛涅槃以后，大家依谁来修？佛祖就说：以戒为师。我们这个六部曲也是这样“以戒为师”。我们首先要遵守五戒十善，五戒十善的第一是什么呢？杀戒。所以我们提倡吃素、放生。所以我们修行佛法，一定是按照佛教的佛法、佛祖传下来的一些方法来修。我们提倡的这些读诵《地藏经》、拜忏、念佛，这都是佛祖传下来的，都有经典证明，是大家在佛教界普遍认可的，是这样的。

问：什么是六部曲？
答：六部曲实际上就是我们根据现在社会的一些大家的一个现状，在佛法基础里边找了六个最简单的方法——佛教基础：第一个就是吃素；第二个就是读诵《地藏经》；第三个忏悔；第四个放生；第五个行善；第六个念佛。你可以到网站看一看，里边有这方面的理念。

问：六部曲的修法契合所有人的根基吗？什么人修都效果很好吗？
答：六部曲就是一个基础，就是一个基础修行方法。我们都是随缘就好，因为基础啊，所有人都离不开基础，只要有缘，能接受，愿意，那么这个六部曲都能适合、契合所有人的，都可以。大家试试。

问：我很好奇，六部曲到底是哪个菩萨加持制定的呢？
答：六部曲其实都是佛法的基础，你看这个都是五戒十善里边的东西，没有什么特别的，都是佛教的基础。你像吃素这一条，就是五戒里边不杀生这一条的表现，同样放生也是和不杀生相关。诵《地藏经》讲的就是因果，讲的就是五戒十善，把五戒十善，给它细细地描述出来了，把五戒十善细节、后果都给它用连环画的形式，给它描绘出来了。《忏悔文》那更是佛菩萨加持，《礼佛大忏悔文》是我们佛教寺院晚课里边的，早晚功课里边的一部分，很早就用了。行善那更是《十善业道经》的要求、处事的价值观。念阿弥陀佛是净土提倡的，这个六部曲其实并不是很高深的东西，都是一个基础的东西。这么制定下来，让大家有一个着手、入手，方便修行、方便入手的一个方法而已，没有什么很特别的。关键是我们照这个修，就是照佛菩萨的要求去做到。这里边真正要求做到，就是明了因果，坚持五戒十善，这就是这个。

问：六部曲中修《地藏经》是不是阶段性的？等业障消除，就要修其它佛经了？
答：你要说阶段也可以。就是我们这一辈子这个阶段里面，建议大家就修六部曲，不要变。建议大家，在我们这个人中这一辈子，这一个阶段里边，建议大家不要变。这个阶段，你说长吗？不长，这可不长，真不长。我们稍微弄一弄，就过去了，很快啊！可不要认为啊，我们现在时间长着呢，可不敢这么认为，时间太短暂了。普贤菩萨说过，我们现在，现在的人，“如少水鱼，斯有何乐”呢？这个鱼，如果在水里边没啥水了，这个鱼就在等死，这有啥可乐的东西呢？修行啊要“如救头燃”，头上的头发都着了火了，着急不着急呢？非常着急！像这样的心境去修行才行。可不要轻易变，如果你觉得这方法好，可不要轻易变，六部曲前五部都是为往生西方极乐世界，为念佛做的助行。目的是为往生西方极乐世界做准备的，按《地藏经》修行，就是按照《净土三经》里边对净业三福地落实，这是对净业三福地落实。所以说，我们修《地藏经》其实就是修净土法门，一样，只不过取了一个名叫《地藏经》而已。

问：地藏法门属净土法门吗？如不是，是否与念佛一起修有夹杂的问题？
答：六部曲，就是净土法门。把吃素、诵《地藏经》、忏悔、放生、行善这五部曲作为助行，而念佛作为正行。把按《地藏经》修行作为对净业三福的落实，所以说六部曲是净土法门！

问：同样修六部曲，进步不一样，是与精进和严格持戒有关吗？与发心为自己和为众生有关吗？
答：没错。这个首先要精进。首先按六部曲做，看我们心转了没转？这个功夫做到没做到？很重要！功夫如果没做到，恐怕也不行。这个也有量变到质变的过程。一定要把功课完成，逐渐地、慢慢地把五戒十善运用到我们生活、工作中，逐渐地让我们身口意都能够符合五戒十善，这个进步就快。所以修行和精进和持戒有关，另外也和发心为众生有关，为众生服务，那么消除业障，增长福德就快，那一定是快，那是不一样的。

问：在家里修学六部曲有什么需要注意的地方吗？
答：我们六部曲是为大家在家修学的方法，在家里修学，我们要以家庭、工作、事业这些为主，为第一位。我们要尊重现有的家庭、环境、结构，社会的工作结构，要关照，要以这个为主。我们不要在家里学六部曲，就要求家里人也学，可不能这样做，也不要以自己学佛了，就标榜自己比别人高人一等，更不要这样做。我们要把家庭照顾好，工作做到位，各方面都理顺，然后我们在空余时间修行六部曲，这是在空余时间修行，而且修行六部曲非常重要的一点，在于什么？不要向外求，不要用六部曲去要求别人，是向内求，向内修。让我们自己的本心、本性，都要符合因果，符合五戒十善，让我们自己的身口意逐渐都能符合五戒十善，符合《地藏经》的要求，符合《忏悔文》的要求，这么修行就对了。修行六部曲有很多后边的结果，结果是什么呢？一定要让自己身心逐渐健康、家庭和睦、事业顺利，让自己的烦恼越来越小、越来越轻，内心平静，贪嗔痴减少，这个是修行慢慢后边的结果。

问：请说一说六部曲修法的殊胜处，以增强我们的信心。
答：六部曲主要讲的是五戒十善，它最殊胜之处就在于适合现在的社会，适合现在社会的问题。我们现在的社会问题是什么呢？大家业障重，各种奇奇怪怪的病特别多，家庭不和睦，事业不顺利，这个有可能是我们现在社会的问题。那么通过六部曲，就是给大家针对现在的问题，解决现在的问题，所以特别对症，特别容易见效。这个大家可以到网站看一看《打七日记》，讲了很多。而且六部曲适合家庭修行，六部曲除了放生以外，其它的大家都不需要花什么钱，在家中我们利用空余时间实修就好，只要实修，方法正确，就能受益。

问：我们以六部曲修持，在什么情况下成为假修行？今天下午听到的假修行让我有些恐慌。
答：没太听懂啥叫假修行，我们以六部曲修行就是真修行，在任何情况只要按这个方法修就是真修行。

问：你们自己除了六部曲，还有其他的修行方法吗？是不是还有什么秘诀？
答：我们有个秘诀，秘诀是什么呢？就是真诚心，你有了真诚心，六部曲就足够了。

问：请问六部曲和一向专念没有冲突吧？我在想，是不是前半生这样消业障、晚年一心念阿弥陀佛，可以吗？
答：没有什么冲突。你如果自己有把握，认为你没有业障了，你也可以一心专念。但是从我们的理解，现在的人业障都很重，业障都是无量无边的。我们是建议大家呀，一辈子都是按六部曲这么坚持下去，获得宝藏。

问：按六部曲修行，那么我们修的本尊是地藏王菩萨还是阿弥陀佛呢？临终谁来接引呢？
答：我们修的依然是阿弥陀佛，阿弥陀佛是我们的本尊。但是我们念《地藏经》，念阿弥陀佛，到时候，《打七手册》说了，一定，阿弥陀佛和地藏菩萨都会来接我们，送我们，地藏菩萨会来送我们，阿弥陀佛会来接我们，是这样的。我们用火车来比喻，车头是阿弥陀佛，车尾是地藏菩萨在推我们，阿弥陀佛在车头接我们。

问：我知道念《地藏经》要长时间念下去，可是每天要念经，拜忏，到最终的那天阿弥陀佛能接吗？
答：能接。我们请记住：是六部曲同修，你每天除了诵经、拜忏，平时要念佛，平时要念阿弥陀佛。我们六部曲，前五部曲通通是为往生西方极乐世界做的准备，做的助行、帮助。我们修行的正行是什么？是念阿弥陀佛，是为往生西方极乐世界做准备的。请记住，我们的理念就是以五戒十善为基础，以消除业障为重点，以西方净土为归宿呀。这个六部曲其实就是一部，其实也不是六部，是一部，这一部无非是分了六步走而已。


02 六部关联

● 六部关联

● 诵经与拜忏

问：念《地藏经》和拜八十八佛忏悔文都是佛菩萨加持，作用有什么区别吗？
答：对于我们伤害过的众生，需要我们自己先拜忏，向人家道歉。道了歉和解了，那么我们再诵《地藏经》，人家才愿意接受，得到超度。

问：念经消业快还是拜忏消业快呢？有时候没时间全做，就不知道是拜忏好，还是读经好了。大概读多少部经或拜多少个忏，会开始有消业的反应？
答：我们是建议先拜忏。因为拜忏是可以化解冤仇的，由八十八佛为我们化解冤仇，我们再读诵《地藏经》就很容易超度他们，是这样的。所以我们建议大家先拜忏、再诵经、再念佛，是这么个顺序。但是呢，具体情况具体看。如果具体情况每天我们既能拜忏，诵《地藏经》、又念阿弥陀佛，这个前后顺序是没关系的。

问：诵经前要邀请佛菩萨，佛菩萨是光明慈悲的，那该怎样邀请呢？我知道在诵经前，三称请地藏王菩萨加持，那么在拜忏时，该怎么邀请？
答：诵经前祈请就是邀请，拜忏里面的内容都是邀请佛菩萨。

问：平时在拜忏诵经的时候，是否需要与一切共同听经闻法的众生说一些话，比如说：“我错了，请你们原谅。”
答：不必。坚持拜忏、诵经、念佛就好。

问：拜忏是为了消自己的贪嗔痴业障吗？ *
答：拜忏是忏悔业障，认识错误，得到被我们伤害过的众生的谅解。

问：光念《地藏经》不拜忏，可以吗？
答：我们还是建议拜忏。如果说没时间，那么我们宁可光拜忏，也比光念《地藏经》要好。但是我们还是建议，能够拜忏、诵经、念佛一块来做。但是刚开始一定要把拜忏数量增加，把拜忏放作优先的，这个是最好的。因为这样的话，很快自己身心就轻松愉快，很快就见效。

问：《地藏经》最少要念多少遍呢？能否替自己的亲属拜忏？
答：我们建议大家每天拜忏、诵《地藏经》、念佛号，生命不息，修行不止。拜忏呢，一般是自己道歉，由八十八佛化解，往往很难替别人化解掉仇恨。你想，仇恨是别人能劝解的吗？很难，得本人。

问：最近开始拜八十八佛忏悔文，感觉效果非常好，请问能不能一直拜忏，不念《地藏经》可以吗？
答：短期之内如果你觉得这个好，你就先拜下去，但是慢慢的恐怕还得念，不念有可能不能够大量超度。毕竟超度的方法，超度的事情，这个是《地藏经》的功效。或者你可以多拜忏，少念经，这个也行，刚开始也行，当然念佛也要念，阿弥陀佛也要念，六部曲最好共同修行，但是现在刚开始，可以先拜忏，以拜忏为主，这是可以的。

问：如果一天里时间很紧，只拜忏行吗？
答：如果很紧，你可以拜忏，空余时间念地藏王菩萨和阿弥陀佛，那么地藏王菩萨一定要念，多念一些，阿弥陀佛也要念。

问：每天多拜忏，先不念《地藏经》及散念佛号，这样修行吗？
答：可以。以后加上。

问：我老公只拜忏，不肯诵经、念佛，他这样能消除业障吗？
答：可以。

问：可不可以在每天还造大量严重恶业的时候，也开始拜忏诵经，是不是也有功效呢？也许等我业障少了，我就能在行为上改变了。
答：一定要这样，一定要这样！无论如何，我们现在先拜忏诵经念佛，先做起来。

问：一般人都说，拜忏诵经都只能是单数，或者3忏5忏，可以拜4忏吗？或诵4部《地藏经》？
答：没听说过诵经拜忏还有单数、双数之分，从来没听说过。

问：感觉每日的修行应该以拜忏为基础，在此基础上读诵《地藏经》。请问，每日拜忏多少后，可以开始加入读诵《地藏经》的修行？
答：可以每天拜大忏三个，有时间诵一部经，平时多念佛。坚持一段时间，然后可以逐渐增加数量。

问：诵《地藏经》与诵《礼佛大忏悔文》，哪个功德大或各诵多少为好？
答：建议每天拜忏，读诵《地藏经》，念阿弥陀佛。

问：只念经和圣号，不念《礼佛大忏悔文》行吗？
答：我们提倡要拜忏，按照《礼佛大忏悔文》拜忏，这很重要。

问：拜忏和诵《地藏经》时，可以默念阿弥陀佛的佛号吗？
答：诵经应该诵经，拜忏应该拜忏，念《礼佛大忏悔文》。

● 诵经与念佛

问：念佛号和念经有什么区别，光念佛号可以吗？
答：佛号如果是指的阿弥陀佛，那么这个和念《地藏经》还是有区别的。建议大家念《地藏经》用于超度。那么念佛呢，建议大家回向自己往生西方极乐世界，是这个原理。因为《地藏经》是专门用于超度，特别的对症，特别的见效、管用。

问：既然念佛消无边业障，那为什么要诵经呢？
答：没错，佛经说过，念一句阿弥陀佛可以消四十亿劫生死重罪。但是要有清净心，真正的清净心啊，你去念佛，一句阿弥陀佛就能消四十亿劫生死重罪了。现在我们大家往往达不到清净心，很难有清净心，所以我们念佛消业障的这些就打了折扣了。很多人念佛有口无心，这样消业障功效非常的差，往往消不了。一定要用真诚心、恭敬心、清净心来念佛。

问：我念阿弥陀佛和读《地藏经》有什么区别？我现在很想学成功，心很烦，不知道这是不是贪？
答：这个阿弥陀佛和《地藏经》是有一定的区别。《地藏经》它是佛教的基础，讲的就是因果、五戒十善，讲的都是最基础的东西，是学习佛教的基础；而阿弥陀佛呢，是讲的西方极乐世界、阿弥陀佛的原理，我们念阿弥陀佛是为了往生西方极乐世界的。那么我们修行啊，从《地藏经》学起，是基础，而念阿弥陀佛是终点，是目标，是修行的目标。这个具体请你看看我们的网站，里边有很多的介绍。

问：诵经、念佛前加诵《变亿咒》合适吗？目前还没有诵。
答：不必，老老实实修行吧。

问：如果不念阿弥陀佛，专门读《地藏经》能起超度作用吗？
答：读诵《地藏经》，就是用于超度的。

问：诵完《地藏经》后，可以马上念阿弥陀佛吗？ *
答：可以立即念阿弥陀佛，很好。

问：诵完《地藏经》后，用不用再称“南无阿弥陀佛”三遍？ *
答：可以，多多念佛。

问：每次诵《地藏经》回向、皈依完后，会紧接着再念一会儿阿弥陀佛佛号，然后念“愿生西方净土中，九品莲花为父母，花开见佛悟无生，不退菩萨为伴侣。”四句回向，这样可以吧？
答：可以。

问：念阿弥陀佛，只是求生西方极乐世界的，不能消业障；而诵《地藏经》只能消业障，不能求生西方极乐世界，这种理解对吗？
答：真诚心念佛，可以消除业障。读诵《地藏经》，提醒我们因果道理，明了五戒十善。

问：弟子念佛有了进步，每天特别想念，系念不断，非常殊胜，《地藏经》就停止诵了，我只是把每天念佛的功德回向，这样有超度作用吗？
答：一定要拜忏，忏悔业障，清除身心内在的业力，非常重要。建议每天坚持拜忏。

问：念《地藏经》，不念阿弥陀佛，能往生吗？还是得念好？
答：要念，要念。最好我们建议大家每天拜忏、读《地藏经》、念阿弥陀佛，还是要念阿弥陀佛为好。因为拜忏、诵《地藏经》的目的是消除业障，为往生西方极乐世界做准备的，扫除障碍，扫清道路的，所以还是要念阿弥陀佛为好。

问：一点儿也不想念《地藏经》了，就想静心念佛，请问可以吗？该怎么办？
答：可以，如果觉得念佛好，可以，没问题。但是，有可能，建议多拜忏，这个很好。拜忏是消除业障的方法，是很好的。

问：听经和听佛号是否有功德？和诵经、念佛号一样吗？
答：一样，可以，没问题。关键是依然在于真诚心，认真地听。同样我们听《地藏经》以后，也要回向。听佛号要回向自己往生西方极乐世界。

● 拜经与拜忏

问：拜地藏菩萨可以消业障和灭罪吗？念地藏圣号可以灭罪吗？
答：可以。

问：拜《地藏忏》和《礼佛大忏悔文》，是相同的意思吗？
答：都是忏悔，我们提倡按照《礼佛大忏悔文》拜忏。

问：在修六部曲的同时，可以拜《地藏经》吗？如果可以，是一字一拜还是一句一拜？
答：最好按照《礼佛大忏悔文》拜忏最好，有忏悔仪轨。如果拜经，应该一字一拜。

问：既然要诵《地藏经》，为何不拜地藏忏，而拜《礼佛大忏悔文》呢？专修地藏法门，会不会更好呢？
答：《礼佛大忏悔文》是禅门日课里的功课，已经用了很久了，大家都能接受。里面有八十八佛，普贤菩萨十大愿望，《礼佛大忏悔文》义理周全，长短合适，非常适合我们在家修行者使用。

● 拜忏与念佛

问：念佛能灭八十亿劫生死重罪，拜八十八佛可以能消一切罪障。请问：念佛和拜忏，哪种消业障比较多？弟子现在多念佛，同样也可以消除罪障吗？
答：真诚心都能消除罪障。

问：不是说念阿弥陀佛可以消八万劫生死重罪，那念阿弥陀佛即可，为什么还要念八十八佛拜忏？
答：没错，的确如此。但是要以清净心去念阿弥陀佛，那么一句佛号可以消八万劫生死重罪。现在我们念佛没有清净心，不是用清净心念佛的，所以不能消罪，消不了罪，是这样的，所以大家要清净地修行。清净修行啊，真诚地学佛念佛，那么我们是可以感悟，可以感通的，不清净修行，那是没用的。

● 吃素与诵经

问：念佛经后是不是一直要吃素？
答：应该吃素。因为吃肉我们将来也得被人家吃，要明白这个道理，这是因果道理。

问：1.诵《地藏经》必须持戒不能吃肉吗？2.可我今天和朋友出去又吃肉了，今晚都不敢诵经了。
答：1.没错，应该吃素，不能吃肉，不能吃，吃了肉以后，我们也会被别人吃，这是因果报应的原理。我们读诵《地藏经》，就是要明白这个原理，不能吃肉。
2.没关系，刚开始可以，你吃肉也可以诵经，刚开始是可以的。慢慢地逐渐了解了，我们读诵《地藏经》，也是一种学习，学习《地藏经》里边的教诲，学习《地藏经》教给我们的这些因果报应的原理，明白这些原理，看一看《地藏经》里边讲的各种报应的原理，看看各种地狱，明白这个东西以后，我们有可能就不敢吃了，否则将来我们很可能都是到那些地狱里边去，就可怕了。

问：1.我本在这个月初开始吃素，前天破了斋戒，开始吃荤了，这样会影响我诵经的效果吗？2.保证不了能一直吃素，做到吃三净肉不杀生，行吗？
答：1.应该吃素，吃肉危害很大。2.慢慢来，逐渐吃素。

问：我有颈椎痛、风湿病等，所以要喝药酒，一年了，效果显著，但是晚上要念经，咋办？
答：因病可以喝。

问：弟子还不能吃素，有时和同事之间或朋友之间有饭局，会喝点酒。请问喝了酒之后，可以读经吗？
答：可以，逐渐减少断掉。

问：我是受我妹妹的影响走入佛门的，刚刚做功课。早上三遍《礼佛大忏悔文》，中午三遍《观音菩萨普门品》（我特愿念这法门），晚上一遍《地藏经》，可是这遍《地藏经》坚持挺难的，尤其是吃荤食的时候（我还没忌口），找个借口就不念了。吃荤食时，如果刷牙漱口可以念《地藏经》吗？我怎样才能有决心忌口？
答：我们提倡拜忏，诵《地藏经》，念佛为每日功课，其他佛经祖师开示作为学习内容。可以念，逐渐了解因果道理，多看看《地狱变相图》，逐渐吃素。

● 诵经与行善

问：做好事是否比念经更重要？
答：都重要。我们是提倡六部曲同时修，都重要。

● 放生与行善

问：放生和布施穷人，哪个好？
答：都很好。

问：最近没有放生，但是我有时会布施，这也有功德吗？布施不能代替放生吗？这是两件事情，是吗？
答：是的。

问：放生和助印的功德，要分开回向吗？
答：一并回向就好。

问：因我现在条件有限，又想放生又想印经，还是只做一项？
答：这个要量力而为。最初我们建议大家可以先放生。因为先放生，可以将关系逐渐地先化解，先超度，让自己先受益。慢慢地业障消除，然后有条件再印经就可以。这个慢慢来，逐渐地做，都可以，都很好的。

问：1.放生、做善事、念佛号，也能消业获得福报吗？2.放生、做善事、念佛号，也能超拔被我伤害的众生吗？
答：1.真诚心念佛，大量念佛是有效果的。但是，我们根据净业三福的要求，佛法的基础是必须要落实的。2.可以。最好综合修行，效果会好。

问：念经时，我的身体负面反应太强烈了！已经严重影响正常生活和精神状态了！不敢再念了。如果我只放生、做善事，念阿弥陀佛或南无大愿地藏王菩萨，也能消除业障、获得福报、改变命运吗？
答：建议你每天按照《礼佛大忏悔文》拜忏，真诚心忏悔，再诵经就可以超度了。可以放生、做善事、念佛。

● 佛号与圣号

问：念阿弥陀佛和念南无地藏菩萨有什么不同？
答：这个有很大的不同。念地藏菩萨或念《地藏经》，它是靠地藏菩萨的佛光和地藏菩萨的威力来超度，从我们身心内超度走；而念阿弥陀佛，不是把他们超度走，是将我们自己和一切的业障同时净化，净化为极乐世界。

问：念地藏菩萨往生与念阿弥陀佛往生有什么不同？
答：这个得看我们的志向，信愿行。我们如果发愿往生西方极乐世界，即使念地藏菩萨，地藏菩萨会把我们送去。我们现在六部曲是把地藏菩萨和阿弥陀佛这两个佛菩萨结合起来了。我们是希望通过诵《地藏经》这个方法消除业障；念阿弥陀佛呢，往生西方。我们比喻就像地藏菩萨在下面托我们，从六道中脱离，慢慢地离开地狱、恶鬼、畜生、人、修罗、天道，慢慢上去，阿弥陀佛从上面拉我们。所以阿弥陀佛和地藏菩萨互相配合，一个推，一个拉，争取把我们拽到西方极乐世界，我们修行成功。这就是我们六部曲的原理，配合着做。

问：曾经听说有居士在临终时念佛就起烦恼，而其他的居士帮助他念《地藏经》后，这位居士才欢喜念佛，要是这样的话，不是念地藏菩萨比念佛往生更加保险吗？
答：这个最好配合，配合起来。我们是推荐大家这个方法，就是要吃素、诵《地藏经》、忏悔、放生、念佛同时修。它的原理就是以五戒十善为基础，以消除业障为重点，以西方净土为归宿，它的原理是这样。所以建议大家平时的功课，能够每天拜忏、诵《地藏经》、念阿弥陀佛同时来做。我们不要等临终时候再解决这个问题，在平时我们自己解决，自己消了业障了，争取就达到不病、不老、不死。我们真正修行消除业障，才不会有病啊；越修行，佛力加持越年轻，不会老了；及时念佛，临终成功往生西方极乐世界，就不死了，我们就能真正实现啊。

问：我刚开始学佛，念佛号时，是念一声南无阿弥陀佛就全代表了，还是地藏王菩萨和观音菩萨都要一起念诵？
答：我们只建议大家修六部曲：吃素、诵《地藏经》、忏悔、放生、行善、念佛。念南无地藏王菩萨和念阿弥陀佛，念这两个是各有各的用处的。念地藏王菩萨是用于消除我们的业障，超度；那么念阿弥陀佛呢，是用于我们自己往生西方极乐世界做准备的。欢迎你到我们网站看一看，了解了解。

问：在疾病痛苦中是念地藏王还是念阿弥陀佛？在临死时是念地藏王还是念阿弥陀佛？
答：我们是这样，在疾病痛苦的时候，建议是念地藏王，为什么呢？因为这时候业障重，通过念地藏王菩萨消除业障，等身体有一定的恢复以后，还是坚持要地藏王和阿弥陀佛同时念，每天念地藏王菩萨，念阿弥陀佛。临终的时候，应该念阿弥陀佛，临终的时候一定要念阿弥陀佛，祈求阿弥陀佛来把我们接走，接引到西方极乐世界。

问：我是否可以终生只持地藏菩萨圣号呢？我是说不念阿弥陀佛，只持地藏菩萨圣号。
答：这个也不是不可以，但是我们还建议同时修，同时来修，六部曲同修，这个很稳定，就能够前进，往生净土很有把握。

问：平日里，我应该默念地藏王菩萨，还是应该念阿弥陀佛？
答：可以默念南无阿弥陀佛。

问：念地藏菩萨、念佛时，要不要观想？
答：不必观想，专心念就好。

问：弟子每次散念佛号时，总习惯一句佛号，一句地藏圣号，这样念可以吗？
答：每天最好一段时间专念一种。这样力量统一。

问：一直觉得自己基础差、业障重，还没信愿力去念佛号，所以只念地藏菩萨圣号，这样做对修行功课会有影响吗？
答：这和基础无关，每天应该坚持拜忏诵经念佛。

问：如果圣号与佛号都念，会冲突吗？
答：不冲突，可以中午前念“南无地藏王菩萨”，中午后念“阿弥陀佛”，都要回向。

问：如果不管到哪里都念“南无阿弥陀佛”，或“南无地藏王菩萨”，会不会引来一些孤魂野鬼呢？
答：不会。我们自己念，念地藏菩萨以后，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。孤魂野鬼他就来不了，你没请他，他就来不了。念阿弥陀佛呢？更不会，念阿弥陀佛是回向自己往生西方极乐世界。

问：我在工作时一有空闲就念南无阿弥陀佛或者南无地藏王菩萨圣号，晚上一起回向这样可以吗？
答：可以，很好，非常好。

问：我念阿弥陀佛佛号或地藏王菩萨圣号后忘记回向了，怎么办？
答：想起来回向就好。

问：弟子每次每天在念“阿弥陀佛”的同时，可以再念一千遍以上的“地藏菩萨”圣号吗？佛号圣号都念，算夹杂吗？因为念地藏圣号可以消除疾苦、恶梦等不如意事。弟子要是单念阿弥陀佛，可以解决贫苦等生活中不如意的事情吗？
答：可以，每天多念地藏菩萨和阿弥陀佛，各自回向，可以解决不如意的事情。

问：前一段时间没有拜忏，念地藏菩萨感觉好一些，于是就一直念地藏菩萨了，感觉比阿弥陀佛舒服似的，每天也念一万多声。现在在拜忏了，我每天念《西方发愿文》。请问我是否要改念阿弥陀佛呢？或者念一万声佛号后，再念地藏菩萨圣号，还是只念佛号呢？
答：可以每天念一万声地藏菩萨，再念阿弥陀佛。坚持拜忏。

问：1.平时光想念地藏圣号，不想念阿弥陀佛，有时念着阿弥陀佛，一走神又回到地藏菩萨圣号上去了，是怎么回事呀？2.我又担心，因为已经发愿要去西方极乐世界，那里已经有了自己的莲花了，可是我经常念不够一万声阿弥陀佛，莲花会枯萎吗？
答：1.这个主要是因为我们自己还没有感悟到阿弥陀佛西方极乐世界的好处，现在还是业障重的表现。那么这个时候可以多拜忏，其次念经，念《地藏经》，念地藏圣号，最后念佛。慢慢坚持，业障逐渐消除、减少了，我们就会想念佛了，身心清净，念佛就会感受到佛的好处了。2.没关系，只要你修行，包括我们吃素、读《地藏经》、忏悔、放生、行善，这些通通都是浇灌莲花的水、肥料，因为我们前五部曲通通都是为我们往生西方极乐世界做准备的，所以修行这些，也是浇灌莲花的养料。

问：1.我几年来睡觉要穿很厚、盖很厚，怕冷，但我一念地藏王就出事儿，但念阿弥陀佛却没事儿，但解决不了冷。2.另外，就是总出不好的事儿怎么办呢？我吃素一年多了。3.去年念地藏王菩萨就出不好的大事儿，如果继续念我有点害怕发生不好的大事，我主要没时间读经只念地藏王菩萨号，行吗？
答：1.说得对。因为你冷就是有业障，念《地藏经》和地藏菩萨就是专门对治这个问题，所以就出事儿，就见效了。念阿弥陀佛不直接见效，所以你就没事儿，感觉不了，但是也解决不了这个问题。怎么办呢？我们也是提倡你，第一要吃素；第二个呢，要按照《礼佛大忏悔文》先去拜忏去，每天拜忏，每次忏是一百零八个头，你可以到网站看一看，把这些讲得清楚。2.这个就是业障。过去世的业障，或者这一世我们已经造下的业障，其中往往是杀生吃肉造下的业障为多，怎么办呢？就是一定要先拜忏，每天拜忏，他们不来找你麻烦了，再念《地藏经》就可以把他们超度了。身体这个发冷的现象慢慢就可以解决。3.可以，但是建议你一定要先拜忏，然后再念地藏王菩萨圣号。

● 经与圣号

问：我妈念南无地藏王菩萨，和我念《地藏经》过程中，还要加什么佛语吗？
答：不需要加什么佛语，念完以后记住回向就好。

问：念多少“南无地藏王菩萨”佛号等于念一部《地藏经》？
答：这个没有一定的相等的。我们就是建议大家，每天拜忏，诵《地藏经》，念阿弥陀佛。如果说，有人不认识字或者其他情况，或者很忙无法念经，那么就可以念“南无地藏王菩萨”，我们是建议念地藏王菩萨名号，念阿弥陀佛，目的是把我们除了工作、生活、学习、家庭之外的一切空余时间，尽量地都利用起来。

● 关于回向

问：晚上听经、听咒需要回向吗？
答：我们是建议要回向。

问：我每天诵经、拜八十八佛、念佛号，然后回向。
答：我们诵完《地藏经》，就要把诵《地藏经》的功德回向。拜忏是不需要回向的，念佛号等到晚上临睡前回向一次就可以。

问：读诵《地藏经》是用于超度，那放生和行善回向的作用是什么？
答：也是这样。我们把放生的功德也用于超度，行善的功德也是回向给他们，我们把障碍减轻了、福德增长了，念佛才容易往生。

问：所做善事与念佛号功德可以合并回向吗？
答：可以将做善事的功德回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。念佛的功德是回向自己往生西方极乐世界。

问：每天自己念佛、善行、善念、布施功德，回向怎么说？祈请谁来加持超度呢？说诸佛菩萨行吗？还是说别的？
答：不用说祈请谁来加持，就是把念经、善行等等功德，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国，就可以了。本身就是一种力量，念佛呢，建议你回向给自己往生西方极乐世界，就可以。

问：有师兄说诵经或放生回向时，应心里默念，不要念出声，但弟子放生、诵经后的回向文都念出声来了，这有什么不同吗？
答：都可以，根据当时实际情况处理。

问：请问诵经和放生能回向某一件事情，比如手术顺利？
答：可以。诵经、放生以后回向，祈求地藏菩萨加持某某事成功。

问：我们念回向文：上报四重恩，下济三途苦，是否要承担起众生的业力呢？
答：一般没问题。

问：诵《地藏经》能得到28种利益，只要诵都能得到28种利益，哪为什么还要回向，不回向就没有了吗？
答：读诵《地藏经》，按照《地藏经》原理修行，转变自己，逐渐得到各种利益。

问：有人说：回向给自己，而不是回向尽虚空遍法界，是手电筒照自己，是自私的想法。我怎么解释呢？我又反驳不了他。
答：请记住，不要争论，不要反驳。我们自己就是能力有限，我们学习佛法就是幼儿园水平，我们只能做到这一点。不要争论，不要反驳。请记住，学佛贵在实修，不在争论，争论毫无意义。请记住，自己在家安心修行、安心学佛足够了。不要和别人去谈这些东西，谈完了，只会造成自己的障碍，没有任何好处，千万不要去谈论这些东西。

● 其他问题

问：如果每天的修行可能做不到六部曲，只能做到三部曲或者四部曲，这是不是也算在修行、做功课呢？
答：算。

问：念《礼佛大忏悔文》，是否一定要吃素？
答：最好吃素。《礼佛大忏悔文》是拜忏仪轨，最好依此拜忏。

问：为了行善，可以放弃拜忏吗？
答：拜忏不能放弃。

问：在坚持拜忏、诵经、念佛功课的同时，放生与行善也能积累修行的力量吗？
答：是的。

问：念经、拜忏、放生、念佛……，越是大量地去做，福慧增长的速度就越快，是吗？
答：是的，也要根据自己的实际情况，安排好工作、生活、学习，在空余时间修行就好。

问：拜忏能增加福德吗？还是我们本有的福报被业力障碍显现不出来，通过拜忏消除了，我们的福德就显露出来了？我们是不是还要继续行善积福德呢？
答：拜忏可以忏悔业障，消除业障，同时我们也要遵守五戒十善，继续行善积福德。

问：如果不读经、拜忏，仅仅吃素放生也可以达到同样的超度效果吗？是否需要更长的时间？读经、拜忏有其他的功效吗？
答：最好六种方法每天同时修行，效果好，快。读经拜忏除了超度，还可以消除其他一切业障，好处不可思议。


六部曲

打七事宜


01 关于六部曲

● 关于六部曲

问：什么是打七？
答：打七是利用七天时间，集中学习佛法，学习佛教基础的理论。在打七中，通过自己修行佛法，忏悔自己的错误，认识到自己的问题，从而建立起自己对佛教的观念，建立起佛教的因果、五戒十善观念，从而指导我们的生活工作家庭学习实践。

问：什么是六部曲？
答：在打七过程中提倡大家吃素、诵经（《地藏经》）、忏悔（《礼佛大忏悔文》）、放生、行善（日行一善）、念佛（阿弥陀佛），慢慢地，大家就称这六个方法为六部曲了。

问：听说地藏七能治病，是吗？
答：地藏七是学佛的活动，目的是向大家介绍佛法基础知识和修行方法，不是治病的。大家如果身体有疾病，应该去医院治疗。有不少同修参加打七后确实有病症减轻或者痊愈的，每个人情况不同，有病的话，治疗的同时，可以参加打七试试。

问：业障是累生累世造成的，通过一两次打七集中超拔，到底能对一个人消除业障产生多大影响呢？一次打七消除的业障，能占一个人总业障的百分之几？我注意到打七对人身体、心理的影响，有的好，有的则不好。身体出现不良反应就是业障被大力超拔的好现象吗？还是反而会产生更大的业障呢？我很疑惑。
答：这要对业障有清醒的认识，业障就是我们平时身口意，造作贪嗔痴，形成的负面力量，都是毒素。如果我们不能勇敢面对，将来就会受到这些毒素的影响，就会受害，比如生病：癌症等等，或者心理疾病：抑郁症等等。打七，只是将这个原理向大家讲清楚，教给大家消除业障的方法，关键还是大家自己在家坚持功课，坚持学习，坚持行善实践。业障是无量无边的，但是，如果我们不去面对，不去勇敢地挑战，那么业障永远也没法消除，只会增加。修行过程中，业障表现出来，毒素暴露出来，都是正常的，就像看病，同样会有各种反应的，这不奇怪。关键是坚持，持之以恒。

问：一方面，我们说"万法皆空，因果不空。纵使百千劫，所作业不亡。"另一方面，我们又说通过拜忏能够消除业障，甚至消除重罪，前后是否矛盾？
答：不矛盾。"万法皆空，因果不空。纵使百千劫，所作业不亡。"是指自己的业力要自己承担，很难改变。学习佛法，修行佛法，在佛力加持下，业力可以转变消除。

问：有法师讲，念一尊佛就等于念十方佛，阿弥陀佛也到地狱度众生，我们这个方法是念地藏菩萨以超拔地狱道众生，请问二者有何区别？
答：佛无区别，人有区别。佛讲八万四千法，实无一法可说。佛在《金刚经》里讲：知我说法，如筏喻者，法尚应舍，何况非法。

问：按照六部曲修行，需要坚持一辈子，还是到某个固定的时间点就可以转换为其他功课，比如只念佛号求往生，有这样一个固定的时间点么？
答：建议大家坚持一辈子，坚持到往生西方极乐世界。

问：有师兄说，修地藏七时不要掺杂其他经或咒，如果掺杂就说明这个人不坚定，护法是不会护持这种人的。请问这种说法对么？
答：这种说法是不正确的。每个人有自己选择修行方法的权利，也谈不到护法不会护持。地藏七提倡六部曲，因为这是佛法基础，有其修行原理。掺杂其他经咒，护法就无法护持，这种说法是臆测，是胡说，这是不明原理、自以为是的说法。

问：按照咱们六部曲修行，弟子临命终时是哪尊佛菩萨来接引？
答：阿弥陀佛。地藏七以五戒十善为基础，以消除业障为重点，以西方净土为归宿。我们是净土法门。

问：请问六部曲中哪部分是修"戒定慧"中"定"的？
答：通过六部曲修行，逐渐改变自己，消除业障，身心清净，妄念逐渐减少，就会逐渐产生定。

问：是不是坚持修行六部曲，最终是为解脱或者在三善道里，避免掉入三恶道？
答：地藏七以消除业障为重点，以五戒十善为基础，以往生净土为归宿。

问：坚持六部曲就是五戒十善，就是三福六度，原理是什么？
答：地藏七提倡以五戒十善为基础，以消除业障为重点，以西方净土为归宿。

问：看了古今大德的开示，说修净土只能诵"净土五经"里面的书，诵别的经就是夹杂，心不专，对往生不利。这岂不是和地藏七修学方法相矛盾？
答：不矛盾。"净土五经"讲净业三福，不可少善根福德因缘，这就是地藏七的方法。

问：小乘佛法和大乘佛法有什么不同？按照地藏七六部曲修行是属于小乘佛法还是大乘佛法？
答：小乘佛法是佛教的四谛法，以自己修行为主。大乘佛法是教菩萨法，以利益众生为主。地藏七是净土法门，以消除业障为重点，以五戒十善为基础，以往生净土为归宿。


02 报名及条件

● 报名及条件

问：参加地藏七需要哪些条件？是否需要皈依证？是否需要带海青？
答：生活可以自理，接受地藏七理念。要带身份证。不需要皈依证，不用带海青。

问：丈夫准备打七，他还未皈依。有师兄说对未皈依的人，佛菩萨的加持力不大。请问未皈依是否真影响打七效果？
答：不影响，可以来打七。

问：我念《地藏经》时间不长，以前没接触过，我这样能不能去呢？　　*
答：可以，欢迎。

问：我想带父母去打地藏七，可是母亲不识字，念经比较困难，该怎样才能去打七？
答：不识字，诵经时，自己跟着念诵南无地藏王菩萨就好。报名时可以和报名负责人说明情况，以报名时的要求为准。

问：打七时要求连续跪诵几部经？我现在只能跪一部。
答：跪念、坐念、站念都可以。

问：拜忏我不怎么会，到时候会有人教吗？
答：有人教。

问：我有个亲戚，患有肝炎，能参加打七吗？
答：最好在家按照《打七手册》自己修行。

问：母亲已去世，49日内我可否参加地藏七？
答：可以。

问：去哪个道场打七都一样吗？如果因故不能打全七，打几天行吗？
答：一样，关键在自己的心。最好七天圆满。

问：弟子报名打七了，和家人一起去，忏悔环节有点让我不知道怎么办好。由于是一家人，有些事情不能被知道的，可不可以其中一个在忏悔时，家里的其他成员回避呢？
答：可以，到时和主持人说明就可以。

● 关于义工

问：做义工都需要具备什么条件？怎样联系？
答：要先打七，到了道场打七后，如果你愿意，和道场负责人说明就好。

问：怎样才能做一名合格的义工？我是做企业管理的，我觉得做义工比做企业管理难多啦。　　*
答：是的，企业管理是世间法，义工是佛法。企业管理目的是效益最大化，义工是如何发心，服务别人，自己心量扩大。企业管理是建立在自私的基础上的，义工是无私的。企业管理不能出六道，义工的目的是出离六道，庄严国土，普度众生，自己成就。

问：1.弟子感觉在寺院修行学习比在家里有效果，而且能暂时抛开世俗、更能很好地约束和督促自己。但是寺院是十方供养，虽然我们做义工，但是毕竟微乎其微，听说稍有不慎，背负的债会更大？2.凡是有成就者都是彻底放下，排除障碍，闭关苦修，弟子也想过无数次，对孩子这方面如何处理呢？
答：1.寺院和道场是修行的地方，只要我们真诚的修行，就没有问题。2.不一定。可以看看历代居士传，在家修行成就的大有人在。也可以看看《佛说维摩诘经》。

问：在道场洗碗时遭到其他同修批评，她叫我珍惜道场的水，不要像在家里一样洗碗。她反复说了我几次，我能感觉到她的不满。可是我想，也不能因为节约就不把碗洗干净啊！如果用水多，水费我可以出，但一定要洗干净。这件事情让我耿耿于怀。　　*
答：我们修行是在实践佛法，消磨个性的过程，做义工的经历，其实也是这样的，用洗碗去磨平我们每个人的棱角，一直到：若真修道人，不见世间过为止。继续前进，不必计较过去的事情，坚持功课，坚持学习，坚持行善实践，坚持消磨个性。

问：每个义工来道场服务，都会带着自己的习气与个性，都会看这里不喜欢，那里不如意，都会用自己的标准来衡量事情，并强加给别人，于是纠结、矛盾、不舒服。我们是修行人，修行人应该怎么做呢？要去改正，反观自己，修正自己的身口意，于是我们之间相互磨合，指出习气毛病并改正，虽然痛苦，但当所有都经历过、磨合过，我们不再纠结，得身心自在。我们在道场里做了很多事情，非常辛苦，可是修行不讲功德，讲什么？讲身口意！真正修行在于身口意，生活中每个点滴都是修行，生活就是一个大道场。我很想对同修们说：多去道场吧，给自己一个认识自己、磨练自己的机会，虽然很痛苦，但唯有这样才叫真修行！　　*
答：做义工是我们自己创造的一个河道，大家就是里面的鹅卵石，里面的程序设置就是发大水，大水流过了，鹅卵石在里面互相碰撞摩擦，去掉棱角，逐渐光滑。大家在做义工中学会这个方法，回到道场、家庭、工作环境中，就能够自己运用，自己观察到自己的问题，观察到别人的不足，返回来再提醒自己改进。自己不断地从佛菩萨那里找到依据和鼓舞的力量，常随佛学，这样就能够在生活这个大熔炉里继续改造自己，和众生和睦相处，逐渐提高自己，真正断恶行善，自净其意。

问：有师兄对打七同修说"打七而不去做义工，这种人承受不了福报"，请问这种说法对么？　　*
答：做义工，一定要自愿，在家庭工作条件容许的条件下，自愿来做，不能勉强。这是以佛法的名义胁迫别人来做义工，只能让人反感，远离佛法，不能使人感受到佛法的好处，这种人做弘法的事情，只能使佛法越来越衰败。请大家记住，地藏七从来都是自愿的，打七是自愿的，义工是自愿的，绝不做任何非自愿的事情。

问：国庆做义工我被分配在厨房。中午，学员先吃饭，义工后吃饭。在等的期间，我看见佛堂义工正在忙，就去帮忙刷地板，希望他们也可以早点吃饭。本来很开心，这时听到做佛堂的义工对一个做厨房的义工说："又没人叫你们过来帮忙，平时也不见你们来帮忙。"语气上就是我们抢他们的活干了，他很不高兴。当时我想不要令别人生烦恼，赶快刷完放下。但在以后几天看到他们还是最后吃饭，就想还是自己错，肚量不够大，总想不通是去帮忙还是不去帮忙。在做义工时，我发觉拜忏30个以上的义工看不起我们这些小义工，估计这又是自己心的问题，但我还是搞不懂怎样把心调节一下。我感觉挺烦恼的--原来做义工也有烦恼，好像在家里呆着好好做功课就好了。　　*
答：你错了，做义工就是一种实践。我们学佛做功课，要实践，在做义工也是一种实践佛法。在做义工中间，我们在佛法的殿堂里边，自己的毛病、别人的毛病，就好像在光亮的地板上落下的灰尘，非常容易看清楚，非常容易发现，发现了以后就应该改正。有的时候，这些问题我们自己的确还发现不了；有些问题，明知故犯。所以我们对义工在大同道场进行培训，进一步地发现自己的不足，进行忏悔，进一步地学习行善的意义，慢慢形成团队，互相帮助；互相进行批评、自我批评，逐渐地提高，不断地克服自己的问题。
那么现在有些道场，义工有不足，把自我的贪嗔痴表现出来，说实在话，这也是正常的。所以各个道场的义工，应该形成团队，互相帮助，消磨自己的个性，克制自己的自私自利的毒素散发出来。而且大家对拜忏数量不要执着，拜忏多也不要骄傲，拜忏少也不要烦恼，只要坚持，都能改正。我们拜忏、做功课、学习的目的，都是为了改造自己，改变自己。如果我们做了功课了，做了义工了，不能够在实践中进一步地改造自己，那么修行的效果就不好、就差，所以真正的修行就是改正我们错误的身口意，让其他人欢喜。


03 打七有阻碍

● 打七有阻碍

问：我早上刚报完名打七，中午到傍晚就隐隐地脚痛和感冒似的。是不是每个人报名打七后都会业障现前啊？该怎么处理，离打七的日子还有好几天。
答：这是业障反应，不必在意。在家坚持拜忏、诵《地藏经》、念佛，消除业障，祈求地藏菩萨加持打七成功。

问：我是一个刚刚修学的人，准备4月1日打七，系统好好学学，可单位又有人事变动，我该咋办？
答：明了因果，遵守五戒十善。一切随缘。

问：家人以种种理由反对我去打七，我应该怎么办？
答：自己在家修行就好，不要勉强。同时祈求佛菩萨加持，逐渐转变。

问：本想昨天去打七，但由于业障重没去成。今天在网站上看了拜忏视频，那里面的场景以及播放的录音使弟子有些想哭的感觉，心里莫名地难过，为什么会有这种反应和感觉？
答：内心感通。

问：我去打七，婆家有很多诋毁。以后还想去，要不要顾忌他们的感受？他们谤佛是否因我而起？
答：自己在家先修行，不要告诉家人自己学佛的事情，默默修行就好。

问：上个月准备去打七，没去成，其实我是非常想去的，但老公不同意。最近不知为什么想去打七的念头没有了，有时想求地藏菩萨加持打七可以顺利成行，但后来又不想求了。还有好多事情，想请地藏菩萨加持，然后就又不想了。这是业障的障碍吗？有时我想，地藏菩萨应该知道我的想法吧，如果缘分到了，地藏菩萨自然会加持弟子的，这样想对吗？
答：这是障碍。要祈求。

问：打精进七，力量会比基础七要大吗？我真的十分渴望打圆满的精进七，并且我有很坚定的信念与毅力，但我又怕量太大坚持不下来。不知道我这种担忧有没有必要？
答：打精进七的目的是将佛法和我们自己结合，修自己的心，找自己的本性。自己如果想增加功课，请自己决定。有佛力加持，一定可以完成。

问：我曾两次报了名打七都没有去成，这次又报了名，怕出现变故。10月4日是婆婆的生日，丈夫也不反对我学佛，但要在婆婆的生日期间去打七，他有可能会阻拦。所以我只打算走之前，跪在公婆前说明（走之前可能正好丈夫在外面出差）。公婆一直支持我学佛，还看了一些我给他们的学佛的书。我好好修行，精进学佛，就是最好的孝。1.请问这样行吗？ 2.自从报名成功那天开始，我曾经的睡眠障碍又开始出现，到晚上就有点紧张，怕睡不着，我咋办呢？
答：1.这样很好，提前说明，给老人买点生日礼品，请老人理解。2.不要紧，这是正常现象，心情放松，祈求地藏菩萨加持。

● 在家打七

问：如果自己在家打地藏七，应怎样安排？
答：如果自己打七，请按照《打七手册》。

问：在家里打地藏七和在道场打地藏七，这两者之间有区别吗？
答：在道场打七，有主持人讲解地藏七的原理。

问：1.在家打七需要跟地藏王菩萨说吗？2.如果我没有跟菩萨说明是打七，后来完成了定课，能算是打七，效果一样吗？3."弟子尽能力完成打七定课，如果万一有其他意外，没有如愿完成，将在打七后补上定课，请求菩萨加持。"可以这样和菩萨说明吗？
答：1.不必说，自己做就好。2.一样。3.可以。

问：我最近想自己在家打个七，每天3个忏7部经，昨天试了一下没有完成，完成了3个忏3部经，不过这也算是一直以来我最大的功课量了吧。然后晚上做了很多可怕的梦，还梦到很多被打死的动物，以前我功课少的时候倒做了不少消业障的梦，为什么拜多了以后反而做可怕的梦呢？
答：这是因为我们精进了，业障反应也大一些，不要紧，坚持修行。


04 打七过程中

● 打七过程中

问：我有幸去打七很高兴，可不明白我嘴唇的颜色在没去打七前和打七后，都是黑紫色，可就是打七过程中变成红色了，为什么？
答：这是打七期间佛力加持得到了改变，还需要自己努力修行，慢慢改变。

问：弟子从去年学佛，打了一个地藏七，当时父亲检查结果是胃癌，我打七期间他做了手术，我当时没有在床前而是在打七的道场，请问这是不孝吗？
答：学佛修行也是尽孝。不过可以安排好，都照顾到为好。

问：弟子打七期间并没有体会到特别轻松的感觉，一直觉得特别累，是因为弟子没发起心来，没将他们大量超拔走吗？
答：业障还重，要长期坚持。

问：我打七的时候和大家一起读《地藏经》，有三个同修听到了女人的哭声，为何我和其他人听不到呢？是不是功夫太浅，业障比别人深呢？
答：各有缘分。

问：这个世界上真的有附体的事情吗？我会碰到吗？为什么我在道场很难跪着诵经，在家里跪诵就很轻松？
答：业障重，体质敏感的同修可能会遇到，自己意志不坚定，追求附体现象的人也容易遇到。附体并不常见，不必在意，坚持修行。道场佛力加持强。

问：打七时吃素，但为什么从后两天开始到今天，嘴里发苦？
答：我们过去吃肉，肠胃身体里积累了大量毒素。

问：末学刚打七回来，在打七期间脸就不明原因浮肿，现在打七回来两天了，也还没见好，不知道这是什么原因。
答：这是自己的业障反应，坚持修行，逐渐超度，慢慢会好起来的。

问：我打七期间没什么太大的反应，可是从最后一天开始我就不停地打嗝，那一天大概打了八九个小时的嗝，没有难受的感觉。现在回到家以后，只要想打，也会随时不停地打。请问是需要控制呢，还是尽量地多打呢？
答：这是业障的反应，不必在意，坚持修行，慢慢会减少的。

问：我在打七期间坚持跪完49部经，也在地藏王菩萨及师兄面前真诚忏悔，很多师兄都在打七期间有感应，但我却没有他们那种殊胜的感应。请问是不是因为我本人体质不敏感，还是佛菩萨没有帮我超度？
答：学佛修行，不要追求感应，理性修行。

问：我听说过打七时，往往后三天会感觉越来越好，可我是前几天一直感觉挺好，但是第七天感觉最不好，为什么会这样？
答：每人情况不同，一般是前面难受一些，后面效果好些。你这是前面效果好，后面又有新的业障反应，所以难受，不要紧，继续修行，回家坚持功课，慢慢会好起来的。

● 两次打七 反应不同

问：我去年八月打了一次七，当时手不停地自己拜。回来了坚持了一两个月的功课后，就因为种种原因没做了，最近这一个月又开始功课。在今年六月又打了一期，这次去打七，没了以前的手抖、鞠躬等现象，而且拜忏拜得也比较轻松。能否说，我这次打七消业不多？
答：不要在意反应，一定要坚持修行，每天功课一定要做，长期坚持，消除业障，身心清静，各方面都会好起来的。

问：刚从大同打了精进七回来，拜忏一直没跟上大家，心里一直很难受和遗憾。打第一次七时在舒心园，晚上很少做梦，感觉睡觉也很香；但是这次打七却是夜夜有梦，夜夜出一身的汗，梦境清晰的不多，很杂乱。请问是不是我这次不精进的缘故？
答：这是深层次的业障发出来了，是正常现象。

● 自己感觉 打七失败

问：我打过三次七。第一次很好。第二次从第三天开始诵经就诵不进去，全是妄念，一部经下来也就几句能进大脑，一直到最后一天才好点儿。第三次更惨，从第二天开始就诵不进去，一直到打七结束也没有改善，打得很失败。请问这是为什么呀？有办法对治吗？　　*
答：这是正常的，我们累生累世积累了无量无边的业障，身心内就像厕所里的粪尿淤积太多，已经往出冒了，所以诵经感觉妄念多。这种情况更要坚持功课，坚持学习，坚持行善实践，出离恶道。

● 打七期间 家人反应

问：弟子在打七期间，姐姐因高烧入院打点滴，当时突发昏厥，心跳呼吸脉搏全部没有了，伴随大小便失禁，经抢救才转危为安。去年我曾拿一本《地藏经讲记》给姐姐，请她帮我将其中黑体字部分摘录下来（其实就是抄了一遍《地藏经》），姐姐并没有信佛，只偶尔听听念佛机，平时身体也很好，这次我去打七，家里也是姐姐最关心。弟子很感蹊跷，为何自己想精进学佛，家人却出此状况？我如何做才能更好地帮到姐姐呢？
答：通过你的修行，影响了你姐姐的业力，提前发作，给你姐姐创造了入佛门的契机，人生无常，人们往往遇到危难才会想学佛，求平安。引导你姐姐念佛。

● 道场物品

问：如果道场结缘品暂时闲置堆放，并无人使用的时候，有同修家里应急短时间借用一下，这样的话是否可以把结缘品（如被褥）借给此人？是否有因果在里面？
答：道场负责人根据实际情况，同意了，就可以。

问：结缘给共修点的物品，如被褥等，有同修偶尔困难时借用一下是否如法？有的师兄认为既然是结缘给道场的，就不应该再拿离道场，暂时借用也不如法，要背因果的。
答：根据实际情况安排处理，保证共修使用。

问：弟子打七结束在道场宿舍打扫时，捡到一个新的念佛计数器，没有交给道场就自己拿走了，当时有捡几个的念头，回来也没敢用，想下次去还给道场。请问这是盗十方物吗？
答：应该征得道场同意。


05-1 身体反应

● 身体反应

● 五官皮肤

问：我从打七回来之后，脸上就起了好多痘痘，大多都是围绕着嘴巴起的，并且膝盖和脚底内侧特别痛，还有就是阴囊爆皮了，有点痛，红红的，影响拜忏。这是怎么回事？
答：这是内在的毒素发出来了，不必在意，坚持修行。

问：弟子打七回来后，家人都说我憔悴瘦了很多，脸色黄黄的，而且我的声音也哑了，肚脐又肿又痒，很难受。昨天帮妈妈洗了碗，之后去姐姐那里，她叫我跟一个我不喜欢的男的多多出去约会，培养感情，我就感到很烦，跟她争辩。晚上我诵经的时候，哥哥过来拿我的电脑，还叫我别把自己弄得傻傻的，我又烦恼起来了，叫他快走。不是说打七后脸色会好看起来吗？我怎么越修越差啊，是不是我修错了？脸上直冒痘痘，人瘦得不行，我都有点动摇了。师兄说要让众生生欢喜心，我是不是应该减少功课，做他们喜欢的事情？
答：是的，减少功课，吃好睡好，和家人欢欢喜喜地说话交谈，正常工作生活学习。长期修行，循序渐进。

问：弟子发愿要去打七，出发前的几天左眼的眼袋就开始跳，直到打完七回来还跳，而且是每天都跳。请问这是什么原因？
答：还有业障，业障反应。

● 颈部

问：第二次打七回来后，身体轻松得很，各方面都特别好，但就是脖子疼。回来后一直做功课，身体别的方面都很好，就是脖子没什么改变。但是打第一个七后，脖子特别轻松，感觉颈椎病也好了，这次不知道是怎么回事，没吃素以前爱吃鸭脖，但是我也忏悔了。
答：这是业障，继续修行，逐渐超度，慢慢会好的。

● 生理

问：打七期间，弟子正好赶上月经期，但这个月已经过了十天，还是没有来。弟子从小到大月经期一直是很正常的，不知是何原因？
答：可以去医院检查检查。修行会调整身心状态，有时会变化的。

● 昏沉

问：我打七回来以后，白天一直迷迷糊糊，好像在梦里一样。回来后做功课不精进，每天只是争取读一部经，拜一到两个忏，所以不好意思登记功课，表示忏悔！
答：这是修行的过程，消除业障的反应，即使功课少，也要登记功课，跟上大部队，一起前进。

● 睡眠

问：打七回来都没怎么做功课，每天困、累得不行，拜一个忏后就想趴着睡觉，脸肿精神恍惚总觉得没时间睡觉，好像不睡够八小时就不行。刚开始少睡些还没事，时间长了好像就缓不过来。请问这是业障，还是身体调整时的正常状态？
答：这是打七修行，佛力加持，身心内在的业障毒素发出来了，不要紧，慢慢调整，逐渐适应，会好转的。平时多念佛。养成念佛的习惯。

● 能吃

问：从打七回来拜忏开始，就一直特别能吃。每天除了拜忏诵经外，就是想吃，吃上就不放筷，撑得不行了，还是吃。我这是不是在造吃业？
答：能吃是业障反应，不必在意，坚持修行，消除业障，慢慢就正常了。

● 打嗝

问：我每次读完《地藏经》后都会打很多嗝，没去打七前没这种现象，打七回来后一直这样，有两个月了。这是为什么？
答：这是内在有业障，现在在消除。

● 咳嗽

问：刚打七回来，这两天一直有颜色深的痰，嗓子干哑有点咳嗽，可能是由于以前患过肺病，今天还有点感冒症状，是怎么回事呢？用吃药吗？
答：这是消业的反应，坚持修行。可以吃药。

● 发烧感冒

问：妈妈打完七回来后，就开始发烧、感冒。妈妈的这个七由于家里有事没有打圆满，只打了五天，是不是没有圆满，所以才生病的啊？要怎么办感冒才能好啊？
答：这是业障反应，不要紧，在家坚持拜忏诵经念佛，逐渐化解，慢慢就好了。可以吃药看病。

问：今天好像感冒了，很没精神，除了拜忏时很清醒外，其他时间读经和看书都会犯困。嗓子之前在打七时喊哑了，到现在差不多十天了还没好，还是沙哑......前段时间我把工作辞了，打算利用这两个多月准备十一月底的公务员考试，打完七回来本想好好复习，但这几天一拿起书本没看多久就犯困。
答：先暂时不做功课，休息好，安心复习，等考试后，再逐渐将功课做起来。

● 燥热出汗

问：打七回来后，努力坚持每天十忏二三部经，超拔的反应一直比较明显。晚上睡觉的时候，总是大汗淋漓的，早上醒来衣服都被汗透了，这也是在消业障么？
答：是的，是消除业障的过程和反应，不必在意，坚持修行。

● 膝腿关节

问：打七时，坚持拜忏诵经念佛，感觉都还好，膝盖的皮没破，为什么回家后又痒又疼？
答：正常现象，不必在意，坚持修行。

问：怎么区分是业障还是生理疾病？
答：一般来说，可以通过医疗治好的病，是生理病。

● 困乏痛疼

问：打完七后，回来第四五天特累特困，浑身懒得动，是什么原因？是不是打七运动量太大伤元气了？
答：这是将内在业障毒素表现出来了，不要紧，休息休息就恢复了。

● 疼痛沉重

问：打七结束后，回家第一天，原本在道场一直都很轻松的身体，一下子变得疼痛沉重，后背像背了一个金属铠甲一样，心里一点儿也不想做功课，就是提不起心劲来，从第二天开始才逐渐恢复，这是咋回事呢？
答：回来感受到家中的磁场。

● 排泄呕吐

问：我朋友刚打七回来，今天她每诵一部经就去拉肚子，这是业障障碍还是在排毒呢？
答：都是修行变化过程，都是正常的，不必在意，坚持修行。

● 旧病重现

问：1.春节打精进七回来之后，以前的问题又都出现了，为什么？2.为什么功课做得越多越难受？
答：1.我们的业障很多，无量无边，不是短期可以消除的。打精进七，将内在的业障表现出来了，身心会感受到，会难受，表现在身体上，就在原来的病灶反应出来了。2.这是业障反应，最好不要做太多，要根据自己的情况调整功课，可以适当减少一些，自己找到一个平衡点，做功课身心愉快，不难受，自己身心也可以承担。


05-2 心理反应

● 心理反应

● 一劳永逸

问：我是一名在校大学生。我发现一些居士希望通过一次或几次打七达到一劳永逸的效果，期望在很短的时间就见效。我认为这样的想法会导致许多人产生误会，把打七当成一种快餐式的修行，而实际上修行是细水长流，贯穿于整个生命过程的。打七是修行过程中更精进的修证，是提醒自己不要懈怠，并不是说打过七就什么事情都没有了。以上是我的粗浅看法，有不妥之处请指正。
答：你说的很对。在地藏七《打七手册》中写到：打七环境――按修行地藏七修行功课的原则，创造一个相对清净的环境，摄住六根――眼、耳、鼻、舌、身、意：让看到的、听到的、嗅到的、说到的是佛像、佛号、经文、经声、供香、果香；身体力行做的是善事、佛事；心里想的是如何超拔，积累功德，早日成佛。让自己全身心地融在清净殊胜的环境里，通过七天集中专门的修学，将我们引导到正确的修行轨道上。需要提醒大家注意的是：打七的结束实际上是真正修行的开始，希望大家将修行功课融入到每日的工作、学习、生活中，让生命的每一分钟都沐浴着灿烂的佛光！

● 身心清静

问：我有幸打过两次七，第一次七感觉收益不大，但第二次七收益特大，尤其身心特清净了。我想知道是通过打七，超度走了的原因还是我转心的原因？还是七月十五日我又在寺院做了一个超度的原因？但在七月十五日超度之前身心就特清净了。
答：是自己通过修行，超度后，身心清净。这只是暂时的现象，要不断修行，直至往生西方极乐世界。

● 反感他人

问：从道场回来后，第一天感觉很轻松就像在道场，但是这两天就感觉很累了，尤其是妄念特别多，看不惯身边朋友的恶劣，觉得人为什么都这么的恶呢！心里特反感，觉得走到哪里都是苦，只向往道场，觉得自己比去道场之前的心态差多了，请问该怎么样调整这样的心态？
答：不要管别人，自己一心念佛。

● 厌恶肉类

问：我刚学佛，打七回来后准备吃素，但是回来后发现只要一看见肉类的东西，就算是想一下也有要吐的感觉，一直恶心，总是把那些肉类当作人的尸体看待。请问这是什么原因？
答：这是慈悲心发起了。

● 不敬三宝

问：打七后，心里时不时地会冒出一些对出家人甚至对佛像不敬的想法，一闪而过的那种画面。我尽力去克制，但还是会时不时地突然冒出来，打七前从来没有出现过这种情况，也很担心害怕，因为不敬三宝是很大很大的罪过，其实我本意是感恩三宝、尊敬三宝的。
答：这不是自己的本意，是被伤害的众生不愿意和你化解，产生的仇恨心理。不必在意，坚持修行，逐渐化解，慢慢身心清静。

● 不想功课

问：我在今年五一介绍一位同修打了一个普通七，她以前的功课是诵《金刚经》。她打七以后肤色比以前好了，可自从打七以后，做什么功课都很懈怠，不知道是怎么回事。
答：业力表现，坚持修行。

● 三心不足

问：末学刚刚打过一个普通七，回家做功课时，真诚心、忏悔心和感恩心就不如在道场那么强烈，这是为什么？
答：自己业障还重。坚持修行。

● 自觉反常

问：我打七后觉得自己身体是空的，身边的一切都陌生，有时也不知道自己在做什么。现在记忆力也不好，思想注意力不集中，觉得自己很不正常，这是怎么回事？正常吗？
答：正常，是修行后，佛力加持消除业障，自己身心世界发生了变化，和原来的状况发生了改变，不适应了，不必在意，坚持修行，慢慢会适应习惯的。

● 脾气变大

问：我从道场打七回到家里，就感觉脾气越来越大，看谁都不顺眼，总是控制不住自己的情绪，非常郁闷，而且还有感冒的症状，流鼻涕。前两天每天诵三部《地藏经》，只拜了两个忏。今天是诵了三部经，拜了三个忏，又给老公气走了，发现老公说话也变得很刻薄，以前不是这样的啊，这是否也是业障现前呢？
答：业障障碍，不要烦恼，自己要忍耐，慢慢适应，恢复正常。

● 抑郁焦虑

问：没去道场时，感觉做事真的是心想事成，为什么学完回来后倒觉得心情不愉快，很压抑？
答：内在的业障毒素发出来了，坚持修行，慢慢消除业障，身心清净，就会好转。

● 轻生念头

问：弟子五一打七，八号刚回到家，就因为一点小事和老公吵架了。我控制不了自己的脾气，还使劲地哭，还对我老公说让他杀了我，我就是想死不想活了的感觉。我以前也这样过，大约有一年的时间经常这样。这次去打七我感触很深，我感觉自己真的能从心里都变化了，感觉特别好。我一心要好好地修学，可一回来就这样，请问这是怎么回事？
答：这是业障反应出来，负面力量的干扰，不必在意，坚持修行，逐渐化解。

● 佛号反应

问：我去打七前，自己只拜过一个忏，然后读了不到十部《地藏经》。打七这几天，每天念佛读经，所以我打七回来，特别是半夜上厕所脑子有点清醒后，都感觉自己第一反应就是念佛号，脑子容易出现《地藏经》的几句话，这样是不是不尊重啊？
答：正常。


05-3 外境变化

● 外境变化

● 遇到违缘

问：现在，尤其刚接触佛法的人，总会遇到一些违缘。比如吃素了，反而生病了；开始行善了，遇事反而不顺利了等。这时他们总问：不学佛还好，学开佛反而诸多不顺。我们应该怎么解释啊？
答：请到地藏七网站学习资源看看一篇文章，叫《可许则许》。

● 工作不顺

问：打七回来后，工作和家庭都不是太好。家里不支持吃素放生等，矛盾重重；工作也是连着几个业务都拿不到，不是这出问题就是那出问题。这是业障显现、重罪轻受么？
答：可以根据自己家庭的情况安排功课，最好能够坚持拜忏，每天多拜忏。工作家庭的变化，要靠我们自己坚持功课，坚持学习，坚持行善实践，逐渐改变自己的身心，逐渐消除业障，身心清净了，然后才能逐渐影响到的，这是需要一个过程的。坚持修行。

● 全家受益

问：从我突破回来全家都非常受益。现在全家和睦，学生的两个孩子特别受益，变化特别大，虽然还小，但是坚持功课以后听话，身体变好了，所以我感觉虽然有问题，但还是收益的地方多。
答：阿弥陀佛。

● 家庭问题

问：我打七回家后，发现家里很乱。女儿任性不听话，妻子对双方父母不孝敬，妻子脾气大，单位不卖货，着急上火。这是咋回事？
答：打七和家里的这些事情无关。自己安安静静地将家里事情处理好，将单位的事情处理好，有空闲时间拜忏、诵经、念佛就好。女儿和妻子，不是一朝一夕能够改变的，慢慢来，有些事情，不要参与，自己修行就好。单位的事情，可以祈求佛菩萨加持改善。

● 家人反应

问：儿子前一阵说觉得有人摇晃他后背，他很烦，后来我就去打七了，回来没再提过。我回来后几天，他又说感觉有人在他后面跟着，他难受。我儿子六岁了，叫他念地藏菩萨他总不愿意念，是不是我修行他受到影响了？
答：不要紧，坚持修行，慢慢影响。

问：我姨从地藏七回来准备修行，然后我姨夫和她吵架把佛像都用刀砍了，我姨该怎么办？
答：不要供佛像，半天心中默念南无地藏王菩萨，半天心中默念南无阿弥陀佛，各自回向。

问：我打精进七期间和回到家后，家人都有不同的不适，母亲发烧，老公过敏，哥哥和儿子骑车磕倒。我自己感觉很好，心情平静了很多，功课坚持十个忏也感觉很容易。请问在这种家人不顺的情况下，弟子是调整功课呢，还是继续坚持功课量呢？
答：继续修行，不必在意。

问：父亲身体检查结果是胃癌，我当时没有在床前，而是在打七的道场。1.打七回来后，照顾父亲，上班后挤时间拜忏诵经。4月3号，我弟弟脑出血住院，运动性失语加偏瘫，现在恢复期间，恢复效果很明显。4月11号，我婆婆突发脑干出血，抢救无效去世了，婆婆后事很是圆满。以上问题都是在我学佛后发生的，是什么原因？2.难道这都是学佛路上的逆增上缘吗？
答：1.自己因果自己了，自己吃饭自己饱，和你无关。2.人都有生老病死，谁也无法避免。

● 提出离婚

问：我老婆打七回来，因为我不信佛的缘故要和我离婚，她的一个佛友也要与她老公离婚，这是为什么？
答：这是不负责任的行为，打七的时候，都反复提倡自己修行要尊重家人，尊重现有的工作条件，尊重现有的社会条件，修行要按照五戒十善改正自己的毛病，向内修，而不是用五戒十善去要求别人，这是分别执著，不是学佛人、修行人应该有的态度。请她们立即停止这样做，自己老实修行就好。


六部曲

在家修行

01 以佛为师
02 功课的原则
03 功课的心态
04 功课的结构
05 次序与强度
06 精进与突破
07 功课量调整
08 坚持有难度
09 功课做不完
10 功课有中断
11 功课与睡眠
12 想解决问题
13 修行过程中
14 初学者修行
15 学生的修行
16 老病的修行
17 子女的修行
18 功课与家人
19 劝人去修行
20 功课与工作
21 功课与生活
22 功课与学业
23 一起共修
24 效果与变化
25 法门的选择
26 实修与理论


01 以佛为师

● 以佛为师

问：什么是“以佛为师，以戒为师，以苦为师”？
答：目前我们是建议大家按照佛的教诲，按照祖师大德的一致的、相同的这些要求，一般来说都是要“以佛为师，以戒为师，以苦为师”。一般都是这么提倡的。
这个所谓“以佛为师”是什么意思呢？是说我们现在的佛法都是我们的本师---释迦牟尼佛，成佛以后传播的佛法。到了中国，经过一个出家师父的提倡，所以现在出家人在法名前面一般都要加一个“释”，释迦牟尼佛的“释”，代表我们学佛是学的释迦牟尼佛佛祖的佛法，不是其他人传播的佛法，这是公认的。大家学佛啊，学的是释迦牟尼佛佛祖传播的佛法。这个是很重要的！如果我们在这个世间里边不是学的释迦牟尼佛的佛法，那恐怕是有问题的。因为什么呢？释迦牟尼佛是我们现在的教主，是我们这个娑婆世界的教主，所有的佛法都是通过释迦牟尼佛亲口讲述传播下来的。如果说大家在这个世间学的佛法不是释迦牟尼佛传播的，恐怕是有问题的。因为什么呢？因为其他的佛，如果要把他的佛法传播出来，那么必须也经过释迦牟尼佛来讲述。真正的佛法，它都是佛和佛之间没有区别。我们说很多佛会在佛祖传法期间，会用各种化身帮助佛一起来弘法。我们这一个世界里边的教主只有一个，这一段时期只有一个，没有第二个。比如说，我们大家都知道文殊菩萨、观音菩萨、普贤菩萨，在过去世都已经成佛了，现在呢，在娑婆世界是作为释迦牟尼佛祖的助手来弘法，那么他们是以菩萨的形象出现的，不是以佛的形象出现的。他们这一世弘扬佛法同样都是要经过佛祖---释迦牟尼佛佛祖，给我们传播出来的。没有说在我们释迦牟尼佛弘法这个阶段，我们这一段阶段由某个佛出来说：“我来做教主，我来说法。”没有。其他佛如果要来弘扬佛法，没问题，但是呢，都是以释迦牟尼佛为教主传播的法，可以就像学校一样以教授的身份，以教师的身份等等出来弘法，但是这个法都是释迦牟尼佛祖讲的法，在这个体系下，来阐述自己对佛法的认识、理解。在佛教我们看，没有其他。没有其他佛自己出来了说：“我也来讲一段吧。”没有。因为释迦牟尼佛祖讲的佛法，已经把过去所有佛一切的教法全部说完了。
    所以说我们要“以佛为师”，就是以释迦牟尼佛祖给我们讲述的佛法为师。包括阿弥陀佛，我们看《净土三经》，佛祖也讲，东方有药师琉璃佛，西方有阿弥陀佛，十方世界有无量无边的佛，但是都是由释迦牟尼佛祖给我们讲出来的。没有看到阿弥陀佛自己跑到我们娑婆世界，开个会说，“我是阿弥陀佛，你们念我的经吧，念了我就接你。”不是这样的。都是释迦牟尼佛佛祖给我们统一传授，统一学习，这样有很大的好处。佛法，我们通过释迦牟尼佛讲的方法，佛祖讲的，佛经里边记载的，我们就知道这个没错，是公认的，没问题。所以依据这个“以佛为师”，这里边意义也很深远。如果我们看到某人说了我是佛，我自己写出几本书来，让大家去学，我们要小心，无论他说得天花乱坠，无论他有无上的神通，不要轻信，千万不要轻信！神通很大的，我们看《楞严经》里边讲过，你这些统统是色阴区域而已，五蕴中间的色阴区域，跑不出这些。所以佛祖不建议大家用神通，因为搞神通敌不过业力，依然还在我们心识的范围里边打转转，跑不出去。所以现在我们碰到了各种各样的、形形色色的现象，我们自己要有分别判断能力。一定要“以佛为师”，这个“佛”请记住是释迦牟尼佛，是释迦牟尼佛给我们讲的法，传的法，给我们介绍来的，这个可以。如果不是佛祖给我们介绍来的，是自己标榜自己为某某佛，我们可要小心，要有依据。
    第二个叫“以戒为师”。没有戒律成就不了佛，成就不了我们修行的历程。不讲戒，不讲戒律，不讲这些规则、规范，不讲因果，我们修行很难成就。修了半天是什么？虚云老和尚讲了，叫发狂，发狂了。这种现象也很多呀。身心我们自己降服不住了，被外界的各种情况一煽忽，立即就起来了，叫发狂。修行佛法我们都知道，是往内修，修的是本心，不是修的这些身、识。身、识这些东西，六根、六尘的东西，统统都是用于修行慢慢地回归的，慢慢地让这些停止运作的。我们用“以戒为师”来判断周围很多人的行为，甚至是一些佛法，或者说自己标榜为佛法的人说的话、传的法等等。
    第三个叫“以苦为师”。我们看，从释迦牟尼佛佛祖自己修行，在雪山苦修六年，打坐每天一麻一麦，打坐不动，苦修，慢慢才成就的。包括我们看古代的大德，像密宗的密勒日巴大师，苦修；看虚云老和尚，苦修；看印光大师，苦修；看弘一大师，都是苦修。这个苦修还有一个很重要的理念，是不是说修行，我们修一礼拜就能成功了呢？不行。修行是个长期、慢慢地磨练自己、改变我们身口意、逐渐地清净的过程，逐渐地降服烦恼，降服自心的过程。你看虚云老和尚修了多少时间呢？一百零一年啊！用一百年的时间去修行；印光大师呢？好像是从二十一岁出家，一直修到八十岁；弘一大师也是修了二十多年。这些祖师大德修行，一个苦修，一个就平实地去修，没有什么搞特异的东西，无非是把因果、五戒十善，把自己出家比丘这些戒律稳固地守住，自己的修行的方法，持久地去坚持。慢慢地有能力了，多做一些弘法助人的事情，几十年如一日。我们看禅宗，历朝历代禅宗那些大德都是这样。没听说七天就成了，没听说这些祖师大德传了个妙法，我们七天就往生西方极乐世界了，没听说。
    我们知道印光大师那是大家普遍都公认的，是大势至菩萨的化身。大势至菩萨教我们的，他本身就是以念佛成就，专门以念佛来度我们娑婆世界的人，往生西方。在《净土三经》里边都讲得很清楚，都是用这些方法熏修，用念佛的方法来熏修。熏修那就是慢慢地用佛教诲我们的这些基本理念、理论，逐渐地让我们自己做到。我们没看见大势至菩萨、印光大师来说：“我们七天就可以让人往生西方极乐世界。现在立即出来了，没问题，我七天让你往生。”没有这么说。如果说谁最有权力，最有能力，最让人信服，说七天就能往生，我想大势至菩萨、印光大师最有能力说这话，但是印光大师从来没有说这些，印光大师讲的依然是释迦牟尼佛祖留下的基本东西。他提倡的就是什么？重视因果。重视什么呢？重视净土法门，老实念佛。现在这个社会很奇怪，邪见特多，不由自主就跑走了，让人拉走了，我们自己跑过去看热闹。
所以大家修行一定要以这三个为标准。“以佛为师”这个佛，一定记住是释迦牟尼佛，或者是释迦牟尼佛祖给我们推荐、介绍的佛，这个可以。像我们现在拜的八十八佛，《礼佛大忏悔文》这是在佛经里边，释迦牟尼佛祖给我们讲的、介绍的；我们念的阿弥陀佛，这也是释迦牟尼佛祖给我们讲的，三经里边讲的；我们念的地藏菩萨，也是释迦牟尼佛祖在《地藏经》里边给我们介绍的。所以大家一定要分清楚，分辨清楚。我们信的佛一定是公认的，是释迦牟尼佛或者是释迦牟尼佛祖给我们介绍的，这可以。“以佛为师，以戒为师，以苦为师”，不要搞一些噱头，搞一些奇奇怪怪的东西，搞得天花乱坠，搞得莫明其妙。所以请大家无论如何请记住，修行要以这三个为标准，否则我们会吃亏的。

问：“以苦为师”，我们应该从哪里做起？现在很多人生活安逸舒适，修行很难吃苦。
答：没错，现在的物质条件优越，我们很难像过去古代那样了。而且现在的人口也多了，全世界弄了六十亿人，人口也多了，想找些没人的地儿都难。所以说这个“以苦为师”从哪里做起？从心里做起。我们从心地上不要对物质起这个享受的心理，对物质起贪着的心理，对物质有这种依恋的心理。对这些物质，对周围的环境，对吃、喝、住、行，都以最低的标准要求自己，不觉得为苦。我们现在很难像佛在世的时候，穿这个粪扫衣了，但是我们现在学佛，有衣穿，能保暖就很好，不求什么牌子好，不求什么样式好，有一个最低的限度，最低的标准。然后我们老实修行，最关键要把心都放在修行上，把心都放在往生西方极乐上。这个苦修也包括我们的精进，我们拜三个忏，我们都觉得累，这个就不是苦修，那恐怕是一种娇生惯养。多拜忏，多诵经，多念佛，多做功课。同样为别人服务，也要发出为别人好，让别人成就的念头来，宁可我们多说一说，多做一做，多费点力。真正这个“以苦为师”可以贯穿到我们生活、修行、身口意的方方面面，不是故意的这么做做，而是内心的一种本质的追求。所以这个“以苦为师”非常重要。

问：为什么要以苦为师，吃苦也消障碍吗？
答：很简单，不苦出离不了，从六道中间出离不了。现在这个社会很乐啊，乐趣多呀，今天有电影，明天有电视，明天又有网游，新玩意儿特别多。不以苦为乐，那美食也很多呀。我们现在有很多学生得了网瘾，或者其他什么瘾，毒瘾等等，瘾很多现在，有这么多的乐趣，还能去学佛吗？绝不可能。

问：《金刚经》上说，苦修也不对，因为着于相了。既然乐修也不行，苦修也不行，那要如何修呢？
答：大家要知道《金刚经》说的是对初发心菩萨说的，一定要明白是这样。我们现在如果没达到初发心菩萨这个境界，这个程度，我们就得苦修。你不苦修，就不懂得苦修是咋回事，你怎么能知道苦修也不对呢？所以说我们啊，《金刚经》讲的是佛的本性的境界，是我们最根本的状态，到这个程度，我们就没有修不修的问题了。无所着，方法都可以舍弃了，因为什么呢？如果我们渡河就需要工具，就需要船筏，渡过去以后，这个船就不需要了。现在我们渡过去了吗？没有，甚至有可能连这个方法，这个船我们还都没坐上去，怎么可能谈得到“苦修也不对，乐修也不行”的问题呢？早着呢！可不能拿《金刚经》的境界对照我们，我们现在你做不到，因为现在你苦修、乐修还不懂，啥叫苦修、乐修？所以你就没办法把苦修、乐修都舍掉，这是有过程的。
    刚开始修学，我们就得“以佛为师、以戒为师、以苦为师”，这个没错，一点错也没有。所以大家可不要没到那个程度，我们就用这个东西，来说服我们不用苦修了，也不用乐修了。那干什么去呢？怎么修呢？无非又随顺我们自己的毛病习气去了，无非就这嘛。这个在佛法里边也讲过，叫“断见”，不对。用我们现实的语言来怎么说呢？就是完全的本本主义，就是拿这个本，本上说啥我们就是啥，本上说啥，我们就觉得这个本上说得对。本本主义，完全脱离实践。这个在咱们社会中有，佛法中同样也有，都一样。
    所以说对于我们来说，我们刚开始，我们为啥一开始就让大家不敢说看太多的东西，因为我们没有分辨能力，看完以后混乱了，你自己很混乱。所有佛经讲得都对，但是所有佛经给不同人讲的、不同阶段讲的。如果这样弄，坏了，我们什么都修不成，我们混乱了，指导思想自己产生了疑惑。所以最初，我们就建议大家修什么？要明了因果，按五戒十善去修就好了，把这个基础先打好。这个基础不打牢，后边这个《金刚经》说的一切我们不懂，理解不了。往往要不成“断见”，要不就“空见”，理解得就错了。
    最初我们像渡河一样得有个船，没有这工具，你只能望洋兴叹。所以我们自己现在说，六部曲是个什么？是一条宝筏啊，就是渡过六道生死轮回这条大河，达到西方极乐世界这个彼岸。到了那里，六部曲可以扔掉了，因为什么呢？阿弥陀佛在那里有无数的法给我们讲了，太多了。我们看莲池大师的《西方发愿文》就知道，去那里有百千万亿的陀罗尼，都可以得到，无量的法，阿弥陀佛给我们摩顶授记，我们一时全部得到。多好多快！我们现在学，未必能学得懂，学一学很可能会疑惑了，把自己耽误了。所以说，最初如果我们看了《金刚经》不理解，把不理解的东西，暂时放在一边，作为一个疑问，先放在一边，不要轻易下结论。用我们自己修行的历程，慢慢地去找答案去，这是可以的。照六部曲一直要修下去，可不要打断，断了以后，就从船上、宝筏上落到水里了，又在生死茫茫大海里边漂浮去了，就可惜了！

问：可以再讲讲关于修戒的问题吗？
答：好，我们六祖慧能大师对于皈依三宝说的很清楚：皈依佛、皈依法、皈依僧，就是皈依觉、正、净。佛是觉悟的圣人，法是正法，引导我们走正路，净是净化、安静的意思。这三个层次和戒定慧是相同的，我们持戒那就是修净啊，净化自己，让自己安静下来。
    我们现在按六部曲修行，每天拜忏诵经念佛，用很长时间去修行，这就是戒。把我们的身口意归到佛经、佛号上去，和佛光明相通，这是戒。通过这些佛力的加持啊，让我们自己身心净化了，债主超度了，这就是净。慢慢坚持修行让我们自己能够每天遵守因果，遵守五戒十善，这同样是戒，现在我们做到这一步，就是戒。学个三五年啊，我们把身心清净了、业障消除了，大的烦恼减轻了，慢慢我们自自然然没有业力在内在的折腾，没有内在的业力在里边冲突，我们自然就安静下来了。这叫什么？这就是定。自然就定了，你不想定都不行，为什么呢？内在没有动力了，没有这些业力在牵引推动我们了，我们自然就静了，这就是定。长期保持定，这个定并不是打坐，打坐只是其中一种形式。我们在日常生活中、在社会中、家庭中，自己身口意自自然然是很安静的，自自然然就不容易起妄念，这是定，长期坚持。定也是一种正，走正路，就好像我们铁杵磨成针，磨，把我们的无明磨转，磨得清净，把我们身心周围的业障、无明慢慢磨薄了，慢慢地磨得越来越薄，偶尔之间某个因缘啊，我们把磨薄的这个窗户纸捅开了一条缝，我们就看到了本性的光明，这就是智慧！这时候的智慧还很微小，很微弱，但是我们的品质是不同了，不一样，继续修。就是像我们禅师讲的“百尺竿头重进步，十方世界现金身”。这个时候不要得少为足，认为我们不得了了，行了——不够的，不够的，继续修，老老实实地修，不要被这些小智慧把我们忽悠了，继续修，要像佛祖一样获得大智慧，是这样的。但是无论怎么修，通通以往生西方极乐世界为导归、为归宿。到西方极乐世界，如果我们在这里修到什么程度都不要紧，到西方极乐世界和阿弥陀佛，我们继续修，一定修到成佛，我们就完事了，就成就了。


02 功课的原则

● 功课的原则

问：在家修行就是“以出世法规入世行，正身口意破贪嗔痴，得清净心获大自在”，对吗？
答：是的。

问：功课是随缘做，还是一定要保持定量做？
答：最好保持定量。再有时间，多念佛。

问：如果我平常做功课，一会儿今天晚上想拜忏，一会儿转天想诵《地藏经》，是这样随缘做功课好，还是必须怎么样呢？
答：每天固定功课，坚持拜忏诵经念佛，不要随自己。随自己，随着随着就去了地狱。

问：我们末法时代众生业习深重，现阶段是不是应该要执着功课数量，以便尽快消除业习？
答：是的。不坚持功课，往往就不做功课了。

问：我打七后坚持功课两个月，基本每天三经三忏。看了一些精进师兄的修行历程，都是在打七后一两个月内慢慢增加功课量，所以我也很想增加拜忏量。但是每天连拜三个已经感觉比较累，勉强才能完成，如果再增加就很痛苦，所以突破不了。我非常着急，也很灰心，觉得自己很没用，有时候都不想做功课了。我应该先安心坚持连拜三个忏，等自己觉得比较轻松时再增加数量？还是现在就想办法突破自己？ *
答：功课多少，有两个原则。一个是将自己的工作、家庭、生活、学习、事业等做好做完，在空余时间做功课。一个是自己做功课，应该使自己的身心保持清净、愉快、舒适，有能力了，身心准备好了，再逐渐增加。安心做好现有的功课，不必攀比，修行是自己的事情，以调适自己的身心为根本。

问：我的功课量本来是一天15个忏，保证功课时间。第一天15个，第二天10个，第三天10个，第四天状态好点，我就拜了16个，功课时间还不到，我就没做了，不敢做太多。但是第五天时就非常想回家，心中有一个声音，让我必须回家，我试着去对抗转移到其他的事上，就很焦燥，好像有人控制我一样。一起其他的念头，就掐自己、折腾自己，没办法，我就妥协了，回家了。这一天只拜了7个，又没延续上。第二天又有好多事儿，回到自己的屋已经很晚了，坚持拜了3个，今天又好难受哇。出现这种情况是不是因为一下16个拜得太多了，身体平衡被打破了？我是否可以保持拜忏定量，过一周加一个试试，每天的变化量不大，剩余的时间用来诵经念佛，那么经是否也不能诵得太多呢？做功课保持一个原则：不让自己难受，跨度要小，是吗？还是尽力多拜呢？
答：可以。多念佛。

问：正好到今天坚持拜大忏半年了，把自己这六个月做功课的心得大概总结了一下，我的时间安排是这样的：早上4点40起，这要多亏我妈妈叫我，以前我还有一个很大的障碍，就是早起拜忏会睡着，一磕下去就昏沉得不醒人事，能睡一个小时，所以以前修行的时间很难保证。现在蒙佛菩萨加持，可能昏沉的业习也消了一些，能早起，跟着录音拜也不容易睡着，所以早上5点到8点，这三个小时的修行时间能够保证。现在速度不知不觉也上来了，身体比较沉重的时候跟13分钟的录音拜，轻松的时候用12分钟的，特别轻松的时候用10分钟的，这样早上能拜12－15个左右，剩下的晚上回来补。精进的心力很重要，要时时激励自己坚持、突破，多看学佛资料，多看同修的心得，但是精进勇猛的同时对待功课也要保持科学理性。我的经验是要想功课稳定地上升，必须扎扎实实打好基础，注重定课的稳定坚持，逐步增加，不要太冒进。我从去年十一打七回来，坚持10忏的定课坚持了五个月，这个过程很艰难，也很关键，在这个过程中，慢慢把功课当作了生活必不可少的一部分，慢慢的心力和体力都一点点提上来，自己的身心变化都熟悉了。这个过程就像打地基一样，万丈高楼平地起，每个人的状况不一样，可以根据自己的情况安排功课，原则是在坚持+稳定的情况下尽量多做，逐渐突破。实在突破不了也不要太着急，先好好坚持定课，力量到了，业习薄一点了，突破也就不那么难了。
答：这样修行最好。

问：学佛是不是有正的和邪的，我们怎样才可以区别正和邪呢？
答：这个要按照佛的教诲，要“以佛为师、以戒为师、以苦为师”。学佛我们要看他是不是按照五戒十善的要求去做的，是不是讲因果。按照这些做，这些要求真正做到了，那么就是正的，违背因果，违背五戒十善，就不对。

问：我什么都喜欢，什么都想学，这样行吗？
答：这个恐怕不行。修学最好还是从基础，一步一步地打好基础，逐渐地、稳步地提高，这个为好。

问：何为如理如法？去哪里查找相应规则？学佛因为方法不对头而停止不前，这个太重要了。
答：说的对！如理如法，请记住，要遵守五戒十善这个基本的东西，是如理如法；如果不遵守五戒十善，那就不是如理如法。

问：有的同修年纪轻轻，修得特别清净，连恋爱都不谈了，电视剧、电影都不看了，歌曲不听了，婚不结了，我觉得这太过了吧，这都不是正常的生活了。
答：没错。我们建议大家修行，首先要承担起我们的责任，承担起社会的责任、家庭的责任、集体的责任以及国家的责任，这是第一位的，然后在空余时间修行就好。在平时家庭呀，生活工作中间呀，最关键的是要把我们自己这个修行的理念融会贯通进去，这最重要，比如因果，比如五戒十善，这些融会贯通进去，这是最重要的。我们在家修行的，作为居士，家庭、工作、社会这些责任都要承担。

问：拜忏读经，应该由此修自己的心，如果做点儿坏事拜拜念念，然后再做点儿坏事再拜拜念念，自以为无罪一身轻，永保富贵，不是太自欺欺人了吗?
答：说的太对了，的确如此。我们诵经，拜忏，学佛，是要明白佛的道理，明白了因果道理了，明白五戒十善的道理以后，自己平时就要做，慢慢地都要符合五戒十善，让自己的身口意，慢慢都能够符合五戒十善，这样就对了。那么中间我们有可能还会犯错误，这个是没关系的。但是呢，我们一旦犯错误，立即要忏悔，再往后以后，再犯的错误应该越来越少，越来越少，这就对了。


03 功课的心态

● 功课的心态

● 是否执著

问：我想以地藏七网站“在家修行”版块里的精进同修为榜样好好修行，多拜忏，多诵经，这是欲望吗？是执著吗？ *
答：这是精进，这是为脱离六道轮回，往生西方极乐世界而做的努力，非常必要。

● 执著坚持

问：看师兄心得，我很受启发。我想：拜忏不转心，多拜无用，我不管，先拜够一百万再说；诵经不专注，功德作用甚微，我也不管，先读够三千部再说；念佛妄想连连，我还是不管，坚持每天集中念下去再说。总之，先坚持三年再说！我这样执著修行如法吗？ *
答：刚刚开始学佛修行，在三五年内就应该这样执著于功课，克服自己的习气。就像纯金要千锤百炼，美玉必须将外面的粗糙的石质凿掉。这是个去粗取精、改变气质的过程。

● 绷得太紧

问：我是一个比较进取型的人，所以不太会松懈或者停滞自己，反而时常把自己绷得太紧，从而导致很多坚持功课上的失败。是不是对于我这种情况学会放松自己，把压力释放掉，将焦点放在做上面是一种更好一些的方式？
答：修行要轻松快乐。

● 焦灼绝望

问：自春节后，我把忏量从大概三四个，提升到目前的15个，速度不快，相对以前耐力增强了些，不管如何，功课一定要做完。可是最近几天以来，真是感觉好艰难，内心有时会有种焦灼感。今早四点多起来，只拜了一个，就全身发软，一点力气都没有，咬着牙上午完成10个，到第8个时，真是有种绝望的痛苦，禁不住大声哭泣，只觉得自已所造恶业无量无边，太深太重了，进步微小，都不知何时能跟上那些精进的同修们，我该如何调整目前做功课的心态呢？
答：可以适当减少一两个忏，让心里觉得减轻了负担了，心里满足了，就可以很好的完成其他的忏。等身心轻松了，再逐渐增加。

● 欲求速变

问：我今年25岁，打完普通七，接连打了精进七。回到学校后住集体宿舍，只能周末拜。蒙佛菩萨加持，一个老师将她的空房子给我住四个月，我很开心，坚持拜10个、12个、13个忏不等，一共十九天，不累。后来坐十个小时火车回家考试，折腾了三天，回来后发烧、呕吐。因为特想通过这次考试，有稳定的工作，于是在宿舍突破100个忏。突破后很累，有师兄建议我停掉功课，只念佛，所以念了几天佛，但再做功课还是很累，但我仍坚持15个忏，因为我很珍惜这四个月时间，时间到了我就得回集体宿舍，不能拜了。我的疑问是：我是坚持还是减功课？如果要坚持也能坚持，就是累点。我不怕吃苦，我怕我一减，佛菩萨会嫌我不精进，不加持我考试成功回家孝顺父母，也不加持我找到善姻缘共建佛化家庭了。因为我只有四个月的时间，而且也快到找对象的时间了，我不想让父母替我着急。
答：修行是个长期的过程，像弹琴一样，琴弦要不紧不缓，才能弹奏出美妙的声音。修行也要成为生活的一部分，生活修行协调恰当，不要将修行变成一个负担。通过修行，逐渐消除业障，身心清净，各方面自然会转变的，但是，不要急于求成，自自然然转变为好。只管耕耘，莫问前程。

● 半信半疑

问：拜佛诵经对佛菩萨有信心是不是特别重要，相信佛菩萨会感应自己、加持自己，是不是就一定能得到感应？而有所怀疑或半信半疑就不会得到感应了呢？
答：真诚心是非常重要的。坚持诵经拜忏念佛，佛菩萨一定在加持。

问：我虽然每天都在坚持做功课，可是总是在怀疑，有时候还埋怨佛，怎么也做不到深信，怎么办呢？做功课还有意义吗？
答：做功课有意义，即使怀疑、埋怨。

● 未见实效

问：做人好苦！有时心里忍不住想，经书上讲诵经的利益时说“但念得一佛名一菩萨名……”，怎么实修起来却没那么容易？念了那么多佛号还不灵啊？我理解错了？
答：坚持修行，逐渐转变自己，慢慢实现佛经上说的好处。

● 无欢喜心

问：我现在每天保证功课量，但是没有欢喜心，时间也拖拉。是不是我不管那么多，先把量保住，努力做到？
答：坚持功课。

● 曾经折腾

问：弟子非常惭愧，前段时间眼睛东看西看，看到一些出家师父的开示“身体的病痛，都是一些幻境，自己克服就过去了，提倡苦修，日中一食。”弟子就想，既然是幻境，那不理它就得了嘛。结果也不好好睡觉，吃饭也凑合吃点，偶尔也搞个日中一食。经过一段时间的瞎折腾，把以前修行得到好处的身体，现在又搞得很虚弱，腰痛得很厉害。本想是恶业现前，坚持一下就好了，结果坚持了一段时间，还是很痛。弟子才知道，人家师父都是有大定力的，有的说不准都证得了空有不二，在境界面前能转，而自己还是一个欲界的低等凡夫，一身的恶业，怎么去学？
答：可以减少功课量，适合身心状态，逐渐恢复。

● 积极学习

问：弟子自从学佛以来，常自责流泪自觉忏悔，知道自己错了，参加打七两次，信心更加坚定了，愿力更强了。因佛法不脱离生活，故弟子国庆打七回来后，并不急于增加功课量，而是积极听讲座，发菩提心，才能真修行，而不入魔道。古云：“磨刀不误砍柴功”，而后再进行调整，渐入佳境，增加功课量。弟子这样理解是对的吗？
答：完全正确，长期坚持，逐渐增加。

● 自我鼓励

问：我每天诵经念佛，到晚上的时候，我会告诉自己，我今天又增长了一点福了；当我放生的时候，每当我多救一条鱼去放生，我会告诉自己，我又新增了一个福慧；看到身边不信因果的人，看到他们每天杀生食肉说脏话等等恶事，我就告诉自己，他们今天又在减损福报了，其实他们很可怜，他们是在吃老本（前世累积的福报）。我这样想对吗？
答：可以。

● 尽心量力

问：看到善知识要我减少拜忏诵经功课量，增加念佛，我本意是想着坚持过去，咬咬牙也就过来了。现在想想自己存着攀比的心理，不懂得随顺身体的状况，忏量也是不稳定的，结果就出现很多负面问题。现在我要调整一下自己，尽心而量力去做，过好每一天。不知我这个理解对不对？
答：是的，坚持修行，逐渐适应，慢慢增加就好。不要想一口吃个胖子。

● 不遵循时间

问：我每天念佛、念经咒都不是遵循什么时间或者哪个日子，比如说早晚课，我都是什么时候心里想念了，就去念，否则就不去念，我觉得这样很自在。如果每天都要按时按点地去做，我觉得很苦恼，很不自在。我这样的想法和做法是对的么？如果每天都按时按点地去做而生烦恼，这样算不算是“执”呢？
答：可以。这是业习。

● 想事半功倍

问：1.担心功课做了一堆，贪嗔痴却没变，怎样才能事半功倍？2.为什么有的同修功课不用太多，只保持六忏三经，却取得了很好的效果？3.现在应该以大量功课为主，还是以时时注意改造身口意为主？4.梦见额头中间有个绿色光圈，但没发光。有位菩萨来跟我说：“不久就会发光了。”后来果然放光了，自己到处照着玩。这是什么意思？
答：1.坚持功课。2.致心一处，无事不办。3.功课为主。4.佛力加持。

● 找不到三心

问：师兄们总是说做功课要转心，可是我连感恩的心、忏悔的心、真诚的心都找不到，只是傻傻地拜。有时候拜不动了，就告诉自己锻炼身体也累啊，逼着自己拜下去，这样还有效果吗？我就是找不到三心呢。
答：有效果。由于业习障碍，我们很难升起感恩心、忏悔心、真诚心。这要通过坚持修行，持之以恒地坚持修行，老实修行，消除了业习，身心清净了，自然就会升起了。

问：弟子诵经妄念纷飞，升不起忏悔心、真诚心，为功课而功课。是不是不用管它，坚持修行，到一定程度自然会身心清净的？
答：是的，坚持修行，业障消除，身心清净，自然就会感受到。

问：弟子做功课有时候还是很毛躁，很快做完，真诚心、感恩心没发出，只是做些表面形式。怎么办？
答：坚持修行。

● 自己想解脱

问：昨天夜里梦到好几世，都是人道，知道自己经历过很多很苦的事情，醒来后心底还泛起淡淡的忧伤，想哭。我这才明白，今生这平平淡淡的生活也是我累生累世修行才得来的，今生这解脱的法门也是我累生累世才求来的。是我自己想解脱，没有人逼我。多少辈子我连佛的边儿都沾不上，独自在苦海里拼命挣扎，拼命想有个人给我搭一把手，但都毫无希望，一直活在痛苦里。我这才明白，虽然自己善根福德都浅，但也是一点一滴很不容易才种下的，真的是很不容易才修来这样平常安乐的生活环境，真的不该抱怨，应当好好坚持，才对得起累生累世的苦难。一切都是我自己想要的，不是佛菩萨非要让我解脱，是我自己想要解脱。 *
答：是的，大家一定要知道，是我们自己要解脱，不是佛菩萨强迫我们，如果不愿意，修行中间有疑惑，修行的路上不真诚，老是有“我”字，那会停下的，会重回六道，那同样是自己的选择，没有人强迫。这是善根福德因缘不足，依然是六道的种子。现在，我们修行中，这种人大有人在。

● 好玩求顺利

问：六岁半的女儿拜忏时存的是好玩和求顺利的心，这样能得利益吗？
答：可以受益。

● 当成运动做

问：精进七回来，并不想把功课量一下子提上去，想平稳地坚持功课。可是师兄们好像都有神通似的，都督促我不要懒惰，我真的很不好意思！还想懒惰。有一位师兄在我追求拜忏的速度和数量时问过我：“你是在拜佛，还是在比赛？”一下说到了我的心里，对呀，我是在干什么？应该像道场的义工师兄们学习呀！在恭恭敬敬地拜忏，而不是在做运动。我该怎么办呢？
答：稳定功课，长期坚持。

● 当成任务做

问：弟子现在每天的功课似乎变成了一种习惯或者任务，拜忏和诵经时几乎没有以前有过的忏悔心了，只是在做功课，似乎很机械，又有很多妄念。弟子不知道怎么样才能更好地发出忏悔心？
答：坚持功课，逐渐消除业障，身心清净，各方面都会好起来的。

问：弟子从道场回来后，就觉得念经拜忏没有那么用心了，很多时候是把功课当做一项任务来完成，现在连每天基本的三经三忏都没有办法保证。但是内心又很着急，害怕这一生又空过了，很希望能早点转心。弟子有时会在地藏菩萨像前流泪，希望佛菩萨加持，因为自己一点毅力都没有。昨晚弟子做梦时，好像有一点点责备地藏菩萨的意思，为什么菩萨不给弟子力量呢？然后梦中看见绢画上的地藏菩萨深深地低下了头，然后猛然惊醒，诚惶诚恐。弟子该怎么办？
答：我们要出离，我们就要鼓足勇气和力量去修行，佛菩萨是代替不了的。每天最好在网站登记功课，定期参加共修，有时间可以再去打七，加油。

● 硬着头皮做

问：我一直有个疑问，做功课多是不是效果就大？有时候心里真不想读，但是为了完成功课，硬着头皮去做，这样效果会很好吗？还是只要每次能有真诚心去做效果会更好啊？我有时候就觉得自己是为了完成任务去做功课，我知道这样的心态不好，但是也不愿意自己读经读得很痛苦。应该怎么看待做功课的事情呢？质量和数量哪一个更好呢？
答：功课量要恰当，功课量的制定要符合自己的情况，要欢喜愉悦，不要因为做功课而痛苦。

● 修行无感觉

问：我今年21岁，年初开始学佛，三月一日打七后，回家每天一经一忏。做义工时听师兄们说他们修行都有殊胜的感觉，可是我什么感觉也没有，吃得香睡得着，什么也梦不到，什么也看不见，只是念经时有时很热，但也不知道是不是心理作用。我问了很多师兄，人家都有各种各样的感觉，我就很自卑，觉得自己修得不好。是不是我比较懒惰，心不够诚？还是别的原因？ *
答：什么感觉都没有，吃得香睡得着，什么也梦不到，什么也看不见，这就是最正常的修行要求。

● 当成修定的方法

问：1.弟子可以把念经和拜忏当成修定的方法来修吗？用大势至菩萨念佛的方法，尽量都摄六根，只让功课内容相继呢？不去想忏悔，也不去想佛菩萨在加持我，消恶业，只是单纯地拜忏、诵经。2.弟子在念佛的时候，可以用大势至菩萨的方法，想佛忆佛吗？弟子想用这个方法，是不是叫不老实，夹杂？
答：1.很好，本来就应该这样修。2.念佛本来就是想佛忆佛，没有区别。

● 即使睡，也要坚持

问：最近早上的功课越来越没法保证了，虽然能够做到四点半准时起床，但能拜几个，我就做不了主了，因为不知道哪一拜下去就睡着了，也不知道这一睡会睡多久，人像一滩烂泥一样，倒下去就和地板黏在一起了。昨天睡睡醒醒勉强拜了6个，不睡的话正常能拜12个。今天就更无语了，一个大忏108拜，我能睡上十几次，从五点到八点，三个小时我只能勉强拜完一个大忏，很无奈，但就死活赖在拜垫上，即便睡也不能回到床上。恶业太重，生怕自己的心力弱下来，就坚持不下去了，就退失了。我就这么踉踉跄跄地走下去，虽然狼狈不堪，但是只要别停，总会走过去的，是吗？
答：坚持就好。

● 在意自己的感受

问：有位师兄现在退休在家，每天专心修行，勇猛精进程度很值得赞叹，但也引起了家人的烦恼。据他本人说，因为在拜忏中可以找到法喜，所以很难停下来，一旦停下来会感觉和现实生活格格不入。我们有些为他担忧，可是功课量不如他，也很难理解他的境界。 *
答：这样是不行的，这是追求自己的感受，不顾他人的感受，引起别人的烦恼，就是造恶业。一定要按照净业三福修行。《佛说观无量寿佛经》讲到：欲生彼国者（注：指西方极乐世界），当修三福：一者、孝养父母，奉事师长，慈心不杀，修十善业；二者、受持三归，具足众戒，不犯威仪；三者、发菩提心，深信因果，读诵大乘，劝进行者。如此三事，名为净业。佛告韦提希：“汝今知不？此三种业，乃是过去未来现在，三世诸佛净业正因。”按照《地藏经》修行，就是对净业三福的落实。

● 做不到安静修行

问：打精进七后我反应有点强烈。今日上班像往常一样听经，一部经听完，我还停不下来，幸好今日周六，否则我真担心有人进来，会吓到他们。我想请假去道场，但是老公很反对。他说：“既然你打精进七了，应该有所提高，应该安静，而不是闹腾或无心工作。”他人很好，经常告诉我心净则国土净，生活中他能做到无我，也经常劝我这样，可是我还不能完全做到。我现在该怎样做呢？ *
答：你老公说的对，不要折腾，将工作、家庭、生活作为第一位，在空余时间修行就好了。修行是个长期的事情，不要急躁，不要想众生的事情，就是安安静静修行，将身心都安定下来。在家里修行是一样的，不要老是跑道场。

● 面对顺境 出现动摇

问：通过一年多的修行，最近我诸事顺利，心想事成。面对顺境，我有点动摇了，有点被外境所转，想好好享受生活了，读经、拜佛、念佛时心不如以前诚恳了，感觉做功课的效果也不如以前了。请问，怎样才能在面对顺境时，心依旧定在念念真诚念佛，念念求忏悔，念念艰苦朴素，念念发愿往生极乐世界上？ *
答：人就是这样，容易忘掉痛苦。顺境逆境都不管它，坚持功课，坚持学习，坚持行善实践。

● 自己调整 不去比较

问：我一直在和昏沉做斗争，想尽办法早起，想尽办法拜忏时不要睡着，可都没有明显的效果，于是摸爬滚打地在拜垫上睡了快一年。前一个月尤其糟糕，早上经常在拜垫上睡到迟到，睡得人晕晕乎乎、迷迷瞪瞪的，结果还一个忏也没拜下来。晚上拜忏精神也不好，拜得稍微晚点就又睡着了。每天定课完成得很困难，人也很辛苦、很疲惫。后来心力也弱了，干脆破罐子破摔了，早上不强迫自己早起做功课了，睡足了，晚上尽量多做点。过了一段时间以后，发现也挺好的，早上睡足了，晚上拜忏也比较轻松，不会那么纠结疲惫了，晚上不管拜多晚，也鼓励自己一定要完成定课。只是感觉其他同修都是早起精进，而我每天早上呼呼睡懒觉，似乎有点不像样子。请问修行一定要拿出精进吃苦的姿态么？还是尽力而为达到效果就好？我想根据自己的情况安排，不想和别人比较了。 *
答：是的，每个人应该按照自己的情况，学会调整时间和功课，关键是效果，保持轻松愉快，学会快乐修行。

● 修行态度

问：当遇到所有困惑的事情时，是不是要一切随缘，不必强求什么，觉得勉强的事情做起来好累。
答：随缘最好。

问：应对生活中一些事情，难得糊涂，是不是也是一种修行态度？
答：是的。我们要保证家庭、工作、生活，其他没有必要的事情，尽量少做不做，安心修行。心量放大，平等对待他人，主动承担责任，要有忍让的精神。


04 功课的结构

● 功课的结构

问：在家修行，早晚课做什么？
答：我们推荐六部曲，推荐吃素、诵《地藏经》、忏悔、放生、行善、念佛这六部曲。建议大家早晚功课是拜忏、诵经、念佛，每天在家里多拜忏，诵《地藏经》、念阿弥陀佛，这个是我们的建议。大家可以在早上多拜忏，诵一部经，晚上拜忏，诵一到两部经，白天空余时间都可以用来念佛，念阿弥陀佛或者诵经就好。

问：我每天是拜佛，不是拜大忏，每天至少一遍《地藏经》，这样行吗？
答：我们还是建议你按《忏悔文》来拜。这个有它忏悔的文意、力量在里边，是不可思议的。

问：我现在每天只读《地藏经》，拜忏很少，可以吗？
答：我们还是建议宁可拜忏多些，诵经少一些。因为现在人们业障重，往往我们诵经也好，诵经很多，如果我们之间的这个冤仇没有化解，我们读经可能效果也不好，可能效果也不好，所以说最好能够多拜忏。

问：每天只拜忏，不念经，可以超度吗？不行吧，必须念经吧？
答：我们尽量还是念经。可以先把拜忏数量增加，拜的多一些，念经可以先少一点，先拜忏，慢慢地逐渐地增加。另外我们多拜忏了，关系化解了，这样我们诵经也容易超度。因为他们愿意原谅我们了，愿意走了，这样我们诵经效果也快，超度也容易。所以我们建议大家多拜忏，诵经如果时间不够，可以稍微减少。

问：打七回家后，身体不好的，是多拜忏好，还是多念经好？
答：多拜忏，一定要多拜忏。身体不好这是业障障碍，我们一定要多拜忏，向他们真诚地忏悔，由八十八佛为我们化解冤仇。这样，他们慢慢放过我们了，同意放过我们了，我们念经，他就愿意得到超度，是这样的。所以大家一定要回去以后，身体不好，可以把拜忏的数量增加，可以先把念经的数量先减少，或者如果说你都能做到，那么你把拜忏数量再增加。

问：由于条件所限，每天只能最多一个小时的修行时间，可以都用来拜忏，其余一天中散念地藏菩萨圣号可以吗？而且因为怕吵到宝宝，只是跪念磕头。这样是不是不如大忏得力呢？
答：可以，很好。可以。如果有一些原因是可以、容许的。但是呢，有条件我们还是尽量去拜忏为好。这样做可以，没问题。

问：我发愿念阿弥陀佛十万没完，拜八十八佛时太杂了，我念佛没念地藏圣号，我应该怎么做？
答：这个我们建议每天拜忏，念《地藏经》，念阿弥陀佛，就好了。如果坚持做，这个十万阿弥陀佛很容易完成。一般我们大家坚持，不仅拜忏、诵经，十万“阿弥陀佛”有十来天就念完了，不是什么难事。

问：如果每天拜六个大忏，最好读几部经呢？
答：这个要根据自己的时间。如果有时间，那么拜六个忏，诵三部经，念一万声佛号；如果时间还不够，那么拜六个忏，诵两部经，念一万声佛号，也可以。

问：最近以来，我每天都是三忏三经，但每天晚上没有念阿弥陀佛圣号，影响整体修行吗？
答：这个阿弥陀佛平时念，走路可以念，休息时可以念，放在平时来完成。

● 诵经

问：200部《地藏经》集中在30天诵完，和每天1部经在200天诵完，效果有区别吗？
答：如果自己条件具备，应该精进修行。

问：每日读经3部，一年大约1100部。如用半年时间读完1100部经及精进拜忏，与一年读完1100部及拜忏，相比之下效果会一样吗？
答：我们建议大家天天修行，时时修行不间断，如果有能力可以增加。

问：1.弟子因为白天上班，晚上还要复习考试，所以只在有空时晚上诵一遍经，没有诵忏悔文，这样是否可以？2.弟子最近几个月一直胃疼，可是坚持诵经还是没有用，应该怎么办？
答：1.可以先念诵忏悔文一遍，念《地藏经》一遍。2.最好能够拜忏。

● 诵经念佛

问：我只念佛号，有时诵《地藏经》，这样行吗？
答：最好拜忏，或者念《礼佛大忏悔文》，修行要从忏悔业障开始，然后诵《地藏经》、念佛，效果就好。

● 专持圣号

问：我想在短时期内把阿弥陀佛佛号收起来，专念地藏王菩萨圣号可以吗？
答：最好同时修行。每天念诵两万声南无地藏王菩萨，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。每天念阿弥陀佛，回向自己往生西方极乐世界。

● 圣号佛号

问：上午念地藏王菩萨圣号，中午回向，中午过后念阿弥陀佛，晚上回向。请问这个中午的时间具体是指几点？
答：根据自己的情况将除睡觉以外的时间分成两份，前面的半天和后面的半天之间的分界线，自己决定。如果我们早上六点起床心中就可以默念，晚上十点休息，那么下午二点，就是中间点，可以以二点为分隔。

● 诵经拜忏

问：修行是多拜忏比多诵经重要吗？
答：没错，没错。尤其是刚刚开始修行，更要多拜忏。因为什么呢？我们累生累世造作的业障很重，不放过我们，找我们的麻烦。所以我们首先就要向人家道歉，由佛为我们化解冤仇，人家答应放过我们了，不障碍我们了，再念《地藏经》，就可以把他们超度了。否则我们光念《地藏经》，人家不接受，也没用，也解决不了这个问题。尤其是啊，如果是伤害得太深了，害得太惨了，更不愿意放弃报仇的机会，心中的仇恨的念头啊，很执着，这个时候，修行见效就更难了，更难了。所以怎么办？那更要拜忏，大量拜忏，这样才行啊！而且拜忏啊，消除业障，见效啊那真是快极了，快极了，那真是不可思议！我们昨天说小丽啊，小霍啊，都是大量拜忏，脸色都很白亮，我们每个人这么做，也都可以的。拜忏呀它有一个很重要的原理在里边，什么原理呢？就好像我们把布子弄黑了，在水里边清洗一下，通过清洗就又恢复本来了。所以拜忏特别好，特别的重要，每天修行，把拜忏这件事无论如何要做到，念经如果实在没时间，都可以减少，但拜忏无论如何要做到，而且要多拜。

问：我的朋友业习很重，应该多拜忏还是多诵《地藏经》？
答：最好先拜忏，忏悔业习。

问：如果有点多余时间，我是该用来拜忏，还是用来诵经呢？哪种方法能更快地消业习？
答：可以多拜忏，具体功课，请自己根据自己情况调整。

问：我最近有时间都是三忏七经，一般也是一忏三经，有时只诵经，我这是颠倒主次了吗？
答：可以，很好。

问：我只诵经不拜忏行么？我已诵经两百多部，但基本上都是光诵经没拜忏。 *
答：建议还是要拜忏，因为拜忏非常重要，效果明显。

问：我的恶业很重，在道场一诵经就腰疼得很。我想问回到家里，光拜忏不诵经可不可以啊？现在我每天拜六七个大忏。
答：可以。有时间，以后可以每天读诵一遍《地藏经》，平时多念佛。

● 拜佛念佛

问：《西方发愿文》是否每天都要读？每天专门拜佛和念佛就可以吗？还要有固定的早晚课吗？
答：可以，我们提倡、拜忏、诵经、念佛，可以看看《打七手册》，自己根据自己情况安排功课就好。

● 拜忏诵经念佛

问：1.我每天保持三到五个忏，一部经，散念佛号。是不是只要多拜忏可以化解我们的冤仇，各个方面才能很快地好起来？2.不敢保证能拜到十个以上，但要是每天三个以上也同样会消除恶业，只不过多拜就化解得快些，这三个只是一个修行最基础了，是吗？
答：1.是的，忏悔业习是基础。2.是的。

问：听说前面阶段拜忏很重要，然后就是诵经，甚至可以多拜忏而减少经量。我可以这样调整功课吗？多拜忏，如果没有太多时间，把三部经改成一部。然后就是多念地藏王菩萨的圣号，把以前阿弥陀佛佛号减少。这样符合前期多消业障的理念吗？
答：多拜忏，三部经可以减少为一部经，阿弥陀佛继续念诵就好。

问：听说连续拜忏好，但是我就是觉得一个忏一部经这样会很舒服，多个忏硬撑着比较累，容易起烦恼，我喜欢这样一忏一经舒舒服服地拜，自在地念经，比较容易欢喜，不知道可不可以？是不是有点着相了，贪着舒适了，不肯受苦呢？
答：只要修行愉快就好，完全可以按照你的这个办法做功课。

● 其他问题

问：可能每天的修行做不到六部曲，只能做到三部曲或者四部曲，这是不是也算在修行做功课呢？
答：算。

问：1.三个忏三部经的功课量必须是三个大忏加三部经吗？三个小忏加三部经可以吗？2.因为一些原因，我如果只能完成前四部曲吃素、拜忏、诵经、放生，后面的行善、念佛暂时不做，那么每天三个小忏三部经的量，够消一天的业障后，还能消点以前的业障吗？我身体有病，坚持这样的量，身心会健康起来吗？
答：1.都可以。2.会消除的。

问：弟子现在六部曲是这样进行的：1.从接触佛法以来一直吃素，有时有葱蒜类的，有时候为了恒顺家人吃一口鸡蛋，这样可以吗？2.半年来一直是十斋日念经，最近发愿每天最少一部经，如果实在没有时间就念南无地藏王菩萨。3.弟子最近刚刚拜忏，有条件就多拜，没有条件就念《礼佛大忏悔文》可以吗？念多少遍呢？4.放生，弟子想做到天天放生。5.行善积福，弟子一直在坚持这一项，日行一善。6.念佛成佛，弟子这一项坚持得不好，总认为自己罪孽重，有点时间就想念经，总是忽略自己念佛往生。其实弟子真的想去西方极乐世界，弟子是不是也一定要坚持念佛呢？
答：1.可以。2.可以。3.可以，自己定。4.随缘就好。5.可以。6.有空的时候就念佛，养成念佛的习惯。


05 次序与强度

● 次序与强度

● 功课的次序

问：是不是先拜忏后诵经？
答：我们是建议尽量能够先拜忏后诵经，这样最好。如果说时间条件不容许，那么先诵经后拜忏也可以。因为我们有工作，有家庭，往往不方便，那么我们就抽出一切空余时间，每天无论是先拜忏、先诵经、先念佛都可以。每天把这些功课尽量都做到。

问：拜忏与诵经有没有前后之分，是先拜忏还是先诵经？我是早晨起来先拜三个忏，然后再在上下班的汽车上念完一部经，吃过晚饭后，再念一部经，接下来就再拜两个忏，请问这样如法吗？
答：非常好，非常好，这样好极了。拜忏诵经没有前后区别，但是如果能够早上起来先拜三个忏，一天精神都很旺盛；晚上能够再拜两个忏，夜里边睡梦都很安静。非常好，这样修行坚持下去，非常不得了。

问：早上没时间又念经又拜忏，我可不可以早上拜忏、晚上念经回向，可以吗？
答：可以，没问题。自己安排，自己根据自己的时间来安排，完全没有问题。

问：打七归来，我每天早晨在家礼三个忏，下午在商店里读两部或三部经，这样可以吗？晚上回来后有时礼一个大忏或读一部经，然后我读三遍《阿弥陀经》，回向给我的孩子，这样算不算夹杂？
答：很好。每天能礼三个忏，读三遍经，或者礼四个忏，读三四部《地藏经》，很好。建议你把读《阿弥陀经》慢慢读熟了，每天改为念一万声阿弥陀佛。读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。就可以了。慢慢的自己修行，努力、精进，慢慢的力量大了，孩子慢慢也会好的。

问：打七期间每天的功课都是先拜忏再诵经，在家修行时每天也是先拜忏再诵经比较好吗？还是无论怎样的顺序都没关系？ *
答：如果时间充裕，可以先拜忏，再诵经。如果条件不具备，根据自己实际情况安排就好。

问：听说拜完忏后读经效果好，那拜完忏后去吃饭或者做点什么再读经，会影响效力吗？还是拜了忏后就直接读《地藏经》效果更好？ *
答：可以做事情，没有问题。要根据自己的实际情况去安排。

问：弟子现在白天全职带小孩，在他没睡觉时，几乎是没时间做功课的。早上可以早起做功课，可是书房被母亲暂做睡房用了，所以早起的话，我也没地儿拜忏。早起先诵《地藏经》行吗？听说先拜忏比先诵经的效果要好，是这样的吗？
答：可以。要因地制宜。

问：在家做功课时，有时习惯先诵经后拜忏，这样会影响效果吗？功课量不稳定，有时多有时少，少时一个也不做，多时把前两天的都补上。这样可以吗？
答：可以，最好坚持功课，稳定修行。

问：每念一部《地藏经》之前，都要念《礼佛大忏悔文》吗？
答：自己决定。最好按照《礼佛大忏悔文》拜忏。

问：如果没有条件拜忏而直接诵《地藏经》，或先念忏悔文再念《地藏经》可以吗？还是一定要拜忏才能念忏悔文呢？
答：先念忏悔文，再念《地藏经》。有条件最好拜忏。

问：我每天晚上念《地藏经》和阿弥陀佛佛号，这先后次序有特定规定吗？可以先念佛号再念《地藏经》吗？
答：没有特定的规定，根据自己的具体情况安排。完整的时间可以诵经，零散的时间念佛。

问：弟子目前的修行时间比较充裕，可否这样修行：念《地藏经》一部，然后再念阿弥陀佛佛号，念得累了就念《地藏经》，然后再接着念佛号，可否这样交叉地进行？
答：可以。建议你每天首先要拜忏，效果很好。

● 功课的强度

问：每天拜忏和读经的次数有讲究吗？我想知道怎样比较好。 *
答：每天功课最好根据自己情况，有固定的功课为好。

问：怎样确定拜忏量达到当日身体承受限度？ *
答：自己感到可以承受。

问：我父亲肾脏不好，小腿以下浮肿，跪着诵经小腿浮肿更厉害，但他还是坚持跪着诵经，每天至少三遍，同时还每天坚持拜十个大忏。这样如法吗？他身体能吃得消吗？ *
答：身体不好，是过去杀业重造成的。现在明白了这个道理，努力修行，通过拜忏，由八十八佛为我们化解冤仇，读诵《地藏经》，离苦得乐往生净土，都是很好的方法。不精进修行，就不能解决问题。但是也要和实践情况结合，平时要观察你父亲的身体状况，如果身体不难受，就可以；如果身体难受，有特别的状况，要及时调整。要接受医院治疗，不能耽误。

问：我是一个中风病人，参加过一次打七，感觉佛菩萨很加持我，十分感恩。由于我没有工作，所以回家后修行节拍很快，基本和打七时一样。但高强度的修行有时会力不从心，很累，但我坚信佛菩萨的加持，我想没关系，有佛菩萨累不死，不过有时我也觉自己是不是太着急了？而且父母也不太理解，担心我又痩了，是不是吃素营养跟不上，是不是太累了等等。 *
答：修行要有个过程，循序渐进，不要增加得太多太快，稳定少量坚持，逐渐增加。要休息好，保证睡眠。身体不适，应该多坐多卧，安心念佛，等到身体恢复了，再拜忏。


06 精进与突破

● 精进与突破

● 精进修行

问：想精进，多拜忏多诵经是贪佛法吗？
答：不是。

问：我听说2010年1月15日，大概15点30分至17点30分之间，会出现日食。此时修善法，功德均会成千上万倍增长。我打算此时赶快回家，只要能赶上时间念经拜忏都行。
答：可以。每天这样精进就好了。

问：不精进修行是有业障，有时候很精进，那是什么原因呢，是佛菩萨在加持我吗？
答：这个一般来说，是在超度变化的过程。精进的时候是得到超度了，慢慢好起来了，我们感觉舒服。新的业障来了，我们感受到这些负面的力量，就很难受，就不愿意再精进了。

● 难以精进

问：1.学生自己知道福德不够，那么拜忏诵经念佛，是在积累人天福德吗？2.不能精进地修行，是福德不够还是自己的心力不够？还是对自己要求不严格、放逸？
答：1.是的，还要行善。2.主要是对自己要求不严格、放逸。

问：1.业习深的人，靠什么能抵抗自己不好习气的障碍而精进修学？2.理智上知道应该精进，行动却总有惰性，哪一个是自己真正主张的？3.我从理智上信佛，知道自己恶业重，不修行就完了，为什么行动上思想上就不能发自内心地产生紧迫感？在这种情况下，我冷静地去强迫自己修行，也该慢慢有效果吧？
答：1.依靠佛菩萨的加持。2.都是自己的问题。3.这是习气。坚持修行，会有效果。

问：很想每天拜三个忏，但总是失败，每天拜完一个忏就怎么也不想再拜了。说实话，感觉自己最近障碍真的很重，每天告诉自己：地藏菩萨、观音菩萨加被弟子，我喜欢拜忏，拜忏很开心！我是来了债的，欠人的，如果他人肯原谅我，我要感激；不肯原谅我的，我要开心还债！但是别人欠我的，我不要了，一切恶缘到此为止，不要再让恶缘持续下去！不过还是烦恼很重！也感到很累！
答：这是业习障碍，最好参加打七或共修，集体做功课，突破。

问：我每天按六部曲完成修行后，有时间心里想多拜忏，可就身体懈怠不想拜忏，请问这是业障吗？
答：可以说是业障。

问：弟子惭愧，现在越来越懒，功课越来越少，有半年没去道场了，相信如果去道场又会精进起来。可是弟子欠债，弟子一心想努力赚钱，还债后心里解脱了，再去道场呆几个月。可是以前那种精进的精神现在没有（去年每天十几个忏，很精进，后因发生一件事，搬家后不能拜忏，就越来越懒了），有时有恐慌感，怕自己一直这样下去太恐怖了。
答：坚持修行，可以消除业习，积累福德。对于生活工作会有帮助的。挣钱的基础应该是修行，而不要分裂开来。明白道理，坚持修行，融会贯通到生活工作中，逐渐受益，就会长期坚持修行，越修行越快乐了。清华大学的校训是：自强不息，厚德载物。自强不息是建立在厚德载物上的，没有厚德载物，自强不息就是无源之水，无根之木。

问：有人很信佛法，也知道《地藏经》的好，但是她就是不精进，总是懒惰，不带念经，也不带拜忏。她这是怎么回事？她该怎么做呢？
答：这个恐怕还是没有认识到痛苦，没有认识到人间的痛苦、地狱的痛苦，所以没有发出极迫切的心理，所以不认真、不精进，认为我们人生很长，还没有到迫不得已必须要修行的时候，所以才出现这些，最重要是这样。

问：很多道理感觉自己都知道，可是真做的时候，怎么也发不起上进的心，每天都在忏悔、后悔中度过，这到底怎么啦？我该怎么做？
答：这恐怕还是知道的道理不透彻。建议你也是能够看看《打七手册》、《打七日记》、《地狱变相图》，找一本《地狱变相图》放在手边，每天观看。这样的话，对地狱、对最恶浊的东西，我们有所警惕，不会因为我们自己不修行、放纵自己而让自己产生烦恼，而产生出不思上进。因为我们不努力修行，将来恐怕还是到地狱去的。所以对这个我们有所警惕，非常重要！所以请你一定，一定把《地狱变相图》多看，反复看；同时把莲池大师的《西方发愿文》找一份拿在手边，也是时时地多看。这样的话，我们从地狱产生一种紧迫感，产生出一种出离的心，产生出一种恐惧的意识，努力修行，为往生西方极乐世界做准备，这样做恐怕才行啊！

问：我觉得今生有福闻佛法，却不能往生，实在是太冤枉可惜了。可我由于主观客观原因，不够精进，拜忏又不能坚持，觉得这样下去很可怕。
答：有这样的想法就太对了，非常正确。这个太对了，这个是正确的，正是因为我们不能往生，觉得可惜了，觉得后果不好，所以返回头来我们就得要精进，一定要精进！正是因为我们过去不精进，我们才掉到这个六道中不能超脱。所以我们无论如何多么的难受，主客观原因如何的不利，我们都要诵经拜忏念佛去。因为我们这些主客观原因不够好的原因，就是我们有业障，我们没做好，在承受不好的后果。所以我们现在就要通过诵经、拜忏、念佛消除业障，逐渐把我们这些不好的情况转变了，慢慢地良性循环，慢慢地好起来。这样的话，主客观的因素也会好，我们修行的条件其实也会慢慢变好。修行不仅仅只为了往生，同样我们还有很多的副作用，中间的作用。往生是主要目标，但是在修行往生的路程中间，我们就会有身心健康、家庭和睦、事业顺利、身心清净等等好处，一定是这样的。

● 突破睡眠

问：弟子夜里一睁眼，看见是1点55分，想常弘师兄已经开始拜忏了。今天开始，把4点45分起床当作修行的一个最重要的点，死死盯住这个底线，告诉自己，你要是做不到，就不是真的佛弟子。心力真是不可思议呀，只要不把目标定太多，定在一个能做到的合适的点上，就着这个点坚持，当真的想做到时，一切困难都不是障碍。突破，其实就是突破一个点，然后循环马上就变了，进入了一个新的循环，上了一个台阶。是这样的吗？
答：是的。

● 突破拜忏

问：弟子想在双休日突破一下拜忏数量。1.如平时拜10个，双休日拜20或更多，但在周一开始又按照平时的功课量来完成，不知这样可以吗？2.会不会数量太大起大落了？3.当天有事没完成拜忏量，可以先登记上，日后再补吗？
答：1.可以，自己调整，身心舒适就好。2.自己调整。3.可以。

问：1.为什么拜忏量加大后，身体的反应会加大呢？是佛力加强了，业习显现出来了吗？是不是只要坚持拜忏，这种现象就会过去呢？2.现在弟子每天12个忏1部经，身体的反应挺大，很困。这时弟子总想再多拜点忏，是增加还是保持呢？
答：1.佛力加持，被我们伤害过众生的反应大。坚持，慢慢会过去的。2.不要增加，能够保持就好。如果很难受，可以适当减少，以后再增加。

问：1.我从5个忏增加到10个了，拜完后倒没觉得特累，反而感觉舒服。我们这样增加忏量就是为了道歉，求被我们伤害过的众生原谅我们，那为什么还会身体受不了呢？2.我觉得我拜得多了、道歉了、忏悔了，应该身体更轻松，这一点上我弄不明白了，那是多拜还是少拜好呢？
答：1.每个人的情况不同，反应也不同，只要增加拜忏，身心愉快，那就很好，坚持修行。2.当然多好，但要看情况。

问：弟子第一次打七是2009年10月，第二次是2010年6月，但是这两次回来都没能好好坚持功课，直到2011年5月7日打完精进七，到现在每天在坚持。功课数量是这样递增的：6个、10个、12个、15个、28个。28个忏坚持了两天了，今天是第三天，刚拜了12个。这样增忏的速度是不是过快了？这两天拜下来，身体没什么不舒服，反而比15个忏的时候要轻松一些。还有，弟子现在是全职在家的状态，时间比较充裕，这样的情况下，弟子需要减忏吗？
答：如果自己感觉舒适，可以继续，有条件精进修行，这也是一种大福报。

● 难以突破

问：每天做六部曲的功课，其他五部都可以顺利地完成，但是拜忏这一部真的是我的瓶颈，每次都突破不了，不知道是什么原因？有的师兄比我多做功课一个月，但拜忏的数量却是我的一倍。我不知道自己问题出在哪里，是因为累生累世怕吃苦的习气吗？
答：坚持就好。

问：弟子心里一直有个疑惑，就是拜忏量必须很多吗？比如能保持在十余忏左右，而平时利用一切时间大量念佛。因为念佛并不会影响做事，并从心地上按菩提心的要求尽量改正自己。这样效果会比大量拜忏差很多吗？因为弟子孩子还较小，需要照顾和辅导功课。看到同修们这样精进，这样突破，为自己不能精进不能大量拜忏而心生苦恼。是不是以后有时间有机会还是要从拜忏量上进行突破？
答：不必烦恼，长期坚持功课就好。

● 如何精进

问：我如何才能精进拜忏呀？我总是懒惰，不想拜，能坚持读经，就是不能坚持拜忏，怎么办？其实我觉得拜忏还是很好的，心里愿意，身体不听我的想法。
答：这个建议大家把《地狱变相图》找一本，时时翻，时时看，拿在手边，看看这个《地狱变相图》里边地狱的苦况，看看地狱的苦，我们想如果我们不拜忏，我们可能要掉下去，这样的话，我们就可能立即跳起来去拜忏了，把《地狱变相图》里边地狱的苦作为我们拜忏的动力，这样就好。

问：当修行懈怠不精进时，如何能激励自己精进呢？
答：这个昨天有同修给我们讲了个方法，就是可以隔一段时间找时间再去打个七。另外呢，看《地狱变相图》，每天看，时时看。还有个办法呢，就是每天到网上，我们看一看打七日记，每天都有新日记，看看这些同修们打七精进的程度、自己的感悟，对我们是个鼓励。另外呢，我们在网站上，目前我们有《在家修行》的版块，大家自己注册，自己填报每天修行的功课，对自己是个激励。方法很多。

问：怎样才能学佛不懈怠？
答：这个最近我们给大家介绍了个方法，什么方法呢？就是让大家能够人手一册《地狱变相图》，这是我们的建议。为什么呢？《地狱变相图》就是《地藏经》的图画版。我们看一看《地狱变相图》里边那些地狱的苦状，我们就知道我们没有任何的条件，必须修行！不修行，我们还在世间若无其事地过着每一天，还在搞着贪嗔痴，恐怕我们有一天也得掉下去，到地狱里边儿受罪。所以我们懈怠的时候赶快地，赶快地看《地狱变相图》。对自己警惕起来，看到地狱那么样的苦，我们没有任何懈怠的理由了，立即就要去修行，拜忏诵经念佛。另外也建议大家人手一份《西方发愿文》，莲池大师的《西方发愿文》，对西方极乐世界产生出强烈的往生愿望，经常地读一读《西方发愿文》，对往生西方极乐世界不断地增强自己的信愿行，增强自己往生的动力。这样下边有畏惧，上面有吸引，这样我们修学佛法就容易成功。另外如果我们好好修行，修它一年时间过来了，就好办了，到一定程度再往下走就不一样了，真正能从学佛中受益了，学佛我们就愿意学了，这时候你就不会懈怠。为什么呢？我们学佛是一种快乐，越学越快乐就不会懈怠了。

问：有的时候本来会挤出时间多读经拜忏，但是有时候也挺偷懒，就少读诵了，那么在生活中如何改正自己的劣根性，能够长期精进修行？
答：这个最好能够给自己定下功课，定个功课，这个最好了。这样每天固定时间，养成习惯坚持修行，坚持做功课，这样容易坚持下来。

问：有空闲时间，心里觉得该精进，但总是散乱，精进一会儿就干别的事，该如何调整呢？有何法可加持精进呢？
答：这个最好固定功课，固定到能够适合我们空闲时间。比如说三经三忏一万声佛号了，有时间我们可以增加到四个忏，还有时间我们把念阿弥陀佛再增加五千，或者增加到两万，都很好，要固定功课。

问：几乎天天都想着多诵经，多拜忏，不做不重要的事情，可一天下来又没有做到。这几天，天天都懊恼、着急，这种情况下有办法让自己精进吗？
答：这个一定要排好时间，把每天的作息时间、工作时间排好，固定功课，到点就去做。另外呢，可以祈求地藏菩萨加持，让菩萨来安排我们，给我们安排出拜忏、诵经、念佛的时间来就可以，这样的话也容易。

问：我现在做到了吃素，能发慈悲心，以自己劳动作为收入，不贪，对身边事基本不闻不问，但念经时间很少。这样能精进吗？
答：这个也很好。我们能吃素，能够以劳动作为收入，不贪，对身边事能不闻不问，这就是断绝了贪嗔痴，断绝了妄念。但是呢，我们应该精进地修行，精进地拜忏、诵经、念佛。光是吃素、清净是不够的，应该坚持拜忏、诵经、念佛，应该坚持。

● 打精进七

问：弟子着急没有机会连打精进七。
答：在家坚持修行就好。

问：最近因为身体不适，功课做得很少，有一天没做。少的时候一忏一经，这两天稍稍有点好转又正好休息，就做了十忏三经，连着两天总是梦到很多人，跟吃饭有关的场景。之前也有梦到过，不知道是什么意思？在家修学最近业习反应特别大，打针吃药只是缓解，病一直好不了，随时这个病根都会爆发，感觉生不完的病。昨天拜了几个忏又起大红包，业障病一直好不了，在家休息也总是有这样那样的事情放不下，趁着工作变动，是否需要打个精进七去突破一下，不知道可不可以多消些业习？
答：业障反应。可以试试。

问：弟子看到很多打精进七的同修回来后，反应很大很难恢复，觉得是不是就是打精进七也应该根据自己的情况而定，而不是一味地追求数量，应该是和自己比有所突破，这样比较好。有时功课一旦断下来，再恢复真是一个很难的过程，有时需要花很久的时间，还是像常弘师兄那样，稳扎稳打比较好吧？
答：是的，稳定进步较好。

● 精进后反应

问：为什么越是精进修行，越是发现自己的习气越重呢？
答：那当然了，那一定是这样。我们修行了，才能发现我们的问题所在。一定是这样。我们不修行就会随顺我们的习气，那就不会发现。因为我们修行就好像光明照进了原来黑暗的地方，黑暗的地方有什么，有垃圾也好，灰尘也好，粪尿也好，我们才现在找着了，看见了，也知道了：原来呢，有，但是我们看不到，不知道。以为我们还不得了，还很好，其实呢，早就已经肮脏到极点了。所以说我们越修行精进了，越发现自己习气毛病了，越重了，我们就更要坚持修行，更要消除业障。

问：为什么每当我精进修行的时候，业障反而多，不精进的时候反而挺平静的呢？
答：那当然是这样了。不精进的时候啊，我们原来已经达成一个平衡了，自然的一个平衡了，所以呢，往往反应不大，反应不大并不等于我们没问题了。有问题！只不过是暂时的平衡。当这些业力慢慢慢慢地侵蚀我们的身心，慢慢我们的业障增加了，身体衰老了，这些会表现出来的。现在我们开始精进修行了，把原来的平衡打乱了、打破了，这个时候就会有反应。就好像我们一个房子里边很脏，灰尘很多，你不打扫没事儿，一打扫满屋子都是灰飞，脏极了，就是这么个原理。多会儿修得特别好了，就好了，真正就干净了，就是真正地把这些污浊的东西消除了，对于我们来说就是身心清净了。

问：最近开始精进拜忏，昨天开始有发烧的感觉，浑身没劲，很累，这是不是业障显现？以前拜忏都是拜完很轻松。
答：没错，这是修行把业障表现出来了。没关系，坚持！这个都会有过程。就好像吃药，吃感冒药我们就发困，现在拜忏呢，精进了，有消除业障的过程，会有一些反应，这很正常，不要管它，坚持就好。一定要顶过来，顶过来以后就彻底地好了，就轻松了。

问：前晚我加拜了三个大忏。昨天下午我全身酸痛，头胀，恶心，呕吐，今天早上四点半又起来吐了两次，请问我这是怎么回事？
答：很好，这个加了忏了，把身心内在的业障都发出来了，疼痛发出来了，通过呕吐排出来了。要坚持，很好！

问：我以前三个月，天天按六部曲修行很好，只是我现在连着十天十个忏，怎么心情、生活各方面反而不好了？是不是量太大了？我现在该怎么办？今天只诵了三部经，佛号，没拜忏，反而感觉轻松多了，这是怎么回事？我是该继续十个忏还是按六部曲三忏？
答：这个打个比方说，我们有运动员或者是负重练习，绑了20公斤的铁砂子，跑步，那当然很累，把这个训练过去了，把这些铁砂子一卸，那全身心立即轻松了，就是这个道理。那么现在一旦说不拜了，不按十个忏，还是按原来三忏、三经、一万佛号，当然立即感觉到轻松，压力小了。现在如果你觉得十个忏反应强烈，那么可以先减少，先恢复到三忏三经、一万声佛号就可以，先恢复过来就可以，没问题。

问1：我因感情之事，按六部曲修行几个月来，和男友关系从分手到又在一起，可前几日增加了修行量后，男友却和我分手了，心中非常痛苦，男友刚提出分手，就有人给我介绍新男友，我百思不解，精进修行怎么会这样？我心里非常相信佛法，只有佛法才能改变命运。近十几日我心中有意识地停止修行，想看看到底会怎么样，但每天还是随时念佛的，放生、助印、捐助、行善还是没有间断的，只是不想诵经、拜忏了，但又想念佛号。而且这十几天没修行，情绪比前几天精进时好多了，请问这是怎么回事？但请放心，我一生都会按六部曲修行的，只是这十几天我有意停下，看看到底会怎么样。因为我知道，只有按六部曲修行，我今生才能改变命运，让一切更好。我心中不害怕，只是不明白出现这种情况是什么原因，为什么停下来反而好些了？我还想和原来的男友在一起该怎么办？还有，男友与我分手后我一直特别痛苦，但我忽然能原谅他抛弃我，他说我不好，我不恨他，分手了我要以善心待他，把他当亲人一样看待，忽然就有了这种想法，我要对每一个人都善良真诚地对待。今天忽然有了这种想法，停止修行怎么反而提高了自己的思想？
答1：按照六部曲修行可以说威力极大呀。就好像我们在一个屋子里边，屋里边极肮脏，灰尘、土特厚，我们打扫卫生会荡起无数的土、灰尘，让自己身上、脸上、头上都蒙上灰尘，感觉是脏了，会有一些脏的感觉。但是我们有经验，我们把房子真正打扫干净以后，自己再洗个澡，洗了衣服，我们也干净了，房子也干净了。那么我们打扫房子卫生的时候，身上有一些灰尘，这是什么呢？这就是我们修行的过程，修行的反应。再举个例子：像运动员，他为了跑步，身上绑了很多的沙袋，那么他训练过程中一定很痛苦，身体沉重。所以我们扩而大之来看，我们如果一辈子按六部曲修行，迅速地消除业障，我们往往在一年过后，各方面就会好了，业障就少了，身心清净了，家庭事业都好转了、顺利了，就能从六部曲中真正受益了。现在受益的人非常多呀，我们北京道场这些年轻人，或者老年人普遍受益了，方方面面。要不到孩子的，要到孩子了；老人各种疾病，现在呢？都好了。好处太多了，太多了。不要因为一时一地这个问题，我们就开始疑惑。请记住：如果修行六部曲还不能解决，那么你不修行恐怕这个缘成不了，所以请继续，请继续按六部曲修行，不要放弃。

问2：我现在该怎么祈求菩萨加持呢？是加持和原来的男友在一起，还是加持和现在的男友在一起？我心中喜欢原来的男友，但他和我分手了，不是因为不爱我，他特别爱我，他是因为外在的原因使他无奈与我分手，我现在该怎么祈求菩萨加持呢？
答2：这个祈求菩萨加持给你找一个善良、合意的就好，请菩萨替我们选择。

问：我一直不是十分的精进，最近身体出了小问题，于是我才开始精进。刚一精进，佛菩萨就来加持我，梦到了洗澡。这是好的梦吗？
答：这是好梦，这个是个好梦，很好。洗澡啊，通过诵经消业梦见洗澡，这是消业的梦，很好的。


07 功课量调整

● 功课量调整

● 修行时间少

问：如果没有时间，一天读一次经，可不可以？
答：可以，根据自己的时间来安排，无论如何，我们都要读。

问：我一天拜三个忏，就念一部经可以吗？我知道自己不精进，但是没时间，我以后慢慢习惯了，安排好了再多念经好吗？
答：完全可以，一定要多拜忏。可以首先多拜忏，慢慢地让自己良性循环了，就很好。

问：有时候时间非常紧张，一天中只能拜一个忏或者诵一部经，以保持修行不间断，请问这样可以吗？
答：可以！没问题，我们修行就是要根据自己的时间来安排修行的，这个是可以的，没有问题。那么在空余时间我们自己如果念《地藏经》的量不够，就可以多念地藏菩萨，回向和念《地藏经》的回向是一样的。晚上看看抽时间，其他时间可以再念阿弥陀佛。念地藏菩萨、念阿弥陀佛，多念。

● 功课数量少

问：每天拜一次忏、诵一部经，数量会不会有点少？
答：那太少了。的确我们是建议大家每天拜忏、诵《地藏经》、念阿弥陀佛。这样做的目的，一方面我们是希望大家，每天通过大量地修行，获得佛菩萨的加持，迅速地消除业障；另一方面我们是希望大家，每天除了正常的工作、生活、学习、家庭之外，能够尽量地把空余时间都用于修行，不去造业。如果这个时间我们不珍惜，很可能就会被现在的各种事情占用了。比如说，看看电视、聊聊天，被这些没有关系的事情就占用了。我们是建议大家尽量地把空余时间都用于修行，给自己造成一个修行的环境。这样的话就能改变自己的周围状况、改变自己的身心，坚持修行就能够成就。

问：一天拜一个忏，两部《地藏经》，这样做是不是因为量不够而没有效果？
答：没错。建议把拜忏增加，拜忏要增加，这样效果非常明显。

问：现在我们一家三口每天拜大忏一次，别的没有做，最近我膝盖发红并疼，但还坚持拜，这样做是不是功课太少，不太精进，没有太多感应。
答：全家一起拜忏是好事儿，这个真不容易，非常好！但是光拜一个大忏是少了，太少了，慢慢地增加，然后念《地藏经》，念阿弥陀佛。

问：我感觉每天三个忏三部经很困难，心情反而不好，每天一个忏一部经就没有效果吗？
答：一般来说，念的数量少啊，效果就不明显，如果你觉得，觉得说三个忏三部经不容易坚持，心情不好，这个往往是干扰。那么建议你啊，把读诵《地藏经》可以先减少，把拜忏增加，打个比方说，把拜忏增加到六个忏，把读诵《地藏经》减少为先读一部《地藏经》，先多拜忏。这时候，你再读《地藏经》的时候，他就愿意听经得度了，你的心情也会好起来。

问：拜忏磕大头，每天做两个少吗？
答：我们建议再多点，这样效果很快就出来。有一位同修他说了，他今天早上拜了六个忏，下午诵经后又拜了四个忏，脸色就变得很白，很好看。迅速就变化了，迅速就受益，有很多的好处。所以建议你多拜忏，多拜忏了以后，那真是好处很多。而且拜忏它不会累，到后边，越往后越不累了，后边有佛力的加持。他们很多人都有这种感受，觉得拜忏怎么越拜越轻松、越拜越舒服呢？就是这个意思。建议你要多拜忏。

问：每天六到九个忏多长时间会有效果呢？
答：很快就会有效果，就这么坚持，如果能够有三个月，一定会有变化的。

问：每天只念三部经，剩下的时间大量拜忏好？还是念经拜忏平均分配好？
答：我们提倡大量拜忏。我们将拜忏提高了，将拜忏的数量、重要性提高了。因为拜忏是认识自己，是道歉，同样得到佛的欢喜加持——最重要的一条！可以多拜忏。

问：我每天拜忏10个，3部《地藏经》，念佛半小时，我想问佛号是不是念太少了？要不要减少拜忏多念佛？
答：那么刚刚开始我们是可以这样的，我们先多拜忏、诵经，可以适当少念一些佛，这样的话，以消除业障为重点，以五戒十善为基础，以西方净土为归宿，可以。先多拜忏、诵经，消业障。这样的话，我们如果能坚持，坚持上三五年下来，就不得了了，业障消除，身心清净，那就不一样了，不得了了。

● 诵经与拜忏

问：弟子每天用于做功课的时间很少，觉得应该在睡觉的时间里挤出时间做功课，可是如何安排功课呢？
答：最好将有限的时间用于拜忏，其他时间，可以心中默念地藏王菩萨和阿弥陀佛。

问：什么时候多诵经好？定期多诵经可以吗？比如每半个月或一个月，有时间时诵七部到十部经。这样可以么？ *
答：可以自己调整。

问：没有固定日子诵《地藏经》，如果自己觉得方便，有时间就念，这样行吗？有可能一个月或两个月才一次。
答：可以，请根据自己情况安排，不过，每月一次，太少了，不管用。

问：拜忏和读经的比例大致应当如何？我现在基本上做到了每天六个忏，三部经，但是经常依然昏沉，困、累。
答：首先要拜忏，忏悔业习，所以，我们提倡多拜忏。可以调整为十忏，两经。

问：学生诵经两年，已有一千多部了，但拜忏今年才开始，只拜四百多次，是否需要调整让二者平衡呢，还是坚持三忏三经？
答：可以增加拜忏数量。

问：我之前有五个多月的功课是每天十小忏七部《地藏经》，后来因有事务要处理，至今两个月的功课是十小忏三部《地藏经》。如今身心感觉很清静，改善很大很大。现在我又有空闲时间了，是每天加大拜忏量诵三部经好呢？还是每天十小忏诵七部经好呢？
答：可以适当增加拜忏数量。

问：现在我每日功课为早忏十多个，然后直到晚上诵八部经。见各师兄功课均多忏少经，我的功课要否重新分配？达多少功课量时现法喜？现感觉有点苦。
答：如果现在修行，还没有好的效果，就可以减少些诵经数量，增加一些拜忏数量。忏悔业障，化解冤仇，慢慢效果就出来了。

问：最近心里一直很乱，有时候很想多拜几个忏，但因为时间关系，如果多拜了忏就要减少诵经的时间了。1.我是坚持每天三个忏三部经呢，还是可以六个忏两部经或者自行调节二者的数量？2.心里乱放不下的时候，是该多拜忏还是该多念经呢？怎样才能真正地放下呢？
答：1.六忏两经，很好。2.拜忏。

问：今天早上起床后，拜一个忏，诵一部经。今天同事好像对我有敌意，说话语气等方面。是不是先不要读经了，拜忏就行了？
答：可以多拜忏，早上起来最好能够拜忏，或者更多，先拜忏，等到晚上或者白天有时间我们再念经，拜忏可以多一些。

● 功课量上不去

问：我打过二个七，修行也快二年了，功课也在坚持，家里人也跟着做功课，而且也都吃素。我有空就去放生，偶尔也做义工，家里的变化也有，自己也觉得好多了，可就是功课上不去。通过做义工、放生，只是让自己的信心更坚定了，可功课还是上不去，总觉得心里软绵绵的，就是没有力量。现在的功课是每天二经三忏，圣号、佛号各一万。我知道太慢了，可是提不起来，感到自己跟不上，不知道怎么办好。
答：这样坚持就很好，就很不得了了，关键是天天如此，年年如此，天长日久，功夫得力，就修成功了。

问：我在家坚持每月平均每天三到四个忏。两个月后打了精进七，回来之后很想精进，但是每天还是三四个忏，多不了，感觉还是心力不足。我现在有两个问题：1.有师兄说我们现在的情况，每天最少十忏一经才有点作用，那么像我这样的是不是没什么作用啊？2.有个很精进的师兄说起码要三年到五年拜满一百万个头，你周围环境会有所变化，必须在一定时间内拜完，如果你慢慢的每天拜一两个，先不论你能不能活那么长时间，就算拜到老拜到一百万了，功效也很小了，不能和三年拜完很精进的比。我心里很焦急，不知道怎么样才能让自己心力提起来，精进点。
答：1.有作用，慢慢来。2.不要攀比，自己按照自己情况做好功课，老老实实，不要浮躁，把心安静下来。

● 功课是否稳定

问：功课要稳定持久，不知平时一个功课量，假日一个功课量算不算稳定？
答：可以，长时间保持稳定就好。

问：打七回来后一直坚持三经三忏散念佛号，过了一段时间加了一个忏，过了几天又加了一个忏，一天拜五个。可是最近几天忙了，时间太紧，又回到了三经三忏，这样算功课稳定吗？
答：可以，没有问题，要根据自己的实际情况增减功课。

● 如何调整功课

问：弟子打七回来后，有时候不想做功课，每次做功课时，都是在心里和自己不断地做斗争。现在弟子很不愿意拜忏，诵经还可以。然后自己也很着急，也知道是恶业重。弟子现在想这样调整一下功课：每天念诵《礼佛大忏悔文》二十遍，然后再诵《地藏经》和佛号，这样可以吗？
答：可以。

问：前一段时间学生本来每天至少18忏3经，有时候20忏，后来大约有四五天时间，家里来了好多人，就没有时间做那么多功课了，有一天甚至一个忏都没有拜。现在再做功课就很难达到过去的量了，大都在10至15之间，但诵经比较多，一般六七部。可是现在经常觉得心里好累好累，手脚好软好软，人也好懒好懒，我该怎么调整？
答：减少诵经，增加拜忏。

问：我已经打过两个普通七，一个精进七，基本上每天三经三忏，功课从未间断，只是偶尔功课量少。最近几天每天三经四忏，如果每天再多加几个忏，我也有能力完成。1.如果我每半个月加一个忏行吗？2.还有突然加忏出现问题，问题是只出现在自己身上，还是对家人的工作生活学习也有影响？
答：1.可以试试。自己调整。如果不合适，可以减少。2.一般都是自己。

问：1.如果没地方拜忏，这段时间我应该多诵经，还是多念忏悔文？2.另外，因为弟子平日修行懈怠，体质还没有转变，超级会出汗，体力不足心力也不足，连拜都很难。弟子也很想尽快改善体质，应该怎么做或者如何调整？
答：1.可以诵忏悔文，诵经念佛。具体功课量，请自己决定。2.就是坚持，坚持下来了，身心得到调整，慢慢就好转了。

问：我在家拜佛不方便，只有加大了诵经量，工作之余每天都诵三部以上的经，有时能诵六部，早晚都读诵《西方发愿文》。有同修建议我读诵《礼佛大忏悔文》，如果我减少诵经数量，加念忏悔文是否效果更好？我在念经的时候经常昏沉、发困，是否属于修行不得力？在拜佛不方便的环境里，请给末学建议一下功课。
答：可以念诵忏悔文，效果应该会好。昏沉，发困是自己业习重的反应。可以每天念诵六遍忏悔文，根据时间念几遍《地藏经》，其他空余时间念阿弥陀佛。

问：我很想自己能每天坚持诵三部经，可是因为我做财务工作，月初工作忙的时候就没完成，可否在月中旬每天多诵几部？
答：可以，没问题，很好。

问：我最近无心念经拜忏，能否用多念佛号弥补，明天休息日能否多拜忏弥补？
答：可以，休息日可以多拜拜忏弥补。可以，没问题。

问：刚才拜忏完毕，今天不诵经了，念地藏菩萨圣号再回向可以吗？
答：可以，没问题。自己来安排就好，没问题。

问：我一般是连着拜三个忏，以前是早上拜，可是一天人就好累。我现在是晚上念完三部《地藏经》，再接着拜三个忏，人很精神。请问这样是不是效果一样啊？
答：这个很好！如果你觉得这样合适，就这样做。每个人情况不同，每个人呀，自己来安排功课就很好。放在前面后面呢，都可以，没有问题的，效果一样。只要效果好就行。

问：我每天都拜三个忏，诵三部经，有时候诵四部，可以吗？是不是只能三部，或是五部、七部？有人说不要有四这个数。请问我三部诵完，还有时间就再……
答：可以的。没有这个说法，完全可以。没关系的。诵三部经、拜三个忏之后，我们建议大家能再念阿弥陀佛，这个最好。如果这些都完成了，如果愿意，可以再拜忏，再增加拜忏和经的数量。不是必须要奇数，或者偶数，没关系的，三部四部都可以的。

问：我父亲和我妈妈在工地上干繁重的体力活，我妈妈每天早上拜三个大忏，晚上拜三个小忏。可最近一段时间工地上非常地忙，妈妈每天做活也很累，想把晚上的三个忏不拜了。但是她这样做了几次觉得人很不舒服，但是拜的话她太累了，人也太吃亏了。想请教可以把晚上的三个忏省了吗？
答：也可以，可以的，没问题。但是我们要懂得，拜忏和诵经啊，它其实是一种解乏的方法。因为什么呢？因为拜忏有佛力加持，它其实是解乏的方法，它不是累的。累呢，是现在我们还没有消除业障，没有达到一个程度，没有突破过去。突破过去以后呢，我们拜忏呢，其实它是一个恢复的办法，恢复体力、恢复精神的一个办法。可以省掉，自己来决定，根据实际情况就可以的，没问题。

问：现在每天拜两个忏都感觉有困难，头昏眼花还非常的烦躁，总是拜到一半就不想拜了，很想离开，请问能不能先安排每天拜一个忏，念半个小时地藏菩萨圣号，然后把功课慢慢往上加？
答：可以，完全可以。自己要根据自己的情况，适当地逐渐地增加。这是完全可以的，可以，这个很好！我们学佛，要看自己的反应，这就好像吃药一样，这个药量如果不适合，我们要调整。刚开始可以少量，慢慢来，逐渐我们适合了，这个药量再增加，把拜忏逐渐增加去，可以的。

● 是否要停功课

问：有一个多月了，每天总会肚子胀气，很难受，要打嗝出来才好，感觉特别是晚上会反应得厉害点儿。昨天我坐着念《地藏经》，本来感觉肚子就有点胀了，后来慢慢胀起来了，很难受，全身发热，汗不断地滴下来。老公看到后觉得我这样不行，会把身体弄坏的，对我拜忏感到不高兴了，表示最起码停一段时间，可我不想停，该怎么办好呢？
答：可以调整功课量，多念佛。

问：坚持功课的标准是什么？比如每个星期休息一天算坚持修行吗？因为弟子从报功课以来瘦了十几斤，家里人怕我身体不好，让我适可而止。而且有时工作太累，想停一天功课行吗？算坚持修行吗？
答：功课可以根据自己情况调整，也要尊重家人意见。工作太累，可以在这一天不拜忏，多念佛。身体瘦了，往往是调整身心的过程，不必担心。

● 保持现有功课

问：我现在基本上能完成三忏一经，散念佛号，眼睛已经好了，但是手上和脚上又长了很多湿疹，是不是消恶业？如果晚上诵经或者是诵三部以上，就会整夜不睡觉，这是被我伤害过的众生不肯原谅我吗？我这样按现在的功课行吗？
答：是业习反应，可以按照现在的功课。

● 忏量的调整

问：我已连着四天10个小忏，其中两天12个，脸色比前段时间好多了，感觉坚持最重要，人战胜自己最关键，我想每天最少6个忏。
答：太好了！我们每天坚持到10个忏，坚持下来一定有变化，一定很好。

问：每天三经三忏一万声佛号完成后，多拜忏，但每天不能固定多拜几个，那拜忏不固定会影响超度的稳定吗？
答：没问题，可以。一旦超过了一定的量了，你再增加，往往没问题。尤其是拜忏，是道歉，更好，更没问题了。

问：春节后身体有不适症状，眼睛看不清东西，拜忏特累，坐着就感觉累，昨夜睡觉时还感到有众生掐我脖子。我继续拜忏读经，还是只拜忏？
答：这个呢，很可能是新的一批业障出来，来找你麻烦了。他们的磁场往往不好，我们感受到他们的力量了，往往也难受，表现在身体难受、精神也难受、睡不踏实，所以这个时候就好像刚开始修行一样。多拜忏，也可以读经，但拜忏增加一些，读经可以减少一些，向他们真诚忏悔、道歉，由八十八佛为我们化解冤仇，然后再诵经，就容易超度走，他们就不会来找我们麻烦了，是这样。所以建议你依然多拜忏、诵经、念佛。

问：最近生活不顺和面临单位即将放假的压力，妇检又发现有子宫肌瘤，心情极度糟糕，想哭。今早拜忏到第六个时很烦躁，控制不了自己，同老公狠狠地吵架了。现在功课是六忏一经，是按现在的量坚持，还是增或减？
答：可以坚持，也可以根据自己情况自己调整，平时多念佛。

问：弟子打七之后坚持功课，每天至少二经三忏，二十多天后加到三经六忏，十多天后又加到三经八忏，到今天为止三经八忏才坚持两天，有点累，第三天又轻松了。这样的速度是否可以？目前为止，弟子身体并没有产生不好的反应。
答：只要身心愉悦，就可以。

问：我实修“六部曲”整整一年，礼佛80万。今年六月份开始发病，先是胃病，七月初又犯“双肾结石”，疼得现死相——眼珠不动，手发紫，断气一分钟。七月末热病了几天。八月份四肢长满疹子，确诊为“热风疮”，奇痒难忍，痛苦死了，无奈停掉治肾病的药。皮肤病还没治好，九月份又查出乳腺瘤，虽说是良性的，但三个月观察期后，有可能还是要动手术。每天大把大把地吃药，极度郁闷，活着受折磨，心里开始埋怨佛菩萨不管我。这个夏天拜忏吃尽了苦头，每天早上的30忏拜下来，身上热得一身痱子。病一个接一个，连喘口气的时间都没有，那点“坚持”也被打击得快没了。像我业习这么重的人，该如何做功课呀？继续精进还是减少功课量？我现在的功课量是：早晨两点多开始，30－35忏连拜，但妄想很多，两到三部经，佛号一万。早起连拜30忏五个月了，想加忏，可又怕把新的疾病给拜出来了。 *
答：首先，能够这样坚持精进修行，很不容易，非常难得！那么，这么精进修行，还出现各种各样的病症，这并不是佛菩萨没有管你，而是我们业习较重。现在通过修行，慢慢地把身心内在的问题逐渐地爆发出来，逐渐地在解决。不要灰心，也不要丧气，不要埋怨佛菩萨。我们业习太重了，以至于不能像其他同修那样，顺利地解决问题。所以，请坚信佛法、坚信佛菩萨、坚持修下去！现在先不用加忏、加功课，就是坚持，长期坚持，坚持下去！有一天，这些问题慢慢会消除。

● 加忏的原则

问：怎样往上加忏的数量？ *
答：适应一段时间，身心都感受到舒适，就可以适当增加。

问：是不是增加一个忏或一部经后，适应几天后再增加一个忏或一部经？
答：没错，可以这样，逐渐来。

问：每天拜忏量在31-35忏间滑动，这样子行吗？还是一定要稳定在一个准确的数字上？
答：可以。

问：我平时每天10忏，周末拜了16、17个，可能加得太快了，周一出现很多违缘：迟到，挨领导批评，分手的前男朋找来等，很是烦恼。我已在菩萨面前发愿，这个月每天10忏，下个月每天15忏，再下个月每天20忏，我怎么可以反悔呢？难道精进做功课也有错么？ *
答：这是拜忏数量增加得太快太多了，要慢慢来，一个一个增加，一定要自己适应，长期坚持功课，坚持学习，坚持行善实践，不要想着速成，平时可以多念佛。

● 加忏没规律

问：我春节从打七回来后每天坚持三个忏三部经，前段时间由于空闲时间多了就加大了量，但是没有规律，看时间多少适当加量，不知道这样是不是得法？
答：要看自己的实际情况，我们有的同修突然增加了拜忏量了，反而不舒服，头晕呀，出其他问题。原因是什么呢？原因是把这个平衡打破了。如果我们拜忏了、诵经了、念佛了，加大了量了不难受，那也没关系，那样可以，没关系。如果觉得不舒服，有反应大、强烈，最好保持一个固定的量，然后逐渐地增长。比如说：拜四个忏三部经一万声佛号，固定一段时间以后想增长，还有时间，可以拜五个忏三部经一万声佛号，这样也可以，一定要和自己的实际情况来看。

● 是否要加忏

问：在什么情况下增加功课量？比如我坚持功课一个月，家中突然出现不顺，这是否在暗示我应该增加功课量？ *
答：首先要保证工作、生活、学习的时间，在空余时间做功课，如果时间还有富余，遇缘可以适当增加功课量，以身心舒适愉悦为好。

问：我妈妈现在拜30个小忏，想再加忏。但是过段时间工地上有事情做了，妈妈要去做事，到时候减下来可以吗？还是现在先不加忏？
答：可以根据实际情况安排功课，自己摸索，以身心愉快，修行进步为原则。

问：我三忏加为四忏已接近半月，这半月来我最大的感受就是睡觉时做梦特别多，其他方面变化不大。我当时加忏时给自己规定每半个月加一个忏，现在按规定马上就要加到五个了，我做梦那么多，还适合加忏吗？
答：不要紧，都是修行变化过程。如果反应强烈，可以稳定功课，等到身心适应了，再试着加忏。

问：学生拜了10万大头了。近期基本每天二部经，其实只过口不过心，平均每天六个忏，也是妄念纷飞，都不真诚和恭敬。1.随着天气渐凉，学生想加忏，目前的状况应该如何调整？2.不专心是否对功课的效果有很大影响？如何提高心力？3.学生下一步的重点是把心收住还是增加功课量？
答：1.坚持修行，自己调整功课。2.有个过程，坚持修行，慢慢转变。3.坚持功课。

问：因为前两天加忏，每天拜20个忏，5部经，1万圣号，今天就开始胸痛，呼吸和咳嗽都震动得疼痛，更别提拜忏了。今天只拜到10忏就不想拜了，强拜只会烦恼。弟子记得每次打完精进，突破后不是这儿痛，就是那儿痛，有师兄说是好事，业习出来了，是佛菩萨给做手术，不适会在一周后自动消失。我是否应该每日继续保持15忏以内，持续一段时间以后再增加？还是继续坚持20忏，过几天自己会好？
答：不要增加功课太多，要坚持一定量，适应了，再一个一个地增加。现在这种情况，应该减少功课量，长期坚持，身心愉悦，这样才能真正做下去。

问：修行感觉很好，请问每天能增加三个忏吗？会不会打乱平衡？
答：可以，越增加越好。增加拜忏，一般来说问题不大。如果有时间我们尽量多来拜忏、诵经、念佛。

问1：我一直是三经三忏，近半年来梦境中一直是很多很多的众生来，从没间断。请问这种情况我是否要增加功课量？如果时间不够，可以有时间的时候增加，时间不够，保证三经三忏吗？
答1：这样很好。有时间的时候可以先增加拜忏，或者把这个拜忏和诵经同时增加，这样很好。保证一个最低的量，坚持修行，慢慢地我们就会能变化，身心感觉到发热，就会好一些了。很好！能够坚持，当然平时一定要念阿弥陀佛。长期这么坚持这是不得了的，坚持上一年，坚持上两年，坚持上三年，那真是不得了了，到一定时候一定会有一个量变到质变的突破，自己一定能够从自己的修行中间得到益处。

问2：那每天功课量都不一样好吗？会有影响吗？
答2：你试一试，最近你比如说有时间了，想增加了，可以试一试。一般来说有一个基本的量以后，问题就不大，一般有一个基本的量，有时间再多拜一些，多诵一些，这个就没问题。我们最怕什么呢？今天啥也不做，明天来它十部经、十个忏，后天又不拜了，又不念了，怕的是这个。这样的话，原理是什么呢？原理是他们很着急，想得到佛力加持超度，如果我们在一定的基础上，有空适当地增加，这样一般来说问题不大。当然，念完以后根据自己的情况要总结，要观察。

● 想减少忏量

问：我妈妈最近拜忏身体反应很大，腿肿了，人也很昏沉，老是想睡觉，拜完忏之后也很累。以前五分钟一个忏，现在要八九分钟一个，腿也非常地酸痛，是以前拜快的原因还是业习？出现这状况是在拜40个忏的时候，想减几个，可以吗？
答：可以减少，自己调整适应，这是业习逐渐反应出来了，要坚持，挺过这个难关。

问：看到其他同修都受益很是羡慕，这一周来每天从下午开始就头疼，还出现眩晕，拜忏数量也少了，身体舒服就不想功课了。是不是自己功课数量不够呢？拜忏三次，每天只念圣号回向。
答：没错，我们最好每天固定功课，固定自己的功课为好。不要觉得各方面好了，就不念了，这叫典型的“好了伤疤忘了疼了”。所以我们自己平时无论如何要修行，要念，每天无论如何拜三个忏，是应该的呀。不能少于三个忏了，这个不多，现在我们很多同修拜忏都多，拜忏的数量往往都很多，远远超出三个忏，有的六个，有的十个，那么拜忏多，效果就好，消除业障明显。业障消除，身心就会好起来，脸色光亮，各方面事业事情慢慢都会好，应该坚持。修行中间出现头疼啊，眩晕啊，这些情况也正常，这就是身体内业障通过佛力加持修行变化的过程，出现头晕、眩晕这依然是负面力量的表现，这很正常，不要在意。就是努力坚持，坚持过去，慢慢好转了，就有变化了。

问：我第一天7忏2经，第二天4忏1经，腿有点疼，所以量少下来，这样行吗？
答：可以。自己慢慢地找一个适合自己的数量，慢慢磨合，突破了以后，再拜忏，就慢慢地会感觉到舒服。

问：我现在三经三忏，感觉太累了，完成，嗓子还疼，说话也没力气，可不可以开始适量减少些？
答：如果时间容许，我们还是建议坚持。这个诵经可以默诵、默读、默念，不要紧。现在虽然累，但是一旦突破了，把业障消除了，我们就会受益，身心就会快乐，拜忏、诵经就能得到好处，所以我们还是建议坚持。

● 无法拜大忏

问：弟子最近肋骨处肌肉拉伤，无法拜忏无法弯腰，故小忏也无法做了，不知如何调整功课？
答：多读诵忏悔文，诵经念佛。

问：弟子上周一直坚持12个忏。昨天放完生后，觉得身体轻了，就多拜了个忏。今天早上拜忏时感觉挺轻松，可是中午午睡时还是被魇着了。然后就想拜个忏吧，也就是今天的第13个忏，拜到快结束时，左膝盖突然鼓出个包，大忏估计是拜不了了，小忏也悬。不能拜忏了，怎么安排功课呢？要不要去医院？
答：可以读诵忏悔文。可以去医院看。平时拜忏要循序渐进，不要一下增加太多。

● 状态不稳定

问：我这阵子郁闷透了，前天拜了十个忏，读了三部经，很轻松地完成，而且身心愉悦。昨天只拜了六个，读了三部经，完成得很吃力。今天就更别提了，到现在什么都没做，状态很不好：浑身没劲儿、老爱饿、有时还恶心。我工作时间可以自己掌握，又是单身，有自己的房子，经济条件允许，父母家人支持，总之最具备修行条件、最应该精进修行了，但功课却做成这样，状态还不稳定，真是烦透了。为什么这样呢？是业习太重了吗？ *
答：不要紧，这是我们业习重，通过修行，身心内的业习表现出来了，感觉难受。坚持功课，坚持学习，坚持行善实践，长期修行，慢慢会消除业习，身心清净，会感受到法喜的。

● 功课忽多忽少

问1：我们平时拜忏少，有时甚至几天不拜忏，然后一天拜十个，甚至更多，然后几天不拜，这样可以吗？
答1：哎呀，这样不太好。为什么呢？我们拜忏是向他们道歉，他们是很清楚的。我们向他们道歉、修行，每天形成一个固定的功课力量，那么他们就感受到了，慢慢地他们很盼望佛法，盼望佛力加持来能够超度，一般是这样。那么如果我们今天不拜了，那他们就会烦恼，不高兴，就会障碍我们。如果拜的又多了，那么更多的又会出来，出来以后，我们又突然不拜了，身心内在我们之间的平衡就被打破了，往往会难受，效果不好，甚至出现一些负面的效果。

问2：那我们每天完成三个忏，一周抽一天时间多拜几个，那样好不好？
答2：可以，没问题，完全可以。

● 功课起起伏伏

问：每次来一批新的善菩萨时，我做功课就容易昏沉、睡觉，因为每天修行的时间是一定的，一睡自己就做不了主，有一两天功课量就会掉下来，但我尽量最低也保持在10个左右。随后的四五天基本能稳定在16至18个，等到身体轻松一点的时候拜20个问题不大。但小小的突破之后，业习现前，拜忏又会昏睡，量又会掉下来，稳定一下以后再慢慢提升。目前做功课基本上就是这么一个起起伏伏的规律，功课量很难稳定，但也是身心自然变化的过程。是不是根据自己的实际情况来定量，自己能适应就行？
答：是的。很好，坚持。

● 时而轻松时而累

问：为什么我拜忏有隔天的规律，比如今天拜三十个，很轻松；第二天再拜，无论起早起晚，就是拜不成，脑袋昏沉，身体无力，读经也很慢，总之功课没法做，就是做也做不动，不做功课也很累。但是第二天就很轻松，法喜充满，功课很顺利，之后一天又不行了。如此隔一天一循环似的，这是怎么回事？
答：业习有时也是波浪式的。

● 合适功课量

问：每天六忏一经和三忏三经，哪一个功课消业障习比较快呢？
答：刚开始可以六忏一经。

问：每天早晚功课是否定量，还是越多越好？
答：可以定量，如果有时间，可以增加。

问：每天的拜忏量应该比读经的量多吗？应该多少？
答：可以多拜忏，具体功课量，请自己根据实际情况安排，尽心量力。

问：如何安排功课？看到功课量大的师兄，很佩服，但自己好像做起来很难。功课是量力而行，还是多多益善？当然是多一些好，可是不多的时候，也会起烦恼。
答：一定要量力而为，贵在坚持。

问：这段时间不精进，总想保持原有的功课，没有加量。弟子六忏已经有二个月了，但好象再加比较困难。
答：坚持就好。

问：弟子每天要拜三个忏，内心就平静安稳，如果达不到，或是两天没续上，忧虑、烦燥的情绪就跑出来。拜忏量每天六个，才能感受到内心的喜乐。弟子以后加功课量，是不是以心的安受度来增加？六个忏才能感受到内心的喜乐，是不是表示弟子每天坚持这个功课量没有问题？
答：可以，是的。

问：弟子打七回来已经坚持功课整三个月了，两个多月的时侯弟子加到四忏，以前都是三忏三经一万声佛号。多长时间能增加拜忏的数量？因为弟子刚打完七回家之后没有多久，就直接加到六个忏，但是没有坚持多久业习出现，就是肋骨里疼。
答：如果身体不适，最好先不要增加功课量，长期坚持修行，身心愉悦了，再增加。

问：1.弟子做功课身体反应还是很大，总原则就是不要管它，心安住于功课上，其实也管不住，过些日子反应就小了。现在做功课老想把忏量提上去，但是老反复。2.要想提高拜忏数量，诵经数量也要相对提高吗？不然提高忏量就很难吗？
答：1.稳定修行就好，自己摸索，找出一个合适的功课量就好。2.可以。


08 坚持有难度

● 功课有难度

问：有时想想被我们伤害过的众生都很苦，可我怎么还是不能坚持功课呢？ *
答：没有遇到大的挫折，没有遇到重大危难，所以心中不急。去肿瘤医院看看，去精神病院看看，去火化场看看。

问：我总是不能精进修行，几天热度，过几天又开始经也不诵了，佛也不礼了，我都快崩溃了，我如何能坚持一年三百六十五天不断呀？
答：其实不要太将功课当回事，天天捧在手上。最好将功课当做一日三餐看待，将自己的心放下了。

问：我一个朋友想打七，没时间去，有时间就和我们一起拜佛，有时连拜两个大忏没事，有时刚拜第一个就非常困难，为什么呢？
答：业习反应。

问：一直以来，我做什么事都没有恒心，两天半新鲜。就像拜忏，头几天我特别精进，可没过多久就不了了之了。这也是我累生累世的业力所致吗？怎样才能改掉这个陋习？ *
答：制定一个少量的功课，每天坚持，不做完就不吃饭不睡觉，持之以恒，就养成习惯了。

问：最近功课坚持得不好，晚上睡不着觉，老做梦。白天妄念纷飞，控制不住自己，犯了很多错误。心里也提醒自己要把持好，可还是身不由己，感觉自己快坚持不住了。 *
答：由于我们自己业习深重，所以，我们现在靠自己的力量改变自己、把握自己是很难的，所以，一定要依靠佛，而依靠佛的方法，就是一定要做功课，坚持拜忏、诵经、念佛。除了必须的生活、工作、学习外，空余时间都用于修行，不要和佛断了联系，用佛光沐浴我们，慢慢改变我们的气质，消除我们的业习，逐渐就会好起来的。我们就会身心清净，法喜充满。

问：弟子在家诵《地藏经》已有十余日，开始拜忏只有八天。二十一日发愿在除夕夜前诵一百部经，但是发愿过后没有几天，平时读得比较顺的经文，现在经常是诵得明显比过去慢了好多，还有读不下去的时候。而且弟子也不能像其他师兄一样坚持，总是在实在读不下去的时候就停下来，过几个小时再诵。有时心里不想读时就看着经文听MP3。
答：建议你每天首先拜忏三次，真诚心道歉，由八十八佛为我们化解冤仇，干扰就会减少。然后每天读诵《地藏经》，念阿弥陀佛。长期坚持就好。

问：我现在总是不能坚持，头几天还一天三经两忏或者一个，这些天什么也不想做，一天一部经，拜忏也不想拜了，总是这样时好时坏，不能持之以恒，怎么办？
答：要坚持，多看看《地狱变相图》，多看看同修的打七日记，多看看祖师大德的修行历程，给我们力量。

问：读经无法精进，三天打鱼两天晒网。以往身体很棒，如今弱不禁风。尚未结婚，没学佛之前经历过邪淫之事，并流产两次。感情不顺，精神压力大。怎样才能管住自己，把经每天坚持读下去？
答：建议你每天首先按照《礼佛大忏悔文》拜忏速消业习，然后再读经念佛。

问：明白了佛理后，要做到才能真正地改变命运。可是我这个人很懒的，每次计划都做不到，只是因为父亲一周年了，所以才又念经。也许是太痛苦了，已经厌世了，所以没有心情和动力，就一直没有念经，只是去悟理。但是为了父亲，我就才有动力念经；为自己，好像就没有动力。用什么方法可以帮助自己坚持完成念经的计划？
答：看看《地狱变相图》，看看西方极乐世界，给自己增强信心，每天固定功课，坚持完成，将修行成为生活的一部分。

问：我打过七，功课从刚开始的三部经到现在的一部经，还老是坚持不下来。唯一的进步就是从原来的不信真有佛，到现在的诸佛皆充满。自己也很努力地做，工作忙得都没有一点休息时间，自己的脑子一片空白，什么也做不了，功课也与日剧下，我该怎么办？
答：即使每天拜忏一个，诵经一部，也要坚持。

问：我是最对不起地藏七道场的弟子，两年了，我还没有稳住坚持功课。最近又开始每天坚持三忏，天天拜得气喘吁吁、大汗淋漓、身体死沉。到现在大概两个周吧，今天仿佛又一次走到了要停下功课的关头！两年来反反复复的走走停停，这一次又到了，拜得近乎抓狂！“功课不能停，绝对不能停！”“绝对！”两个字在我耳边响彻着，于是我想就算抓狂着拜，我也要坚持！这样行吗？这样坚持也能达到“三五年后，一定会走过来的境地”吗？
答：拜忏困难，也可以多诵经，诵经困难，也可以多念佛，总之，能够做什么，就做什么，坚持修行。

问：总觉得念经的时间太长，不好坚持。
答：的确，念《地藏经》时间长，但是时间长有时间长的好处。因为我们现在社会，往往这个社会，环境影响，各种诱惑比较多，信息量很大，我们往往很难安静下来。所以我们能找出比较多的时间来诵经，这其实就是给自己创造一个环境，让自己现有的这些环境里边安静下来，能够抽出一个比较长的时间去念佛，这个就是我们的建议。念的时间少啊，恐怕修行的效果也不够。

问：每天拜忏时间不够用的，该怎么安排呢？
答：如果时间不够用，你可以把读经先减少，先拜忏去，先拜忏再读经。

问：我现在腿受伤不好拜忏，我每天念七遍经或念菩萨圣号，我暂时可以这样吗？我已经吃素。
答：你这样，如果不能拜忏了，那么在每念一遍《地藏经》之前，你先念一遍《忏悔文》，然后再念一遍《地藏经》，然后念阿弥陀佛就好。能够坚持吃素，很好。

问：我是第57期的居士，自从我打七回来，念《地藏经》特别精进，每天拜三个大忏、三部经、一部阿弥陀经。可就在这最近两三个月当中，自己的身体特别的不好，而且读的越多身体越不好，所以就不想读了，一点上进心都没有。
答：那么这个是业障。你可以把《地藏经》减少到一部，先拜忏，或者把《地藏经》完全不读也可以。每天建议你拜六个忏，早三忏，晚三忏，然后读一部《地藏经》，平时多念阿弥陀佛。一定要先多拜忏，这个是说明什么问题呢？就是说明业障重，可以减少甚至不读经，先拜忏，多拜忏。

问：我在宿舍里住，其他人都不信佛，拜忏和念经别人都不理解，不太方便，我在学校又找不到其他合适的地方，请问怎么办？
答：这个很好办，我们把每天分成两半，除了睡觉以外。那么一睁眼我们就念“南无地藏王菩萨”，可以心中默念。过一半时间以后，把念《地藏经》（菩萨）的功德回向。另外一半时间通通念“阿弥陀佛”，等到临睡前回向自己往生西方极乐世界，就可以。这些都不必和人说，自己心中默念、默修就可以。

问：每天拜忏两次，早晚各一次，前几天尝试一次拜两个忏，感觉很不舒服，最近又坚持不了了，只有早拜一次，晚拜一次。怎么就坚持不了了呢？感觉小腿疼，拜的时候不疼，过后疼，什么原因？
答：这个呢，也有自己身体没适应，也有自己业障重，业障的干扰反应，是这样的。如果现在不能连续拜，那么我们早晚各拜一次是可以的，等以后慢慢的业障消除了，我们再逐渐地增加。

问：时间比较紧，只能每天拜两个忏、一部经，感觉业障反应，影响身心状态，可是又没有太多时间拜忏和诵经，这种情况怎么办？
答：这个情况下，你尽量地多做。譬如说，我们坚持拜两个忏、诵一部经了，那么空余时间多念地藏菩萨，这个也很好，利用空余时间修行。

问：我诵经还是诵不完，心慌，怎么办？
答：这个建议先拜忏，如果诵不完，心慌，这个一般都是业障。所以建议你先拜忏为好，每天按照《礼佛大忏悔文》，我们每天拜一次忏，或者更多拜忏，由八十八佛为我们化解冤仇，我们再诵经、念佛，就不会有问题了，这样来就好。

问：我读不进《地藏经》，只看一点儿就想睡，怎么办？
答：没错，这是我们自己业障重，佛力强，这样互相的对比，我们就念不进去。怎么办最好？也是拜忏，每天先按《礼佛大忏悔文》先拜忏就好，通过拜忏让自己慢慢地改变，业障逐渐地消除，缓和一些，逐渐地再读经，可能就会好。

问：一念经就困，每天要诵到晚上十一二点，觉不够睡。上班族八小时怎么安排两不误？
答：这个要抓紧时间，每天在路上，工余时间，尽量地抓紧。睡眠一定要保证足。

问：在佛说的八万四千法门中，哪部经的文字数最少？我想平时忙的时候就诵这个，等时间充裕时再诵《地藏经》可以吗？
答：如果忙的时候，你就念“阿弥陀佛”就好，这四个字最少，或者念“地藏菩萨”四个字也可以。忙的时候，没事，我们就念“地藏菩萨”或者“阿弥陀佛”，等有时间再念《地藏经》就好。

问：我陷入了一种怪圈，因为自己心理障碍严重，所以平时家里乱糟糟的，佛书也乱放，很不恭敬。行为也不能遵守五戒十善，还造大量恶业，我就想等行为上做好了再修行。但是业障太重，行为上又总做不好，所以一直拖着不修行，该怎么办？
答：行为上我们想做好啊是不可能的，我们自己习惯性的行为我们是改变不了的，怎么办呢？先求佛菩萨加持，先去拜忏、诵经、念佛去，要靠佛菩萨的大威神力帮助我们，这是非常关键的。没有佛菩萨的大威神力，我们想改变我们自己啊很难，几乎是不可能的，非常难。所以一定要搞清楚，求佛菩萨加持去修行这是第一位的。自己啊行为上那就得等到佛力加持逐渐改变了，我们自己有自主能力了，再去自主去了。

问：每天拜六到八个忏，只适合休闲在家的人，对于很多业障重，并且不得不去打工的人很难做到，他们不是太可怜了吗？没有办法吗？
答：有办法。如果实在没时间，工作特别忙，那么我们可以在中午之前念地藏菩萨，我们一醒就记住念地藏菩萨或南无地藏王菩萨。到中午的时候回向。中午以后，包括晚上都念阿弥陀佛，临睡前回向自己往生西方极乐世界就可以，当然有时间我们尽量多拜忏。

问：我妈刚才长春打七回来，她说那很好，可就怕回家诵经坚持不住，因为农村活多，请问回家怎么办？
答：这个好办。回家了怎么办呢？一边干农活，一边念。可以在中午之前，上午一睁开眼就念“南无地藏王菩萨”，不停地念，等到中午，我们把念诵地藏菩萨的功德回向。从中午以后，我们就念阿弥陀佛，一直到晚上睡前，把念阿弥陀佛的功德回向自己往生西方极乐世界就可以。这个很简单，这个可以在干活，干什么事儿都可以念，不干扰干活，心里默念就可以。

问：自知业障深重，但依报环境太差，两个孩子太小，经济拮据，只好自己带。公公癌症晚期，也需要钱治病，每天忙到半死，家务活都干不完。怎么修行？
答：这个修行可不是，这个要根据自己情况修，你比如说你这种情况咋办？你可能没有单独的时间去拜忏、诵经、念佛了，那咋办呢？很好办！半天的时间就念地藏菩萨，另外半天念阿弥陀佛，我们该干嘛干嘛，心中默念就行，不影响。半天念完了地藏菩萨了，回向；念完阿弥陀佛了，晚上临睡前回向自己往生西方极乐世界。

● 功课被打扰

问：修行常被家人干扰，把平日的功德回向父母，佛缘增上可以吗？
答：最好不要管这些。我们自己老实修行，多拜忏，化解冤仇，消除业障，慢慢就会好。

问：我今天全神贯注地给母亲念《地藏经》，忽然女儿进屋，吓我一跳，对念经有影响吗？
答：没有什么影响，没事。

问：我读经和拜忏的时候，我的孩子和我说话，我很生气，这样会不会影响诵经和拜忏的效果？
答：不要生气。孩子说什么，我们回答；回答完了，再拜就好，再诵就好，不要生气。

问：我想问一下，我在单位空闲的时候，念《地藏经》可以吗？不点香可以念经吗？如果念到一半，有人打扰怎么办？
答：可以。可以。有人打扰我们，先中断，办完事，我们再念，接着念，最后全部念完了，我们再念这个补缺真言和补缺圆满真言，使这个读诵《地藏经》的功德补充圆满就可以了。

问：念经时一般不能中断，可是如果在单位，每天有好多电话要接，不停地被电话打断念经，这种情况还要继续在单位念吗？
答：如果打断的次数不是很多，可以念。如果中间打断了，最后我们念“补缺真言”和“补缺圆满真言”就可以，把它补足就可以。

● 不想做功课

问：1.最近几天弟子做功课就像是把它当做任务来完成，不是从心里愿意做，不像以前那样做功课很快乐，也愿意做功课，感觉生活也充实，弟子心里很矛盾。2.昨天梦到有很多很多蚂蚁排着整齐方块队走出来，我还给它们念三皈依，是什么意思？
答：1.这是新的被我们伤害过的众生来听经得度，受到了影响，不必在意，坚持修行。2. 被我们伤害过的众生来听经得度。

问：不知为什么这几天我一点儿都不想拜忏，什么事都不想做。强迫自己拜忏时，妄念纷飞，越拜越难受。我该怎么办啊？ *
答：读读《地狱变相图》，看看地狱的苦，我们现在不算苦。遇到困难，应该坚持，克服困难。现在这时就是应该坚持的时候，就像爬山，到了悬崖峭壁了，不应该退缩，而是坚持走下去，直到山顶。

问：我打过三次普通七和一次精进七，但我还是不喜欢拜忏。我也知道时间宝贵，应该坚持功课，但总找别的理由推脱，看到师兄们精进，我好怨自己，可是又坚持不了……
答：要明白修行的目的，是出离六道轮回，摆脱生死痛苦，所以，这是必须做的事情，应该向印光大师学习，将“死”字时时挂在心头，不修行比死都痛苦。

问：最近生活琐碎事情比较多，心烦意乱，导致近几天既不爱诵经也不想拜忏，总给自己找理由，总感觉生活挺枯燥的，每天重复着同样的事情。 *
答：这是过去的习气和现在的修行发生了碰撞，这是修行的必然过程，不必在意，不要多想，坚持功课，坚持学习，坚持行善实践，我们要坚定地相信我们的前面有一个光明的目标，那就是西方极乐世界。这就是我们每天坚持功课的最大动力。

● 不便做功课

问：想念《地藏经》，但平时时间少，我该怎么办？
答：利用平时空余时间，有空就念。每天上午念南无地藏王菩萨，到中午回向。从中午开始念阿弥陀佛，晚上回向。关键是真诚心，关键是坚持。

问：弟子在学校集体宿舍，实在没有可拜忏的条件，弟子该如何精进修行？
答：可以念诵《礼佛大忏悔文》，半天空闲时，心中默念地藏菩萨，回向 “愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。”半天空闲时，心中默念阿弥陀佛，回向自己往生西方极乐世界。

问：我刚修行，坚持了三天，坚持得特别好。今天上午领导开会，我的工作任务又加重了，现在工作任务一加重，我一点修行时间都没有了，怎么办啊？
答：不要紧，将工作认真做好，就是善根福德因缘的一部分。空余时间念忏悔文，地藏菩萨，阿弥陀佛就好。

问：因为下个月要出差，可能还要来来回回几趟，光念圣号真的不能满足需要，我真的好难过啊！不能拜忏如何是好？
答：要根据自己的情况安排自己合适的功课，不要抱怨，要积极面对，想办法做功课。只要有心，什么条件下，都可以做好的。

问：如果出差在外住在旅馆里，可以拜忏念《地藏经》吗？念经之前需要恭请地藏王菩萨慈悲护持吗？功课事前或事后补是否可以？这几天不按原来功课做，身体会出现什么不适的反应吗？毕竟出差在外怕生麻烦。
答：可以。和平时一样的仪轨。可以补。坚持修行，一般变动不大。

问：除了读经外，业余时间我还锻炼身体吗？我在外地不方便拜佛。我身体素质差，血液循环不好，想学太极可以吗？
答：可以。

问：弟子最近业习一一显现。拜了十万大忏以后，由于手臂受伤停了下来，然后腰椎病犯了，心情开始烦躁起来，每天还是会坚持诵经，念忏悔文。最近颈椎病又发作了，整天头晕晕，现在每天只能听《地藏经》一部，念大忏悔文，念佛，弟子觉得好像快被业力淹没了。
答：不能拜忏，要大量念佛，依靠佛力，消除业习。

问：过年时因为要出门走亲戚几天，不方便带经书，能否每天只念佛号？因为我平时都念《地藏经》，地藏王菩萨圣号念起来不顺口，等拜完年再恢复功课可以吗？
答：可以。

问：今天听我妈说邻居跟她提意见，说我们家老是有“呼嗵呼嗵”的声音，我妈不让我再在家里拜忏了，那我从今往后就没有拜忏的环境了，我该怎么办？
答：念诵忏悔文、诵经、念佛。


09 功课做不完

● 功课做不完

● 外出

问：末学要去朝五台山，那样的话功课可能没有办法完成了，怎么办？
答：尽量完成。

问：下个月要出差，大概一个星期不能拜忏，我该如何是好？ *
答：要根据自己的情况安排自己合适的功课，不要抱怨，要积极面对，想办法做功课。只要有心，什么条件下，都可以做好的。

● 劳累

问：弟子总是感觉劳累、懈怠，致使完不成功课，心理很懊悔。本来计划很好，可是到早晨还是起不来去拜忏读经，怎么办好呢？
答：白天或晚上做功课就好。

● 有事

问：和地藏王菩萨发愿既定的功课，或者在家打七的情况下，如果那天确实有事情，自己也没安排好，可以跟菩萨说明，请假一天吗？
答：可以。

问：我目前的功课量是每天三忏三经，但有时候功课做不完，感觉心里很不舒服，是我太执着了吗？ *
答：做不完，第二天补上就好，不必烦恼。

问：我妈妈平常在家里是按照三部经三个忏来修的，但是有时会因这样那样的原因而耽搁。比如有时只念一部经或者没有，我妈妈非常想知道这样是否妥当？像此类情况该如何解决？
答：最好坚持每天的功课，这样保持稳定，保持平衡。如果实在太忙，可以后补。

● 工作忙

问：我发愿每天读《地藏经》，读三年了。因为现在工作忙，加上要上课，不一定每天读。听说发愿一定要做到的，如果不做佛菩萨会怪罪，我会不会有报应？
答：不要紧，安心修行，随缘度日。

● 无法早起

问：我这几天没好好完成定课，早上也起不来，找不到前段时间精进修行的感觉了，而且发现自己恶念很多，每日所行之善抵不了每日所行之百恶、千恶，心很没力量。这样修能行吗？极乐世界能要我这种人吗？ *
答：我们业习重，往往前进一步，倒退十步，所以，到现在我们还是在六道轮回。每天制定一个功课，可以少些，但是一定要做完。

问：学生近期每天都放生，坚持诵佛号，佛号越诵越好越欢喜，但是诵经和拜忏总是坚持不下来。学生每天早上起不来，晚上时间不够用，现在最大的困难就是每天的经和忏做不到，完不成。一天一部经或者就念七遍大忏悔文，学生很苦恼，怎么办才好？
答：每天拜忏三遍，念一遍《地藏经》就好。

● 不升反降

问：一进入五月后，胸痛得厉害，但那两天反而坚持了。可是这几天不知怎么了，感觉很抵触做功课，拜一个忏就全身湿透了，感觉做功课是一种负担，诵经的时候汗如雨下，很难受。上月上班都能几乎每天坚持十忏一经的功课，也很欢喜，现辞职准备重找工作或自己做生意，在此期间有更多的时间做功课，辞职前还想着加忏，现在不仅加不了忏，还倒退了，这是怎么回事呀？
答：自己放逸了。每天规定一定的功课，可以先少安排一些，不要成为负担。

● 忘记念佛

问：我打七回来后，天天坚持念三部经，拜三个忏，日行一善，一周放一次生，可就一天念一万声佛号怎么也做不到，念念就忘了，怎么做才能做到念一万声佛号呢？
答：很好，能够这样坚持很不得了，很不容易，非常好。这个有一个办法，佛教里边有一个很好的办法，就是拿念佛计数器或者念珠帮助计数，就可以。慢慢地在日常生活中，上下班的路上等等，把这个念佛计数器拿在手上不停地计数，一有时间就念，很容易就能做到。

● 修行不快乐

问：我觉得修行特别痛苦，完全没有同修们所说的很快乐的感觉，心里每天都很煎熬。看到大家很精进自己却修不成，就心生烦恼，而且每天功课做不完还要补，很厌烦。我该怎么办？ *
答：可以将功课减少，不要给自己压力，这样，先做起来，也不要将修行和生活对立起来，将修行融入到生活中，变成一种习惯就好。要长期坚持，逐渐消除业习，身心清净了，就会体会到修行的快乐了。

● 功课不稳定

问：弟子自从打学习七后，内心对做功课开始执着，很想坚持每天最低十忏，但多懈怠，功课时而好时而不好，不稳定。弟子想稳定下来，只要不是十连拜，十忏还是比较轻松的。但有时觉得容易做到的事，反而做不好。弟子行动力差，为此想再抽空打精进七，怎样对治或有什么办法能让弟子功课稳定？
答：其实没有那么复杂，就是每天抽空必须拜完这十个忏。

● 发愿做功课

问：弟子非常羞愧，因为自制能力很差，所以每每在地藏王菩萨面前发愿做规定的功课等等，以起到督促自己的作用。发愿后能做到的达到95%以上，如果不发愿，完全无约束，可能只能做到50%左右。虽然发愿效果比较好，但是毕竟没有完全做到，也是欺骗了佛菩萨。弟子觉得，发愿了虽然不能百分百地坚持住，但是确实起的效果是非常大的，可是骗佛菩萨的罪也是很大的。不发愿吧，只有一条路，就是下地狱，可以发愿吗？
答：可以发愿。

问：1.以前在佛菩萨像前发过愿，但是发愿做的功课没有完成，弟子很愧疚，觉得是对佛菩萨打妄语了。现在都比较谨慎，量力而行，说之前懂得尽量三思，有把握做到再说。可是以前那些没有完成的怎么办？好几次，都是中间生了退心，就停止了。2.弟子现在持诵地藏王菩萨圣号，在菩萨面前说每天一万遍，如果弟子第二天时间紧，可以提前一天多做一些，把量做足吗？如果当天没有完成，后面补还可以吗？和菩萨说明后，这样可以吗？
答：1.在佛前忏悔。2.可以。

● 提前做功课

问：有的时候怕第二天事情多，功课做不完，我能前一天多做一些功课吗？这样就不会落下功课了。
答：可以。

● 日后补功课

问：开始没有抓紧时间，拉下功课是该不睡觉补上，还是第二天补？还是不用补，第二天正常进行？
答：最好第二天补上。

问：学生计划维持目前的功课量，但如果想补念之前结欠的地藏王菩萨圣号(累计欠3.3万)，日补多少才不至于有太大的反应？
答：自己根据自己情况安排，试着念念，以不难受为好。

● 耽误功课后的反应

问：1.我要是哪天因为有事耽误一天的功课，那天就感冒得非常厉害，连续地打喷嚏，非常难受；但只要完成功课，这些现象又都消失了，这是为什么？2.因为不方便，实在没办法的情况下吃了肉边菜，就会肚子痛，怎么办？
答：1.这是业习重，只有修行，得到佛力加持才会减轻业习，身心舒服一些。2.那就最好不吃了。


10 功课有中断

● 功课有中断

问：弟子因为没有善知识引导，功课断断续续。如果慢慢默默地修行可以吗？
答：要坚持修行，不要断。

问：我今年才参加的地藏七，比起前面的师兄来，是不是迟了？现在在家的功课是四部经，拜不完一个大忏。“追不上大部队”会怎么样？我会在家坚持个人的修行的。
答：不迟，就怕不做。长期坚持，必定成就。

问：昨天十月初八，是一年中的大涅盘日，但我昨天没有做功课，之前已连续做了二个月了，昨天一天没做，是否有影响？
答：最好每天都坚持修行。

● 生病

问：1.弟子近几日重感冒，感冒是恶业反应吗？2.如果在感冒或特殊情况下不能拜忏，只念诵忏悔文和诵经算不算中断功课？
答：1.可能。也可能是身体不适。2.可以。

问：弟子这两天生病，同修说是佛力加持消恶业，但是自觉并不精进，做什么都停停走走。三月才开始每天坚持一忏一经，生病期间有一天没诵经，虽然第二天补诵了，可毕竟是补的。如果生病想坚持诵经，可以不计形象的在佛堂或坐或趴？还是要注意庄严，次日再补上？
答：可以诵经拜忏。

● 工作忙

问：每天工作很忙，有时间就读《地藏经》，没有时间就不读，像我这样是不是不太好呀？
答：应该坚持读诵《地藏经》、拜忏、念佛。

问：我每天坚持读经、拜忏，身体感觉很舒服，从没有过这种感觉。有时因为工作忙，未能完成三部经三个忏，这样算不算间断呢？到月底了，我想把落下的经都补上，这样算不算间断呢？从昨天我开始读五部经，感觉今天中午读经时很困，也没感觉害怕，因为我上下班路上都念佛号，是哪个原因呢？我应该怎么办呢？每天拜忏还用不用忏悔呢？
答：这个很好。我们建议大家每天尽量保持一个稳定的功课。因为你功课稳定了，那么身体它承受的力量以及他们得到超度的力量是相当的，这样他们就会习惯，习惯了以后你就会保持一个平衡，不会难受。如果经常会多一点少一点，他们也会不适应，念的少他们还会有嗔恨心，念的多呢，他们又会有比较多的跑出来听经得度，这样我们这个平衡就会经常被打乱，一会多一会少，这个是有问题的。所以说建议大家要稳定，稳定地做功课最好。如果有时候忙，没有做完，那么落下的我们尽快地补完。如果补的时候发困，也不要紧，挺一挺就过去了。

● 感觉疲惫

问：几乎每天念经，但有时回家觉得很累，就没有念，这样会不会有什么不好的反应？
答：修行是解乏的好办法，累了就拜忏诵经念佛，可以得到佛力加持，可以消除疲乏。

问：我有一段时间没有诵经、拜忏了，因为日常事务觉得很疲惫，越放越懒散，这时候要打起精神来强制去读诵，还是随缘呢？
答：请记住，我们如果觉得累、疲惫，我们诵经、拜忏是解乏的最好的办法，解乏的最好办法就是拜忏、诵经、念佛。因为什么呢？因为拜忏、诵经、念佛，有佛力加持，有极大的力量、光明，来化解冤仇，消除疲劳。所以如果我们平时累了，疲劳了，就去拜忏、诵经、念佛。

● 想休息

问：有个问题很困扰我，三月以来一直登记功课，可是每个星期总有一天很累很累，我就休息一天，第二天就又能坚持功课了。我可以休息一天吗？
答：可以休息。

问：我每天六经三忏，一个月下来，感觉很累，近两天拜忏和念经时杂念很多，抑制不住，情绪也异常烦躁。昨天想起自己命运如此不济，心烦得很，就停了一天。
答：建议你每天拜忏六个，或十个，诵经减少到三部，多拜忏是被我们伤害过的众生道歉，由八十八佛为我们化解冤仇，心情慢慢会平静下来的，修行就会快乐。平时多念佛。

● 外出

问：如果我要外出几天，不能拜忏又不方便念忏悔文，停止几天有没有关系？要不要以后补回欠缺的拜忏？只念忏悔文不拜也有效果吗？
答：可以，最好补上。最好拜忏。

● 很难补功课

问：自从八号那天姐姐来家小住，没有做功课后，这几天一直没有办法完成功课。心里很急，越是想补课，身体越是不动，很烦恼，就是有种身心疲惫拖不动的感觉，恶业真的很重，怎么办呀？是不是心里有负担？可不可以还是回到每天三经三忏？这样可能会好点。
答：可以，减少功课量，慢慢适应。

● 重新做功课

问：我诵经和拜忏有一段时间了，最近因为工作很忙很累，没能坚持，是不是表示所修的功德都没有了，再诵经就是从头开始？
答：以前的功德还有。坚持修行，不要中断。

问：弟子以前功课坚持得挺好，也算有进步，现在一个忏没拜，经也不读。我以前从三忏加到七忏一直状态很好，自己在家也突破一次十个忏。可我好久没做功课了，现在接着做还要从三忏开始吗？还是七忏？
答：从每天一忏、一经开始。

问：弟子已经接近五十天没有诵经拜忏了，就是每天念地藏王菩萨圣号。因为弟子自从国外回来，特别不想做功课，但是又觉得这样下去实在不行，所以想继续坚持功课。弟子都隔了五十天没诵经拜忏了，现在开始诵经拜忏，被我伤害过的众生会原谅我的不精进吗？
答：会的，坚持修行就好。

问：一直没有坚持三经三忏，最近几天才坚持，但又犯口业、身业了，这两天我感觉很痛苦，怎么能不犯错？
答：这个呀就得我们自己精进，自己精进，自己按照五戒十善的要求自己坚持修行，慢慢消除业障，慢慢克服了，才能做到。这个呢，最好也经常到网站看一看打七日记去，这个对我们自己是一种鼓励，看看同修如何修行，我们也见贤思齐，努力修行，这样最好，这样最好。另外呢，可以把《地狱变相图》找一本，或在网上看，时常地看，对我们自己啊要有警惕，不修行，将来要堕入地狱，那就麻烦了。

问：赶上工作忙或出差，间断了拜忏、读经，或每天的量减少怎么办？还有没有补救的办法呢？
答：如果可以，你愿意，就在第二天补上。如果实在没时间也没关系，有时间尽量地完成。

● 功课难启动

问：我最近连续诵《地藏经》有二十四天，可有一些家事让我起了烦恼心，没有心情再继续念经了。现在烦心事也已经过去了，我还没有提起念经之心，怎样才能提起正念？
答：这就是障碍，阻碍我们出离。应该天天坚持功课，无论何种情况。

● 求佛加持 不间断

问：我空闲时间很多，完全可以做很多的功课，可是我从小就没有耐性，每次都是坚持不了几天，就中断了。过些天我又觉得不行，还是要继续修行，然后又重来。我知道这样不好，可是我很懒惰，我是不是要很诚恳地祈请佛菩萨加持我坚持做功课？
答：是的。可以祈求佛菩萨加持做功课。每天逐渐增加功课，至少三经三忏，一万佛号。可以在在家修行板块填报功课数量，督促自己。

● 功课中断后的身体反应

问：最近一个星期中断了修行，前几天还吃了块肉，并犯了邪淫，今天诵经时昏沉得不得了，请问我该怎么做呢？
答：继续拜忏、诵经、念佛，这样就好。

问：这两天我不念经、也不拜忏了，今天情绪不太稳定，单位、家里总有一些小事情缠绕我、找麻烦或是我小孩和我顶嘴什么的，这是干扰吗？我心情也有些烦。
答：没错，这是干扰。这个时候，你可以先不念经，但是要拜忏，多拜忏可以突破。

问：1.弟子好久都没有做功课了，总是做做停停，并且功课数量也不稳定，时多时少。其实我很喜欢做功课的，就是不能在一个固定的地方呆着，所以坚持不了。2.弟子以前做功课时身体挺好的很舒服，现在没有做，身体总是那不舒服这不舒服的。而且我吃素有好几个月了，最近有时又吃肉了，不做功课好像很难控制自己的身口意。现在只是每天默背三遍忏悔文，功课不坚持就越懒散，整个人都没精神，我很困惑。
答：1.平时上午半天心中念南无地藏王菩萨，下半天心中念南无阿弥陀佛。2.平时多念佛。

问：我在地藏菩萨像前发愿，余生每日诵《地藏经》一部，可是3月10号的时候我因为工作的事情，间断了一天。我在3月11号的时候补诵了一部，但是从那以后，我就开始生病，先是喉咙疼，然后是感冒，现在又发烧了。是不是因为我没有遵守自己的承诺，才会这个样子？
答：这是业习障碍，所以诵经效果不明显。建议你每天首先拜忏，按照《礼佛大忏悔文》拜忏速消业障，然后诵经念佛，效果会好。

问：弟子从大年初二至十一日这段时间，几乎每天都陪“亲朋好友”喝酒、吃肉还有抽烟，其实我不光破了戒，而且我这十天也没拜忏诵经。到十二日我很难受，浑身疼痛难受，又头疼又晕，还伴有发热感，当我明了这是业力现前时，我真的很害怕，赶紧拜忏，第一天一口气连续拜了十几个，拜的很艰难，很痛苦，我还是坚持下来了。
答：慢慢恢复功课，逐渐断掉减少应酬。

问：学生想知道为什么只要功课停止，就会心情不好，脸上充满喜悦的笑容没有啦，身体也感到无力气虚啦。可是我看周围没修六部曲的一些同事，人家怎么就能总是保持开心的笑容和充沛的精力呢？学生很疑惑。
答：每天功课，就是佛力加持，光明照耀，我们内心光明快乐，所以欢喜。不做功课，内心就黑暗，没有快乐。

问：弟子现在有时坚持拜一个忏。怎么我只要是做功课了，遇到事时有时就会急躁，就会发泄出来；但是我要是不做功课的话，我就会冷静下来想想，慢慢地会为别人想，这是为什么呢？
答：是的，做功课，佛力加持，消除业习，会有烦躁的感觉，但是不要紧，坚持修行，逐渐化解，逐渐使身心清净。

问：因为工作的关系我的功课已经断断续续停得差不多了，其间就算有一两天调整，人也非常累，除了睡觉什么也不想干！我心里其实挺难受的，只要两三天没拜忏，我就说不出的难受，手也疼得厉害，手上的肉也会自己抖动，脑子也觉得不清楚。我经常出差，和同事一间房有时拜忏会有点别扭。今天早上看见地藏像居然没有了以前的欢喜感，反倒有不想看见的恐怖感。这是为什么？我的这种工作性质，要怎么样协调工作和修行？加班的时候是天天晚上十点以后下班，几乎没有节假日，这也是业习重吧！
答：这是业习障碍。可以调整自己的功课，在忙的时候，每天念三遍忏悔文，半天空闲时间，心中默念地藏菩萨，半天空闲时间心中默念阿弥陀佛，各自回向。不忙的时候，就可以拜忏、诵经、念佛。

● 日后补功课

问：如果好几天没有诵经拜忏，后来集中时间补上数可以吗？
答：也可以，但是我们还是建议每天无论多少，也要做。

问：我好几天没拜忏了，一天多补几个，然后再按功课拜，您说行吗？
答：也可以。我们最好每天固定，固定功课，这样持之以恒最好。

问：晚上睡觉做梦挺多，有时侯赶上工作忙的时候，一天一部经，每个月保持着90部经，有落下的经在一个月内补上，可不可以？
答：没问题，只要能补上，完全可以。现在做梦多一些，这个有修行、佛力加持、改变的这么一个情况，这是正常。

问：我工作很忙，有时过了晚十二点才能回来，还能上课吗？如果不能上课怎么解决？
答：可以的。这个最好，如果一般到十二点大家已经很困了，应该休息了。如果有时间可以念一念，可以诵一诵，最好在平时路上，工余时间都可以念念“地藏菩萨”，念念“阿弥陀佛”，这样都可以。


11 功课与睡眠

● 功课与睡眠

问：身体疲劳，是休息好，还是诵经好？
答：身体疲劳的时候，我们诵经、拜忏、念佛都很好。这本身就有佛力的加持，是可以消除疲劳的，是消除疲劳最好的办法。

问：为什么坚持三经三忏还会失眠？
答：这是干扰。这个要真诚心地拜忏，可以增加拜忏的数量。如果有时间就增加拜忏的数量，真诚地道歉。如果没时间呢，你可以减少诵经的数量，增加拜忏的数量。

问：我常常半夜忽然醒来，头脑还特别的清醒，怎么办呢？
答：这个没办法，我们就念地藏菩萨或念阿弥陀佛吧。这个是有业障障碍，平时我们一定要拜忏。

问：我在网上看到每天睡四个小时为正常，是吗？睡得多是指超过四个小时？
答：不一定。一般来说，我们医学科学认为八个小时，每个人的情况也可能不同，我们不能够都统一地认为四个小时或者几个小时。我们自己自然地睡，自然地醒就好了，能够保证我们精神体力的恢复，保证这个睡眠的充足就好。

● 爱睡觉

问：请问一直很爱睡觉，这样是不是属于业障重？有解决的办法吗？
答：没错，睡觉多，睡觉重，恐怕是业障。这个不好，业障重，爱睡觉，往往容易堕落到动物道，不好。怎么办呢？就是要多拜忏，然后我们想办法再念《地藏经》，再念佛，逐渐地消除业障，我们这个睡觉逐渐就会恢复正常。

问：怎么我总是爱睡觉？越睡越懒，我这爱睡觉是病吗？而且心里前一晚想的事情，到了第二天实现不了，心里想着到念经的时候了，就不知道做啥了。
答：这是贪嗔痴的结果。要勤勉，要刻苦。

问：我从小就很喜欢睡懒觉，一直到现在都还在睡懒觉。现在学佛了，也参加了一次打七，生活其它方方面面都懂得转心，改变了，我的家庭生活也是越来越美满，可这个爱睡懒觉该怎么改呢？每天看到佛菩萨像我就会流眼泪，觉得自己很没用，都没脸见佛菩萨了。请制定一套方案，让我痛快地放下爱睡懒觉这个包袱。
答：我们同修教给了我们很多好办法，比如准备半杯凉水，放在床头，到点不起，自己用凉水浇在自己的脸上。再比如将闹钟放在离床远远的地方，闹铃响了，就必须起来去关，这样就清醒了。

● 睡不好

问：我经常睡不好。最近两忏一经之后，好像还很清醒的样子，可是都十一点了，不敢睡太晚，怕明天没精力。可是也睡不着，第二天因为前一天晚上睡得少，也不敢早起做功课，这怎么办呢？从打七回来总是定闹钟，下决心很多次了，可是总也没有早起过。
答：睡不着心中念佛。

● 就是困

问：我从初中起就没睡醒过，身体也有病。通过六部曲修行，目前正逐渐康复。我精进路上最大的困难就是困——特别是早上起床，非常非常地痛苦。从小我就特别怕冷，得了产后风后，更是浑身发冷，在暖暖的被窝里不想起来，非常非常想睡觉。我也挣扎，我该怎么办？就是困，就是乏力，就是冷。 *
答：这是业习，还是要通过修行，多做功课，来逐渐改善。

● 总想睡觉

问：每天早上总是六点才能起床，晚上也是九点多就想睡觉，总是想睡觉，功课也完成不了，不知怎样克服？
答：多拜忏，忏悔业习，逐渐睡觉就会减少。

● 睡眠时长

问：我打七时睡得很少，每天也就睡四个小时，但很精神，那我平时在家精进修行，是不是也可以只睡四个小时啊？因为白天要上班，所以需要占用休息时间来诵经、拜忏。 *
答：在家里，要根据自己情况决定，最好休息好，不影响工作。可以逐渐提前早上醒来的时间，拜忏诵经念佛，逐渐提前，逐渐适应，坚持功课，坚持学习，坚持行善实践，身心健康，有精力，睡觉时间就可以逐渐减少。

问：我一般晚上十一点左右睡觉，早上快八点才起床，按说睡眠时间也够了，而且睡眠质量也可以，躺下很快就能睡着。可是白天我总没精神，犯困，不想工作，更不想拜忏。这是我身体不好的原因，还是跟业习有关？
答：是的，这是我们业习重，精神浑浊，依靠睡觉恢复身心，质量差。

问：我有时睡四五个小时，但一天都提不起精神，很想睡觉。我知道一些祖师不睡觉，晚上也精进修行，我很羡慕。我怎样才能克服自身的昏沉障碍？怎么才能做到少睡却有精神呢？ *
答：我们现在业习重，要首先保证睡眠，然后精神饱满地去工作、修行。慢慢地消除业习了，身心清净了，修行力量强了，睡眠可能会减少。不要随便减少睡眠。

● 贪睡不起

问：最近早上起不来，闹钟响加上同修电话，都叫不起。心里总是磨蹭，一磨就睡过头，中午也睡很长时间，不愿意起来，功课也有所懈怠。有什么方法可以解决？如何给自己加油打气，把贪睡的毛病克服？ *
答：请将普贤菩萨说的这句话打出来，贴在床头：是日已过，命亦随减，如少水鱼，斯有何乐。当勤精进，如救头燃，但念无常，慎勿放逸。

● 睡醒即起

问：前些日子可以做到早四点左右自己起来拜忏。最近一两周早上三点左右或三点不到，甚至一点多就醒了（晚十点睡），看看还早，又怕睡眠时间不够，就又睡了，再起来就五点多了。原来早上最少可拜六忏的，现在最少时才只拜两个。1.我早上第一次自己醒是不是被我伤害过的众生提醒啊？2.如何让自己睡醒即起，不犯迷糊，保持精进啊？
答：1.是自己在醒来。2.祈求佛菩萨加持。

● 固定时间醒

问：最近一段时间，凌晨三点十几分总醒来，看看时间还没到我预设点就又睡了。可是，天天反复总这样，我若是提前早睡一个小时，就是两点十几分就醒来。这到底是佛菩萨加持让我精进，还是被我伤害过的众生的打扰？我能按那个醒来的时间起来做功课吗？可是，内心似乎不太乐意。
答：可以这样理解，可以按照这个时间修行。慢慢适应了，就好了。

问：我以前每到晚上八九点就困得不行，一觉到天亮。最近每天夜里两点左右都会醒来，感觉睡得不太踏实。昨天晚上睡得也是很晚，迷迷瞪瞪还有念经的感觉，好在我白天的精神很好，没觉得疲倦，但这样长久下去身体会不会有问题？
答：不会，有佛力加持。身心会清净的。

● 担心睡眠少

问：在家修行时，如果每天三点多就起来做功课，睡眠时间那么少，我感觉女孩子这样修会不会气血不足，影响身体自然规律呀？
答：要根据自己的情况安排起床时间，保证充足的睡眠。

问：同修问每天睡六个小时，睡眠够用吗？对身体没影响吧？
答：这个呀，每个人情况不同，不能一概而论，自己要自己来判断。心越清净睡眠越少，睡眠越少。不清净、烦恼多、业障多，扰害心多，这个同样恐怕睡眠也多，因为产生的浑浊的东西也多。

● 业障与睡眠

问：业习和睡眠有什么关系？难道业习轻了真的可以不睡觉或者少睡吗？它们内在变化的关系是什么原理？因为科学认为正常人是需要六到八个小时睡眠的。
答：按照佛的介绍，我们的世界有六道，天人就睡眠很少了。我们修行，业习减少，身心清净，修行内在有力量，精神饱满，睡眠质量高，就可以适当减少睡眠时间。不要勉强，自己身体会调整的。

● 其他问题

问：弟子有个愿望，希望有生之年能够连续七日不睡觉，连续拜忏或连续念佛，这样往生把握就大了。不知道三五年有人能达到吗？
答：每天坚持修行就好，关键在于持之以恒。

问：1.弟子现在休闲在家，白天也可以做功课，也希望自己可以早起，像其他师兄一样精进。每天大概四点起，就今天没起来，五点才起，但也很开心地做功课。每天四点起床其实自己心里有点负担，是不是不应该把自己逼得太紧，应该量力而为，开心地修行呢？2.咱们这个法门是个苦修的法门，是指什么呢？不应该只是拜忏吧。
答：1.慢慢适应，先不要起太早，慢慢提前。2.拜忏也是一方面。

问：我打七刚回来时，每天可以五点左右起床，拜忏要27分，念经要50分，但是中途太累了会昏睡半小时左右，完成两经三忏，晚上一部经。可是最近拜忏17分，念经42分，我就赖床睡到近六点起床做功课，也是做完二经三忏，还有近一个小时的放生时间。是保持这种状况自然提升，还是强制性提升呢？
答：自然提升就好。

问：睡眠质量不好，梦境多，这也是业障的缘故吗？虽坚持诵经、拜忏、念佛等，总还是有这样的情况。
答：建议你先拜忏，多拜忏。如果你睡眠不好，建议你先拜忏，增加拜忏的数量，然后根据时间诵经、念佛，应该很快就能改善。

问：我晚上不想睡，早上不想起床，还有一诵经就想睡，每天最好睡9个小时，这是业障的问题吗？该怎么办？
答：这是业障。最好拜忏，每天拜忏，可以迅速地消除业障。

问：怎么能让护法早晨叫我们早早起床做功课呢？
答：你就求护法，你定的四点半，还是五点，要切合实际地定下来，然后请护法，早上多会儿叫我们起。这个可以试一试。

问：为什么早上睡觉醒来好像过了一个世纪一样的？我感觉睡觉的时候，灵魂好像出去了一样，回来后又把自己的记忆锁住了，不让我记得梦境。
答：没错，这个晚上睡觉，其实就带有昏沉，昏沉。带有我们，意识中无数的印象，无数的记忆，我们在那里边流浪。所以睡觉，我们佛法里边也是一种贪，叫财色名食睡，都是贪。那么这个在我们人中有，那么在四圣法界没这些东西，是永远清净、光明的。在人中有这些事，这个依然是我们的问题所在，麻烦的事情。这个也是可以通过拜忏，可以减轻。业障减轻了，身心清净了，那么睡觉，就不会这么难过了。不必管它，多拜忏、多诵经、念佛，靠佛力加持，改变自己，包括改变我们的梦境。


12 想解决问题

● 想解决问题

问：学佛可以让内心平静吗？
答：学佛的目的一定是让内心平静，这是最必须做的事情，学佛就是修心，消除业障，身心清净。

问：拜忏、诵经多了，个性和性格会有什么变化？
答：个性、性格会有极大的变化。打过七的同修，很多几乎是焕然一新，过去的那些个性、性格都变了，变得都能够为众生着想，变得都平和了，变得都随顺了，变得心量大了，变得清净了，变化很多啊！

问：我每天念经拜忏，会不会变得更勤劳、更主动、更有智慧？
答：可以。

问：如何让自己变得更加慈祥？
答：平时多念佛，遵守五戒十善。

问：照六部曲修上几年，有可能忆自己的宿命因果吗？
答：这个不一定，这个要看个人修行的程度。

问：我怎么才可以实现我的愿望呢？
答：就修行吧。每天到我们网站看看，了解了解。坚持修行，消除业障，增强自己的福德之力。慢慢我们有福德了，很多事情就容易实现了。

问：我事事不顺利，通过诵《地藏经》会有所改变吗？
答：会有变化，也会变化。事事不顺利，这是有业障、障碍。我们通过读诵《地藏经》、拜忏、念佛，消除障碍，一定会变化。

问：我的事业很差，怎样才能快速消除业障，使事业顺利？
答：就是坚持！每天拜忏，诵《地藏经》，念阿弥陀佛，坚持吃素，逐渐地先消除业障，使身心愉快；身心先愉快，然后再进一步，把更多的业障消除，这样家庭事业慢慢就会好起来。这个好不好，在于我们用功程度，修行的坚持，在于这个。一切都是力量。

问：我和爱人的关系很不好，两个人在一起没有话说，现在学佛后能改变这样的状态吗？是什么原因？
答：可以改变。来过打七的很多同修，夫妻之间的关系都改变了。这个关键在于我们自己如何对待自己，如何对待家庭，这个观念变了，外边的一切也会变。

问：偷盗、邪淫、妄语的业障，通过拜忏可以消除吗？或者是通过诵经消除的？
答：可以的，没问题。通过拜忏和诵经都可以消除。这个原理是什么呢？这些偷盗、邪淫、妄语这些业障，就好像是我们的衣服脏了，被污染了，那么通过用水洗可以恢复干净。忏悔也是这样的，忏悔就是把我们精神，把我们思想里边的业障、里边的问题、里边的污垢肮脏，用忏悔的方法洗净，和用水洗净的原理是一致的。很好。诵经是佛力加持来消除，都是可以的。

问：意念中邪淫很重的人是怎么回事儿呢？如何转变呢？
答：邪淫很重，那显然是我们邪淫的这个意识、行为比较重。过去就做得比较重，贪染这些比较强烈，所以就形成了这种业力。所以呢，到现在就有这种淫欲的心理、念头就特别重。所以就会受这些淫欲气息、磁场的影响。如何转变呢？就是拜忏！一定要拜忏！拜忏、诵经、念佛，靠佛力加持化解，另外我们自己要遵守五戒十善，也不犯。

问：通过修行能改变长时间邪淫恶习所产生的果报吗？
答：可以，一定可以。我们刚才讲了是两方面，要通过拜忏、诵经、念佛，靠佛力加持，消除这些邪淫的过去的积习，邪淫的恶因；另一方面，我们要用身口意都观照，都符合五戒十善，不犯邪淫，这样长期坚持修行，我们就可以让自己平静下来，邪淫的恶习慢慢地改变，减缓、减轻，这些业障克服过来了以后就好办了，以后你再拜忏就会觉得越发轻松了。网站上我们有一位北京的居士，二十九岁的居士，他写的一篇打七日记，他们夫妻两个人从早上三点半到七点连续拜了十四个大忏，你想想这个多不多，他们是什么呢？是越拜越轻松，如果说越拜越累的话，那是拜不下去的，不可能拜十四个忏，一定是超体力做这个事呀，是做不下去的，为什么能够越拜越愿意拜，越拜越欢喜，越拜越轻松呢？因为这里边有佛力的加持，所以建议你，如果每回你只是拜一次，有可能每次都累，你没克服，没突破这个中间点，我们建议每次你连续就老这么拜，慢慢地把业障消除了，忽然之间你就感受到佛力加持了，你一下子就会轻松，身心也会愉悦。

问：遇事忍辱我做得还是不好，请问拜忏是不是能使忍辱这方面做得更好些？
答：说得对，多拜忏可以让自己看得开一些，心中不计较，忍辱也会好。

问：嗔恨心重，可以用多拜忏来修吗？
答：这个说得完全正确，太对了。嗔恨心重，用拜忏来对治，那是最直接、最好的办法，见效是最快的。我们拜忏，道歉，同时忏悔，可以把自己造作的贪嗔痴的罪业消除。所以拜忏最好，非常好！一定要拜忏。

问：我的嗔心很重，看不惯的事情总有烦恼，该怎么办？
答：这个嗔心一般是两方面。一方面就是咱们自己由于无明、贪，得不到，那么就容易产生出嗔、生气、仇恨等等，所以我们对于这个嗔心啊，一定要按照五戒十善的要求规范自己，不能嗔。不嗔的前提是啥呢？就不贪。少欲知足，心中对于物质，对于各方面的需求、欲望要降下来。该得的我们就可以得，不该得的不要想。因为佛教的基础是因果，我们种善因得善果，种恶因得恶报。我们求不到，原因是什么？原因是我们没有种下这个因。不能因为我们求不到，心里边生气，而且还容易对别人产生出嗔恨，用各种招来想办法获得，打击对方呀，像使绊子呀，用一些不合法的手段去获得等等。获得了以后这个是业障，获得不了就生气。所以对于这个嗔心，我们一定要明了，先明了因果，这个最重要。因果不明了，对很多事情我们就看不懂，看不透彻，往往让自己迷惑在里边了。我们做不到了，得不到了，达不到我们的心里所要求的了，我们可能还会怨佛，埋怨佛。你看每天我们在念佛、诵经、拜忏，怎么佛你还不管我。这个我们一定要懂得因果，把这个道理要搞透彻，这个是最重要的。搞不透彻原理啊，我们对很多事情就不懂得，往往就会容易造成自己走不下去了。
    所以一切都是因果，我们种了什么因，就得什么果。现在我们修行的目的就是把我们的恶，恶因、恶果都慢慢消除，不造，做的都是善因善果，做的都是清净的修行。这样做才行，这样做我们事情自然就好，就顺。请记住：一切都是自己造作的，我们学佛，那佛绝不欠我们任何一丁点债，佛菩萨就是完全无偿、无私地帮助我们，所以我们不能对佛菩萨还有埋怨、抱怨，这个是完全错误的，不能抱怨了。另外一种这个嗔心重，是由于我们杀业重，吃肉多，有仇恨，附着在我们身心内要报复我们，这个嗔心通过我们的神经系统意识表现出来。所以是两种原因，一个是自己贪嗔痴，一个是他们受到伤害。
    怎么办呢？两个办法：一个就是自己向内修，不要老看不惯，没有啥看不惯的，我们看自己就好，别人，外界，我们不看，甭管人家。人家做得不好跟我们没关系。他做不好，他会有自己的因果。人家做得不好，我们看不惯，还烦恼，那对不起，我们自己也因为别人这个事，自己造因果，这就完全错误了。佛法修行向内修，用五戒十善找自己，规范自己。时时刻刻在身口意三方面都要明了因果。干任何事，说任何话，想任何一个念头，都有因果。所以我们要想避免贪嗔痴，要想避免烦恼，我们就不能看别人，不能管别人。管自己的心，守住自己的门户，守住我们的眼、耳、鼻、舌、身、意，不要跟外边接触，不要管别人。老老实实地管住自己、看住自己，让自己的六根和外边的六尘接触减少，不要让这些六尘骚扰我们、让这些六尘污染我们，不要让这些污染通过眼睛传进来，不要通过耳朵传进来，不要通过嗅觉、味觉这些六识传进来。自己要断掉，怎么断呢？用五戒十善来断。我们把六根（眼、耳、鼻、舌、身、意）牢牢地拴在五戒十善上，就好像牧牛一样，我们把它拴起来，不要让它乱跑。你不管它，它就跑到人家庄稼地里边乱啃乱咬，糟蹋粮食了。我们把自己的眼、耳、鼻、舌、身、意拴住，拴在五戒十善这个大树桩子上，我们就不会乱跑了，就安静了。得长期这样坚持，就安静下来了。另外呢，对于杀生造成的业障，我们得通过吃素、拜忏、诵《地藏经》、放生超度，慢慢超度。这样的话，两方面坚持修行，共同作用，用佛力和自己的力量共同作用，平时努力修行，努力行善、念佛，将来我们去西方极乐世界去，再也没有这些问题了。

问：曾毁谤三宝的罪业可否消除？
答：可以。真诚心忏悔，后不复造。

问：我以前因自己愚痴和贪婪，干了很多伤天害理的事。我这一生能通过修行挽回我的罪过吗？
答：可以。

问：我觉得自己口业很重，有没有加速消业障的方法？
答：有，拜忏。按照《礼佛大忏悔文》我们每天拜忏，多拜忏，可以消业障，平时按五戒十善严格要求自己是可以的。

问：我天生胆小，对什么事都不感兴趣。总是不开心，性格内向，这是不是业障重？怎样才能改变我的性格呢？
答：没错，这恐怕还是业障重。建议你拜忏，每天按照《礼佛大忏悔文》拜忏，慢慢就会变化，效果会非常好。

问：如果一个人心智不健全，就是俗话中所说的少根弦儿、有点傻，按六部曲方法拜忏、诵经，会恢复正常人的心智和情商吗？
答：这个要看情况。我们不能够完全肯定，因为我们所有的事情都是大家实践中间过来的，要实践来判断，不敢这么肯定。你说的这种情况有很多的原因，不止一种原因，要具体事情具体判断。

问：我做什么事都没信心，什么事都做不好，可以通过念佛能使自己变得有信心吗？
答：可以，通过修行是可以变化的。我们要知道为什么没信心，为什么做不好。我们要了解佛法的因果，佛法的基础，要明了这个因果的原理。明白了因果以后，我们就应该多行善，不做恶，然后通过修行，慢慢地积累福德，慢慢地身心清净。我们就会变得有信心。

问：我想知道如何才能打开心门，心门开是什么感觉，或是有什么预兆呢？
答：你坚持六部曲，不间断，长期坚持修行，业障消除的时候，逐渐地消除的时候，你的心门慢慢就打开了，得这样。这是修行自然的过程。

问：我现在都不敢说话，一开口就是业障，根本没法控制，但是也不能一天不说话呀，毕竟要跟大家来往，修行也能改变吗？很烦恼。
答：如果现在懂得说话里面一开口就是业障，这个很好！这个是非常重要，说明很懂得因果、懂得五戒十善了，这个非常好！那么我们如何开口就没有业障呢？一定要知道，我们一定要发出心。我们一开始，身口意——说的话、想的事、做的事，我们都要符合五戒十善，符合的可以说，不符合的宁可不说、少说，少说将来没有后果，这个很好。那么慢慢的这么坚持修行，逐渐让自己这个心发出什么心呢？发出为别人，时时刻刻说出的话、心里想的事、做的事都能够为别人着想，这就没问题了。说出的话，首先它一定符合五戒十善了、符合因果了，慢慢的再说出的话都是为别人的，这样的话，说话就没问题了，自自然然就不会有业障。

问：身上长瘤子什么的，是有形的问题，心理问题是无形的问题。如果一个人不会跟人交往的话，做事总是做不好，话总是说不好，修行能改变吗？
答：可以，修行慢慢的是可以改变的。我们现在社会，大家得癌症的比较多，这种病症比较多，他身上长瘤子，这虽然是有形的，但是我们要知道，过去我们杀生了，吃肉了，杀害动物了，是要来找我们报复的，它是一种无形的，但是有力量，通过我们身体，通过我们的这个神经系统，慢慢影响我们就会长瘤子，这个是互相转化的，有影响的。明白这个病源了，明白这个病理了，我们就应该坚持拜忏、诵经、念佛，当然要吃素、放生、行善，要把它们超度走，那么这种病症有可能就解决了，有可能消除了；另外说话、交流的问题，通过修行，慢慢的业障消除了，也能够改善。

问：1.修学佛法能解决任何问题吗？我的心理问题都是看不见摸不着的，不仅是心理障碍那么简单，连基本的个人沟通都不会，工作注意力涣散，做工作总是出错，做不好，跟在地狱里一样，我总觉得佛法解决不了，我连跟人说话都不会，所以没信心修行。2.那每天可以不可以多拜忏，诵经先诵一部就好？拜一个月、两个月再加上其他数量的念经？
答：1.你这个显然业力比较重，你自己都感觉到和地狱一样，说明我们这个境界，就是地狱境界。我们就很难办，所以这个情况下怎么办？就得忏悔，没别的。每天建议你依照《礼佛大忏悔文》拜忏去，先忏悔自己的业障。忏悔的原理是什么呢？就好像我们一个白布弄脏了、弄黑了，到河水里边洗干净变白了。我们现在出了问题了，心理出了问题了，也是像我们的心灵，被业障污染，染黑了，现在通过拜忏，忏悔的方法，把我们的业障消除，变干净、变白净了，原理是一致的。所以建议你一定要先拜忏，其他可以稍晚一晚，但是吃素首先要做到，修行方面可以先拜忏，建议你一定要先拜忏，而且要多拜，多拜忏消除业障，可以解决问题。2.可以，可以先拜忏，多拜忏，先少诵经，减少诵经的量，多拜忏，可以，没问题。你比如说：如果觉得这个修行不得力，你可以连经都先不诵它，先全部用于拜忏，坚持它两个月、三个月、五个月，到一定程度好了，可以再加上念诵《地藏经》，很快就会见效。因为我们大量地拜忏就是苦苦地道歉，请他们原谅，真诚地向八十八佛祈求，祈求八十八佛为我们之间化解冤仇。仇恨很深的，我们过去伤害人家很深，没关系，我们一次祈求不行，我们两次，两次不行，我们三次，三次不行，我们四次，一天我们就来它十次，十次不行，我们来它一个月，一个月不行，来它两个月。总是祈求他们原谅我们了，不干扰我们了，愿意离开我们了，我们再念《地藏经》，立即就可以把他们超度走，迅速见效。这个是针对业障特别重的这些同修，尤其是心理障碍、心理方面问题大的这些同修，更要多拜忏。

问：现在的食品常添加化工原料，菜农洒农药，卖肉的打激素，卖馒头的蒸硫磺，毒素无孔不入我们的生活。念佛能去除这些毒素对我们的伤害吗？听说佛书上讲念经能百毒不侵。
答：没错。念佛、诵经就是用佛的力量、用佛的光明慢慢在消毒，消除我们身心内在的各种毒素的，的确是这样，可以。


13 修行过程中

● 修行过程中

● 不实信佛

问：我平时很信佛，但是学一段时间后，又开始怀疑，是不是真的存在？
答：这个很简单，过去我们谤过佛，毁谤过佛法，所以我们现在学佛就会产生怀疑，这是谤佛的后果。针对这个问题很简单，也是拜忏。拜忏可以消除谤佛的罪业，可以增强我们对佛的信心，拜忏最好。建议你能够每天按照《礼佛大忏悔文》拜忏，连续拜，连续拜你才不累。刘卓和小霍他们拜那么多忏，他们是大拜忏，要用很大的体力，但是他们为什么能够这么连续拜下去？很简单，因为有佛力的加持，越拜到后面越轻松，像飘起来一样。这样拜忏才能拜下去，否则拜不动。建议您也是每天能够拜忏，很快就能把这个问题消除。

● 无紧迫感

问：修行没有紧迫感怎么办？佛法的道理也知道不少，也知道得人身不容易。像我这样不修行下地狱的结果不用再猜了。内心烦恼，痛苦非常，但是却总是随着痛苦、烦恼转，就是安心不下来修行。
答：没错，这个是普遍的问题。所以我们才提倡大家把《地狱变相图》拿在手边，时时刻刻地去看，时时刻刻地去关照，千万不要掉下去，千万不要像那里边那些鬼受那样的苦。同时也建议，把莲池大师的《西方发愿文》能够人手一份，时时发愿，让往生西方极乐世界的信、愿、行坚固起来。知道地狱的苦，地狱的可怕，然后知道西方极乐的可贵、好处，这样我们就既有动力，又有目标，这样修行，我们就容易了，就好一些了。

问：我心中很恼火，自己总要说假话，而且虽能按六部曲认真修行，但是总不想早起。
答：这世界上什么事情最急迫呢？就是生死最急迫！生死是大，其他都不大。所以要多拜忏，慢慢的把业障消除，感受到修行的好处了，就愿意来坚持了。时时刻刻我们把念珠、念佛计数器拿在手上，时刻念，不要浪费时间。我们修行，早上起不来，那就利用晚上，无论如何只要有空，我们就去拜忏去、就去读经去、就去念佛去。

● 信心不足

问：这段时间修行，我又出现了烦躁、暴怒、痛苦，而且出现头疼、牙疼、月经不调。一有障碍又不坚定了，如何才能坚定信心呢？
答：没错，出现了这些问题，其实往往是新的业障出来了，来障碍我们了，所以我们感觉到难受，的确如此。那么这种情况怎么办呢？我们平时一定要坚持拜忏——可以先不诵经，可以暂时把《地藏经》先放一放，先拜忏。这样的话，他们的心情就会平静下来。他心情平静了，他不烦躁了，他不暴怒了，他不痛苦了，我们也就不烦躁、不暴怒、不痛苦了，身体的这些头疼、牙疼等等也会好转。然后再念《地藏经》超度他们，他们就愿意走，这样的话效果就很明显。

问：我觉得《地藏经》好厚好长，常常懈怠。我很愚钝，现在常常起疑惑心，不知道一般师兄们多久能悟呢？
答：坚持修行用功啊，那么有个三五年，业障消除了，慢慢就能开悟了。

问1：我现在情况很特殊，总是有些失控，我现在只持五戒、拜忏、放生行吗？怎么才能坚定信心呢？
答1：可以，只要能做什么尽量地多做。吃素，诵经，拜忏，放生、行善、念佛这些，能做什么，无论如何要多做。只要做总比不做好，只要做总是善的一方面多一些。怎么样才能坚定信心呢？就是我们修行见效了，才容易坚定信心。修行请记住，现在经常说，人们学佛，“一年佛在眼前，两年佛在天边”这一类的话，为什么？修行不见效，没效果。平时多拜忏、诵经、念佛，得见效，见了效就好办了，就对学佛有兴趣了，就愿意去学了，自然对佛法这个信心也很坚定，因为它管用。

问2：也就是多拜忏？
答2：没错，一定要多拜忏。

● 远离恶缘

问：在我们还没有足够的能力控制自己造业的时候，那远离恶缘是不是可选呢？当我们在修行有一定的功力时，再历境练心可以吗？
答：这个很好，的确是这样。我们没有能力控制自己造业的时候，我们适当地远离一些，就像在佛法中间，佛怎么办呢？就让学佛的人出家，远离这些尘世的干扰，在佛的教导下成就。成就了以后，相对来说就容易了，就可以入世再教化。现在我们不必出家，怎么办呢？我们在做好自己家庭、事业、工作这些的前提下，把空余时间都利用好，都用于修行学佛去，拜忏、诵经、念佛去，这些时间就远离恶缘了。我们这些时间都拜忏、诵经、念佛，就和这些恶缘远离了。这就是自己给自己形成一个环境——远离恶缘的环境。慢慢地在生活中间、工作中间，也有不顺心的事、不顺意的事，怎么办呢？就把这些不顺心、不顺意的事情逐渐地对照它，对照都能够符合五戒十善，慢慢地就能够有坚定的心。

● 没有起色

问：我学佛一年，以前早晚课念阿弥陀佛、《无量寿经》。现在念《地藏经》，觉得现前的境相少，是我念得不得力，还是怎的？
答：境相不要管它。不要认为境相多就是好事，境相少就不好，境相多少不是我们判断的标准。不要管它境相多少，不要管它。就是坚持修就好，只要坚持，按这个方法修，那么境相无论多少，我们都会消业障，都会进步。

问：每天尽最大努力修行，能做多就多做，可还是很不顺，各方面没有起色。我觉得佛菩萨总是要给鼓励的，有时缺乏信心，感觉佛菩萨伤了我的心。
答：这个对佛法理解得错误了。请记住佛法的基础是因果，这个我们反复地提过：我们不顺是自己造的恶业，不是佛菩萨给我们障碍的，是自己在障碍自己。佛菩萨从来没有说让我们怎么样，佛菩萨都是无偿地帮助我们，无私地帮助我们，没有回报，没有欠我们任何人的债。现在用佛法教化我们，那么得到佛力加持在消除业障，佛菩萨早就在帮忙了。问题在于我们没有修好，没有化解业障。我们自己努力修行化解了业障，那么这个佛力加持我们就会感受得到。只要我们努力修行，佛菩萨那就是全心全意、百分之百地在帮助我们。我们感受不到是我们业障太重了，还没有转变过来。所以对佛菩萨要有感恩的心，可不要产生抱怨的心。

问：我有时对自己一点信心也没有，觉得修了半天，什么也得不到，尤其是生活不顺的时候，特别灰心。请问：人在修行中的逆境怎么对待？
答：佛法的基础是因果，因果道理，而且佛法的这个因果是三世因果。现在不顺，说明什么？说明这是结果，过去我们造了恶业，所以现在不顺。明白了这个原理以后，我们知道了怎么办？不是消极地承受等待，而是积极地去努力改变现在这个命运，努力地要遵守五戒十善，努力地修行，努力地日行一善，积累福德改变自己，这样才行啊！学佛就要懂得这个原理，然后我们去改变它。而不是说，修了半天没得到，然后就灰心得了，不管它了。这是我们对佛法这个基本的因果原理、五戒十善的原理还是没有透彻地理解，或者我们所谓的修行，修了半天，修的方法不得当，用的功夫不足够，你用的功夫不足以改变我们自己过去的业力，那你就没有办法，改变不了。业力是什么？业力是力量，我们过去造作恶业了，这是一种力量，怎么办呢？想改变这种力量，我们就要用其他的力量，慢慢地把它改变掉，用佛的力量把这些恶的业力慢慢地减少、消除、转化掉，慢慢地行善积福，培养善的力量，我们就承受善的果报，就这么简单，没啥复杂的。一定要明白原理，然后实实在在去做、落实。而不是说，我们做了一会儿，得了，就扔一边去了，没用！改变不了。一定要努力做到，努力改变。一般来说，我们要按照六部曲，天天这么做，大约有一年的时间就变了，真正地变了，就会变好。

● 为做而做

问：目前我每天拜大忏感觉还是当完成任务似的，这种感觉不是我的本意，很想做到您说的越拜越想拜、法喜充满的境界，如何才能达到？
答：这个拜忏有个过程。通过拜忏消除业障，能够和佛菩萨感通，得到佛力加持，而且我们能够感受到了，这个时候我们就有法喜充满了，它是有个过程的。另外最好每天这个拜忏量能够达到一定的程度，这样坚持修行，我们才能够比较容易地突破自己身上的业障，然后达到一定的量了，突破一定的界限了，量变达到质变了，这时候就好办了，一定要有过程。到时候你感觉到法喜充满，那真是舒畅，身心愉快，的的确确是法喜充满，这个一定是自己感受。我们看大家写的日记，看精进七里边的总结，看了这些我们就知道，哎呀，那真是愉快。一定要坚持、精进，到一定程度就能感受到了。

问：我虽然也坚持诵经、念佛、拜忏，虽然数量没那么多，可总是杂念纷飞，还是像在完成任务，像我这样读，读下去还有意义吗？
答：这个中间的过程是有的，每个人都有这个过程。修行过程中间杂念纷飞，像完成任务，这就说明我们没理解修行的目的是什么。必须得理解清楚我们修行的目的是什么才行；不理解修行的目的，恐怕有问题。所以我们自己对于这个问题，一定要了解我们修行的目的是什么。佛看到生、老、病、死四种现象，心中不乐，明了这个世界有苦——生、老、病、死就是苦，六道轮回就是苦，所以佛证悟了佛法以后，给我们传下了一切法，目的都是让我们离开这个被生死束缚、不能自由、不能自在的这种状况，让我们回归本源，自由自在，常乐我净，得到永恒。这是佛来人间、来世间一大因缘。我们也是这样，一定要明了我们学佛的目的是什么，这最重要！如果不明白学佛的目的是什么，为学而学，为做功课而做功课，这个目的不明确，修行没动力，效果显然不佳。
    所以我们一定要了解，我们在这一辈子，来到人间这一辈子，目的是什么？就是要往生西方极乐世界——要从我们这个娑婆世界离开，到西方极乐世界去。到了西方极乐世界以后，就有阿弥陀佛和其他菩萨教给我们成佛，到那里就放心了。所以我们修行一定要有目的，有了目的就有动力。如果我们不修行，在世间被贪嗔痴、五欲六尘所转，我们有可能会堕落地狱，堕落三恶道，受无边痛苦，这是个麻烦事。即使在人中也很痛苦，在天上也有痛苦。所以我们一定要明了修行的意义是什么。

● 还在犯错

问：在修行中，如偶尔起了贪心，做了错事，以前的修行还会有用吗？
答：当然有用！做了错事，我们要忏悔，后不复造，就可以了。

● 认识错误

问：打七前我认为自己是一个善良人，打七后越来越觉得自己罪业深重，现在尽量按六部曲做，但忐忑。现在弥补能不能赎完罪？真的如履薄冰。
答：可以。只要按这个坚持做，断恶修善，一定能够修好。

问：修行中感觉自己的错误越来越多，心里害怕，恶太多了。以前还觉得自己不错，现在太差，但还不能很快改变。请问该怎么办？
答：我们知道错误多了，懂得害怕，这就好办了。从现在开始我们逐渐地转变，一开始可能不能够让我们自己的习气毛病立即停止，也不要紧。时时刻刻从意上关照自己，从意上让自己正确，照着五戒十善，不符合的我们就要断掉、拉回来；符合五戒十善的可以做。这样从现在就开始做起，每天继续拜忏、诵经、念佛，依靠佛力加持，让我们消除业障，转变命运，使我们自己增强对我们身口意的控制能力，做主——自己要能够做主，这很关键，往往人们很难做主。

● 行事变慢

问：学佛后，说话办事都变慢了，因为要保持警觉心，要照看自己念想，这样表面看起来有点呆、木讷，自然比别人慢半拍。是不是我进误区了？
答：不是误区，很好。这样有警觉心，宁可慢点，不要犯错。很好，非常好！古人，那些真正的修行人，不仅慢半拍，而且不说话，老老实实地观照，这样做很好，这样做非常地好！坚持，请坚持。这有个过程，慢慢地让我们的身口意都能够符合五戒十善，能够坚持下去，逐渐地让自己的身口意都能和五戒十善融合了，相符合了，所做的事情自然符合佛的要求，到那个时候就又会很敏捷，它是个过程。所以很好，要坚持。慢一点、木讷一点没错，不要怕。宁可木讷点，我们也不要造恶业，这才重要。

● 感觉孤独

问：在苦修的时候，觉得很孤独，所以很难坚持下来。灰心丧气时感受不到佛菩萨的护佑，也失去智慧了。这个时候是很可怜的，很可怕的。
答：这个时候——在我们修行没有回归到本性的时候，我们都有这一段历程。我们看佛祖，那么他在成道以前，在雪山苦修六年也是这样。我们看历朝的这些祖师大德们也是这样，不奇怪，都是这样的，都有这一段过程。这一段过程就必须靠苦修，要耐得住寂寞。耐不住寂寞，我们一转身又去搞热闹去了，没用！修行就要耐得住寂寞，不怕孤独，不怕孤独才好。我们在人中依然也是这样，就像这个成语“铁杵磨成针”，那你也得下功夫啊！不下功夫怎么可能有收获呢？不太可能，什么事都是这样。

● 不顺懈怠

问：当事情不顺时，修行也跟着懈怠，此时该如何转念，提起好呢？为何此时菩萨一点灵感都不提示，哪怕有一点感知都会立即起信心。
答：请记住：菩萨永远都在提示我们，我们自己没有感受到而已，跟佛菩萨没关系。如果我们自己精进修行了，全心全意地和佛菩萨感通了，我们就会感受到。问题不在佛菩萨那里，是在我们这儿——是在于我们自己懈怠，不是佛菩萨的问题；是因为我们业障重，不修行造成的。你每天照着10个忏、12个忏拜去，你连续拜它两个月、三个月，你试试，佛菩萨立即会给你感受，或者你立即会感受到佛菩萨的加持。佛菩萨永远在放着光明，永远在加持着所有人，只不过我们自己根本不去接受而已。我们不想接受，因为什么呢？我们不想修行。事情不顺，正是因为我们造作了恶业，才感召的不顺的恶果。知道不顺，知道这问题所在，才要提起正念去修行，这样才行，否则没有办法。一切都在我们自己的努力这儿，不在佛菩萨那里，佛菩萨该做的事情早就做了。

● 时好时坏

问：修行过程中出现各方面都转好的时段，可过一段时间又状态不好，时好时坏，是正常情况吗？
答：这个太正常了，完全正常。因为我们的业障是无量无边的，它来这一批表现出的这一批，我们通过修行，把他超度走，我们就会好。新的一批浮现出来的时候，我们就会感觉难受。为什么呢？是他们的力量不好，磁场不好，我们感受到了就难受。我们继续修行，把这一批慢慢地转变、超度走了，我们又好了。会有一个阶段。

● 断断续续

问：我最近这三个月，修行断断续续，好怕菩萨不再管我了，我觉得一拜忏就特别的累，怎么办？
答：这个要克服，要坚持。因为我们通过一定的量，修行一定的量，通过量变达到了质变，通过量变逐渐地克服自己，达到了一个质变，那就不一样了。到时候我们拜忏就不会累，就感觉到舒适，所以要坚持一段时间。这个时间如果能每天坚持大量地修行，大约在半年到一年之间就能克服。

● 进进退退

问：我修行有几个月了，可是中间总是进进退退，反反复复的，正常吗？是不是因为没转心没有效果？
答：进进退退是正常的，有这些过程。你说得对，核心在转心，如果不转心，修行会退转。所以我们打七核心在于转心，转心最重要。

问：我的修行进进退退，善心、信心、恒心很难，念佛也间断，是不是等过中年一切稳定了才有条件专心修佛呢？
答：不能这么想。如果我们善根福德不具足，人命危脆，错过了这个时间，等以后没这个机会就麻烦了。不能等到将来，从现在开始就要着手立即修行。

● 突破超越

问：修行的层次越高障碍越大，空中都是阻碍修行的魔，这种说法成立吗？是什么道理？
答：也并不完全成立，不完全是这样的。修行到一定程度了，就会面临到一定程度的问题。只要按照佛的教诲去做到，是可以改变、超越、突破的。不要去担心这些，我们修行佛法就是照佛的教诲去做就好，没问题。

问：修行当中也会出现瓶颈现象吗？会有魔来干扰吗？自己坚持就是难。
答：有的，有瓶颈，这个瓶颈是和我们的业障有关，同时和我们的胸怀有关。如果我们这个心老是自私自利，老是想着自己，你怎么修都高不了，高不到哪去。我们修行修到一定程度，要把自己的心境、心态要提高，要适应。我们的心中要怀着将来万世的胸怀，一万年、十万年、百万年将来众生如何受益，我们去如何去做，要有这种胸怀呀！没有这种胸怀呀，想去修行，修不上去呀，怎么可能修得上去呢？修行修到一定程度呢，我们要与道和真，与空相合，要感悟我们的本性啊！我们的本性是无量无边的，心佛众生三无差别，所有众生都是我们的本性，我们不能发出救度众生的心念，修行必遇瓶颈。有可能时时都是困难，时时都是瓶颈。魔是自找的，为什么？你心中不平，魔就钻空子，你心中平了，魔自然没有这个问题。如果我们达到空净了，那魔怎么能找到我们呢？他找不着了，正是因为有我才有瓶颈，才有魔的干扰啊！魔是什么呢？就是自心的投影。

● 思想与行动

问：我的思想已经认识到应该怎么做了，可真的遇到事情时，思想与行动差距很大，我该怎么办？
答：认识就好办。我们要认识到五戒十善的原理，认识到《地藏经》的原理，要认识这些。认识到了以后，进一步地我们要慢慢观照自己的身口意，让自己的身口意逐渐都能符合五戒十善。“不怕念起，就怕觉迟。”我们起了念头了，不对了，没关系，我们立即看到了，明白了这个念头不对，不符合五戒十善，然后我们立即把它改正、停住，转变为善念，符合五戒十善，这是一方面，这是靠自己的力量；另一方面，就要多拜忏、诵经、念佛，靠佛力加持，消除业障。这样慢慢地靠佛力和自力两个方面同时来做，同时消除业障，慢慢就能改变。这个修行是个长期的过程，是一辈子的过程，一辈子也不够，是无数辈子的事情。把所有的空余时间都利用来修行，所有的时间都用于把佛法融汇贯通就好了。

● 自力与佛力

问：不能什么事都放到佛菩萨的身上，是什么意思呢？不是要全心全意依靠佛菩萨吗？
答：说得对！全心全意依靠佛菩萨是对的，这是出发点，是对的，没问题。我们说做任何事情，我们全心全意地依靠佛菩萨，这个出发点、这样去想是对的。但是不能依赖佛菩萨，更重要的是什么呢？更重要的是自己的努力。自己按照佛菩萨的教诲，把佛菩萨的修行作为榜样，把主观的能动性调动到最大去，这样才行。不能够因为我们全心全意地依靠佛菩萨，我们啥也不干了，我们什么都不管了，坐在那儿就想着有佛菩萨的帮助，我们什么事都能成功，而自己却不做，不努力，这是不行的。我们不仅要全心全意依靠佛菩萨，而且要自己百分之二百地努力，这样结合才能成功。而不是说我们自己不做，全依赖佛菩萨，什么事都是佛菩萨的旨意，都没错，这个不行，这恐怕不行。我们自己还要努力，这是最重要的。自己不努力，依靠别人，即使说完全依靠佛菩萨，这样也不对。就好像我们现在上学一样——我们学生有老师帮助了，难道说我们有老师，我们就不去学吗？不行。不仅要依靠老师教我们，我们自己还得要努力做功课，努力听讲，努力地领会，逐渐把老师讲的东西，我们自己要融会贯通，这样才行。

问：百分之二百的努力，是指对一般的世间的事情还是针对修行？
答：一般世间的事情，我们不努力恐怕也成不了功，何况修行呢？你看那些真正成就的科学家、教授，或者说我们看那些宇航员——中国的宇航员——飞神六、神七、神五那些宇航员，电视里边看他们辛苦地去做这个培训，做大运动量的培训，为适应航空、太空旅行，做这些事，那多难啊！那都是从人中拔人，非常地少。不仅要身体素质好、心理素质高，还得懂得好多的知识，那不容易，那真不容易！没有百分之二百的努力，这些航天员怎么能够说脱颖而出呢？不可能！世间的事情得努力，修行出世间那恐怕得更努力，更要努力！我们宇航员突破了地球的引力了，慢慢在太空中可以散步了。我们修行要脱离物质的引力，脱离地球的引力，脱离三恶道的引力，能够到西方极乐世界去，恐怕这个力量比火箭的力量还得大。方法我们还得用佛法，更要加倍努力，恐怕这样做才能成功！不这样做不行，无论什么事都得努力。

● 观察自己向内求

问：怎么能见到自己的病呢？
答：很简单。我们观察自己。我们一般人，这个眼睛都向外看，不向内看，不向里观。我们观察自己，我们开始不看外头了，看自己，往内里头走。看看我们有没有念头，这些念头是什么念头，符合不符合五戒十善。看看我们这个念头起不起妄念，有没有烦恼，我们有没有不如意的事，和周围的人有没有冲突障碍，有没有不高兴的时候。这些都是我们自己的病，这就是病。这些病会导致我们承受恶果，会导致我们在六道中轮回，会导致我们往往会堕落到三恶道。这些病会造成我们生死不断，这就是痛苦。

问：每次听您说，都感觉说的是我的问题，是不是大家发生的问题都一样啊？
答：差不多，都一样。因为什么呢？现在大家修行往往没有真修行，都搞的是表面的东西，看起来好像也在念着什么经，念着什么咒，但是自己的意念里面干着什么呢？都是贪嗔痴的东西。所以我们现在人修行，不容易得力，不容易成就，原因就这儿。现在人学佛都搞的是形式，都搞的是表皮，没有实质。

● 退步原来是向前

问：我觉得最近没什么进步，一同修说请护法叫我起早床，果然很灵，只是醒了后冒出一句话来，“退步原来是向前”，果真是这样吗？
答：这个退步、进步啊，对于我们来说，可能是一种感觉。我们不必管它。关键是什么呢？就是照着这个方法坚持，是个坚持的过程。短期内我们自己往往进步也好，退步也好，实际上不明显。但是你只要照着这个方法一直坚持，一直修，其实慢慢就在变化，一定有变化。这样慢慢地，等到过了一段时间以后，回头来看，其实已经变化了。所以说，不要管它进步，还是退步，还是向前，只要照佛法坚持如一，坚持修下去，不要管它变化过程，它其实就在变化了。我们看这个四季，年年都在变化，我们不知不觉中，其实天天都在变化着。修行也是这样，只要你修，它就在变，不断在变。当然如果我们不修，那不行，那肯定没进步。请护法叫起床，这是个好办法，很多同修也都可以用这个方法。而且护法叫我们起床往往不辛苦，到时候自然就醒了，不困。这个方法很好。

● 修行如逆水行舟

问：为什么越修行业障越重，不敢修行了？
答：不是越修行业障越重，是因为我们本来业障就很重。现在修行就是要消过去我们造作的这些很重的业障，是非常不容易的。修行，我们经常说叫“逆水行舟，不进则退。”非常地难。

● 五戒十善是标准

问1：拜忏诵经中常生“我的行为离五戒十善差得很远，并且我每天还不断地造大量的恶业，我拜忏、诵经不会有任何意义”的想法，此念头一起，越修越觉得拜忏、诵经无用，立刻想放弃拜忏、诵经，而是想等我的行为离五戒十善近了，每天也不怎么造无边恶业了，再来拜忏、诵经。我该怎么办？
答1：这是个理解问题。如果我们不拜忏、诵经、念佛，我们离五戒十善只会越来越远，更远。我们现在开始拜忏、诵经、念佛了，学习五戒十善了，开始做起来了，走上了五戒十善这条路了，这离五戒十善就近了，而不是远了。如果我们不修行，想多会等五戒十善近了再修行，那只会越等越等不到边，越来越远，越离越远了。观念一定要转变过来！

问2：只要拜忏、诵经，是否就是目前意念行为虽然离五戒十善还差得很远，每天还在造大量恶业，但也同样有消除业障的作用？
答2：没错。

问3：因此念头一起，我立刻无法将拜忏、诵经进行下去，不仅中断，甚至想放弃。我可否将六部曲六项内容的落实，制订成一个循序渐进的计划，每日向佛菩萨说明，并于完成后向佛菩萨汇报，请佛菩萨给我时间慢慢改正，而不要放弃我？
答3：很好，这个方法非常好。有事儿跟佛菩萨说。自己制订一个循序渐进的计划，能够切合自己的时间情况，慢慢地做，这个非常好。

问：每天有时候辨不清楚什么事情该忏悔，模棱两可。现在学佛了，反而真的不知道有些事情怎么做，真不知道自己到底是不是好心？
答：这个有标准，五戒十善是标准，严格地按照五戒十善去做，没有问题，很清楚。

● 坚持功课慢慢转变

问：接触了那么长时间的六部曲，我可能业障实在太重了，我还没搞明白呢。我想问，我现在要是什么也不管，就先每天多拜忏，多诵经，是不是过几个月，我自然就会起变化的。现在先不要考虑太多，改变行为心态之类的事情，是吧？
答：说得对，现在想改变这些很难，先拜忏，说得对。每天去拜去，先拜。别的先不管它。慢慢地消除了业障，慢慢地有佛力加持，慢慢就会好。

● 淡泊名利一切皆空

问：自从读诵《地藏经》以后，心里变得平静一些，对工作待遇、工资这些东西都看得很淡，能有就有，没有拉倒，这样想是不是不上进？
答：这个不是不上进。我们学佛以后，心里平静了，对工资、待遇这些看淡了，是因为我们了解了因果。我们知道，过去我们积的福德多，这一世福德自然有；过去积的福德少，这一世福德自然少。这是因果的道理，看到了，我们明白了以后，我们就不要去追求这些了，因为追求也追求不来，它自然是一种业力、福德之力的延续。但是看淡了，并不等于说我们什么都不做了，而是要承担起家庭的责任，承担起社会的责任，甚至承担起国家的责任。向佛菩萨学习，要做更多的事。这些更多的事是什么事呢？就是为众生服务的事，这是我们应该做的。而且要行善，依照五戒十善去做，要努力地做，努力地多做，福德自然增长了，工资这些你不管它，它自然会好。

问：我发现学佛之后，我对很多事情都不感兴趣了。对单位的名利不追逐，也不喜欢买东西，觉得一切皆空，什么事情都没有意义，很悲观，请问这正常吗？
答：这是个修行过程，这个过程是很正常的。为什么呢？我们对名利、对东西不感兴趣，只是说我们对物质东西开始淡薄了，开始追逐我们的心性、精神层面的东西了。但是对名利不追逐、不喜欢买东西，这个并不等于是悲观。“空”了，这只是一个阶段，我们继续修行，达到“空有不二”的境界，就像观音菩萨——打个比方说，我们看观音菩萨就知道，观音菩萨一定是“空”了，但是“空”了是不是说就悲观呢？不是。而是发起妙有，“千处祈求千处应，苦海常做度人舟。”这个不是悲观，而是说更积极地度人，更积极地入世，空了以后，达到了真正的五蕴皆空。
    现在这个“空”还是一个相似的、简单的、自己感觉上的一个空，这个可不是真空妙有。一直坚持修下去，真正达到五蕴皆空了，就可以度一切苦厄了。那个时候你想地藏菩萨，“地狱不空，誓不成佛。”地狱众生没有办法，唯有以地藏菩萨作为依靠，才可以得到超度，得到超拔。地藏菩萨，我们看他的画像，经常是在地狱的大火坑里边，走来走去度人。对地藏菩萨来说，这都是一种痛苦。我们到公共厕所闻到那些臭味，就知道不舒服，地狱的臭味比厕所的臭味那臭无数倍，恶心无数倍。但是别人度不了，地藏菩萨可以度，地藏菩萨到这些地方去度人。所以说，“空”并不等于说是悲观，并不等于说对什么事情都没有意义，不是这样的。“空”是对我们摆脱现有的束缚，摆脱六根六尘六识这些的束缚，回归本源，可以起一切的作用，发起一切的作用。
    对这个情况，建议你看一看《金刚经》，看一看《六祖坛经》，看一看《净土三经》，看看西方极乐世界它是如何建立的，西方极乐世界是怎么回事。我们读一读《地藏经》，你看一看地狱是怎么回事。逐渐了解宇宙的实相，看一看佛法对世间是如何理解的。这个生命绝不仅仅说是只有“空”，也绝不仅仅只有“有”，它是一个圆满、丰富的，可以起到大蕴妙用。我说经常形容菩萨叫“大慈大悲、大喜大舍”，我们做不到。我们放生做好事，有时侯看见了都要掂量掂量，不想去做。那么到了菩萨境界，就是没有任何的保留，都是完全地、全部地付出。这都是现在感觉到的这种空，很好，很正常。但这绝不是一个最后的阶段，早着呢。坚持修行就好，慢慢地我们就会克服，过了这个过程，我们就会明白了。


14 初学者修行

● 初学者修行

问：我今天初闻佛法，首先应该怎么做呢？
答：建议你到网站看一看，了解了解佛法的基础，看一看大家打七的日记，都是普通老百姓自己修行佛法，修行佛法的基础，写出的打七的感悟，我们可以看看。另外呢，佛法最基础要学什么？学因果，要了解因果报应的原理；要学习五戒十善，明了五戒十善的原理。然后，我们自己就要遵守五戒十善，不犯因果，逐渐地就要断恶修善，为往生西方极乐世界做准备。如果平时修行，我们建议你啊，还可以学学拜忏，学学读诵《地藏经》和念佛，念阿弥陀佛。读诵《地藏经》呀、拜忏，网站上都有音频，可以下载下来，跟着来做，很快就会熟悉。

问：新学佛的必须得从读《地藏经》开始吗？
答：《地藏经》呢，是个基础，建议大家从这里修。因为佛法的基础是什么？是因果。因果是佛教最基础的东西，而在家居士，这个五戒十善，也是最基础的东西。而《地藏经》呢，恰恰讲的就是因果，恰恰讲的就是五戒十善，是最基础的，没有比这更基础的东西啦。所以建议大家，是从《地藏经》学起。

问：像我这样刚入门的人，该怎么做？
答：地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。可以看看“修行纲要”，里面有修行理念；也可以看看同修们的打七日记，是修行事例。

问：我是个初学者，因为平时要上班，所以只能利用早上的时间做功课。如果早上只诵《地藏经》，不念忏悔文、不拜忏，可以吗？ *
答：早上最好能够拜忏，用半天时间念南无地藏王菩萨，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。半天时间念阿弥陀佛，回向自己往生西方极乐世界。

问：我学佛刚刚入门，经常会遇到恶缘，在一些网上会看到说佛教不好等等言论，甚至还有一些照片，说现在的佛教徒都腐化了。我很郁闷，每到此时总是会起退却心，我该怎么面对这些问题？
答：普贤菩萨在《普贤行愿品》里教给我们修行的原则就是：常随佛学。因为佛是觉者，佛教给我们的道理是真理，没有错误。所以我们按照佛的教诲明了因果，遵守五戒十善，每天坚持拜忏诵经念佛，慢慢熏修自己，逐渐进步成就。

问：我是在家自己修行，经常有人劝我到寺庙里受三皈依。不受三皈依只遵照六部曲修行，可不可以？
答：遵照佛菩萨的教诲做到了，那是真皈依。形式上皈依，不去按照佛的教诲去做到，那不是真皈依。

问：我是个上班族，生活的压力使我不敢有丝毫懈怠。我学佛九年，都是一个人在学。我读《金刚经》、《地藏经》、《阿弥陀经》，一直是处于读经的状态。2005年，我偶遇一本《楞严经》，渐渐懂得一些义理。由于生活压力很大，没有太多时间，我现在每天背诵三遍《楞严咒》，同时散念佛号。请问像我这样修行，会不会到头来竹篮打水一场空？
答：学习佛经，进而感悟，这是很好的。但是每天一定要实修，做好功课，多念佛，提高自己，逐渐进步。看佛经的目的，也是明白真理，用来改变自己，自己如果没有能够改变，只是懂了很多佛经道理，也是没用的。所以，一定要根据自己的实际情况，安排一定的功课，坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面好转。

问：接触佛法以来，我自感业重，发心吃长素以消罪业，至今已有六年。近三年来，家中琐事较多，自感力不从心、心烦意乱。信佛头两年那种身心轻安的感觉一扫而光，我很苦恼。
答：佛法修行是全面的、圆满的，吃素很好，但是远远不够。末法时期众生以念佛得度，我们还需要得到佛力加持，须臾不能离开佛，常随佛学，如说修行，常时精进，老实念佛，才能不退转，从佛法中受益。

问：作为初学者，信心总是反复，我经常自己问自己，六道轮回真的有么？说实话，我刚开始学佛，是想自己亲身证明这些都是真的，但弟子愚笨，业障也重，感觉自己信心不够，弟子该如何做？
答：拜忏忏悔业障。使自己身心清净，逐渐增加信心。

问：我现在18周岁，对佛教很感兴趣。我想知道我最应该做什么，怎么学习初步认识佛教？
答：从因果学习，从五戒十善学习。

问：我周围有不少是党员团员，接触佛法后，想按佛法进行修学，但对于自己的党员团员身份很是顾虑，需要退吗？对于没入党入团的，修学后能入吗？
答：不需要退，修学后，也可以入。佛法是真理，是宇宙真理，佛法提供我们方法，指导我们的身口意，和世间法不矛盾。

问：我的好朋友刚开始学佛，但是打七时没有什么强烈的感应。她非常地不顺——事业不顺、身体不好、感情不顺，四十岁的人了，还没有结婚。谈过几个朋友，不管对方条件多么优越，他们都没能结成婚，而且每次都是她不满意对方而提出的分手。学佛后才得知是由于无知，曾经堕过十个孩子的原因，造成的果报。针对她的这种情况，她除了每天三忏三经一万声佛号以外，还可以怎样消业呢？还是先不念经，暂时以拜忏为主呢？
答：刚才描述的情况，说明她的业障比较重，可以增加拜忏数量。这个业障是逐渐积累起来的，积累起来是无量无边的，是太多了，所以现在消除这些业障也得坚持，长期坚持，增加数量，一点一点地消除，慢慢地改变，逐渐就会变化的。

问：我是新学员，打了两个七，打第一七开始学佛。最近就实在不愿意诵经、做功课。那这样在地藏菩萨面前发的愿肯定是做不到了，那么现在只按佛家的要求做人可以吗？只吃素，放生。
答：可以，这样也可以。这个时候一般来说，一个是各方面的习性还在，现在虽然打了七了，现在学习、做功课一下子可能不能够把这些功课贯穿下去，有这可能性。那么这个时候如果实在不愿意，只吃素、放生也可以。隔一段时间放一放，隔一段时间可以多忏悔，多拜忏。因为拜忏可以化解仇怨，这样的话呢，比较容易在心里边感受到这种学佛的好处，比较容易愿意学佛，是这样的。这个最重要还是调整自己，让自己的心能够跟学佛逐渐地适应起来，逐渐地转变，让自己慢慢地愿意学佛，这样是很好的。

问：我是初学佛的居士，现在按照六部曲修行，拜忏，念《地藏经》，我身体不是很好，有时读完经更难受，应该怎么办？
答：更难受就说明我们这时候就是有业障，感受到佛力了。这个时候怎么办？就要坚持多拜忏。刚开始学习，学六部曲一定要多拜忏。

问：我今天早上拜了两遍忏，腿就哆嗦了。下午跪念一遍《地藏经》，膝盖疼的很，几乎跪不住了。请问初学的人如何按六部曲修？
答：你就这样来就可以。一开始因为我们身体有业障，没有习惯，会有这些难受的感觉。要坚持，突破了，习惯了，业障得到一定的消除了，就会好。

问：没有师父指导学，根据自己在书上或网上看来的方法学，参禅打坐，可以吗？听说容易走邪道着魔，是吗？
答：的确如此。这个一定要注意，千万要消业障。因为《地藏占察经》里边讲过，如果我们业障重，而妄自修学，这些业障会造成我们修行不得力，容易感召邪魔外道，是有可能的。所以建议一定要先消除业障，业障清除了，业障轻了，再去深入学习，是比较容易的，不会走偏。

问：我有同学刚接触佛法不久，但因其属于女强人，对于佛法主张去除欲望不理解，认为人如果什么欲望都没有了，那不是什么都没有奔头了吗？我该如何解释？
答：刚开始不要告诉人家去除欲望的事儿，说这些理解不了，的确是这样。告诉人家佛法，一定要告诉因果原理，要建立因果原理，让大家都明白因果是怎么回事。明白了因果以后，就告诉她五戒十善的原理，做恶就有恶报，行善就有善果，就这么个意思，这是基础。没有基础的这些原理，你告诉她其他的，不理解，不懂，所以不要告诉这些东西，就告诉因果最重要。有了因果的基础原理，慢慢地再深入就能明白了，理解了，了解了。

问1：我是初学佛的居士，每天按六部曲修行，一天拜忏两到三次，读《地藏经》一部，能有一个星期了。身体时好时坏，还梦见佛像两次，但身体还是不好受，我应该怎么办？
答1：这个很好。我们刚开始学佛了，照六部曲来修行，就有变化，这个我觉得是一个修学的一种反应。因为我们是刚开始修行的，身体还有业障，现在通过拜忏、诵经、念佛，我们身体通过佛力的加持，身心开始有所变化了，这个是个好现象。因为什么呢？我们修行是个长期的事，长期地坚持，不断地消除业障，慢慢的业障消除了，身体就会好。所以说，我们这个业障它是累生累世积累的，也是无量无边的。所以现在刚修行，念上几遍经、拜上几遍忏，我们开始把这个业障的力量表现出来了，这个后边的时间还很长，变化还会有，不要怕这些不好的感受，要坚持下去。不好的感受正好说明我们身体是有业障。

问2：是不是开始修行的时候，业障的力量表现出来了，反而会比较难受、烦躁，修行时间长了就会好了？一般多久会变好？
答2：没错，刚开始我们有这个问题。所以怎么办呢？我们建议大家一定要拜忏，为什么呢？因为我们这些业障和我们是什么关系呢？是杀害的关系，我们是伤害了对方，杀害了这些动物，吃了人家，才产生的问题。所以说对于他们来说，人家就是全身心地想报复，就想杀害我们，同样想杀害我们，吃了我们，这个人家才满意。所以我们刚开始修行，如果说直接就读经了，恐怕人家不满意，就会报复我们，就会烦躁，表现就是烦躁。所以刚开始，我们更多地建议大家要拜忏，每天拜忏，由八十八佛为我们化解冤仇。这样慢慢的他们心里边的仇恨平息下来了，我们再念经，他就愿意得到读经功德，得到超度，是这样的过程。


15 学生的修行

● 学生的修行

问：我是一名大三学生，每天诵三部《地藏经》，但拜忏的条件和时间不允许，该怎么办？还需要念佛么？ *
答：可以在读诵《地藏经》前，先念一遍忏悔文。平时空余时间多念佛，晚上回向。

问：1.因现在要学习了，时间不够用，我只念南无大愿地藏王菩萨和阿弥陀佛，两万声或更多声可以吗？2.一样可以消除业习吗？一样可以往生净土吗？跟念《地藏经》是一样的效果吗？
答：1.如果你是学生，可以晚上拜忏一至二个，平时上学的路上念南无地藏王菩萨，下学路上念阿弥陀佛。上课不要念，认真听讲，做作业。 2、可以。

问：由于住在学校宿舍，没有拜忏的条件，就将《礼佛大忏悔文》背了下来，每天早中晚各默诵两遍，一天共六遍，下午有时间就诵一部《地藏经》，课紧的时候就不诵，平常散念地藏菩萨圣号，但没有念阿弥陀佛，我想前期重点消业习，不知我这样安排是否妥当？
答：可以。

问：学校班里会组织一些例如听讲座、出去玩等集体活动。我觉得这些很浪费时间，不如拜忏诵经，想找借口推脱不去了，但又担心会影响和同学们的关系，心里有些矛盾，该怎么办？
答：可以适当减少出游，用于修行。

问：1.弟子住校，但同学们不信佛，有时看见他们甚至听见他们说话就心烦得不行，不知该怎么办。2.弟子宿舍有一同学比较爱占小便宜，在宿舍弟子认为是我以前欠的，但他在外面就没办法了，弟子觉得他长期这样对他自己不好，又不知应如何帮助他？
答：1.心中念佛。2.不必管他，自己修行。

问：我总觉得自己功课太少，自卑，修了一年还在瞎折腾阶段，心里难受，觉得对不起佛菩萨、对不起父母。我想提高功课量，可是在学校，能自己安排的时间有限，不可能课后一点不学习。我每天比别人早起近两个小时拜忏，白天也不敢睡觉，总觉得时间睡过去就永远过去了，实在太可惜。今天撑不住睡了一个多小时，醒来突然觉得我必须要去西方极乐世界，到了极乐世界要好好睡一觉，睡醒吃果冻，吃好再睡一觉，睡醒再起来吃果冻和葡萄，然后再回娑婆度有缘众生！我真困啊！ *
答：学生以学习为自己的天职，应该保证充足的睡眠，保证学习时间和质量，在空余时间适当做些修行功课就很好了。如果因为修行功课影响休息和学习，这是走到了修行的反面。因为修行而天天担心，觉得自己这不够、那不够，这都是无事生非，自寻烦恼。学佛修行是快乐的，如果因为学佛而徒增烦恼，不如不学。


16 老病的修行

● 老病的修行

● 老人有病

问：我的母亲今年八十二岁了，患有骨质疏松症和白内障，这几天腰疼。我怎样才能帮助老人快点恢复？
答：建议你妈妈半天念南无地藏王菩萨，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。半天念阿弥陀佛，回向自己往生西方极乐世界。多多益善。

问：我妈妈近七十岁了，前几年患过中风，因抢救及时没有落下偏瘫，不过经常身体痛，还有风湿关节炎。她不识字，是念地藏菩萨，还是阿弥陀佛？如果念完回向，因文字较长，她记不住咋办？
答：半天念地藏菩萨，半天念阿弥陀佛，记不住回向，可以先不回向。你可以将回向的意思告诉你妈妈，让她心中明白回向的原理就好。

问：我妈妈刚开始不信佛，我吃素学佛期间她造了不少口业。现在开始慢慢跟我信佛，也吃素，偶尔也念经。最近她查出身体有肿瘤，做了手术和化疗，医生说做了化疗身体虚弱，让她多吃肉补充白细胞，还说她贫血，所以她又开始吃肉了，是不是该禁止她吃肉呢？我已经让她每天念《地藏经》和地藏菩萨圣号，还有念忏悔文，我也常去为她放生。
答：不必禁止，要你妈妈自己决定为好。可以请你妈妈念忏悔文，念《地藏经》和地藏菩萨名号。

● 行动不便

问：我家里有位八十岁老人，行动不便，但是她每天念《礼佛大忏悔文》至少六遍以上，再念“南无地藏王菩萨”，这样是否有效果？
答：可以，很好。

● 神志不清

问：对于家中已经神志不清的老人，他们还有机会修行吗？
答：很难了。

● 不认识字

问：我母亲有病，几年了一直不好，我让她诵地藏王菩萨圣号，可她诵不好，我干脆让她念阿弥陀佛。她不识字，具体要怎么做，既简单又让她易记住又能有效果呢？
答：可以，就念四个字：阿弥陀佛。

问：1.我母亲身体有很多病，但是她不识字，我让她念阿弥陀佛佛号，是不是也应该回向？2.是不是也要念地藏王菩萨圣号？
答：1.2.先念地藏菩萨圣号。

● 记忆不好

问：我的姥姥88岁了，记忆力不好，她平常念时只念“弥陀佛”而不是“阿弥陀佛”，她这样念佛如法吗？需要我来做些什么？
答：可以，念“弥陀佛”也可以。因为她年纪大了，再教她不容易了，念“弥陀佛”就很好。

问：我母亲不识字，念佛回向文，怕母亲说不来。我这边是说闽南话的，不知要怎么回向才好？
答：回向去西方极乐世界就好。

问：1.我父亲年岁大了，回向的内容记不住，我应该如何办？2.叫我父亲和孩子他们一下子不吃动物肉，一时半会还断不了，我也很为难。
答：1.如果你和他住一起，每天教他念，一起念。2、不必勉强，自己吃素就好。

问：爷爷也是信佛的，已经八十多岁高龄，无法记住《地藏经》及往生西方极乐世界的回向文。1.爷爷天天持念地藏王菩萨及阿弥陀佛，不回向可以吗？2.爷爷信佛，怕持念不当或者修行方法不当的话，不能受益，反而要更受罪，不知道要如何劝导。
答：1.可以。可以上午念南无地藏王菩萨，下午念南无阿弥陀佛，多多益善。2.可以告知念诵佛菩萨，可以减轻痛苦。

● 其他问题

问：我和父亲每天早上都礼佛。我拜忏诵《地藏经》，他诵《无量寿经》，这样可否？
答：可以。

问：母亲是属蛇的，脾气非常大，嗔恨心也非常重，只要有她在的地方就不会平静。弟子以前见到母亲时，只要一看到母亲的眼睛，脑海里总是会出现就是蛇的眼睛的想法。现在随着母亲断断续续地修行，今天母亲到我单位，我一看到她，脑子里出现“鬼道”两字。是不是我母亲修行起效果了，从畜生道升到饿鬼道了？还是弟子修行，母亲受益了？
答：我们坚持修行，自己会受益，家人也会受益的。不要乱想，坚持修行，老实念佛就好。

问：我妈自三月皈依后，基本做到不吃肉。由于不识字念不了忏悔文，自己总着急，每天念佛号再根据自己身体情况磕头。多年来我妈总是在初一十五和春节时给佛菩萨送黄钱和叠的元宝。因为她老人家没有和我在一起住，我很担心她往生的事，觉得我妈很精进，但有时又不精进还发脾气，是不是岁数太大了？这种情况我妈怎样修行更精进？
答：送黄钱和叠的元宝，随缘随俗就好。平时念佛号磕头，多多益善。上午念南无地藏王菩萨一万声，下午念一万声南无阿弥陀佛。病人的修行

问：已经有病的人，现在再念《地藏经》好使吗？
答：好使！因为现在我们有很多的同修，都是到医院可能没治了，医院没救了，很多医生都认为只有几个月的生命了，很多这样的人，过去也没有学过佛不了解，现在通过明白这个方法了，现在抱着试一试的态度来去解决的，很多人都好了。

问：我每天病痛的时候念地藏王菩萨圣号，这也要回向吗？
答：等你晚上临睡前，把一天念的地藏王菩萨圣号的功德回向，就可以了。

● 介绍方法

问：我父亲病重，有同修介绍我读《地藏经》，先单独回向给父亲，然后再念大回向偈回向给众生。我这种情况也是只回向给自己吗？可我又不忍心看我父亲母亲受疾病之苦啊，该如何办呢？
答：最好推荐修行方法给父母，请他们自己修行消业。如果父母不愿意学佛，也可以少量读诵《地藏经》，代他们回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。平时自己努力修行就好。

问：老人的年纪很大，现在生病住院了，想帮助他的话，应该念什么名号为好，是阿弥陀佛还是观音菩萨或者是说念《地藏经》呢？
答：最好请老人自己念地藏菩萨，自己反复地多念地藏菩萨，这个最好。

● 骨折

问：我的双脚和腰椎骨折，我知道是我罪孽深重所引起的。现在诵《地藏经》七十几部了，以我现在的状态，应该怎样修行？
答：哎呀，这真是痛苦！那么你现在这样的情况是不是只能卧床，是不是？如果是只能卧床的话，恐怕不能拜忏了，建议你可以每天先念《礼佛大忏悔文》，因为如果这样的情况，你就拜不了忏，你可以念《礼佛大忏悔文》。念了《礼佛大忏悔文》以后再念《地藏经》，这样就容易见效。那么在家里如果是卧床状态，那么你每天尽可以多念，多多益善。

● 颈椎病

问：有颈椎病念《地藏经》、拜忏，会不舒服，恶心。是业障还是真的有病，是不是多难受也要坚持，越难受越好？
答：颈椎病往往都是业障造成的，往往是杀动物、吃动物，动物的灵魂附着在我们身心内，它的颈椎附着在我们的颈椎部位，我们才感觉到有颈椎病。所以应该坚持吃素、拜忏、诵经、念佛超度，超度走，颈椎就好。

● 皮肤病

问：我老公患牛皮癣，现在犯得很严重。他开始每天早上和我拜一个大忏。他看不下去《地藏经》，我想在我完成自己的功课后，念《地藏经》回向给他。这样行吗？
答：他如果能够每天和你拜一个大忏，那很不容易了，很好。剩下时间你劝他念地藏菩萨，每天多念一会儿，临晚上睡觉前，将一天念的地藏菩萨功德回向就很好。

● 聋哑人

问：我弟弟是聋哑人，生活中有许多不如意事。我希望他能通过学佛改变命运，他该怎样修？
答：如果可以，教给他心中默念南无阿弥陀佛。要时时念佛，多多念佛，才能受益。

● 精神病

问：我母亲不识字，身体也不好，得过精神病，去医院治疗好后出院的，就她一人在乡下生活，很想叫她念地藏王菩萨圣号与佛号，但末学有两个顾虑：1、因年纪大又目不识丁，只怕心里老是想着佛菩萨的像念着。2、因她一人生活，只怕恶业现前。
答：不会的，可以叫她念地藏菩萨就好。

问：1.一位同修精神分裂初期，有幻听现象。前两个月开始修六部曲，打了普通七之后一直在做义工。最近几天诵经、拜忏都很烦躁，诵地藏菩萨圣号跟念佛都很好。现在就先念圣号、念佛吗？2.可以一边针灸一边念佛吗？
答：1.可以。2.可以。

● 肺结核

问：我一朋友查出肺结核，我给他看了光盘，他想试着诵经，但他家里父母反对，造成没法拜忏，只诵经或念佛号可以吗？
答：可以。如果家里边反对特别严重，请他诵《忏悔文》，先诵《忏悔文》，再诵《地藏经》，再念佛。以后有条件、有机会了再拜忏。先诵起来，可以。而且一定要多诵，一定要多念。但是一定要吃素，慢慢让他吃素。

● 先心病

问：先天心脏病拜大忏也有效吗？可是拜后心脏受不了，会恶心的。
答：也有效，慢慢拜，不着急，慢慢来拜，念《地藏经》超度，慢慢会有效的。

● 高血压

问：因为我母亲有高血压，每次拜大忏时脑子都不好受，所以可不可以每念一尊佛一鞠躬，最后磕三个头？
答：可以。

问：我岳父躺在病床上怎么读经才如法呢？可不可以默念两万声南无地藏王菩萨圣号和默念一万声阿弥陀佛圣号和念诵忏悔文？
答：可以，你这样安排很好。就是让他念诵忏悔文，再念两万声地藏王菩萨，再念一万声阿弥陀佛，很好。念完南无地藏王菩萨，要回向，念完阿弥陀佛呢，要回向自己往生西方极乐世界，很好。这个也可以用念珠、念佛计数器帮助计数。

● 糖尿病

问：弟子的母亲七十二岁，有糖尿病，六月份开始跟弟子修行后，每天诵一至两部经，散念佛号，身体状态比以前好了许多，糖尿病的各项指标都控制得很好，只是胃痛的毛病一直没有好转，去医院看了也没什么效果。我母亲的状况如何做功课才能好转呢？
答：可以拜忏或念忏悔文。

● 脑梗塞

问：我的老公得了脑梗塞病，念什么经能利于病快点好？从而早日恢复他的健康。
答：这建议念《地藏经》，当然一定要吃素。因为吃肉是造成脑梗塞的主要原因。念《地藏经》，如果念不了，可以念南无地藏王菩萨，然后回向。要坚持，长期坚持。

● 癌症

问：我妈妈身患肝癌晚期，我本人深信佛教。现在看着妈妈痛苦的样子十分难受，听说最好患者本人诵经，可我妈妈现在连坐起来都十分吃力，该怎么办？
答：建议你妈妈自己念南无地藏王菩萨，可以心中默念，晚上回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。你可以定量读诵《地藏经》，代你妈妈回向。

问：我妈妈患肺癌和骨癌，每天做四五个小时的功课，癌细胞还在长大，现在化疗难受到做不了功课了。我们该怎么办？我妈还有救吗？ *
答：再困难也要坚持功课，坚持学习，坚持行善实践，这是用佛力战胜业力。无论有救无救，都要自救。

问：我婆婆得了肺癌，现在也在读《地藏经》和南无地藏菩萨圣号，请问一定要发愿吗？
答：没关系，发不发愿都没关系，关键要持久地念，另外一定要吃素。

● 无法诵经

问：我父亲由于高血压中风、偏瘫，语言功能也有一点问题，能不能让他听《地藏经》？
答：可以，他自己听可以，没问题。

● 不能自理

问：父亲有病，不能独立行走，大小便要人照顾，说话不太清楚，长达七年。因为父亲拿不了经书，在家中由母亲带领，母亲念一句，父亲跟一句，一天一部。母亲给自己回向，父亲给自己回向，已经坚持三天。以上的办法行不行？还有没有好的建议？
答：很好，先教给你父亲念三遍《礼佛大忏悔文》，然后读诵《地藏经》，平时多念佛。

● 老年痴呆

问：弟子的父亲七十六岁，最近记忆力急剧下降，我知道这是老年痴呆的症状，该如何修行才能不让病情继续发展下去？我父亲现在念佛不主动，想起来就念一会，想不起来就不念。我让母亲每天把念佛机开着，让他听，用灌耳法让他心中有佛，不知这样做有没有效果？
答：这样很好，用佛号逐渐熏陶影响你的父亲，慢慢引导他每天多念佛。

● 多种疾病

问：婆婆有心脏病、高血压、糖尿病、动脉硬化、双膝盖骨质增生。从四月八日起婆婆开始念地藏菩萨圣号，诵忏悔文。她没有学过拼音，字认得很少，到现在读一遍忏悔文还需要25分钟。1.因为身体病多，我怕她烦恼，坚持不下来，让她读完后，磕三个头，这样行吗？2.前几天她圣号量加到一万五左右，头总晕，我让她多读忏悔文，圣号稳定在一万声，好了一点。今天又难受了，血糖数值也上涨了，是修行反应吗？3.她这种情况，功课量应固定在什么程度呢？
答：1.可以。2.是的，消除业习的反应，坚持。3.要自己摸索，既要多做，也要舒适。

问：我妈妈是肺癌、糖尿病和白内障，请问她是比较适合一开始就三拜三诵的功课形式？还是跟我一样先多拜少念，一个多月再三拜三忏比较好？
答：最好能够多拜少念，刚开始多拜忏，这个最好，非常的好。你说你妈妈是白内障，我们有一位74岁的老太太，她是白内障和青光眼，两个眼睛都几乎看不到什么了，现在每天拜六个忏，也和大家一起打七、诵《地藏经》、念佛，现在眼睛，她自己说完全好了，看什么都清楚，而且全身的病没有了，现在脸又白又胖，周围的邻居看到她这么精神，把邻居都给招过来了，很有意思！多拜忏，先多拜忏，以后再逐渐增加诵经的遍数。


17 子女的修行

● 子女的修行

问：弟子宝宝八个多月，能否每天教她念南无阿弥陀佛、南无大愿地藏王菩萨？
答：可以。

问：孩子上学放学路上，读忏悔文可以吗？
答：可以。

问：孩子在拜忏的时候，心里默念地藏王菩萨圣号。她每天在上放学的路上心里念地藏王菩萨圣号，可以吗？
答：拜忏时，想忏悔文就好，上下学念地藏菩萨。

问：每天带着孩子念佛拜忏，但没教他回向，要必须加上才行吗？
答：慢慢教给孩子。

问：最近孩子又闹腾得很，不听话。带她打七回来后，孩子功课坚持得不好，只是每天念忏悔文，散念佛号，平时特贪玩！
答：对孩子不要要求太高，引导孩子念忏悔文，念地藏菩萨、阿弥陀佛就好，慢慢来。

问：因为儿子不听话，我无法劝他拜忏诵经，怎样做才能让他听话？弟子现在每天三个忏一部经。
答：那就自己先修行吧，以后有机缘再和孩子一起修行。

问：我的儿子四岁很懂事，每天在佛菩萨面前磕三个头才去幼儿园，回来也鞠躬打个招呼，这是佛缘么？甚至我都想着以后他会出家。
答：是的，不要想是否出家。一切随缘。

问：孩子也开始日拜一忏十多天了，这两日开始敷衍，要我催促，而且不喜欢和我一起拜，也不想被监督。我心想做得不好，最后还是自己又要忏悔才心安，我就坐一旁念佛。
答：自己坚持修行。

问：我女儿八岁，刚开始诵地藏王菩萨圣号时，效果很好，写的字比以前好看多了，经常得到老师的表扬。后来她不愿意诵了，我就强迫她拜忏，她自己一边读一边拜忏，速度很快，累了就停下来休息，一会又接着拜。因为她心里不乐意拜，想快点拜完，这样好吗？
答：可以。不要勉强拜忏，要自愿。

问：弟子想让孩子每天坚持拜一个忏。由于孩子小，有时愿意拜有时也很不情愿，可能是由于怕我说她，所以每天也跟着拜，有时拜得很好，有时懒惰，躺在那儿休息。我这样要求孩子是不是有些过份？是不是应该她长大以后自主学佛，而不是我这样要求她？
答：哄她高兴，然后拜忏。

问：孩子如果愿拜忏，是不是也要配合持地藏王菩萨圣号？我孩子九岁，昨天晚上拜忏时，他跟着小拜了下来，我打算让他坚持拜忏，但菩萨圣号可能孩子一时不太容易坚持。
答：都可以，只要能拜就好。孩子在上下学路上念地藏菩萨就好，不要影响学习。
---- 注:部分有关子女修行的问题收录在“大同世界-子女教养”目录下。


18 功课与家人

● 功课与家人

问：是否修行的事情不要和任何人说，包括父母、亲戚、同事以及以后的老公和孩子？
答：根据自己实际情况。

问：我想去找个念佛堂，去了就不回来了，如此放下父母亲是否为不孝？
答：是的，要承担家庭社会责任，在家修行就好。

问：能否与家人协商分担家务？实际上可能性很小，忙的忙、上学的上学……虽然家人不反对我学佛，但也没有帮助我，我觉得自己付出了很多。 *
答：要做好家务，照顾好家人。不要用修行为借口不做家务。

问：我学佛前先生偶尔早起，现在我每天早起拜忏，他也每天早起看电视。我就在电视旁边拜忏，他看电视干扰我，我心里很烦，又不能发火，只好早早结束拜忏。我很苦恼，感觉他好像故意捣乱。
答：不要紧，能拜几个忏，算几个，不方便，就到其他房间读诵《地藏经》，念佛。要照顾好家庭，做好早饭，感化家人。

问：既然往生是好事，为什么不能带家人一起呢？佛教提倡慈悲，可又提倡自己修行，不管家人，这个问题该如何正确看待？
答：自己修行好了，可以影响家人，推荐方法，由家人自己修行。修行就像吃饭、喝水、睡觉，无法代替。

问：我特别倔强，即使父母不同意也坚持在家修行，一开始是偷偷修，后来明目张胆，搞得家人特别伤心厌烦。现在我想通了：随缘修甚至不修，每天健身运动，和家人在一起团聚，一样可以把工作搞好，照样特别快乐。但往生西方极乐世界是我的梦想，如果现在不修了，我以后能往生西方极乐世界吗？ *
答：要修，是在工作、家庭、生活安顿好的情况下修。我们要尊重现状，尊重家人的意见，在不影响家人、工作的情况下，每天抽空修行，长期修行。遵守五戒十善，明了因果，做一定的功课，坚持下去，慢慢改变自己，将来可以往生极乐世界。

问：我很想精进修行，但孩子年幼，需要照顾、教育。我也想过不管孩子，专心拜忏、念经，但一位同修说：“即使拜满1000万个大头，如果孩子教育不好危害社会，这些大头也白拜了，负面力量还是会阻碍往生；相反，如果培养一个为国为民的圣贤之子，那是功德无量的事情。”不过我还是没想明白：像演祥、妙深等精进同修，孩子也不大，她们是怎样处理修行和孩子教育问题的？ *
答：说的对，我们首先要照顾好家庭、工作、生活、学习，尤其是孩子的生活和孩子的教育，尽好母亲的责任，然后在空余时间修行就好。孩子的教育，可以教给孩子念诵《礼佛大忏悔文》，每天能够拜忏最好，忏悔业习，消除业习，上下学路上可以念南无地藏王菩萨和南无阿弥陀佛。

● 家人支持

问：弟子的爱人不信佛，但是对弟子信佛很支持，所以弟子想慢慢地影响他，可以先让他念忏悔文吗？我怕先让他念《地藏经》太长，会引起惧怕的心理。弟子想让爱人每个月拿出一些钱用于放生，减轻业习，早日亲近佛法，他也同意了。弟子这样做如法吗？
答：可以。很好。

问：我是出生在1980年的，计划生育抓得最严的一年，当年我妈为了保住我也受不了少的气，还有撤职等经济处分。弟子最早是在17岁的时候读《地藏经》的，后来的好多年就断掉了，直到去年去了打七道场才又重新开始修行的。弟子相信因果，我能在那么艰难的困境中出生，是不是就表示佛菩萨要度我，给我机会呢？弟子这么多年来觉得不如意的事，是不是自己没修行的原因？因为我妈，包括后来我老公其实都是很支持我的，从没有制止过我，我觉得我能遇到这么好的家人都是佛菩萨的加持，对吗？家人越好我越是想让他们和我一起修行，想让家人都受益，我能在菩萨面前请求让我的家人慢慢接受佛法吗？在家里我还需要怎样做才能让家人觉得佛法的好处呢？表妹的同学前段时间因白血病病逝了，她现在难以释怀，晚上总会梦到那个同学。我告诉她默念南无地藏王菩萨，但她说不信，我就告诉她说不用你现在信，就是帮你分散注意力，她同意了。弟子这样做如法么，会给表妹带来什么不好吗？
答：你的想法很好，各种机缘也都很好，这都是自己过去世努力修行的结果。现在，自己努力修行，有机缘可以随缘说说佛法，逐渐影响家人就好，不要勉强他们学佛。自己修行好了，各方面都很好，慢慢的家人也会学佛的。可以这样对你表妹说，没有问题，很好。

● 修行不方便

问：我现在是和父母一起住，每天做功课不方便。现在要争取自己住的权利，争取的过程避免不了要和父母吵架，算不算做恶啊？
答：不要吵架，慢慢说服。

问：弟子心中郁闷，昨夜我家小孩十一点多才睡觉，我本想今早两点起来精进一下，刚要准备拜忏，小孩就醒了，现在四点了，精神比我都好。为什么我想拜忏都这么难啊，是我太没福报了吗，还是我前生也曾障碍别人来着？
答：不要紧，每天稳定功课，坚持修行，逐渐克服。

问：我妈妈不让我念《地藏经》，因为我妈妈暂时还不知道《地藏经》的好处，老认为我就跟正常人不一样，我才十九岁，我妈妈不让我念，所以我偷偷的念，拜忏动作太大，我怕我妈看见，能不能读三遍？
答：可以！这种情况没办法呢，自己读三遍，真诚心地读三遍，可以的，没问题！

● 家里来亲戚

问：我家是回族，我修六部曲没有任何亲戚朋友知道，怕招来不必要的麻烦。没修以前家里来朋友我从不拒绝，热情招待，所以我和爱人在亲戚朋友当中的口碑非常好！但是自从我修六部曲以来，我特烦亲戚朋友来我家，怕被打扰。前几天，有个亲戚来北京打工想住我家，被我拒绝了，结果把人家得罪了！昨天又有老公家的亲戚来北京学习，想住我家，我又找借口拒绝了。这些事老公嘴里不说，我知道心里肯定不舒服！他曾说，你要再这样，咱家快房顶开门了！我这样是不是太自私了呢？我有必要为了迎合大家而影响功课吗？说实话我心里真的不希望任何人或者事影响我做功课！
答：如果不必要的，尽量躲开。如果非常重要，不能避开的，可以自己心中默默念佛，念忏悔文，诵经。

● 要照顾家人

问：我想断除夫妻生活，一心修行。如法吗？
答：不要断除夫妻生活，要照顾家人，为对方着想。老老实实地拜忏诵经念佛就好。

问：1.在家里念经拜忏的时候，有时家人在旁边可以做吗？2.家人看电视、吃饭时我可以一直默念佛号吗？3.有时晚上拜忏和念经怕家人觉得不方便，我就白天做功课，晚上看一些资料学习，这样算不精进吗？
答：1.可以，只要家人不在意。2.可以。3.可以。

问：我坚持了一段时间每天三个忏三部经，感觉非常好！但家务和孩子就不能照顾得很好，每天时间都不够用，还要上班，人也累瘦了。心理很矛盾，但还是很想拜忏诵经，慢慢地，一天可能拜一个忏，诵一部经，真的不够精进。
答：要照顾好身心健康和家庭事业，利用空余时间拜忏诵经念佛就好。关键是坚持。

问：我白天总有很多事情要处理，还要照顾家人，有些家人活动不想参加，但觉得不参加不团结家人，时间安排不过来，如何把功课完成呢？随缘吗？心里总有疙瘩。我曾经看过这样一句话：“生活中每处都是道场，都可以好好地修”，我是否要执着于完成每天的功课呢？
答：尽量用空余时间修行就好。最好根据自己情况，有固定的功课为好。

问：弟子最近在婆婆家住。因为小姑子生孩子，婆婆去照顾她，公公在家没人照顾，我们就回去住，也能照顾他。但早晚拜忏时心中总不踏实，早上四点多起床拜忏，总怕动静大影响他老人家睡觉，所以心中就不像在家那样放松，感觉也直接影响拜忏的质量。想回家住吧，又放不下老人，心里很矛盾！女儿也很想回家住，我也感觉家里的磁场好！但转念一想，这是不是自己的分别执着啊？
答：不要紧，将心安静下来，平平静静地做功课就好。老人应该照顾。

问：末学是家庭主妇，照顾一个婴儿，时间很不固定，有做不完的家务。我拜忏念经，只能将小孩一个人扔在一边，家务也顾不上。家人觉得我首先应该是个妈妈和主妇，可是如果我完全尽职，根本没有办法做功课，有时做功课时都起了嗔恨，觉得为什么修学那么麻烦？别人大字不识一个，念佛做善事就能预知时至，我们修得那么苦，还没有把握，还觉得小孩家务太烦人了，有嗔恨心了，怎么办？
答：要照顾好家人，再修行。建议你每天用半天时间心中默念地藏王菩萨，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。用半天默念阿弥陀佛，回向自己往生西方极乐世界。可以边干活边念，不耽误。

问：我为了更好地念佛念经，在我房间里设了佛堂，每天都念《地藏经》和拜忏，现在已经成为习惯了，如果因为一些事一天没念，感觉就像是一天没吃饭，一定要念了心里才舒服。为了更好地修行，我把老公赶跑了，不让他住在我的房间，平时也懒得理他，想拿出更多时间念经。但我看到我老公很痛苦，我这样做是不是会造成自己又造新的业障？
答：没错，千万不要这么做。这样的话，人家认为学佛是个不好的事情，人家把怨气都会撒到佛的头上，这样做是不对的。我们一再地跟大家说，我们回家以后，要把工作、家庭、生活、学习作为我们的首要重点。在生活、工作、家庭中我们要落实五戒十善，要照顾好家人，要认真工作，做好一切，在有余力的时间，空余时间，我们再去修行，这样才对。如果把老公赶出去了，自己修行去了，不管人家了，这是不对的，这要承担起家庭的责任，这是第一步。所以应该把老公请回来，不要把人家赶走，佛堂你可以拉个帘子遮住就好，晚上休息时候遮住就好。

问：我现在修行精进一点，但妻子却抱怨说我对他们太冷漠了，其实日常的家务都是我做，只是做完家务之后就念佛去了。
答：这个可以抽出时间，跟他们多交流，比如吃饭的时候，多说一说话，交流交流，平时在一起的时候多交流交流，然后自己呀，固定时间去修行，这样慢慢地养成习惯就不会说了。

问：我妻子总觉得我每天念三遍经时间用的太长了，有时候还暗暗生气，她让我每天念一遍经，我已经答应她了。可是总是觉得心有不甘，我应怎么办呢？
答：这个一定要向她说明念经的原理、好处，念一遍经往往业障还没有消除，感受往往还不大。这个慢慢地来，慢慢地说明这个情况。

● 家人不理解学佛

问：怎样才能让家人认可自己学佛的事呢？
答：不要去向家人宣传佛法，自己默默修行就好。

问：家里人不理解我诵经和拜忏，我该怎么办？
答：自己在不妨碍家人的情况下修行，不要影响家人。

问：学佛是不能妄语的，但有时为了放生、印经，做一些慈善的事情，家里的人不理解，所以有时就没说实话。请问如何做才好？
答：那最好我们自己悄悄做就好了，不要让家里人知道，不要给对方造成困扰最好。

问：我诵经、拜忏，我老公对我说：“你念经得念到啥时候，挺好的人怎么这样了。”我该怎么对付他？
答：这个呀，怎么对付呢？我们诵经、拜忏、学佛，一定要学得好。像有位同修说的，《地藏经》是最好的美容院，个人很爱美，以前皮肤很差，刚念经半个月就有很明显的变化，到了人见人夸的地步，太神奇了，并且多年的妇科病，治来治去到后来不想治了，读经一个星期就已经好了，并且没复发过，《地藏经》的好处太多了！得像这样啊，我们修行各方面都要好，这样的话人家一看有效果，有好处，自然不会说你修行的问题了。如果我们修了半天，没变化还更差了，那你再修行人家就会不乐意了。认为你修行不仅没修好，还修差了，没有啥用，就会说三道四了。关键我们修行，让自己得好处，至少要脸色光滑，脸色光明，又白又亮，精神很旺盛，这么修才行呀。人家别人一看，自然就说：“你怎么弄成脸色这么好看呢？是不是又做了美容呢？”人家一说，我们就有理由跟人家说：“我们是学佛的人，是拜忏、诵经、念佛、吃素，修行得到的好处。”人家不仅不说我们修行不好，反而会跟着我们修了，得这个样子。所以说我们大家修行啊，要努力精进修行。修行好了，走到哪里我们一说我们是学佛的，都很自豪。我们学佛了，身心不好，家庭矛盾，事业一塌糊涂，我们还出去标榜自己是学佛的，人家一听，吓得就不敢学佛了，所以我们修行一定要让各方面都好，这样才行呀。

问：家人都说我太年轻了，不适合学佛的放下和空寂，应该去努力争取钱财、名利，我自己也觉得往生见佛离自己太遥远，好像没希望了。
答：学佛可不是说空寂、放下，学佛有好处——把业障消除了，我们身心就会健康，家庭和睦，事业顺利，好处很多呀！学佛可不是说消极的，悲观的，学佛是最积极的改变命运的方法。你可以看一看《了凡四训》这本书。

问：母亲老是阻挠我，不让我修行，每每我心里都很不高兴，还生气甚至发脾气，我该怎么办？母亲要我做的都是名闻利养的事儿，我不想做。
答：这个也不要发脾气，母亲说什么，她理解不到修行的好处，对于世俗的名闻利养这是普遍的，谁都是这样想的，社会上绝大部分人都是这样的，没有关系。我们不要生气，自己默默地念佛就好，默默地念地藏菩萨就好，不要生气。

● 家人反对学佛

问：家人反对我去打七，我应该怎么办？
答：自己在家修行就好，不要勉强。

问：由于我老公还未信佛，要是被我老公看到我念佛号或看打七日记等，他会骂我神经病被洗脑了，这样算不算谤佛？
答：心中默念佛，不要出声，不要告诉家人。不要在家看佛教方面书籍，不要在家说佛法方面内容。

问：我老公反对我学佛，我连听经都是偷偷地，不然他就说闲话，我吃素他也不高兴，最近也没读经、放生，搞得我好烦，老想发火，怎么办？
答：不要发火，你改变修行方法就好。心中默默地念“南无地藏王菩萨”，回向“愿以此功德……”，再念阿弥陀佛，回向自己往生西方极乐世界就可以。不要告诉他你念佛，心中默默地念就可以。也不要跟他谈论佛法，在家中就谈论生活，就可以。

问：我假期打算去外地寺院参学，因父母不信佛也反对，故对外只能谎称与朋友出去旅游，这样做有罪吗？另外，平时放生也不敢挑明事情，难免说妄语，请问这样做如法吗？
答：刚开始也可以。慢慢修行修好了，家里人接受了，慢慢可以说一些。

问：1.我丈夫不喜欢我诵经念佛，我只能偷偷地学。早上稍早点起床诵一部《地藏经》，等他出去时我再抓紧时间拜忏。一天一部经一个拜加念佛号，可以吗？2.每次诵经念佛我都生怕被他看见，精神高度紧张，有几次都被一点点声响惊吓到，很不舒服。
答：1.可以，平时念佛多多益善。2.时间长了，就好了。

问：1.弟子在家修行有三个多月了，十忏一经也坚持有一个多月了。刚开始时，家里人也不太反对，但是这几天先生就不太高兴了。前天晚上他喝了点酒回来，就不允许我在家拜忏和念经了，但是我还是坚持功课。2.弟子知道吃肉不好，要背因果。但家里人又要吃，我很矛盾，晚餐就是不想做肉，怕他们背因果，如果给肉念三皈依，吃了还会背因果吗？
答：1.尽量处理好和家人的关系，和睦修行。2.可以给家人做肉食，自己吃素就好。平时坚持修行。

问：因为家人反对，我只能每天坚持在单位诵一部经，几乎没有拜过忏。在单位时我可以自己控制不吃肉，但下午跟家人一起时，很多时候我都会不得已吃肉，但吃之前我大多数都会心里默念一遍三皈依。现在的情形就是我不能告诉家人我在念《地藏经》，也不能告诉他们我不吃肉，否则会引起家庭矛盾和不和，但我又有迫切的愿望想要去念经、拜忏、吃素、修佛。这种情况如何才能做到既可以修佛又不破坏和家人之间的和谐关系呢？
答：就这样先维持，祈求地藏菩萨加持，逐渐转变环境。

问：弟子打七回来四天了，丈夫很在意我是不是趴在地上，我怕他说不好听的，这两天一直没趴。今天早上实在忍不住，趁他们没起的时候拜了一个大忏，拜的过程中婆婆从我面前走了几趟。我劝自己房子小没有单独的佛堂随缘吧，可是不知为什么，吃完早饭她就拿我女儿的教育问题说事了，最后的结果是我婆婆走了，好像很生我的气，当时我也说了几句，可不至于让她走。弟子在这里深深地忏悔，我错了！是我说了不该说的话，我下一步该怎么办？弟子怎么越在乎就越出问题了？
答：如果条件不具备，你可以和他们说，你在锻炼身体，是在做瑜伽等体操。或者念诵忏悔文，先不拜忏，等条件具备了再拜忏。

问：弟子已经苦恼过很多次了，都是因为家人强烈反对弟子学佛，这个问题弟子拖延时间算解决了，但是他们仍怀疑弟子学佛，一天都要监视我。平日里不能拜忏、不能念经，就连念佛号、菩萨圣号都不能让孩子听见，否则她就要告诉我婆婆或者老公。这些我一直都在克服着，并时常劝自己这是我自己的逆缘，我只能自己承受并随顺他们。可是我老公太敏感了，他睡觉的时候我要是早起想拜忏，他听见我没什么动静，就怀疑我做什么呢，连我上地藏七网站都生气，说我现在飘忽不定的快神经了，这种情况应该怎么办啊？
答：上午心中默念：南无地藏王菩萨，下午心中默念：南无阿弥陀佛。不要在家里谈论佛法。

问：我家里人现在全都反对我学佛，反对我吃素，我该怎么办呢？我虽然有时候能想得开，可是多数的时候还是会苦恼呀！
答：说得对。这说明我们学佛没受益。学佛呀，没有让人家看到我们真正从学佛中受益了，人家才反对我们。如果我们学佛受益，有极大的变化，方方面面都很好，人家会支持我们的。另外学佛不要去说我们学佛，自己默默学佛就好了。最后请大家理解我们，我们不劝人家学，人家也不妨碍我们，这样最好。

问：父母很反感我在家做功课，怎么办？怎么做才是自己修行也要照顾家人的感受？他们怕我走火入魔，说只要心里有佛，不必做这些形式，我该怎么做？
答：你做功课呀，找你父母看不见的时候做。你比如说，拜忏我们早起会儿，父母可能休息呢。我们拜忏，不告诉他们，也不要说，做完就拉倒。平时自己和父母在一起的时候，心中默默念佛，表现出来是正常，看不出来的样子，稍微空闲的时候我们念经。不要和父母说，自己做就可以了！不要嘚嘚！现在人就喜欢把什么都放在嘴皮子上，就去说，说完回头给自己找一堆麻烦，造成误会，造成反感，解决不了。不要说，要做！！不要说！一定要做！千万要做！不要说！！说完以后给自己找了无穷的烦恼，无穷的障碍。因为父母他没做过，他不懂这些，不理解，说了回头他就发表评论，我们最后也不知道怎么处理，很难处理的，一堆麻烦，所以大家不要说！千万不要说！做就好了！不要把学佛做功课挂在嘴头上！自己要根据家庭的情况，该拜忏了，关住门，别让人看见，你拜就好了；有时间诵经，包个书皮，就说看书，不要说诵经；念佛就悄悄念，不要说念佛。我们习惯了犯口业！没完没了地说！不停地给自己造成障碍，不停地找麻烦、犯口业！你吃素，你不要说你吃素，就说最近身体不舒服，想吃清淡点！不要说这些东西！我们打七反复说，不要说你是学佛的，不要卖弄你这点东西，你没什么东西！学佛学不好，人家都骂你，说你半天！给自己平白无故造成烦恼，造成障碍，自己又处理不了，让父母又担惊受怕的，这就叫没事找事！我们已经习惯了没事找事了，不停地找点事。不要挂在嘴头上！一定要放在心里，悄悄地做，落实！

问：爸爸经常生气，脾气很大，还很反对我学佛。我是不是需要念佛、念经回向给我爸，还是说只回向给我自己？
答：回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。就可以了，这里边也包含了你的爸爸。你自己努力修行，认真地做到，慢慢地有力量了，是可以把你父亲逐渐地改变。

问：我母亲十分反对我吃素、诵经，她现在常常听到奇怪的声音在干扰着她，容易发脾气，晚上睡不着觉。我该为母亲做些什么呢？我不想，不忍心母亲将来受不好的果报。
答：没关系，自己修就好，自己修行就好。自己努力修行，慢慢就有能力超度影响到你母亲。没事儿。这个关键是我们代替，并不能够解决根本问题，得自己念，自己念自己修行，才能解决根本问题。

问：父亲一见到我做功课就生气，我是不是就不能做功课了呢？
答：这个要看情况，如果说他实在反感，看看能不能自己在单独的房间做。如果反感、反对得特别厉害，那么你可以把功课形式改一改，每天念两万声地藏菩萨，念一万声阿弥陀佛，各自回向就可以。这个就不需要对人说，不需要对你父亲说，你自己只是默默念就好，他就不知道你在做功课。另外是可以祈求地藏菩萨加持，不要被受到干扰。

● 引起家人谤佛

问：如果我把佛学资料给别人，希望他能信佛，结果他不但不信反而说是迷信，他这样是不是谤佛？会不会因此获罪？是我给了他谤佛谤法的机会，是不是我也犯了错，也会受报？
答：我们最好不要干这种事情。我们自己努力修行吧，自己修行好了，别人看我们各方面都好，才会来学习的。佛法要靠影响力，不是去推销。

问：本人信佛，总想劝母亲也相信，并在母亲房间建了简单的佛堂。可是母亲不是真正信，结果一个人说什么病都治，给母亲调病并把我送母亲的三圣像扔了，换上了红十字。母亲问应该怎么办？他把佛像扔了有罪过吗？给熟悉的人介绍佛法，发现很少人能相信，应该如何弘法？
答：应该自己修行，而不是去让人学佛。学佛是自愿的事情，不是买卖。

问：我丈夫他太气人了，他反对我学佛，总是骂那些大逆不道的话，太罪过了。我该咋办？
答：这个我们自己安安静静，默默学佛就好，不要和人家争论，也不要让人家看见我们学佛就好。我们多拜忏，化解仇怨，这样的话我们和丈夫之间的仇怨也能化解，多拜忏。另外，平时人家在家时候，我们自己心中默默念地藏菩萨或念阿弥陀佛就好。不要让人家看见我们学佛，也不要说，不要跟他说佛法的事儿。

问：老公不信佛，喝酒回家后，看到我和一信佛朋友在家聊天。他说我如果把家变成道场，他就把一切请出去（指的是书和佛像），我就没信心再念经了，怎么遇到这么说话的？
答：人家不信佛，我们就别跟人家说信佛的事。我们自己，默默修行就好，甭跟人家说，人家对这个没兴趣，自己修就好。

问：我这几天进课堂来学习，我的老公说我死定了，因为我相信迷信了，我怎么办？
答：不要分辩，不要分辩。自己老老实实地修行，要明了因果，明白道理，不要分辩，不要说什么。你真正修行变化了，神采奕奕，身体没有病了；另外呢，通过修行，所有人都喜欢你了，你老公绝不会说你死定了，一定会说你活定了！

问：通过打七，我对佛菩萨升起了无比的信心。现在有个问题，我父亲不信佛，我一谈到佛，他就骂，已经毁谤三宝好多次了，我一要制止，他就更说得厉害，我实在是没办法了。他已经犯下了五无间罪，我真是很着急，怎样才能弥补他谤法的罪过？
答：这不是你父亲谤佛，是你在谤佛。闭住你的嘴！看住你的心！修好你的行！不要无事生非！

问：1.家人本来不信佛，但是也不反对我念佛。可是我们那天吵架，他就骂佛了。我当时就傻了，不敢劝他。因为我知道，越劝他越麻烦。我好怕业障报应马上来，我该如何帮他消这骂佛的业障？2.我准备拜佛，诵《地藏经》回向他，还是回向我呢？
答：1.没错，的确如此。我们学佛呀，千万不要管别人。自己用五戒十善来要求自己，规范自己。人家一看，你就是个善人、是好人。他绝不会骂佛，一定会说佛好，为什么呢？佛把你教育成善人，他怎么会骂佛呢？所以说我们自己做的不好，做的不到位，才引起人家的烦恼，所以人家才骂佛，这个原因在于我们自己。所以我们一定要记住，我们修行是应该按五戒十善的要求做到，按五戒十善的程度要求自己，而不是要求别人。这里边分身、口、意三业，其中就是口，这个要管住，不能恶语，不能妄语，也不能两舌、绮语。这个也当然包括家人了。和家人吵架，这就是恶口，就是犯了五戒十善，你就没有照佛的教诲做到，这就不行。2.这个呀，都是我们自己的原因，我们没有照佛的五戒十善做到，跟人家吵架，这就犯了口业，才引起人家的毁谤。这是我们自己的问题，我们自己要找找我们犯错的原因在哪里，明白了这个原因以后啊，今后我们不跟人家吵架了，和任何人都要善言善语地相待就没事了，这个自己要在佛前忏悔，佛前忏悔就好。

问：家人不信佛，在生气时把经书给撕了，请问如何忏悔，经书咋办？
答：如果家人不信佛，我们不要和家人谈论佛法，不要把经书拿在明显的地方，收起来就好，不要跟他谈论佛法。如果这种情况，我们在佛前多拜忏吧，忏悔自己的业障就好。经书看看能不能重新粘贴使用，如果不行，我们可以到附近寺院，看看有没有焚化炉，如果没有，我们可以把这个经书向佛菩萨说明，埋在一个干净的土地下面也可以。

● 家人不想修行

问：我的父母年纪已经很大了，现在也有许多的病痛。我知道人难免一死，我的父母也不例外，可是他们二老从来就没有信仰，现在我很担心他们到了那个世界会受苦，我应该做些什么来帮助他们呢？
答：自己老实修行。精进修行。

问：我老公六年前回老家过年，自感被冷风吹后，皮肤奇痒难忍，现在一遇冷风皮肤就会痒，控制不住用手抓挠，就会出现一片片凸起的痕迹，看了觉得心疼。让他念《地藏经》，他坚决不念，担心其出言谤佛，只能作罢。这是哪种恶业？该怎样帮助他消除？
答：往往是杀业。不要管，自己修行。

问：弟子的先生这几天一直做梦，昨晚梦到他自己出家了，这几天一直说要到某寺去看看。弟子几年前有几次莫名其妙地去过某寺，回来后生了一场大病。母亲让人看后，说是招了什么，现在先生又说要去某寺，弟子不知该咋帮他。先生前几天一下子拜了二十多分钟的忏，这几天肚子疼就好了。他这段时间一直说烦躁，还说要上五台山小住几天，弟子除了向他推荐地藏网站和打地藏七，其他不知应该怎样帮他。
答：最好先推荐方法，大家先了解，自己明白了，再试着做做。去寺院，可以心中念佛。

问：1.我和老公关系不好，之前他有过外遇，被我和他家人劝回来了。我也想好好过，但有时候就是控制不了自己要跟他吵嘴、生气。我有时精进的时候一天可以三忏三经，他在家的时候我就不精进了，有时才一忏，为什么会这样呀？2.儿子学习成绩不好，我为他们放生并回向给他们有用吗？3.我弟媳怀孕了，我念《地藏经》回向给胎儿有用吗？要怎样回向呢？4.弟子有一网上认识的佛友，男的，平时通电话发信息互诉心事，他说他离婚了，他知道我的家事，他跟我说他的家事我不知道是真是假，可以跟他继续交往吗，这是犯戒吗？
答：1.这是自己的习气，要坚持。2.有用。3.回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。最好由孩子的父母读诵。4.最好只说学佛的体会，不聊家常。

问：弟子父亲去年年底已经开始拜忏诵经，身体变得非常好，缠绕他这么多年的怕凉症状好了，膝盖的骨刺也消失了。由于二月份家里出了事情，他退转了，不再信佛拜忏、念经、吃素，逐渐身体又变得和原来一样差。听我妈妈说前两天他的腰突然就动不了，医生检查之后说是肌肉紊乱，我想这就是父亲的恶业现前。妹妹问我是不是借着爸爸身体出毛病这个机缘，和他重新提学佛的事情，我说是我们还没修好，等我们修好了，爸爸自然就进来了。但是又怕自己没有智慧，错失机缘，我们能和他重提学佛这事吗？
答：修行不能持久，就是善根福德因缘浅薄的表现。可以试试。

问：我和母亲一起打过七，打七后我一直坚持六部曲修行，母亲总有其他知见，回来后又不按照六部曲修行。我在兰州，母亲在河北，过段时间母亲有机缘来兰州，对此我非常忐忑不安。母亲过来后，我该如何对待她？我心里有个想法，就是想通过这段时间让她学习，最终修六部曲。可我又知道这很难也非常危险，我怕母亲来后我不能控制自己会破坏稳定的修行现状；又想母亲来后，我闭嘴不和母亲争论修行的事情，把它当做是修行中的考试，修忍辱修忍耐，全力尽孝道照顾好母亲生活，自己做好自己的功课，修好自己。我的态度对不对？
答：自己修行就好。随缘度日。

问：1.爸爸今天在QQ上跟我说，看着妈妈很着急很无奈。以前她虽然不真信，还常常把佛菩萨和往生西方挂在嘴边，现在却说“我今生都没过好，想什么来生，只要今生身体好，来世做猪也行”。虽然她每天坚持着功课，可心早就跑了，看着别人赚钱羡慕得不行。我知道自己现在还没有能力帮助她，唯有诚心祈求地藏王菩萨加持她再去打七，因为她现在对打七也提不起兴趣，对钱最感兴趣。2.爸爸到现在也还是没能完全吃素，虽然他对吃肉的危害全都知道，劝人吃素，自己也说不想吃众生肉，但还是随顺外缘，时不时吃吃。他一直说自己是真的想要出离往生西方，但不吃素，我好几次想劝他，但都闭住了嘴。也许是业习，也许是善根福德机缘不够，反正不是我几句话就能劝得了的，是这样么？
答：1.慢慢来。2.慢慢来。

● 家人学佛不得力

问：我母亲学佛多年，念《阿弥陀经》，但一遇事情就控制不住自己发脾气，让她念《地藏经》，她说夹杂，让她精进她说身体不好，我很着急，怎么办？
答：随缘吧，不要着急，你自己修好，不要管人家。你自己修好了，说不定能从内在地感动你母亲认真学佛了。

● 家人修其他法门

问：请问我妈妈供奉的不是佛菩萨，我修佛法的话会对她有影响吗？对家里别的人有影响吗？
答：这个不要管别人，自己修行就好。自己按照佛法修行就好，不要管家里人，人家怎么修都很好，我们自己修好就可以，不会影响的。

● 家人的功课及共修

问：1.老公打过两次七，但是回家后功课不精进，每次都是我催着，最近和我怄气干脆不做了，我该怎样做呢？2.白天和早起两点或三点拜忏有什么区别？
答：1.不要管别人。2.没有，自己根据实际情况决定。

问：这几天总觉得老公的功课做得不够，觉得他的心总随境转，刚打七回来时的心态都忘得差不多了，因此我有一点烦恼。但想起佛菩萨的话，我应看破放下，自己努力修行，转变环境和人事才对。
答：自己修行，不要管别人。

问：在家做功课时，有两天早上自己起来拜忏了，但妻子没起来拜时，自己拜得很艰难；妻子起来拜后，自己拜得就正常了些。连续两天都是这样，妻子没按定课完成功课，这是共业？还是提示要妻子好好做功课？妻子没去打七前，末学在家拜忏时没有注意有这个现象。
答：一起修行，磁场相连，负担要轻。

问：1.这些日子晚上我和先生不是按时诵《地藏经》了，我有时白天在单位念，我知道这是业习，只有继续前进，不能后退。现在心里有时平静，有时烦躁，真是刚强难化众生，现在有些着急了。2.我先生在吃素问题上就是不行，抽烟喝酒，我也知道这是他的业习。他都是晚上诵完《地藏经》后吃饭，但他每晚离不开酒，喝一口也要喝，这样可以吗？我总在想，诵比不诵好，他好不容易想诵，我回头告诉他念诵不能喝酒，我怕他再不念了，我想还是顺其自然吧！
答：1.坚持修行，每天给自己定一个合适的功课量。2.是的。

问：我念《地藏经》，我老公念《阿弥陀经》，一起在佛堂念经，相互有没有影响呢？
答：没有影响，没有关系。

问：我现在刚开始念《地藏经》，很慢，我老公读得非常快。刚开始我们还能一起念，后来就听他在念，我跟不上，这样影响我修佛吗？
答：这个没关系，如果你现在读得慢，你可以先分开，你先自己另外找个地方去读，慢慢的读熟了，熟练了，那自然就快起来了。

问：我丈夫现在领大家念大忏悔文，可以吗？
答：那当然好。但是这个大忏悔文，最好是拜忏，全家人一块边念边拜忏最好。

问：我丈夫每天领着大家拜忏可以吗？
答：最好了。我们就是希望家庭学佛，全家共同来修行，那是太好了，最好不过的。

问：我男朋友本来不信佛，最近也跟着我念经了，但是他礼佛很笨拙。有时是他在礼，我就想笑，这样是不是就是讥毁他人、谤无功德呢？这样不好吧？
答：没错，不要这样做。这样做呢，有可能他自己感觉到不好，有可能会不拜了，那么我们就给他造成障碍了，不要笑，我们最好能两人一起拜忏，那最好！

● 家人能否受益

问：自己修行是不是全家人都会受益呢？
答：那当然，“一人得道，九祖升天”。我们现在可能没得道，但是只要修行，慢慢地自己业障消除，身心清净了，就成为一种净化的力量了，慢慢就可以把全家人都影响带动了，往净化走了。一定是这样。

问：我认真修行的话，除了自己顺利，家里也能顺利起来吗？
答：可以，一定可以。我们有这种事例，先让自己顺，自己修行了，消除业障了，自己身心清净了，影响到自己家庭、事业都好起来了，慢慢地家里的磁场，家里的气氛也会变，我们就有力量，有佛的力量来加持我们，慢慢影响周围的环境，家里也能顺起来，这个有个过程。

问：全家人就我一人学佛拜忏念经，其他人不信，也不去做。我一个人修行，全家人会受益吗？我发现我父母最近不多吃肉了，以前特别爱吃肉，最近有所改变。我一个人学佛，对孩子、老公什么的，他们会受益吗？佛菩萨在他们有什么事情时，也会保祐他们的吧？
答：说得对。我们修行了，首先是消除我们自己的业障，逐渐地业障轻了，力量强了，佛的光明影响我们周围的磁场就会扩大。首先扩大受益的人呀，就是我们的家人，就会改变他们、会影响他们。这种影响是内在的，这个和我们自己修行的精进程度、和我们受益程度、坚持程度是相关的。但是，前提是我们自己要好好修行，努力修行，先改变自己，慢慢他们就受益了。

问：我老公不信佛，但是我念经时，他并不干涉也不管我，我一个人念经，他和我孩子会受益吗？比如他的工作方面，提拔方面，他也会受益吗？
答：慢慢的会受益。

问：老公很沮丧，说我吃斋念佛怎么对他没帮助，是这样吗？我开始修行以后，家人一定会受益吗？
答：我们每个人福德都是自己的。过去我们积累了福德没有，那么这一世我们同样享受过去积累的福德，是这样的。所以说，过去如果我们没有积累或者积累的不够，那么这一世我们承受的恐怕也不够，表现恐怕也不够，恐怕是这样。所以要自己积德。另外修行是自己的事，吃斋念佛谁修谁得，应该自己吃斋念佛。当然家人修行，慢慢地力量增强了，会对周围的家人有帮助，但是这是有个过程的。

问：我妈妈肺癌、糖尿病、白内障，但她不想病好，听了道场善知识的开示也无所谓下地狱。但她为了督促我，表示愿意陪着我拜忏、诵经。那她诵经、拜忏是不是就不受益呢？
答：受益，一定受益。你妈妈能够为了陪你而拜忏、诵经、念佛，那么很好。这是一个很好的因缘，只要她拜忏、诵经、念佛能好，也能受益。


19 劝人去修行

● 劝人去修行

● 劝人学佛

问：我平时好劝人学佛念佛，我这样做如法吗？是不是修得好的人才能这样做？
答：这个随缘做，一定要记住随缘做就好，平时我们一定要先自己做到。刚才有位同修说了：我现在满面红光，性格好了。人家要问：你为什么这样啊？我们就可以说我们是学佛转变的，学佛管用，这样才会吸引人家，觉得这个管用。随缘去做一做，才有可能啊！得这样子呀！

问：母亲不信佛，但看我学佛的变化，又在我说，每天上柱香对你孙子有好处的情况下，母亲已上半年香了。最近想让母亲看光碟，不知从哪部经开始？
答：建议在晚上你和你妈妈一起拜一次忏。放上《礼佛大忏悔文》录音或者你念，和你妈妈一起拜忏。可以跟你妈妈讲，这是锻炼身体。先拜忏去，慢慢拜的中间她就会感觉到舒适，得到好处。先不要从看不看光碟去，先去实践去，先做去，先受益去。她有了好处，你放心，她自己就会慢慢引进来了，就引进来了，是这样。我们建议你还是跟你妈妈一起晚上，带着一起拜一次忏，慢慢地增加到两次到三次去，就会越拜越舒服，越拜越有好处。
我们有一位74岁的老奶奶，她眼睛已经是白内障、青光眼，啊呀！眼睛都看不见，快瞎了，她自己也很担心。来道场，刚来的时候啊，驼着背，腰疼，腿疼，没有一处不疼。她有6个儿女，每人每个月给她40块钱，买药。她到道场没别的，每天就拜忏，拜6个忏，上午3个，下午3个，跟着一起念经。她现在眼睛已经清清楚楚，看什么都清楚，身体啊她说轻松得像飞起来一样。每个孩子的40块钱的药钱省了。你看，她说孩子们都说，你赶快去吧，赶快去道场去，又省钱又不用操心，身体还好，你看这多好！所以先不要说看什么不看什么，你就和你妈妈每天晚上先拜起忏来，拜1个忏慢慢增加，让她先受益，身心轻松、心情愉快，从佛法中受益了，慢慢地你可以再看其他东西，看看纪录片呀、日记等等。

问：我的一位同学家庭极度贫困，交学费都很困难，我想接济他却又怕伤他，想和他谈谈我学佛的感受，他却又抵触。弟子现在自顾无暇，无力度化他人，看他受苦，却又实在是于心不忍。
答：最好随缘。不必勉强。

问：昨天因为跟一网友闹矛盾了，就恶口了，他也经常来房间听课的，昨天被我一说就不来了，我很难过，断人慧命了，我该怎么办？
答：没关系。接受经验，以后不必去讲什么了，我们认真听就可以。

● 他人不听劝

问：我老公不信佛，我老劝他，他不听，还影响了夫妻感情。我应该怎么办？
答：千万不要劝，千万不要劝人学佛，你自己相信佛法，自己学就好。别人不相信，人家有不学佛的权力，我们要尊重人家，千万不要劝。中国有个最好的理念叫“和而不同”，千万不要劝人学佛。

问：我犯了个错误，打七回来后竟然忍不住劝家人去打七，结果遭到家人的不高兴，讲：“我们尊重你信佛，但不能不尊重我们。”我是真心希望家人受益，我知道这样不好，但不告诉家人，觉得自己对不住他们。
答：关键是什么呢？我们告诉了，人家缘分不到，人家不会相信，这样反而会造成障碍。所以我们回家不必说，自己老实修行就好了。

问：1.我们全家人除我外，其他人全不信佛，根本劝不进去，听不进去，有许多不顺利的事情发生了，病啊，等等，但是还是听不进去，我真着急。2. 是不是我要更加精进地念经、拜忏，时间久了，只有我改变了，大家才有可能相信一些吧？
答：1.千万不要着急。着急的话，解决不了问题。我们自己努力修行就好，让自己一定要健康、不病、顺利，做一个榜样，到时候就好说了。2. 说得对。一定要自己努力修行，不要操心，先自己修行。我们自己各方面都好了，我们不病，我们特顺利，我们脸色都是白亮，又精神饱满——不要整天萎靡不振，学佛学得让人家看了很奇怪，脸色都是光明透亮的，这样的话，人家就愿意学，你再说，恐怕人家就会愿意了。这有个对比啊！如果我们还什么都不行，你劝人家，人家不会听。所以我们自己先学到，先做到，才能够有说服人的本钱了。否则说了半天，毫无用处啊！这个时候还不如把替人担心、劝人的这些时间，好好自己先修，这个效果可能更好。

问：1.想引导我妈妈学佛，但是不知道怎么引导，而且我爸爸提起过反对我学佛。2.妈妈她最近这两年经常生病住院，她不识字。3.感觉老人修佛很难，老人改变很难。比如我妈妈，念经她万一还能接受，但她觉得自己什么都对，叫她忏悔好比侮辱她，可怎么办呢？
答：1.不必引导。我们自己学好了，父母看到我们学佛好了，一切都好，他自然就会愿意学佛了。关键在自己。2.教她念南无地藏王菩萨就可以，然后回向，慢慢她就会好的。以后有时间，还可以让她每天再念阿弥陀佛，回向自己往生西方极乐世界，就可以了。3.这个就是你可以请你妈妈看一看我们有关忏悔方面的打七日记，让她对比对比为好。

● 推荐地藏七网站

问：我认识一个阿姨，她身体不好，也梦到些乱七八糟的东西。以前我向她介绍读《地藏经》，她可能也读了一些，但对修行的方法不太清楚，现在叫我去给她说清楚，我可以去吗？心里担心如果自己去了，也说不清楚，到时还坏事。
答：可以，推荐地藏七网站，请她自己看看。

● 劝人诵经

问：我老公也信佛，但他不诵经，我无论说什么他都不相信我，这次我让他诵《地藏经》也是一样，就是不诵。我怎样做才能让他诵《地藏经》呢？
答：不要要求别人学佛诵经，这是不道德的行为。要按照五戒十善的要求，严格要求自己，而不是要求别人。修行是修正自己的毛病缺点，不是用佛法去修正别人。这是南辕北辙，这是制造矛盾，而不是学佛。

问：我的一个同事，我告诉他按六部曲修行，念《地藏经》、拜忏，他说只要不拜忏就牙疼。又问了一个修行人，告诉他：《地藏经》有人适合，有人不适合，有人越念越好，有人就不适合。《地藏经》应该适合现在的每个人吧？这个问题我也不会回答了，只告诉他，你先念着看吧。
答：《地藏经》它是个基础，讲的是因果，讲的是五戒十善，讲的是孝道，它适合所有人。但是对于我们来说，我们不要去劝人学，我们自己学好就好。我们学好了，别人看见我们不错，来向我们学习，我们可以介绍；如果人家不愿意，我们就不要管人家了，免得引起人家不合适的状况。

● 劝人拜忏

问：我老公的颈椎很不好，总是疼、难受，这也和恶业有关吗？我想让他和我一起拜忏，可是他不肯，有什么办法能让他相信因果和我一起修呢？
答：应该是业习。自己修行，不要拉人学佛。

● 劝人念佛

问：回家教家人念佛，需要注意什么？
答：不要勉强，试试就好。

问：我有个朋友出点事情，锒铛入狱了！他以前不信佛，我能否让他念地藏王菩萨圣号呢？
答：可以。每天没有事情了，就在心中默念。

问：劝家人念佛多次，对方置若罔闻，自己想算了，还是自己念要紧。这是否是退失菩提心，生了嗔恨心与舍弃心？
答：不要劝人学佛，要自己学佛，慢慢影响。

● 供养佛像

问：我父母都不信佛，我可以绣佛像供养在家里吗？我自己是不住家里，平时家里就是父母亲。我的目的是希望父母能够学佛，至少给他们种下道种，这样做如法吗？
答：那要家里父母同意，方可供养。要先征求父母的意见。

● 送人《地藏经》

问：我和一个网友聊得很投机，就向他介绍佛法，他不信。但我真心为他好，就送了他好多光盘和一部《地藏经》。大约半年后，我看到一篇文章说对经书要恭敬。我想起他不信佛，不知他会不会把经书扔到哪个角落，于是就在聊天时嘱咐他把经书放好，如果他不想看或者没放好，不如还给我。可能我说得比较直接，他很生气，立即要给我寄过来，并骂我是神经病，说：“既给之，别疑之。”我后来反复向他道歉，拿出至诚心向他道歉、忏悔，可他不但不领情，还说我虚伪。我真是太难受了，为此大哭一场，觉得自己没事找事。后来我还特地写了篇日志向他道歉，差点把心掏出来，可他还是说我虚伪，仍然不原谅我。现在我们已经不联系了，可是，我往生时会不会放不下这件事？这个人会不会不放过我？我会不会因此走不了？我该怎么办？ *
答：这是没事找事，自寻烦恼。以后闭住自己的嘴，看住自己的心，修好自己的法，不要胡言乱语。自己没有能力，没有智慧，默默修行就好。坚持功课，坚持学习，坚持行善实践，消除业习，这些事情都会化解的，不必担心。不要聊天了，老老实实念佛。

● 如何引导他人

问：我的女儿挺善良的，也相信六道轮回和因果报应，我经常在她面前说一些佛法的利益，也是我的修学太浅，不能很好地向她灌输佛法的知识，致使她有了一些错误的看法，比如事情顺利说是佛菩萨的加持；不顺了说是业习，反正是怎么说都有道理。我该怎么说服她呢？
答：请她看看《可许则许》这本书，在网上可以搜索到。

问：常说“自己有力量了，就能影响他人了”，自己有力量以后，是怎样影响他人的呢？是你一劝人学佛，他就听，还是你不用开口，他主动来找你要求学佛？
答：内在有力量了，内在有光明了，就会从内在影响他人，缘分到了，就很容易接受了。

问：“自己有能力了，就能帮助家人”意思是自己有能力了就能帮家人诵经回向，还是自己修行家人会好？
答：自己修行家人会好。

问：单位里的两个同事生活都很不幸福，经常向我说也信佛，我就让她们多多地拜忏和念经来消除业障，这样做对吗？
答：对，很好。首先让她们吃素，拜忏、诵经、念佛就好。

问：单位有一百八十多人，多数人知道我学佛。在没劝他们的情况下，只影响了一人学佛，外围两人。好想多影响几个学佛人，不知从哪劝起？
答：不要劝，千万不要劝。你修行多会修得各方面都好了，人家来问你，你为什么好？你说你是学佛好的，这些人自然就会学佛了，不要劝。如果说我们自己各方面做得不怎么样，不怎么地，你劝人家，人家可能再也不会学佛了。

● 家人修行不得力

问：我们家族有多人信佛，可谓佛化家庭，且有十多年历史了，但可能修行方法不当，或业力深重，家中常有不如意事发生。我母亲虔诚信佛，竭尽全力供养三宝，经常前往各大清净道场并亲近许多善知识，对外人和气、耐心、宽容，可在家却经常大发雷霆、脾气暴躁。她几乎是逢人便说佛法、送经书、事事以佛法的道理教育别人，还经常说要去山上闭关或乡下买房子独自修行。母亲经常不听劝说，也较难沟通，不但没给身边的人做榜样，反而使人对此反感。作为女儿，我很想知道这情况的根源是什么，该怎么帮她呢？
答：修行佛法，要从基础修起，要从因果，五戒十善修起。修行是修正自己的身口意，向内修，改正自己符合五戒十善，而不是跑庙，用佛法的名义到处闲逛。自己还没有修好，就去劝别人，只会让人远离佛教。

● 修其他法门

问：有位同修，打七回来刚开始能够坚持做功课，后来因为做功课产生的种种境界，令自己不法喜充满，觉得修学无实质性的收获而放弃了六部曲。他现在按照自己的方法读诵《金刚经》，反而觉得法喜充满而作为定课。他认为，佛法有八万四千种法门，未必六部曲就适合他修学，觉得自己这么做，法喜充满有收获而坚持。我想问，是否除了咱们六部曲，别的法门是否也适合一些人修学呢？别的法门修学，是否也可以改造自我的心性，逐步达到往生的要求呢？是否是让这位师兄多打几个七，还是让他自己随性修学？还是坐视不管，自己走远一点呢？
答：佛说八万四千法门，对治众生各种业习。都是戒定慧之道。我们选择自己的方法，坚持修行就好，不必管其他人。

问：弟子学佛的原因有一半是前男友的影响，所以心里一直也很感激他，但两人缘分已尽，他应该是学禅宗，弟子想结缘一些净土宗及打七的经书资料寄给他，不知道是不是属于攀缘？
答：要征求对方的同意。

● 劝人修行 有顾虑

问：介绍别人学佛要承担因果吗？
答：这个我们建议大家，如果在我们自己还没有搞懂佛理的情况下，自己修行没有从佛法中受益的情况下，我们最好不要轻易地介绍人学佛。因为什么？我们说不懂，说不通，自己先修好、做好再说。

问：1.我听说，自己弘扬佛法给别人介绍佛学的时候，如果别人通过学佛，改变了自己的命运，那么我会遭到不好的事情，这是真的吗？2.有个同修，他做善事改变别人命运，但好像自己也会遭遇不好的事情。
答：1.没这个说法。我们让人家得好处了，介绍了方法得好处了，我们同样是心里高兴，怎么可能人家好了我们不好呢？这个是说不通的。2.这个做善，请记住，佛法它是讲因果的，我们做了善事，将来就得善果，就这么简单。那么过去我们做了恶事，现在呢，我们就得恶果，就这么简单。这是三世因果，不能就看这一世，就认为我们行了善事了，过一会儿有不好的事发生了，就认为是行善得的恶报。不是这样的。请记住，各是各的，善恶互相不能混同，各承受各的。

问：我劝客户信因果，不要偷税漏税、越偷越穷，被他们伤害过的众生会找我吗？
答：一般不会。

问：我单位有位同事，我看见他，心里总是不停地假想向他介绍地藏七，这个念头很顽固。这是怎么回事？
答：没关系，试试，随缘。

问：去买鱼放生时，卖鱼的说他也放过生，还问我放生时怎么说，我就特别想给他打印放生回向文，劝他多放生，劝他平时多念阿弥陀佛，说不定他日后念佛念久了，也就自己想转行了。我朋友觉得没有必要这么做，他一边杀鱼，你劝他放生念佛，他还了杀业，功德也来了，那他不就杀鱼杀得来劲了吗！我不知道该不该像我说的那样，毕竟我认为他念佛号，那些鱼就能听佛号，就能减轻痛苦。
答：可以劝他念佛，总比不念佛好，有佛力加持，很可能会良心发现，慢慢转行。

● 劝人修行 出现反应

问：我有一天和小时候的同学在一起吃饭，讲了我学佛的好处。开始他们听了还好，不知怎么，他忽然说他感觉很麻烦，他这一麻烦不要紧，让我病了两天，今天我感觉很好没有事了。
答：平时没事，不一定要说这些，自己好好修就好。

问：有时给一些业习重的朋友讲解佛法，晚上或第二天就会不舒服，弟子觉得自己能力太弱了，应修好自己，但每次又克制不了，见他们受益很开心，身体一难受又后悔。
答：我们能力不够，以自己修行为主。随缘给别人讲讲就好。

问：祈求地藏王菩萨加持朋友打七成功，是不是也会背上因果？是不是被他伤害过的众生，都会干扰自己？周五晚上，把经书结缘给朋友，并祈求地藏王菩萨加持朋友这次打七成功（他自己愿意去打七的）。不知是因为这事的原因，还是自己见作随喜造口业的原因，周末两天像害了一场大病似的，周末共拜了12个忏，诵了5部经，10000多佛号，还是难受，这到底是什么原因？
答：说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。

问：昨天，我见了本不该再见的人（现在的男友，一切磨难都和他有关），没想到他又提到要我和他结婚，我不同意便睡下了，结果他喝酒后把八十八佛佛像都给烧毁了，还一直在说一些很严重的谤佛谤法的话！我被烟熏醒后，傻了，知道他是因为被我惹恼而起了嗔恨心，才做那些事的，我该下阿鼻地狱，是吗？
答：请不要和亲朋好友谈论佛法，没有了解佛法的人，很难一下子接受理解佛法。自己心中默默念佛就好。


20 功课与工作

● 功课与工作

问：弟子现在是自由工作者，有充足的时间在家诵经拜忏。目前又有个工作机会，但需要付出很多时间，这样就会减少很多修行的时间，弟子拿不定主意是以工作为主还是以修行为主？
答：应该工作优先，在空余时间做功课。

问：我现在在充满邪淫的地方工作，是生活所迫，但我尽量地身心清洁，甚至都不用眼睛看那些邪淫的人。我每天诵地藏王菩萨圣号，尽量与人为善，尽量不两舌，不说讨好人的话，这样行吗？
答：可以，在这些地方修行不容易，但是，一旦坚持得好，修行的功夫也很高。

问：本来一开始弟子就想修行，求菩萨给加持找一个工作。现在过了五个月了，没什么消息。实在等不下去了，弟子准备还是得多投简历，多找找人，老在家心情特别不好。
答：要去找工作，投简历，找人。

问：我觉得身体每天都很难受，而且工作也还造业。边做功课边造业，我不知道这样修下去有没有出路。
答：现在社会，工作中往往有不符合五戒十善的情况，我们要坚持修行，消除业习，提高自己。

● 空余时间多

问：如果上班没有事情，工作上的事情做完了，在不耽误工作的情况下，可否做功课或者做其他的事情？
答：可以。

问：我开着一家超市，可以一边找零钱，一边背《地藏经》吗？
答：可以。

问：弟子在药店工作，这种环境上班时能听经吗？弟子上班时能念忏悔文和佛号、菩萨圣号吗？
答：在不影响工作的前提下，可以听经。可以。

问：在单位诵经不便，我想把《地藏经》原文拷到单位的电脑上，有时间时就盯着电脑诵。这种用单位电脑诵经的行为算是偷盗吗？
答：只要不影响工作，就可以。

问：我是职业学院的老师。平时除了上课有很多课余时间，我想利用这些时间来拜忏，但是想想利用上班的时间自己修行好像不太应该，这样的行为是偷窃吗？
答：可以的，只要不影响工作，都可以用于修行。

问：学生自修六部曲以来，工作逐渐清闲，现在就更清闲了，每天几乎没什么事。打七以后的业习反应也让单位领导和同事认为是得病了，所以特别照顾我，另提供一间带沙发的空办公室供我休息，我自己也不好意思，但也只能随缘。可以利用上班时间及这间屋子来诵经拜忏吗？
答：可以，这是福报现前了，利用好这些机会，努力修行。

问：1.弟子现在的工作还是蛮闲的，有时基本都不用做什么事，工资拿得比别人高，事情也比别人少。弟子有时也会上上网看看新闻，然后诵经听讲经，看打七日记等一些与佛法有关的东西，但弟子心里总不是很踏实，觉得是在消福报。2.弟子上班有时是对着电脑诵经的，但电脑面前会放些与工作有关的资料，以备有同事进来时看着像是在工作，不能让同事知道是在诵经。弟子这样做可以吗？
答：1.不要紧，这是自己的福报。2.可以。

● 工作效率低

问：1.每次从道场回来，工作都有变化，活儿越来越多了，可是工作效率比以前低很多。大家都很喜欢让我协助他们工作，我也开心，可是想早点回家拜忏或者休息早起拜忏，每每不能如愿，还很累。想把工作做好，好好用工作检验自己的心，可是又想回家拜忏，应该不矛盾，可是到我这里就真的冲突了。怎么能把工作效率提上去呢？2.在道场很精神，回家了不睡七八个小时简直起不来，连上班都迟到。睡觉确实占用了好多时间，这是不是在浪费呢？
答：1.要适当的控制工作量，不要超出自己的时间和能力。2.还不是。

● 工作不积极

问：春节打七之后回到家里、回到日常的工作和学习中，也有一个星期了，期间遇到一些问题。1.对日常工作逐渐失去了兴趣，很多工作不像以前那样积极地去完成了，而是总想打开地藏七的网站浏览、学习。该如何调整呢？2.细心的同事发现了我有时看一些与佛法相关的内容并开始吃素，都很关心地询问我，让我不要走火入魔，注意身体，我都很善意地回应了，但感觉大家的眼神都开始变得怪怪的，这难道是我内心开始变了么？在工作单位有了一种割裂的感觉，好像人与周边环境开始发生了分离，这种分离让我很不安，我现在并不想立刻就出世，该如何解决这个问题呢？
答：1.刚刚开始，有个适应期。慢慢调整，每天将看网站和工作等协调好，逐渐平衡。2.不要在单位看佛教方面的书籍，不要说和佛教方面有关的事情，正常工作，正常言论，心中默默念佛就好。

问：我发现自己越来越懒了，天天工作没劲，而且也不能早起做功课。每天一睁眼都快八点了，然后急急忙忙洗洗就去上班了。有时候要到单位才顾上吃早饭。工作时候也很难集中注意力，干干这摸摸那就是不想好好地工作。怎么改变一下这种状态呢？
答：应该朝气蓬勃，积极向上。一边工作生活，一边修行学习进步。

● 不想再工作

问：自己越来越不想工作了，觉得有吃有喝就够了，为什么非要工作呢？最近抵触情绪很强，我一直不明白怎么协调工作、生活和修行，总觉得自己怎么做都不对（每天也坚持做功课）。
答：古大德说过，一日不作，一日不食。要坚持工作，坚持修行。在工作中体悟人生百态，用佛法去对治，这样修行可以迅速进步。

问：弟子深信因果，且懂得财富来自财布施。如果弟子放弃现在乱如麻的工作，不去想薪水的回报而专心在家修行，可以吗？会有其他途径的生活来源吗？弟子实在为繁琐的工作苦恼！
答：一日不作，一日不食。要工作，不能停止工作。应该在工作家庭之余，安心修行，逐渐消除业习，改变命运。

问：近来灾难多，我生出迫切的出离心。我经营的公司效益不错，但也占用我不少时间，我想慢慢把工作交给下属，以便有更多的时间修行。我认为修行应该放在第一位，其他次之，能维持就行，这种想法对吗？只要是修行我不吃不喝都精神百倍，可工作应酬对我来说却像是负担。我也知道佛法不离世间法，可是近来只要一去公司，回来就没精神，像病了一样。 *
答：这样想法不对，要边工作，边修行，工作修行不矛盾。不要放下工作，去修行，也不要放下修行，去工作，应该将修行的理念融入到工作生活中，磨练自己的心性，提高自己。

● 要考取职称

问：平日工作生活、诵经拜忏占据了绝大部分时间。佛法主张考取各种职称、学士等等证件吗？
答：我们在社会中生活，要首先以生活工作为主，在业余时间修行就好。根据自己的需要，是可以考取职称等证件的。

问：我们单位今年六月份要对我们化验员进行考核。我是学资产评估的，看不懂化验方面的书，而且我现在既要抓紧时间备考，又要完成每天的功课，还要把工作做好，感觉压力很大，做功课和看书只能选其一。我现在给自己定的功课是白班拜六个大忏，夜班拜十个大忏，如果我完成不了，我就对不起佛菩萨和被我伤害过的及有缘众生我应该怎么办呢？
答：减少功课，先学习准备考试。

问：想多多学习世间的学问和技能来为众生服务，这个算贪吗？
答：可以学，要量力而为。更重要的是学习出世间法，摆脱六道轮回，往生西方极乐世界。

● 功课与事业

问：我今年三十岁，前几年做生意挣了钱，在北京买了两套房子，现在供养父母一套，我和女友住一套，手里没什么现金了。蒙佛菩萨加持，我的修行环境很顺利，佛化家庭，全家都拜忏，没有任何障碍。但是全家上下一直是我做主管事，因此造成我有太多的习气和脾气大、贡高我慢、自私自利、贪嗔痴严重。如果现在我把北京的房子卖掉，去郊区换套小房子，剩下的现金足够我们全家生活一辈子了。我的问题是：1.我每天除了吃喝拉撒就是在家做功课——拜忏、诵经、念佛，可不可以在余生中修行成就，顺利圆满往生西方极乐世界？2.如果不如法，我这种境况该如何修行？
答：修行是改变自己，将我们现在的业报身改变为清净福德愿力身。就像你说的有太多的习气和脾气大、贡高我慢、自私自利、贪嗔痴严重，这些就是我们要改变的对象，将这些改变了，就有功夫了，就可能战胜业力，战胜生死，往生西方净土。佛法的修行路线是戒定慧，是诸恶莫作，众善奉行，自净其意。至于我们是不工作，全身心修行，还是一边工作，一边修行，其实都很好，要根据自己的情况安排。无论在哪里，都是道场，都应该对境炼心，用佛法改变自己的身口意，逐渐达到纯净，往生西方就有把握。

问：弟子一直在学界，也可以说是个不称职的知识分子。自从2006年接触佛学以来，坚持修学，从《了凡四训》、《地藏经》到《寿康宝鉴》《地狱变相图》等都读过，但修行中总是时断时续。自2007年以来，在高校继续学习，弟子坦诚修学进步不大，善恶夹杂。读《地藏经》后有感应，因此也有些信心，这样持续到将近现在。自今年三月以来，发心精进修学，直到今年五月去柏林开会，发生了很奇怪的事情如下：1.弟子在飞机上一直看宣化上人的《阿弥陀经》讲解，但在柏林住宾馆时，晚上我明明把眼镜放在床头，但是起来却不见了，找了一个小时之后，在我的行李包中发现了眼镜，一阵虚惊。这是不是被我伤害过的众生提示我？2.弟子几个月来一直在念诵观世音菩萨名号，并坚持拜忏礼佛。在本月本有讲课机会，能挣些钱，但是，弟子在领取单位的出国报销的五千元钱后，那个讲课的机会突然莫名其妙的没了。这种机会突然没了，是怎样的因缘？3.弟子身在学界，身边多为本领域顶尖级教授学者，弟子也常感知见过重，好像这是学者的通病。在这种情况下，弟子不能脱离尘俗，又要在这个圈子里生存。弟子在学习并以入世的法律为业，但却喜欢佛法，弟子该如何协调这些关系？
答：1.这是自己放在包里，自己忘了。2.自己的福报有限。随缘就好。3.要符合规律，符合习惯，生存是第一位的。通过实修，逐渐提高智慧福德，用佛法指导自己的生活工作学习，外现声闻像，内密菩萨行。用佛法引导世俗，走向健康，走向和谐，走向安宁。


21 功课与生活

● 功课与生活

问：佛法上好像没谈过爱惜自己、爱护自己的问题吧？
答：怎么没谈过啊，佛讲的五戒十善就是爱护自己呀。佛要求每个佛弟子最起码要做到五戒十善，这就是对自己最大的爱护呀。我们只要按佛说的把五戒十善完全做到了，这不是爱护自己吗？

问：什么是中庸之道？我们怎么在日常生活中把握呢？怎么能做到恰到好处呢？就像如果别人都送礼，我也必须送吗？做销售的时候都是把自己的产品说的很好，有的时候夸大其词，但是不这样，或许卖不出去，或许没有工作，不能生存。我在公司学到了东西，想自己辞职开公司也做这行，算不算是对不起自己以前的公司？
答：佛法和生活结合，是不容易的事情，需要长期修行，逐渐摸索，逐渐感悟。我们现在提倡一方面坚持修行功课，依靠佛力，逐渐消除业习，身心清静，提高自己的能力；一方面遵守五戒十善，在生活中规范自己的身口意，逐渐熄灭贪嗔痴，勤修戒定慧。具体事情，要具体分析，自己摸索。

问：如何将做功课时相对善良的状态，保持到工作生活中去呢？我感觉功课和功课以外的事情，总是没有关联上。特别是心态，总是感觉差距很大，仿佛判若两人。
答：这个要长期修行，逐渐改变自己，慢慢将佛法和生活实践融会贯通，逐渐改变。

问：弟子刚打完七一个月，希望把功课先坚持至少三个月，这样会把每天完成功课放在第一位，而生活的事情放在第二位，这样做是否如法？有时候难免会为了功课而耽误一些事情，这样可以吗？
答：可以，但是不要耽误事情，引起麻烦。

问：有时候做功课特别专心，有时候很不专心；有时候就是专门坐在那里念佛诵经，有时候就是烧水的时候诵几句，或者走路的时候、坐公交车时念佛号，这样要不要紧？有没有什么标准啊？有时间的话，我还是会认真完成功课的。
答：不要紧，只要能够完成功课就好，因为我们还有工作、家庭，尽量用空余时间修行就好。行住坐卧都要修行。

问：自己学习传统文化有一年多了，道理懂得不少，老是很难落到实处，感觉自己的智慧、境界总是提不上去！
答：每天坚持功课，逐渐用佛法熏陶自己，遵守五戒十善，逐渐规范自己。转变自己是个长期的事情，要持之以恒，坚持不懈。

问：弟子如果一直坚持功课，是不是工作、家庭、孩子这些方面都会有好的变化？弟子是不是不用操心那么多事，只要安心做功课，把这些方面全交给佛菩萨，佛菩萨会给弟子安排的，我只要按照佛菩萨安排的过好每一天，这样想对吗？
答：可以，但是自己也应该尽心，承担责任。

问：我暑假打了两个普通七和一个精进七，回来之后没有休息几天，就接着做功课了。但是这几天总觉得特别特别累，浑身没劲，身体特别沉，什么都不想做，连路都懒得走了。觉得学佛好累啊！每天三经三忏，一万声佛号弄得自己好忙好累啊！一天到晚没有时间想自己的事情。我是应该继续做功课，还是停一下做自己该做的事情？
答：首先应该将家庭、工作、学习安排好，在空余时间根据自己的情况安排好功课量，贵在坚持，持之以恒。

问：接触六部曲一年多了，至今尚未参加打七，平时连三经三忏都保证不了。过年了，本该在家好好陪伴父母，多做家务，可我做得并不好。昨天晚上妈妈在客厅看电视，不停地叫我去看电视，而我却在房间里诵经做功课。晚上跟父母出去吃饭，我妈吃肉喝酒，我感觉很苦闷！为什么我学佛的阻力这么大？我现在是父母、亲戚、朋友、同事谁的话都不听，就想着偷偷做功课，不过心里矛盾很多，每天都胡思乱想，不知道以后该怎么办才好。 *
答：这样是不对的。你妈妈让你去看电视，你应该欢喜去看，心中念佛就好。出去吃饭，你妈妈如何吃，你不应该腹诽，应该尊重，因为他们不懂因果，自己心中念佛就好。应该随顺生活，欢喜度日，安心修行。不要将佛法和生活对立起来。

问：最近我一直在听法师讲解《地藏经》，觉得很受益，但是事情发生时我还是不知道该怎么做，什么是中庸之道？在日常生活中怎样才能做到恰到好处呢？我也很想好好改过、断恶修善，可我分不清什么该做什么不该做，还是很多都不明白。 *
答：佛法和生活结合，是不容易的事情，需要长期修行，逐渐摸索，逐渐感悟。提倡一方面坚持修行功课，依靠佛力，逐渐消除业习，身心清净，提高自己的能力；一方面遵守五戒十善，在生活中规范自己的身口意，逐渐熄灭贪嗔痴，勤修戒定慧。具体事情，要具体分析，自己摸索。

问：弟子愚痴，不知如何是好。在单位，总是有不同的理由要出去吃饭、看电影等。不去，领导特别不高兴；去吧，又真的太耽误时间并且造业（自己没有那么高的境界，肯定是被环境所转）。弟子想，工作可以认为是为大家工作，做饭也可以认为是为家人服务，但吃饭娱乐实在是不知如何转这个念，而且时间这么紧迫，努力精进修行都怕来不及，哪里还有工夫去闲白儿呢！
答：有些活动，可以找些理由推辞。有些活动，适当参加。

问：我27岁，大学毕业后还没有找到工作。本来我雄心勃勃想要做一番事业，但最近突然对生活失去了兴趣，找不到任何能让我积极起来的办法。按我内心的想法，俗世的任何事情都不重要，世尊说人身难得，只有修行才是我的归宿。但我父母只有我一个孩子，我怎么能丢下他们去修行呢？我知道不能这样荒废光阴，却不知道怎样才能让自己振作起来。 *
答：边工作，承担社会责任；边修行，追求心灵的解脱。

问：1.地藏七的修行比较强调有空就在家里多做功课，安静下来。所以我很长一段时间都不参加其他活动，觉得没意思，而且我越来越不喜欢接触其他人。但是功课做不下去的时候，就陷入了一种恶性循环，功课又做不了，又不想接触外界，自暴自弃，这种情况怎么调节？2.我现在很少参加娱乐活动，但有时候朋友家人叫，我还是会去，因为我不想让他们感觉我很奇怪，不过我心里其实不太喜欢这些活动，这是不是我的偏见？我这种想法是不是与“和光同尘”有所违背，我应该抱着怎样的心态才是正确的？3.是不是在任何环境、与任何人相处，在不犯戒的条件下，都要融入当时的气氛？还是保持自己的想法，尽量不说话、不参与？比如在KTV，是跟大家打成一片还是自己躲在一边呆着算了？ *
答：1.应该多学习，可以按照地藏七网站上学习资源里的推荐学习书目和共修学习内容，加强学习，和佛菩萨做师友，在精神上丰富起来。2.是的，我们每天有一定时间修行，但是还是要在生活工作中实践佛法，理解佛法，融会贯通。3.轻松生活，随缘度日，不要将佛法成为负担。

● 娱乐嗜好

问：除了工作学习、吃饭睡觉外，是否个人爱好、社交活动越少越好，省出时间用于念经修学？
答：不必要的爱好和活动，可以减少，用于修行。

· 旅游

问：弟子每天五忏一经修行感觉很好，弟子的老公也跟着弟子拜五忏，但不诵经念佛。他现在特想去旅游，我怕旅游耽误功课不想去，闹得很不开心。我该怎样做？
答：可以去，不要闹矛盾。

· 玩扑克

问：修行的人可以玩扑克吗？不玩钱。
答：这个适当的娱乐也是可以的。可是呢，最好把这些空闲都修行，这个才好。因为我们一定要知道，佛法关键教给我们的是什么呢？教给我们临命终时我们去哪里的问题。自己平时明白了道理以后，就要拿出时间修行，确保我们将来走的时候不要出问题。

· 看电视

问：平时看看新闻或者电视剧什么的，是不是也能让人起烦恼？如果决心要“烦恼无边誓愿断”，是不是先得把这两个戒了？
答：最好坚持功课，用佛法代替其他。慢慢减少世间娱乐。

· 学钢琴

问：我很想学钢琴，但我又怕没心思拜忏了，而且我什么特长也没有。我是学还是不学呢？
答：可以学。

· 练瑜伽

问：我之前一直在坚持练习瑜伽，现在接触地藏七开始修行后，练瑜伽就要占据很多时间，是否要放弃这个爱好呢？说实话，一下子放弃，我心里还是有些不舍的，而且瑜伽练到深层次时，与佛法也有异曲同工之处。
答：可以适当减少。

· 吸烟

问：吸烟对学佛有什么影响？
答：吸烟和学佛正好相反。因为我们学佛学的是什么呢？学的是清净，学的熄灭贪嗔痴，勤修戒定慧，让自己净化下来。而吸烟呢，恰恰相反，是污浊的，增加烟雾，增加浑浊，这个和修行正好相反。

问：抽烟影响修行吗？
答：抽烟实际上对我们身心不利，一方面对我们身体不好，可能肺上慢慢就黑了；另外修行是一种清净，修的是戒定慧，目的是清净下来，而我们抽烟呢，是一种污染，是把我们精神世界也会污染的，弄得呀污七八糟的。这和修行正好是个相反的。所以修行慢慢净化，净化了以后，对抽烟有可能就不愿意抽了。因为抽烟他就会感觉到烟味，难受、不舒服，就会不抽。

问：我因为戒烟一直很苦恼，没办法一下戒掉，怎么办呢？是不是多拜忏呢？
答：没错。很多人打七戒烟了。为什么呢？就是因为打七让身心都清静了，再抽烟就觉得发苦，难受，所以就自然就戒掉了，所以我们多修行，多拜忏诵经念佛，身心清静了，那么这个烟自然就断了。

问：我妈以前抽烟很凶，抽了三十多年了，经过修行，现在已经把烟戒掉了，感恩佛菩萨加持。
答：太好了！太好了！我们每个人修行，让自己身心清净了，这个烟就抽不下去了。我们已经有很多戒烟的这种事例了。

● 与人交往

问：当前的社交活动充满杀盗淫妄，修行人往往就远离了人群，请问如何把握为好？
答：没错。我们是建议大家：在照顾好自己的家庭、生活、工作、学习之外，把其余空余时间尽量用于修行，用修行代替这些杀盗淫妄。自己给自己找一个约束，找一个空间，这样最好。所以我们提倡大家每天能读诵《地藏经》，能拜忏，能念阿弥陀佛，这样最好。

问：我这两天因为和朋友聚会，耽误了功课的完成，心里一直不好受。但回过头一想，正可以利用这个机会，给我的朋友介绍佛法。但耽误课程总是不对的，不知道怎么办好，因为一天的时间是有限的。
答：可以补上。

问：自打七回来后，我只是在家按六部曲方法修行，哪儿也不去。原来的一些居士对我现在这个样子很不理解，我不想做解释。因为每个人修行的方法不同，我还没有能力去劝慰别人，只好止语。有时有法会和放生我也不去参加，仪轨与六部曲不大一样，为了这些我常常把手机处于关机状态，我这样是不是太过自私了呢？
答：老老实实在家修行。

问：末学一直很在乎朋友，为此有了很多烦恼，现在觉着该是远离所有朋友、一个人独自静静地修行的时候了，这样的想法与做法是否正确？我怕自己的执着，心里生起更多烦恼，自己现在还没有那个定力去保护清净心。
答：坚持修行，对外随缘。

问：弟子每个月定期问候、关心朋友，倾听他们的苦衷，给他们信心、欢喜，可以吗？若是因此而受到他们的干扰，弟子是不是应该暂时停止联系，自己好好修行再说呢？如何把握交友与修行在时间上的分寸呢？
答：首先，要负责任地承担工作、生活、学习、家庭，空余时间修行。再有时间，可以根据自己的情况行善，包括帮助人、安慰人。

问：1.弟子基本坚持功课半年多了，功课之外、茶余饭后和人相处时，还是极容易贪嗔痴。像生气怨人啊，看别人缺点啊，自私自利啊等等，如何才能做到时时把佛法融入生活，让每天的每分每秒每一时刻都能转念，都能保持正念？2.有人说，我们每天读多少经、拜多少佛、念多少佛号，着相了，那以后还要不要执着功课？
答：1.这就要发菩提心，转变心念。目前，我们在学习资源里做了一个推荐书目，将我们的修行理念和修行次第归纳了一下，可以看看。2.必须执着功课。即使将来也要坚持功课，永远不离开佛。

问：我觉得自修行，好像把自己与不信佛的人隔开了，划界限一样，因为交流少了，我觉得很孤独，这不是正确的吧？
答：往往有这种情况。因为过去我们交的那些朋友或者说是同事等等，往往过去我们和他们讲的都是什么呢？都是家长里短，你好我坏，互相都是这些事。这些事，说的话题往往都不符合五戒十善。我们学佛以后，明白这个道理了，我们往往一听就受不了，就不愿意再和他们讲这些东西了，往往是这样的。所以说，学佛以后，其实我们自己的境界就提高了，真是提高了。提高了以后，往往和这些人，一听，就说不到一起了。这个时候啊，很可能会感觉到孤独，或者到一定程度，我们会有其他的这些同修，可以一起交流，这样才可以。这个不是别人的问题，是我们自己进步了，提高了自己的程度了。

问：接触佛法和传统文化之后，我不仅没有变得更好、更快乐，反而感觉自己开始和周围的世界格格不入了。人家讨论做菜之道，而我觉得不应该执着于口福；人家讨论衣服、发型、化妆品，而我觉得不应该执着于自己的外貌，更不应该把自己装扮的太亮丽了，而使别人起造业念头。我也曾经尝试把我学到的理念融入到跟大家的交往中去，但是并没有收到好的效果，也许大家还是更愿意……
答：你这个问题出在哪儿呢？出在你把修行这个理念，去修别人去了，没修自己啊，所以你就苦了，烦恼了。我们修行，请记住，是用因果的道理，用五戒十善的道理去要求自己的，是管我们自己的，而不是管别人，别人爱干嘛干嘛，跟我们没关系。如果天天睁开眼睛都盯着别人，这个是错误的，我们就会苦了，有分别了。我们自己按照五戒十善，明了因果，自己安安静静的，把自己的心安静下来，把我们的身口意安静下来，这样的话，我们才能真正地从佛法中受益，得到快乐！如果天天拿这个五戒十善，和别人去比去了，比较产生什么呢？比较产生痛苦，可不敢比较，不要管别人。别人怎么样那是别人的事，因果自负，不要管。

● 日常生活

问：我可以一边做饭切菜，一边跟着录音诵经或念佛吗？
答：可以。

问：这两天心情不平静，也破戒了。吃肉、嗔痴，不知道佛菩萨会原谅么？这样继续修行有没有什么大碍？
答：自己造恶业，自己承受，和佛菩萨没有关系。

问：因为搬家，我这些日子实在没时间礼佛、诵《地藏经》了。想搬过去都弄利落了再开始，这样可以吗？
答：可以。多念佛。

问：我明天生日，是不是可以去寺院诵《妙法莲华经》或者《地藏经》？我想诵经一天，不想停，诵哪个更好呢？
答：如果你是按照六部曲方法修行的，我们建议以后拜忏、诵《地藏经》、念佛的功课不要变，其他佛经和祖师开示作为辅助学习内容学习就好。

● 过午不食

问：我现在能做到过午不食，家里人讥笑我，但我现在就是不想吃饭，请给予指点！
答：如果可以坚持，那过午不食很好。

问：日中一食，是否也是我应当遵守的呢？这对修行有益吗？
答：我们不是出家人，要适应现在社会的生活状况，关键是明了因果，遵守五戒十善。

● 我想出家

问：如果我下半生去出家，是不是业障能去得更快一些？能有机会往生呢？
答：不一定。业障消得快慢，有没有机会往生，和出家不出家没有关系，和我们了解这个方法，按照这个方法精勤修行有关系。

问：我有个好朋友，他很想出家，但我有点舍不得他，不想让他出家，对此应该怎么看？
答：这个出家啊，请记住，要自愿。另外呢，一定要明白出家去干什么，出家的目的是什么，要搞清楚。千万不要出了家还搞不懂，那又变成一种新的烦恼，恐怕不合适。宁可在家，在现有情况下先学佛，要搞懂。现在出家也不容易，里边如果把持不住自己，也有很多的诱惑，修行也不容易。

问：我今年三十岁，已婚但没有小孩。我学佛一年多了，确实有点看破人生，所以产生强烈的学佛心和出家心，甚至想以佛学为终身事业。一年多来我出家未成，主要原因是父母。我父母快七十岁了，他们一直反对我出家，我担心自己一味固执地出家会给老人带来很大的伤害，所以我觉得可能要等到父母百年后，我出家的因缘才能成熟；但我又怕有孩子后出家，会抛妻离子，对妻子和孩子造成伤害，所以我现在很矛盾。就在这矛盾之时，我接触到地藏七，我现在想把所有财产都给妻子，等与妻子了了缘分，我长期做义工，这样既可以修学，还可以把佛法和世间法结合起来孝敬父母，等他们百年之后我再出家。我这样打算可以吗？ *
答：出家并不是目的，目的是修行成就，往生西方，最后成佛。何必执著于出家呢？安心工作，安心家庭生活，安心修行，照顾好父母，满足妻子的愿望，要个小孩，空余时间修行就好。把心安静下来，不要癫狂。

问：有一个刚出家的朋友总打电话来劝我出家，我想在家修行，他听了总是很不悦，讥笑我。下次我该怎么答复他才得体，他才不会生烦恼？
答：这个出家不出家要随缘。修行不在于出家和不出家，关键在于我们是否按五戒十善修行，做到了。用五戒十善观照我们自己的每一个身口意中的每一念、每一语、每一事，将来能够成功往生到西方极乐世界，这才是根本！出家不是目的。出了家往生不了西方极乐世界，那也没用，修行没有成功，那和在家里边修行并无区别。所以说修行出不出家不是根本，往生西方极乐世界才是根本！如果出了家了，不能够按照五戒十善来严格要求，还讥笑别人，这是犯了口业，犯了大罪！这样的出家人不够资格。他五戒十善都做不到，还劝人出家，他本身都没做到，出家五戒十善这个基础，还讥笑别人，这种人没有权利、没有资格去劝人出家，你劝他自己按五戒十善先做到了再说。出家人要求的戒律就更高了，我们在家的人能够遵守五戒十善这是个基础，这是个最根本、最基础的一个东西。如果说连五戒十善都达不到，这种出家人不够格，不合格，绝不合格。你请他照五戒十善要求好自己，自己修成功了再说别人！

问1：我老公常和我说，将来他想出家，把工资留给我和孩子等话，我听得厌恶极了。说实话，早几年我就说，真不想好好过日子的话，我放你走，什么也不要你的，你只记着我年龄越来越大，不过就早点打算。
答1：对于这个出家的问题，我们一定要明了，出家我们要去干什么？要明了这个事情，而不是说把出家作为一个话题说来说去，这个没有什么意义。出家呀，这是佛祖给我们做的示范，佛祖出家目的是什么呢？目的是为大家找出一条摆脱生死、不再轮回的一条路，这是佛祖最勇猛的一点。我们到寺庙里面，大殿上面有刻着大匾叫“大雄宝殿”。我们经常把佛比喻为什么呢？大雄、大力、大英雄，有大力量的人。佛是经过苦修，经过了各种的磨练，修行过程中叫知非即舍。他拜了很多的师傅，这些师傅一般都是天道某一程度的人，到一定程度了，他知道这个不对，就舍掉了，又去追求真理。一步一步地走，最后没有办法，没人教他了，那个时候没有佛经。他自己去苦修去，苦修好像是八年，最后知道苦修也不对，于是才入这个尼连禅河洗澡，喝牧羊女给他供养的奶，吃完以后精力恢复了，在菩提树下发愿，我这一次一定要证道，不证道誓不起此座。这样的话呢，他在菩提树下坐了49日。某一天凌晨，睹明星而悟道，豁然开悟，证得了佛果，才说出了那么一句话，叫“所有众生皆有如来清净德相，只因分别执着不能证得”。从那以后，佛才开始给我们传法，按照佛经的记载，佛当时看到众生度化的这么苦，这么难，也起了立即入灭的想法，也起了这个想法了。很难啊，太难了，里边的艰辛啊，那是没有办法向众人能说明的，太难了，就想自己入灭了，就算了。后来帝释看到了这个情况，赶紧下来，请佛讲法，这样的话，佛才开始逐渐地讲各种的佛法，在成佛以后七天，给这些菩萨，讲的是《华严经》。这个境界一般人看不见，都是给菩萨讲的。后来去度五比丘，讲的《声闻法》，这样一部一部一部，慢慢把这个佛法因缘施教，把佛法全部讲出来了。在四十九年内讲完了这个佛法。讲这个佛法、弘法的过程很辛苦，四十九年，一直到81岁了还在讲法，没有什么懈怠的时候，一心一意地为众生讲法，没有任何的懈怠，说辛苦，没有。最终到81岁的时候，就涅槃了。那么佛涅槃以后，他的佛法还在流布，正法一千年，像法一千年，末法一万年。目前我们已经到了末法。到了末法时期，佛祖这个法慢慢地就衰微了。不是佛法衰微，是我们人对于佛法不能够认真地修学了，把佛法搞混了。传播过程中间，逐渐地让这个佛法庸俗化了，或者是表面化了，形式化了。把佛的核心意义弄没有了。佛法它是佛在实证中悟到的法，都是实证中悟到的法，不是一个表面的东西，它不是一个哲学，也不是一个真正的一种宗教的形式，它是讲一个根本实证的东西，真实实证的东西。所以我们现在学习佛法，最根本的要学什么呢？要明了因果，因果最重要，明了五戒十善，这个最重要，这是最基础的。佛在涅槃前，给弟子讲过要以戒为师，佛也有四众弟子，出家的二众，在家的二众弟子，都可以修行成功。关键在于什么呢？关键就在于我们自己得真实的按照佛的教诲去做。佛给我们讲了因果了，我们就要明了因果，真实地理解这个因果是怎么回事，这是得真的理解啊。无论是如意的时候，还是不如意的时候，我们都得真实地明了因果，而对于五戒十善，我们同样也要照他说的去做。你说学佛了，不照佛说的去做，那有啥用呢？没有用的，那不叫学佛。同样，我们现在如果已经结成了家庭了，有家庭就要承担起家庭的责任，要承担起自己对家庭、家里人、孩子和社会的责任，要承担起来，在家中我们同样能修行，在家庭里边我们自己把佛讲的因果、五戒十善这些理念，运用上去。这个其实修行更不容易的。如果在家庭里边、在社会上这种形式里边，逆境中修行，如果真的老老实实、踏踏实实地修，完全可以修成功。关键是什么呢？我们在家庭中间，心里边想着外头，如果以这样的心我们去对待修行、对待佛法，那恐怕即使出家，到了寺院里边，我们的心还是不能安宁。住在寺院中间，我们的心又会跑到寺院外去。所以修行关键在于安心，把自己的心安定下来，你无论是在寺院还是在家里，那都是一样的，没有区别。关键在落实，对佛法要真实地理解，如果你不理解，贸然去出家，心里又不能安定，恐怕在出家以后，这个心也依然没有办法安静。

问2：我希望这一生安安生生过日子，有个知心知意的人更好；没有的话呢，能和平共处也好。现在我不知道怎么安排自己和家庭孩子？
答2：现在这种情况，我们也不要烦恼。根据自己情况，把这些烦恼先放下，对自己工作、对孩子，尽到自己的责任就好。至于说这个丈夫，他有些不稳定的想法，也不必太在意。如果他老是这样翻来覆去，说明他对这个佛法并不是很理解。不要听他的，自己安安静静地在家中安排生活工作、家庭生活就好，不要管他。

问3：我现在想和老公离了算了，我一个人带孩子，调个工作，心平气和过几年正儿八经的日子，也不必再这样。我老公这样待我，我应该不欠他的因缘了吧，我怕下辈子惹了罪业，还会和这辈子这么烦恼，会吗？
答3：这个最好维持现状为好。当然每人家庭不同，我们也不能够决定每家怎么弄，我们只能把这个原则跟大家讲讲。建议大家不要轻易地说做什么，做什么往往很容易，而不做什么不容易。这个因为什么？是因为自己的心还不平，往往这个时候容易做出一些事情。过去六祖慧能大师到南华寺的时候，有两个和尚议论，说：“风吹动了旗杆上的帆，还是帆自己动。”讲这个问题。六祖大师就说，“既不是风动也不是帆动，而是大家的心动。”对于外境不要管它。过去苏东坡写过一首诗，叫“八风吹不动，端坐紫金台”对于世间的这些名、闻、利、养、毁、赞等等都不理它。我们自己安安静静地工作，认认真真地工作，负责任地对待孩子、家庭，做到我们自己的本分，其实就很好了。至于说丈夫怎么样，他自己折腾就算了，不要管他。


22 功课与学业

● 功课与学业

问：我是一名高中生，如何处理学佛和学习之间的关系？ *
答：学习以知识为主，学佛以道德培养为主。高中生学业重，平时应以学业为重，认真听讲，认真预习、复习课程，做好作业。晚上在休息期间，可以按照《礼佛大忏悔文》拜忏一个，既可以锻炼身体，又可以忏悔业习，减少阻碍，对将来的高考和以后的人生都有积极的作用。平时上下学可以念南无地藏王菩萨，上课不要念，专心听讲。

问：在大学里面，如果一节课不重要，而且我保证能自己学会的话，我可不可以翘课？我把时间用来干别的事情，比如拜忏学习，我不用来干坏事。
答：最好还是上课为好。

问：要是学习的话，每天的功课只能坚持拜一个或是两个大忏，然后上午和下午散念佛号，这样可以吗？是不是业习就会消得慢些？
答：可以，是的。

问：因为我现在只磕了两年多头，能量很低，可不可以先拜几年忏，再加诵《地藏经》？我平时上学念地藏王菩萨圣号，放学念阿弥陀佛。
答：学生要以学习为主，业余时间修行学佛。你现在做得很好。

问：我曾打过三次七，做过一期义工。这四次呆在道场的日子里，我都受益很大，半年多来，我感到身心都有了很好的转变。平时也是利用空余时间每天坚持功课。由于学习有些紧张，每天也只能念诵几遍忏悔文，诵一两部经。不知道是不是功课少的缘故，最近一段时间有时会明显感到恶业现前，这时学习效率就不是很好。如果我增加了功课量，又担心会影响学习，该怎么办？
答：要以学习为主，功课为辅，自己调整，找到一个合适的功课量。

● 在校住宿

问：我在学校住宿，打七后做功课多有不便。拜忏只能是小忏，而且只有我一个人，感应很小。每天一小忏一部经或两部、三部。念佛倒很好，没事就念，走路也念。 *
答：这样就很好，不求感应。学习是第一位的，要学好。

● 学习不得力

问：我每天拜一个忏，读两遍忏悔文，可学习就是提不上。有时拜忏的心就是提不上来，感觉拜不动。上课时又很昏沉，老是会睡着，老师说的一点也听不懂。我该怎么办？
答：如果修行影响上课听讲，那就暂停。专心学习。

问：以前上课认真听讲，下课还可以念念佛号，平时感觉挺愉快的。现在班级里上下课都比较吵闹，学习因此也不能专心，应该怎么办？
答：自己养成静心的习惯，专心学习。

问：我是一名在读大学生，最近一直心理状态不好。想好好学习但是心有余力不足，学习效率很低，晚上经常做噩梦，导致白天很困。
答：每天最好念诵《礼佛大忏悔文》三遍，有空心中默念：南无地藏王菩萨。

● 是否要学习

问：为了提高记忆力，我在网上申请了一套引爆记忆的课程，但是其中好多都是要产生乱七八糟的联想的。我还要把那套课程坚持学完吗？还有因为学习总是要自己去想好多东西的，这算是妄念吗？有时候为了记住知识必须用联想记忆法，这样不是在有意地妄想吗？我该怎么办？难道不要学习啦？
答：可以学。

问：我带女儿五一在大同打七。女儿今年15岁，这是她第一次接触佛法，心中很欢喜，临回来的晚上，她曾跪在佛前，祈请佛菩萨加持她，给她力量能回来面对学校的环境。昨晚她和我说：妈妈，越接触现实，越在学校呆的时间长，越会觉得离佛远了；又说学了佛后，就会远离文学艺术，可她以前的志向就是在此啊。我也是刚修，怕说得不如法，不知怎么回答她。
答：可以边学佛修行，边上学学习文学艺术。

● 学业不顺利

问：弟子打七到现在一年多，从五月底开始稳定功课，现在拜忏总量已经过了十五万。很多师兄修行后问题都逐渐解决了，但是弟子的学业一直都不能顺利完成。比如明明就是几句话能说明白的东西，我要费很多周折。另外由于我求学在外已经五年多了，还学无所成，和丈夫也越来越疏远。昨天丈夫问我，你为什么没有像别人那样急切毕业的心？究竟是因为不爱我，还是因为你不懂得爱？弟子回答不上来。也许从前真的没有急切的心，那是因为我要证明我在学业上很强，我在学业上遇到困难的时候不是试着解决，而是决定延期。事实上，我每每遇到问题的时候都在辩解，又不愿意承认自己的困境，希望通过努力，然后金光闪闪地站在某处。我非常希望自己能像丧家之犬一样狂奔，唯有那样我才能完成论文。最后，弟子还想说一个我奇怪的感受，我总是对毕业以后的生活有些恐惧。凭心而论呢，丈夫是一个非常好的人，但是即使这样，都不能让我安心。我非常害怕将来有无数的时间都很空洞，这也是我之前在学业上钻牛角尖的原因之一。现在我非常幸运地遇到了地藏七，但是我似乎无法从学校这个空中楼阁降落到生活的地面上去。这是弟子自私的缘故，还是业习？我其实也非常心疼他，非常希望能好好地承担生活的责任。请以最严厉的方式，撕开我包裹到连自己都无法认清自己的伪装。
答：想那么多干嘛。饿了就吃，渴了就喝水，该干嘛就干嘛，不要学成个书呆子。

问：弟子八月份因为学业问题极其烦恼，就去打七了。回来后坚持修学，每天都拜忏、诵经、念佛。有时候因为时间的问题，功课量不够，要不要紧？大多时候拜忏多，诵经两三部，念佛只有走路和闲散的时间念。弟子每天早上做好功课后开始学习，一坐到电脑前面就会非常的困，总是觉得好像有很多人说话讨论，弟子实在坚持不住就去睡了一会儿。这几天常常梦见吃的东西，鱼、螃蟹、鸭脖子，而且梦里非常想吃，还会做一些邪淫的梦。弟子最近的情绪常常很不稳定，拜忏和诵经，有时候都是强忍着进行。因为时间很紧了，弟子的论文还没有什么进展，所以有时候有些沮丧。弟子发了一个愿，如果再过两个月还是没有进展的话，就放弃了。弟子不知道这样想对不对，毕竟这不仅仅是我的事情，还关系到父母兄弟、爱人还有很多老师同学。
答：不要紧，坚持功课就好。这些现象都是正常的，都是业习的表现，这些业习是自己累生累世的积累，不是两个月就能解决的，要将修行作为生活的一部分看待，不要和生活对立起来。长期坚持修行，逐渐消除业习，身心清净了，慢慢就会好起来的。

● 想放弃学业

问：我正在读研，读研之后接触佛法，发现读研真没意义。而且我是学理，要杀动物做实验，我已在佛前发愿哪怕不毕业或退学也不杀生，只是如果我不读的话，不知怎样跟家人交代。
答：还是要符合社会的要求，遵守学校的规定完成学业为好。看看能否转换专业。

问：我今年大二。自从上了大学，我发现学习很吃力，觉得自己根本不是读书的料。如今按六部曲修行还不到一个月，我的焦虑明显好转，体质也有很大改善，我很感激佛菩萨的加持。可是我越发感觉那些基础课程即使学了，将来工作也用不上，纯粹浪费光阴。因此我对学习一点都提不起兴趣，甚至想放弃学业。我考上大学很不容易，父母寄托了很大的期望，如果成绩不好，回家后父母可能会因此障碍我修行，但我真的是有心也无力！不知该怎么办了，是不是应该加忏？ *
答：不要认为没用，完全有用，将来就明白了。应该认真学习，不辜负父母、自己、天地。

● 功课与考试

问：弟子打七回来后，目前面临着即将到来的考试和每天做功课的时间冲突问题。白天上班，空余时间想看考试的书，又怕落下功课；做了功课，势必会影响到准备考试，弟子该如何平衡处理？
答：首先要工作，看考试的书籍。在空余时间安排佛法修行功课就好。

问：比如说考大学时间不够用，念佛念经回向考大学顺利，又占了点时间。该如何平衡这两者之间的关系？
答：每天拜忏一至三次，上下学的路上念南无地藏王菩萨，晚上回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我最近业习现前，要放在平常没事，但我马上要期中考试了，业习现前会不会让我考试考不好啊？如果真的考不好该怎么办呢？
答：不要紧，正常生活学习，安心休息，自然会好的。

问：1.现在回家都要拜忏读经，学习的时间却没有了，本想考个职称类的东西，我们修行是不是也不能因为学佛，而耽误正常的学习呀？要是光学佛不学习，也不行吧？2.我上班，学习和学佛要同时进行，融入生活和学习当中吧？
答：1.是的，要首先保证生活、工作、家庭。2.是的。

问：我今年九月要考会计职称，也想求地藏王菩萨能加持我，特地于五一去打了七。回来后学习任务也比较大，想一天诵一部《地藏经》，可以吗？
答：可以。根据自己情况安排功课，最好能够拜忏。

● 其他问题

问：世间学问该执着去学习吗？这个算是贪念吗？有所求去求世间法是否也算是贪？
答：我们要生存，要学习世间法，这是可以的。

问：我是一名高二的学生，刚刚在大同打完七我是否应该减少不必要的电影、图书、音乐的看和听，来减少没必要的印象？ *
答：最好这样。

问：1.半封闭式的生活有时很难过，除了功课，还能从何处汲取力量？2.有时真的不想上大学了，可以向菩萨许愿求一位皈依的、言传身教的师父么？
答：1.可以逐渐看一些佛教书籍。2.可以。但是学习生活是自己的事情，别人代替不了。

问：1.打七时师兄告诉我们，说往生西方极乐世界的意志越坚定越强烈越好，请问这种执念与佛法中讲的放下执念有什么不同？我觉得两者都对，但是我只能片面地看到两者的矛盾，推广到生活中，如果我想考某一所大学，是应该坚定的还是应该放下执念，一切随缘呢？2.打七后的我觉得现在应该做两件事，一是拜忏念经念圣号，一是写作业、好好学习。脑子里有什么想看电视啦、想睡觉啦都在脑子里闪过忽略掉就好，不去想它的正误，按照新建立起来的习惯按点做事。这样对吗？
答：1.修行的根本，是放下执着，得到彻底的解脱。但是我们现在做不到，所以先去西方极乐世界去，到了那里阿弥陀佛会教我们彻底去掉执着。2.这样很好，首先要好好学习，这是首位的，最重要的，空余时间拜忏修行，但是不要影响学习。其他尽量不做。简简单单生活。

问：1.功课无法保证了，慢慢恢复过来可以吗？2.在保持功课的基础上，可以多花时间学习吗？3.暂时把护持道场的心事放下，做好自己的本职工作对吗？4.我是不是福德太少了呢？还是恶业太重，还是因为前世缺乏进化的问题呀？以后应该多注意什么呢？多放生培福吗？5.以后我想保持在20个忏，然后多花时间来做好自己的事情，可以吗？因为学习一塌糊涂，常常是想学没能力，要不就是没时间。
答：1.可以，功课不要成为负担，有多少能力，做多少功课就好。2.要多花时间学习，学生的本职就是学习，这是天经地义。3.完全正确，一屋不扫，何以扫天下。4.就是天天坚持功课，坚持修行，长期修行，逐渐磨练自己。不方便放生，可以不放。5.先保证学习，然后在空余时间做功课就好，功课数量，根据学习情况来定。


23 一起共修

● 一起共修

问：学佛的信心从哪里来？是依靠别人的鼓励吗？
答：别人鼓励当然也很重要，我们现在也在共修，目的是什么呢？也是给大家互相交流，互相鼓励，但是如果啊，只是想通过别人的鼓励来获得信心，这不够，这是外在的东西，远远不够。信心从哪里来呢？信心要从自己的内心发出来，要从修行中间我们的改变、我们的受益，我们对佛法这个方法产生了信任。一直修，逐渐达到佛所提倡的境界，所提到的标准，我们知道我们修行对了，这样才是真正的信心。信心是从自己内在起的，否则周围的环境一变，别人说学佛不对，那我们有可能跟上人家改了，这个就大错特错了。信心信心，从心而起，不从心地产生出真信，没用！外面环境一变化，我们立即投降。

问：以前听说参加共修，好比是一人点一支蜡烛，如果多人在同一间屋都各点一支蜡烛，那大家每人都能享受到一室的烛光。即是诚心参与共修者，可以得到所有共修者的功德总和，是这样吗？
答：一屋中点10盏灯，灯灯相应，光光交辉，就可以使屋子亮起来，比一盏灯要亮。

问：我打七回来，可以组织周围的佛友，按照方法来打七吗？
答：这个最好自己先修，如果周围人有这种愿望，那么先共修就好了。不要打七，先共修。一起啊，我们先拜忏，诵《地藏经》，念佛。比如说上午如果有地儿，我们就拜忏，诵《地藏经》，再念阿弥陀佛。下午也可以这样，晚上也可以这样。先共修起来。

问：在一起共修，会不会比个人修效果好？比如同时念一遍《地藏经》，和大家一同念比自己念功德要大？
答：这个也要看情况。如果说共修的时候，这些人的业障比较重，那么共修时候很可能反而会感受到他们的业力，有可能会难受，这个是不一定的。

问：弟子每隔一段时间会出现心烦懒惰的情况，外出共修状态就好转，但家庭原因不能随意去外地共修。现在又出现这种情况，每日孤单无力很绝望。1.本地若建有共修道场，我常参加共修的话，状态是否根本会好转？2.我常感到绝望无力是否是业习体现？
答：1.经常共修，可以熏陶自己，影响自己，给自己加油，继续前进。2.是的。

问：有时不愿去道场上课、念佛，或不愿意接触一切人和一些事情，就喜欢自己一个人在家里念佛。
答：可以，自己在家里念，修行，那很好。

问：每天同修都来我家一起诵《地藏经》，没有事吧？
答：一般没事。诵完以后，大家自己回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。就可以了。

问：晚上的时候，有师兄到我家里一起做功课，这样会不会把不好的东西带到我家佛堂里呢？
答：一般不会。共修后，可以说明：一切和我无关的无形众生，请你们离开我，我现在没有能力超度你们，请你们各找有缘众生超度。

问：有个好朋友跟我一起学佛到现在，要是我俩在我家一起共修的话，是不是会招来无形的众生？等我们念完经或是拜完大忏后，就说“请无形的众生离开”，还是等我的朋友走后再说？
答：他走后，再说。

问：我和老公下午从共修地方出来，感觉肚子有点疼，是什么原因？是不是与下午共修有关？有业障出现？
答：很可能是这样。还是业障，业障的表现。没关系！坚持拜忏、诵经、念佛。

问：为什么一个人在家拜忏感觉很累，和同修一起拜的感觉很轻松？
答：自己拜呢，很可能感受到自己的业力，和同修在一起拜呢，有可能是感觉到受佛力的加持比较强。

问：我们在一个居士家里按地藏七共修，有时间诵一部《地藏经》，没时间就绕佛、追顶念佛，这样修行吗？
答：可以。诵经、拜忏、念佛就好。

问：昨晚女儿和我一起拜忏时，身上发痒，她就用手东挠挠西挠挠，一直挠到结束。而我却一发不可收拾，忍不住发笑，硬忍也忍不住，当时心中求佛菩萨加持别让弟子再笑了，可仍然笑。以前和女儿一起诵经时也这样，忍不住要发笑，后面就没一起诵经了。难道拜忏也要分开拜吗？还是边笑边拜？这样好像对佛菩萨不尊重。
答：不要紧，坚持修行。

问：我在头顶上开始合掌，然后到胸前念“南无”，跪拜时不念，拜完后要站起来时，佛号会从心里出来。同修们说这样不好，要一起念完，而我觉得跪拜时不念比念好，拜完后再把佛号接上来，妄念要少些，还觉得拜佛诚心。
答：最好和大家一致。

问：今天在共修道场，大家集体绕佛时，有师兄提议24小时突破，不坐不卧不吃不睡，说这样功德比较大。弟子请问：如果饿一天肚子，就会感觉心浮气躁，烦恼迭起，这样深一脚浅一脚步伐零乱地绕佛，是否真的适合我们这样根基尚浅的人？有师兄说，苦行不是目的，而是通过这种手段，在逆境中提起正念，为临终的那一刻做准备。弟子不明白，如果吃饱了再修行，是否功德就打了折扣？
答：应该吃饭，身心舒适，安心念佛。

问：我自己诵经基本半个小时一部，不是很喜欢和大家一起共修，觉得太慢了，这样的心态是不是错误的呢？
答：这个随缘最好。自己诵，心平气和、自自然然地诵，半小时一部也可以。那么大家共修了，放慢速度，安安静静地一块来享受读诵，这个也很好。把心态放得随缘起来，不要执著，不要觉得说我的就对，别人的不对。其实没有什么对错，慢慢地让自己适应各种状态，同样这也是行善的心态呀。我们说行善，什么叫行善？为别人做是行善。共修的时候，我们也考虑大家念得慢，我们为大家，我们自己要随顺大家，这也是一种菩萨境界呀！而不要以自己的心态为心态，如果这样做恐怕是有问题的，要以众生的心态为心态。所以说佛菩萨无心，以众生心为心。这么做，我们恐怕这个心念一转，境界就不同了，完全不同了。我们大家往往都没办法过了这个卡，克服这个关口，往往很难克服。为什么呢？往往不由自主地就用自己的好恶去判断事物，这么弄，那你放心，依然是生死的心态。别看是诵经，依然还是一种自私的、我执的心态，分别的心态。和大家修觉得太慢，不喜欢，为什么？我不喜欢嘛，有个“我”字，那就不行。恐怕这分别就没打破，没打消。这个修行关键处就在这个地方，把“我”字打掉，无我。大家需要什么，我们就做什么，这就成功了，这就真正跨上了一个新的台阶了，上到一个高度了，这就不得了，那就自己整个面目一新，完全不同了。

● 同修相处

问：“物以类聚，人以群分”，那信佛的人是不是最终也会走到一起？
答：没错。物以类聚，人以群分，信佛的人要根据最终修行的成就高低，也聚在一起。学佛呀，如果能够修成功，超出六道，那么就会入四圣法界。对于我们现在人来说，修行成就有难度了，那么我们现在学佛人将来如果能够修行往生到西方极乐世界去了，大家都在西方极乐世界那里相会，就成功了。如果不能够往生到西方极乐世界，我们很可能还得在六道中轮回，这样的话，就谈不到聚首。多会儿才能相聚呢？那就说不来了。

问：同样是信佛的，怎么内部中间还有好多的矛盾，各说各的好，一个不服一个，有的时候想想，还是自己默默地修行就好，尽量少接触人，每个人和你接触的时候，也不知道是善缘还是恶缘，判断不出来。因为自己的定力还没有，经常随着环境而变化，这样做对吗？
答：非常对！你刚才说：同样是信佛的，说这个对那个不对，这个不叫信佛，请记住：这个不是信佛，这些人不是信佛的，这些人是信贪嗔痴的，信分别执著的，信互相矛盾的，信他自己，不是信佛的。如果这些人是真信佛，那他一定不会干这些事，一定不会去评价别人好坏，一定不会分别执著，一定会按照五戒十善去做。因为分辨这些东西，这都是什么？恶口！这将来是有恶果的。这些人怎么叫信佛的呢？这些人不信佛。请记住：现在打着名头说信佛的很多，真正信佛的很少。为什么呢？这些人打着信佛的名头，搞的是贪嗔痴，搞的是斗争，这些人不信佛。

问：我的一位同修经常把自己的意志强加给别人，引起别人的反感。虽然出发点是好意，是不是也算造业呢？
答：没错，这是造业。学习佛法，请记住：是用五戒十善来要求自己，而不是要求别人。要求别人就是分别，即使用佛教的名义，那同样是造业，是犯业力，不好，这不行，不对。

问：我有位同修，疑心、嗔恨心太重，总找我说单位的事儿，我劝劝她就好些，能想开了，没几天又找我说，她比较依赖我，总想听我劝她。她有些抑郁症，总和我说，我也会起烦恼心，不想听人背后说人是非，我该怎么办好呢？我一直让她好好诵经拜忏，她还是这样，怎么办呢？
答：这个首先我们自己老老实实修行就好。那么对于这些，我们随缘劝导劝导，这其实也是一种帮人，助人为乐，也是一种行善，不要烦恼。

问：我的一个朋友打七回来，还是去夜总会上班去了，我见到她后心里翻江倒海，不能平静，起了很大烦恼心，为什么？看到男人给她打来的电话，我就受不了了。她还想和我一起住，请问要不要和她一起住？
答：我们打七就是学习因果，学习五戒十善的。学习了，明了了，知道这个有问题了，这样做不好。这样做，我们读诵《地藏经》就知道有后果，有很严重的后果，我们就不能做。当然每个人怎么做，我们不能要求人家，我们只能说提倡。别人怎么样，我们不必管，不必太在意，自己要遵守五戒十善就好，别人我们就不必管了。我们没有什么能力来强制人家怎么做，我们用道德，用佛法的力量约束自己就好，不要管别人。

问：有位佛友连着两晚都梦到有人送花给他，让他放到阳台，好好养着，还说有一朵最漂亮的花要他供佛，还让他用红线打结，配挂给菩萨。这位佛友身上有“保家仙”，他也要修《地藏经》，我和他交流有什么要注意的吗？
答：这个梦境非常吉祥，花代表我们修行业障消除了、福德增长。用红线打结配挂给佛菩萨，这是我们向佛敬礼，恭敬佛，求得佛菩萨的加持，向佛学习。很好，梦境很好，非常好。把这个“保家仙”也作为这位佛友的，和他有缘的众生来看待就好了。他要修《地藏经》，你就按方法告诉他，修行六部曲，回向都一样，就可以。

● 功课登记

问：每日的修行记录在哪里登记呢？
答：在首页。

问：我登记功课的姓名前怎样加上市区？
答：可以直接点顶部“我的园地”，然后在“修改个人资料”处修改。

问：念《地藏经》的总数在哪里显示？
答：在功课汇总那里可以看到。

问：我现在在美国，有时差。登记功课是用中国时间，还是用美国时间？
答：都可以，不要紧。

问：登记功课要在晚上结束之后再登记记录吗？
答：可以，或者提前登记也可以。

问：每天登记定课功课，如果有事没完成功课，隔几天再补上前面的功课，算妄语吗？
答：不算。自己决定就好。

问：末学昨天的功课忘记登记了，今天该如何登补呢？
答：在登记功课的页面“日期”处用鼠标左键点一下，就会弹出日历窗口，然后用鼠标左键点昨天的日期，就可以了。

问：弟子以前用注册的名字登记功课，但是没有按时每天登记，后来想再登记时，都不知从哪里找了，是不是还得重新注册啊？
答：原来的名字再登记就可以。因为周记显示的是最近七天的功课，所以在周记里看不到自己。

问：一台电脑上可以登记多人的功课吗？
答：每次登记好一个人的功课后，点击页面右上方的“登录”，然后用另一个人的名字登录，再登记他的功课，就可以了。

问：登记功课栏目上的小红花代表什么啊？怎么有的多，有的少呢？
答：是大家的点击关注。

问：我是自己每天六个大忏，替父亲拜一个大忏，我登记功课的时候是登六个，还是七个呢？
答：六个。

问：若今天做了三件好事而前天却一件都没做，能否可以把今天做的好事填一件到前天的圈圈里呢？
答：可以。

问：比如弟子参加突破，一共跟下来了20个忏，但是里面只有6个忏是拜全的，其他忏，佛号都喊了，但是拜忏的数目不全。这个时候登记功课，我是按照20个登记呢？还是折合大概拜了多少拜？
答：折合登记。

问：为什么我在登记功课里，没有像其他师兄一样，有显示坚持多少天呀？如何操作才能有显示功课登记多少呢？
答：预设功课那里设置了具体数量，而没有按预设完成，所以没有显示。解决方案一：去掉预设量。二、按预设量平稳功课。

问：弟子登记功课快一年了，最近突然懈怠和消沉，而且看了大德有关开示：隐秘自己之功德；隐秘他人之过失；隐秘未来之计划。1.我们念了多少佛号，拜了多少个忏，读了多少部《地藏经》，放生多少次都登记在功课上，不是彰显出来了，就是说出来了，妥当吗？2.弟子肯定会坚持六部曲的，近日自己制作了一个功课表格，自己每天手写登记，不登在网上，可以吗？
答：1.登记功课，鼓励自己，鼓励大家，有好处。2.都可以。


24 效果与变化

● 效果与变化

问：怎么才能知道有长进了？
答：我们如果生病了，通过吃药慢慢会好，我们大家都感冒过，感冒了以后头疼、恶心、流鼻涕，难受死了，我们得赶快吃药，严重的可能得输液去，随着药物的作用，慢慢地我们大量的休息，慢慢慢慢地好转了，身上不酸了，不疼了，慢慢地好了。修行也是这样，修行是什么，修行我们是吃药，用佛法治疗我们生死大病，治理我们的烦恼，治理我们的贪嗔痴。我们用佛法修行了，如果我们感觉到烦恼减少了，妄念减轻了，业障少了，身心健康了，家庭事业都顺利好转了，身心清净了，那么我们修行就变化了，就好转了，有进步了。

问：怎样判断拜忏和诵经起效力了？
答：这个拜忏和诵经起效力啊，我们基本上是能达到身心健康、家庭和睦、事业顺利，能够慢慢地让自己身心能清净。

问：不做梦，但也没其他特殊反应，怎么知道被超拔走了呢？
答：这个要长期修行，慢慢地让身心健康、家庭和睦、事业顺利、身心清净，就会慢慢感觉到。

问：在修行过程中，所求之事虽没实现，但已有好转希望。那就表明是修行有效果了，是吗？虽不知道什么时候会实现，但只要坚持修行，慢慢就会。是这样吗？
答：没错。没错，的确如此。

问：我觉得真不可思议，自进入地藏群不到一周以来，第三天就发心吃素，今天早上念完《地藏经》后，走在路上突然又发心戒酒。
答：这和《地藏经》是最直接对应的一种现象。因为《地藏经》实质上就是对五戒十善的一种故事化，对因果的一个故事化，像一个连环画一样，把我们五戒十善和因果的道理讲清楚了，把因果全部用事实，用一种实例来给大家讲了：犯什么戒受什么果。所以大家读诵《地藏经》有不可思议的威力，有不可思议的变化。所以你看，发心吃素就是戒杀，同时戒酒也是五戒之一，所以坚持按我们这个修行，按《地藏经》方法修行，一定可以变化。

问：弟子学佛吃素最大的收益是原来特别爱生气，学佛吃素后感觉没脾气了，不爱与别人计较了。
答：很好。

问：现在我每天很喜欢诵《地藏经》六部和拜忏三次，而且很自觉，这是在消除业习吗？
答：是的。

问：弟子家人现在拜忏不像原先那么吃力了，并乐于去做，身体痛苦的反应也减轻了。
答：很好，坚持。

问：弟子前些日子真心发了重誓戒手淫，蒙菩萨加持现在知道真的戒掉了！心上就像卸掉一块大石头！又轻松又开心！决心真的很重要！感恩菩萨步步加持戒恶扬善！！希望和戒邪淫的其他同修共勉！
答：阿弥陀佛。

问：为什么弟子在每次拜忏或念经的时候很少会真的升起忏悔心，反而在生活中，说不上什么时候想起来自己所做的种种，就会忍不住像是心在抽搐一样的很想大哭？
答：很好，这就是修行的效果。

问：我修行有几个月了，可是中间总是进进退退，反反复复的，正常吗？是不是因为没转心没有效果？
答：进进退退是正常的，有这些过程。你说得对，核心在转心，如果不转心，修行会退转。所以我们打七核心在于转心，转心最重要。

问：诵经到现在不到一周时间，我的最大转变就是：心态很好，心情也很不错，遇事平和了，不再像之前遇事那么急躁了。原本跟男朋友在生活中会有斗气的时候，心静不下来，现在每每感觉两个人有冲突的时候，心中自然反应就是让自己默念佛号，就再也不想生气了！避免了双方冲突！阿弥陀佛！
答：很好，以后养成念佛习惯。

问：打七日记中有同修说过，拜忏可以让掌纹生命线变长，表示延寿了，我那时没这个变化。这几天看自己的手掌，有点奇异！本来我的手掌上有很多细小叉叉，乱七八糟的也很深，也许真的是拜忏的缘故，擦没了，变得没那么乱了，也淡了，但不能说完全明晰了，只是相比过去少了些。右手掌生命线移开了，那里本来是两条长长的分叉线，像倒写的英文字母 “y”，现在在分叉的地方，移开了一毫米多些，没粘在一起了，不过依然是两条线在手腕处。
答：命运已经得到改变，业习消除，福德增长。继续修行，还会变化。

问：我跪诵《地藏经》，刚开始头晕，恶心，难受，非常困，即使我已经睡得很好了。读到最后，几乎都要窒息了，说不出话来，现在好多了，但是读到卷终还是会这样，我仍坚持，每天尽量多读经。虽然读经这么难过，但是，我觉得心越来越清静，最明显的是，夜梦安乐。我从小到大，天天做鬼梦，身体从出生时就不好，体弱多病，总是手脚没力，我进行多种锻炼，还是手脚没劲。这几天，握拳突然觉得很有劲，基本上没梦到鬼，确切说，没有了，我很开心。我以前一生病，自己都知道，比如说生病前两天准会梦到鬼，现在不会了。这什么原因？
答：很好，这是佛力加持消除业习，坚持。

问：1.最近这两天，无论是听学佛讲解或同修心得文字，就会莫名的身心一阵强烈反应，很感动，很感恩，往往泪水夺眶而出，久不能停，获得一种动力和力量。这是心变柔软些了呢，还是被所谓的悲魔影响了呢？2.拜忏身心反应：对前面三四十忏的师兄不再嫉妒，也不再自卑了，而是一看到一大片三四十或更多的忏量，自己马上获得了一种动力和力量，也不再有那些诸如“为什么要拜啊”、“不想拜啊”等等的想法了，这个阶段已经过去了。现在是很想拜，可是身体软没力，身上却哪儿也不疼，即使病灶部位在拜忏时都没事。也不害怕了，也不再想啥时能好啊，昨天拜时明显感觉病灶部位在变化，似乎一种抗衡，但是感觉不难受。3.念佛和烦恼：现在白天上班、吃饭、走路、和人说话时等都念佛。做义工时干那么多活儿，念佛反倒很定，念到佛号自动出来，念到那种快乐和安定缓缓地从心间流淌出来；可是现在却没有感觉了，即使快乐也不那么多了，但佛号还是经常能提起来的 。
答：1.心柔软了。2.坚持。3.很好，继续。

问：我让我父母学佛，念地藏王菩萨圣号、放生。父母都一一照做，而且很相信，我上周各方面很顺利，顺利得我感到不可思议。感到很奇怪，周末我就打电话给父母说，我这阵子很顺利，我说我们好好学佛，一定会越来越好的。父亲说他上周去放生了，放了很多。我恍然大悟，我的顺利是他们放生的功德所致，同时我深深感到他们的诚心感应是不可思议的，我不如他们，所以我现在开始大拜忏了，精进修行。
答：太好了，说得太对了。我们自己一念真诚感动父母修行，同样我们全家受益。的确如此，非常好。

问：本人原来头顶低血压，嘴里牙结石，胸椎、颈椎疼得一晚上只睡两个小时，腰椎间盘突出，骨关节积水，脚脖子疼，脚后跟发凉，脚上甲沟炎，肾不好，三十岁竟尿不尽，心脏疼得厉害，脾功能几乎为零。从头坏到脚，从里坏到外。打了一个佛七，第三天就好了大半。回来后按此法修行，七月一日回来的，身体完全好了。前世今生一目了然，无比感恩。
答：太好了，太好了!能不能请你把打七以及回来以后这些修行的过程，给我们写一篇打七日记，发到《打七手册》后边那个邮箱里。我们也影响一下别人，让大家有信心，这样我们对别人也是一种帮助。打七日记，写的时候一定要加上打七日期、打七地区、我们所在的地区、贵姓、某某居士、性别、年龄，这样最好，我们对别人是一个帮助。当然，写日记一定要真实，真实就好，请大家一定要写打七日记，把自己修行的过程，身心的变化，写下来，对大家都是一种帮助，请大家也写一写。

问1：拜忏真的是非常非常重要，我在家拜忏，次数每天七个忏，有两个月了，感觉有非常大的变化，不仅是自己的身心有变化。
答1：说得对。我们在共修道场见到一位同修，他在上一次来共修道场的时候，和我讲，他不愿意念经，念得很烦恼，心情很烦躁，他就问怎么办？我就建议他先拜忏，先多拜忏，再念经。那么他这一次过来以后说，现在一拜忏以后，好了，也愿意念《地藏经》，念《地藏经》心里很欢喜，这样的话，变化就大。所以建议大家一定要先拜忏，拜忏就是道歉，得到谅解了，我们再念佛，发自内心的就愉快、高兴、喜乐，这样修行才有效果。

问2：最让我感恩的是，我的儿子有了一百八十度的转变，真是太不可思议了，一定要相信佛菩萨的力量。
答2：你看就是这样。我们拜忏，化解的里边也包括我们现在的家庭成员。有些人家庭有矛盾，父母和子女之间有的时候有矛盾，只要在一起就不由自主要吵一吵、闹一闹，看着就不顺眼。我们多拜忏，同样可以使现在家庭成员之间的冤仇化解掉，一旦化解，好了。演祥给我们做了演示了，她的儿子有了一百八十度的转变了，这就是不可思议之处。所以演祥说“一定要相信佛菩萨的力量，同修们一定要多拜忏，会有不可思议的效果”，的确如此。网站上有一个《13岁慧其礼拜88佛的感受》，小孩子拜忏，好了，她应用题原来从来没听懂过，现在听懂了，会做了，不可思议啊！开智慧了。拜忏的效果太大了！太好了！拜忏的好处还很多，慢慢的大家多拜忏，坚持拜忏，慢慢地大家自己就感受到了。

问：最近我脸上有很多痘留下的印，自己也有轻微的皮肤病。我已经坚持在上院放生几个月了，脸色由原来暗黄变白，皮肤病也有明显的好转，脸上的印也越来越浅，皮肤也越来越好了。弟子很开心，也很感谢佛菩萨的慈悲加持，我会继续修行的。
答：坚持修行，一定能够转变命运，一定能得到好的后果。很好！

问：原本我生小孩时得了一场大病，身体很差。但我自从学会念《地藏经》后，凡见到我的人都夸我漂亮了很多，脸色好看，已经很多人这样说了。后来我认真看自己，确实发现皮肤好了，以前留下的坑坑儿都没了，白净很多。我想问，地藏菩萨是不是会让人变漂亮？
答：那当然。《打七日记》里边就看到，我们还有个名，叫“美容院”。什么叫美容院呢？我们诵《地藏经》、拜忏、念佛，就有佛力加持，有佛的光明把我们身心内部的业障消除，给我们把身心内混乱的磁场统一，这样我们身心就会清净变好，我们的身心就会变得洁净了。我们这个漂亮、光明从哪来的呢？是从内心出来的，一定是内在的毒素消除了，内在的业障逐渐消除了，表现在外边，皮肤、外观、气质慢慢就好了。用这个方法，身心变好，健康了，各方面好了，别人问我们怎么变漂亮的？我们才敢说我们是学佛变漂亮的，才有说服力。如果我们修了半天，非常的糟糕，那恐怕不行。

问：1.我按六部曲修行两个多月，真的受益了，我一生都要按六部曲认真修行，而且放生是能得大利益的，这个我通过一年多的坚持，日日坚持吧。2.我以前只放生、行善，有改变，但通过六部曲，改变力度特别大，我充满信心、希望。
答：1.很好，真学佛，真受益。我们有没有不受益的呢？返回头我们就说，你没受益，没真受益，为什么呢？你没有真学佛，就这么简单，你没有真学佛，你就不可能真受益。同样，你真学佛了，就真受益，就这么简单。关键是什么呢？真诚心，依然是真诚心。可不要在佛堂、我们打七的时候真诚，回家了又浮皮潦草了。不行！这个真诚要贯穿始终，贯穿永远，永远真诚。对佛要真诚，对伤害的众生要真诚，对家庭每个成员要真诚，对工作要真诚，我们一起一动、一言一行都要真诚，让这个真诚成为我们的本能，你就是真人，就是真的人。真人是什么？就是阿罗汉，就是佛菩萨，佛菩萨是真人。2.没错！通过一年多的坚持，日日放生，真的受益了。以前做两个：放生和行善，也有改变，但是通过六部曲，你六部同修，改变的力度就特别大，现在修了两个月就受益了。我们试想，能够修一年那是会如何？我们修两年、三年又如何？我们坚持个十年、二十年怎么样呢？一定能够往生净土！没有问题，毫无疑问。

问：我最近看《金刚经》和听讲解，都觉妄念少了，念头不再像是脱缰的野马了，变的似乎能够控制。诵经、拜忏比以前专注了，精进了。
答：很好，这个修行就进步了。我们自己是可以感受到的。修行什么叫进步呢？妄念少了。妄念少了，我们能够诵经、拜忏比以前专注了，念头不像再是脱缰的野马了。这说明什么呢？这是业障消除了一部份，身心清净了一部份，我们就进步了。很好，很好。我们每个人其实都是这样，都能够感受到自己的变化，一定可以。我们继续，千万不要停顿了，认为自己不得了了，那就大错特错，一定要继续，继续。即使看到圣境，《楞严经》里边讲，千万别认为我们不得了了，早着呢。千万把面对的各种变化现象，好现象作为佛菩萨对我们的鼓励，转化为我们修行的动力，继续按六部曲做下去，就对了。

问1：无锡打七居士中有一杨州人，小儿麻痹症，不会单独走路，需要人扶，昨天放生后可以走了，今天晚上还参加了半小时的绕佛。来无锡时才信佛一个月，在这次打七诵经、拜忏和忏悔，有了明显的效果。
答1：这个是不得了的事。我们自从打七以来，这一年多，我们还没听说过这个小儿麻痹症通过打七好的事例。第一次听说，这是个不得了的事。因为小儿麻痹可以说是从小造成有一定的残疾，这个往往很难冶疗的，这个真是没听说过。现在通过在无锡打七，能够把小儿麻痹得到了缓解，而且能够走了，原来不会单独走路，需要人扶，现在可以走了，而且能够自己跟着绕佛半小时，这可是个不得了的事，太好了。一定请他写一篇打七日记，给天下那些得小儿麻痹症的这些人一个希望，这个功德无量啊！这是最大的一个信心，这是功德无量的事情。

问2：他姐在佛前痛哭。
答2：没错。只要是和他相关、关心他的人，我们都会感动，都会激动的。

问3：他没有上学。
答3：能走了，将来对他自己啊，能够自己独立生活，是一个很大的帮助了。这是不得了的事，太好了。

问4：他现在非常有信心。
答4：那太好了！这不仅他自己有信心，其实对我们打七的人和将来其他的人，都会有极大的信心。


25 法门的选择

● 法门的选择

问：为什么显宗和密宗在理论和修行上差异这么大？都是释迦牟尼佛讲的法门吗？
答：佛没有差别，差别在众生。

问：哪个属净土法门，都包括哪些？
答：净土法门指的是西方极乐世界阿弥陀佛净土，请看看净土三经：《阿弥陀经》、《无量寿经》、《观无量寿经》。

问：修净土法门者，但具真信切愿，不仗自力全仗佛力。如何做到深信切愿？什么是不仗自力全仗佛力？
答：真实相信有佛菩萨，真实相信念佛往生。为往生西方极乐世界，从因果起修，做到净业三福，多念佛，自然往生。

问：每人业力不同，就像每人得的病不同，所以吃的药也不一样。有的人适合诵这经，有的人适合诵那经，有人适合找地藏菩萨，有人适合找观音菩萨。怎样才能让自己对症下药，修对法门呢？
答：可以祈请佛菩萨加持，找到一个适合自己的修行方法。

问：有说：末法时期，唯有念佛才能了脱生死；有说：末法，唯有地藏法门得度；有说：末法时期最好用密法大圆满中的金刚萨埵修法才能尽快消除恶业。到底修那个法门最好？
答：都很好，请自己选择。

问：由于身体不舒服去找邻居老太太按摩，她修xx功也信佛，她让我也学xx功，说我能学得快。我在犹豫，因我在诵《地藏经》，别人说修xx功不耽误修佛法。我可以学吗？
答：这不是究竟的方法，不要学了，好好学佛吧，这个可以彻底脱离六道轮回，不再受苦。

问：我到底应怎么样修行，选择什么样的法门？
答：1.请自定，适合你的方法就好。2.请佛菩萨加持做出决定。3.建议学佛要从基础学起。

问：1.听说专心念一个经或一个佛号就行。如果我很想多念几种经，会不会是执着、贪心、一心二用呢？会不会是分心呢？2.听说一法通，就全部通，是不是就是只念一部经，别的经自然就会了，不用念那么多经也行呢？
答：1.请自己根据自己的情况安排。2.选择一个适合自己的方法，一直修行下去。

问：弟子最初接触佛法，是缘于观音菩萨的启示，所以家里供的也是观世音菩萨像，经常读《普门品》 、《心经》、大悲咒，也有感应。后来想快速消除恶业，使自己的皮肤病康复，生活变顺利，就参加了地藏七，收到了良好的效果。现在弟子茫然，不知道应该继续修观音法门，还是读《地藏经》消业为先？
答：1.请自己决定。2.求佛菩萨加持做出决定。3.建议学佛从最基础学起。

问：《地藏经》太长了，我不易投入，也没那么多时间。消罪障，我可以用《金刚经》来代替吗？我听说很多人诵《金刚经》，也可消罪，效果很好。
答：请自定。

问：我已经为自己读完了二百部《地藏经》，为自己的父母读了十几部。我们这边有修密的共修，可我还是觉得读《地藏经》比较好，在这种情况下，《地藏经》也读不起来，那边的也听不进去多少。我该怎么办？
答：自己选择其中适合自己的一种，坚持下去。

问：我刚刚学佛两个月左右。我姐姐教我念佛咒，说这样快；我妹妹叫我拜忏、念经（她学佛两年多，参加过地藏七）。她俩说的关于学佛的一些事情，说得太多了，而且说得还不一样，弄得我心烦极了。我该怎样做？
答：可以选择其中一种方法学习就好。感受感受。

问：我现在每天诵一部《地藏经》，拜忏一次，有时是读《礼佛大忏悔文》三遍。我的身体一直不太好，诵经拜忏后，最明显的感觉是：经常头痛的毛病好多了，刚开始拜忏时，头痛欲裂，现在好多了，但是我的乳腺增生和慢性妇科病还没好。除了诵《地藏经》、拜忏外，我可以念大悲咒吗？听说大悲咒可以治妇科病。
答：既然效果好，就应该坚持。长期坚持，消除业习，身心清净，各方面都会好起来的。

问：今天和一位女居士一起洗菜时说到修行问题，有师兄说恶业不消，临终时往生很难，一万个念佛人难有其一。那女居士说那是因为没有都摄六根，净念相继，又举出是法师说的，一声佛号可以消所有经咒不能消的恶业，此话我们都无法反驳。
答：佛法有八万四千法门，门门都好，关键是适合自己，真诚心修行。任何法门，不用功，不努力，都是没有用处的。真诚心念佛，落实佛法，一定能够成功，关键是现在人没有恒心，口念佛，身心不知道早跑到哪里去了。


26 实修与理论

● 理论与实修

问：看佛教网站，参加佛教的活动，看相关的文章是否有功德？是否可以回向？
答：这是了解知识，要实修。

问：是先做功课不看学习资源里的内容好，还是一边做功课一边学习好呢？
答：可以先做功课。或者边做功课边学习。

问：现在我在学佛小组学习《菩提道次第广论》，是否在成佛的道路会很受用？
答：打好基础，逐步提高，实修实证。

问：自己每天都按六部曲修行，没有时间学习理论，感觉不能深入，很多困惑，就是看了一些书也不懂，怎么办？
答：一边做功课，一边实践，一边学习。自己安排好时间。

问：心里很难过，接触佛教六年了，除了吃素五年坚持下来之外没有任何进展，不知如何是好。
答：这个修行和生活一定要结合，不是说我们光有生活，我们就没招了，不是的，要结合起来。

问：没有学习过因果、五戒十善，只做六部曲的功课，这样修行可以吗？
答：可以到地藏七网站的学习资源里看看相关资料。

问：弟子对五戒十善和因果教育学习得十分不好，现在每天要上班，空余用来学习的时间也不是特别多。每天做六部曲功课算不算遵守五戒十善和因果？
答：算。

问：喜欢听开示，听的时间比较长，是不是现在应该把功课相对提高一些，这样反而能提高听开示的效率？其实现在很多听不懂，老怀疑，自己实证到一定程度一听就明白了。不实修，听一辈子也不能解决生死问题，到后来还会说佛法不灵，是这样吧？
答：是的，要靠实修，提高自己，证悟佛法。

问：我功课量不高，每天读经最多三部，一般一部，拜忏也少，拜一个或者不拜。我似乎更喜欢读经与思考，感觉智慧渐开，心渐柔软，习气渐少。请问：读经与思考是否也算善行？是否也算修行？ *
答：思考是修行，属于思维修的范围，很好，要多用心，将身口意，万事万物都归于佛法，这是修行。拜忏、诵经、念佛，是依靠佛力，消除业障，身心清净，福德增长，智慧开启，是大力量，自力不可比，所以，一定要做功课，一定要不离佛。依靠佛，可以突飞猛进；依靠佛，可以超越时空；依靠佛，可以迅速走上戒定慧的道路上；依靠佛，自己可以迅速成就，所以，要逐渐多做功课。

问：一个人不认真看讲座和开示，却常常上网听别人交流学佛，有时甚至是听别人吵架，这样会有收获吗？算不算浪费时间？
答：这个恐怕是浪费时间。我们还是要实修为主，坚持拜忏、诵经、念佛，这是最重要的。

问：我按照六部曲做功课一年半，只是在今年十月一日才有机会打了一个七，比起其他打过精进七的师兄相差甚远，现在是否可以学习《劝发菩提心文》？我担心自己都没学好，还没清净，基础不牢就越步。
答：可以。还可以看看道证法师的《发菩提心》这本书，明白在生活中如何落实菩提心。同时保证功课，坚持实修，打好基础。

问：“坚持修行，直到成功往生西方极乐世界让阿弥佗佛教我们一切法。”我这样认为，在生活中也这样做：停止一切法和经论的学习，不听经不学法，坚持修行六部曲，一直到往生西方极乐世界后再让佛菩萨教自己经论、教法。
答：不必如此，在实修的基础上，可以学习相应的佛教知识和理论，解行并重。

问：今天突然意识到自己虽然天天坚持功课，可是却没有将五戒十善真正落实到自己的生活学习和工作中去，而是将二者分开来做了。比如：在工作中我对一个遇到难题的同事，不愿意帮助她解决困难，曾经她伤害过我，我对她有芥蒂。虽然我在心里告诫自己不要这样，可最终我还是袖手旁观，害她被领导抱怨（我也预料到了不帮助她的结果），事后后悔得要命，在佛前忏悔。今天上班又发生了类似的事情，心里清楚应该去帮助她，可是我却没有迈出这一步，懊恼不已。我为什么心里想着五戒十善，却不去落实？
答：我们自私自利的习气很重，需要长期修行，长期学习，逐渐用佛法熏陶自己，培养自己，慢慢养成守戒行善，多为别人着想的习惯，慢慢就会自自然然地帮助别人。学佛最重要的就是常随佛学，依教奉行，逐渐去掉我执、法执。

问：接触六部曲以来，我谨记常弘师兄告诫：老实、听话、真干。可是当同修反问：“拜忏时随文入观了没有？大致理解忏悔文的意思没有？”我无言以答。我确实所知甚少，但我现在真的不想把时间花在听经闻法上，空余时间只想拜忏、诵经、念佛。 *
答：实修为主，空闲时间可以看看，学习学习。在地藏七网站的学习资源里，有一个《推荐学习书目》，这是地藏七修行方法的理论依据和理论指导，从基础到高级，再加上修行实践，包含了佛法修行次第，指明了修行的路径。可以在功课之余，每天抽一点时间，按照这个书目依次学习，明了修行方法，使修行有依靠，实践有指导，不跑偏，不走样，不迷惑，始终清清楚楚明明白白地沿着六部曲走下去，从因果五戒十善，上升到菩提心，终至西方净土。

问：1.关于按照《推荐学习书目》的内容顺序学习，是否需要有一定的修行时间及功课量作为基础？比如，是不是坚持功课两三年后，才能慢慢着手书目中的高级部分的学习？2.“闻思修”里面的“思”是什么意思？是思考吗？这三样是同时进行还是按顺序进行？ *
答：1.一般是这样的。我们是在打七三年后，开始学习发菩提心的。前面更多的是提倡大家明了因果，遵守五戒十善，多做功课，打好基础。2.学习佛法，要在实践中运用，逐渐掌握佛法，理解佛法的真实意义。

问：什么叫做实修？每天“专读一部经，拜忏，念佛”就可以称为实修，如果偶而换成读其他的经或论，应当称为学习理论？还是“日行一善，放生”这些需要心理斗争的实践活动叫做实修？“读经呀，念佛呀，拜忏呀”这种坐在那里轻轻松松的事儿叫做学理论？参加打七经行等共修，饭来张口还是蛮舒服的，应该归入学习理论的范畴吧？其实我学佛花费的时间挺多的，可是总结不出自已的进步在哪儿，在摸索如何调整。
答：因为我们提倡六部曲，拜忏诵经念佛作为我们的日常功课，所以提倡每天坚持功课，在功课的基础上将佛法用于生活工作，这是实践，其他佛教经典和祖师开示作为学习内容。

问：我学佛有九年了，可我都是一个人在学。我读《金刚经》、《地藏经》和《阿弥陀经》，一直是处于读经的状态，对佛法深奥义理不是很懂。由于家庭责任很重，不允许我有太多的时间去寻找师傅、聆听师傅的教导，我一直处于单独学佛状态。我现在只是每天背诵三遍《楞严咒》和不记数念佛号。我常想我的业习是不是太重了，我究竟该怎样来梳理下自己的人生，提高自己精进心？我现在所做的我自己以为是对的修行方法，会不会是竹篮打水，到时一场空？
答：学习佛经，进而感悟，这是很好的。但是每天一定要实修，做好功课，多念佛，提高自己，逐渐进步。看佛经的目的，也是明白真理，用来改变自己，自己如果没有能够改变，只是懂了很多佛经道理，也是没用的。所以，一定要根据自己的实际情况，安排一定的功课，坚持修行，逐渐消除业习，身心清静，各方面好转。

问：因为机缘问题，我一直无法去道场打七，就自己在家按照六部曲修行，但我总觉得自己修得不如法、不系统、也不够正确。我该怎样才能建立起自己在家修行的信心？怎么才能和去道场的同修们有一样的效果？ *
答：坚持功课，坚持学习，坚持行善实践就好，除了每天拜忏诵经念佛，还有在事情上修行。佛法不离世间法，但佛法和世间法结合到什么程度呢？不结合会脱离世间，过度了会偏离佛的方向，怎么判断是否过度呢？佛法和世间法的结合，怎么结合呢？就在事上结合。很简单。
我们每天都会起床，吃早饭，工作，吃饭又工作，回家吃饭，处理家庭的事，最后睡觉。一天中我们都会碰到无数的事，当这个事情来临的时候我们怎么办？这个时候如果我们还是延续了世间法，延续了过去的贪嗔痴慢疑，那是搞六道轮回，和佛法无关，这个时候就要把我们平时学到的佛法，学到的佛理尤其是《地藏经》、《礼佛大忏悔文》上的佛理，运用到这个事情上去，指导这件事情，指导我们的思考、行为、语言，在这件事情上都能符合五戒十善，符合因果，这样做就是把佛法和世间法紧密结合了，而且是把佛法运用到世间法。否则我们做事的时候做事，随顺自己。
佛法不是等到我们诵经的时候，跟人聊佛法时候，那个时候才是佛法，这样就成了两张皮了。佛法和世间法用不到，交叉不了，解决不了问题，这样的学佛人没有效果。学了半天都在门外打转转，进不去，找不到窍门在哪里，不知道佛法和世间法结合方法，结合点在哪里，都错了，所以就修行不成功。
大家一定要明了，我们修行了佛法啦，平时一定要多拜忏、诵经、念佛，用佛力加持，慢慢明白道理以后，就要在事情上把佛法用起来，佛法不用那不叫修行，那只是了解了一些佛教理论知识而已，那不叫修行。修行就是修正我们的行为、语言、思维。怎么修正呢？就是在事上按照佛的基本原理去对照，去落实，去改正，这就是修行。这是个窍门，非常重要，大家一定要懂得这个原理，不懂得这个原理恐怕修行没用，好像佛法和自己有距离，不会用。所以大家一定要明了，在事上去用佛法。

问：何为实修，时时观察念头而不天天拜忏、念经可以吗？
答：把这两个同时都做，就是实修了。时时观察念头这是什么，这是用自力修行，要这些念头都符合五戒十善，这是靠我们的自力，自己的力量。天天拜忏、诵经、念佛，这靠的是佛力加持，光靠自力，现在这个世界我们修不下去，这个念头我们控制不了，观察它，观察不过来，因为这个念头，恶念头太多了，就好像洪水一样，漫天遍野地下来我们挡不住。现在很少有人说能够安静地坐一会儿，少了，比古代少多了，念头像汪洋大海一样，轰隆来轰隆去，停不下来，这个必须得靠天天地拜忏、诵经、念佛，靠佛力，让它安静下来，我们再运用自己的力量去观察念头，先得符合五戒十善，好像原来是大洪水，先把它归到河道里边了。过去啊，我们知道大禹治水，大禹的父亲怎么治水呢？先堵它，结果治不了，堵不住。后来呢，大禹治水，疏导它，洪水到处蔓延，怎么办？归到河道里边，归到河道就好办了，我们就能引导它往前走。这个河道是什么呢？就是五戒十善。先让它归到五戒十善去，它就驯服住了，我们把念头先驯服住了，然后，我们再逐渐把念头慢慢地清净起来。你看这样就好了，这样我们修行就会慢慢见效。就像有位同修说的，慢慢发现我们都是毛病，这个时候就好办了。

问：我们按五戒十善念佛修行，谁来监督我们的言行啊？是佛菩萨吗？
答：佛菩萨当然知道，但是不会有人管的，这个修行是我们自己的事。佛讲了因果道理，讲清楚了，佛就像老师一样告诉我们原理，得我们自己去按照这个原理，自己去修、自己去行。因果原理讲得很好，造善业得善果，作恶业得恶报。我们懂得这个原理以后就知道，我们不能造恶业，得造善业啊，我们作了恶业，那将来有可能到地狱受罪啊，我们怎么敢去呢？怎么敢作恶业呢？要用因果来监督自己，作了恶就有恶报，种了善就有善果，就这么简单。自己管自己，没有人管我们，因为我们做了，没有人会替我们承担，一定是我们自己承担的。

问：啥是实修呢？我尽量每天做有益于别人的事情，尽管心里很不爽，但还是尽量把事情做好点。可总觉得特累，坚持不了多久。
答：只要有益于别人的事，尽量多做，这就是修行。每天坚持用五戒十善要求自己，尽力帮助别人；每天坚持拜忏、诵经、念佛，改变我们的念头，改变我们的语言、行为，消除业障，这就是实修。

问：随顺众生与放纵，在日常修学中怎样区别呢？
答：随顺众生——请记住，有一个戒律的规定，要依照五戒十善来做，而且这个随顺众生，要让众生好，得好处，这是随顺，让众生依照五戒十善，慢慢往好处走，来随顺众生，这才是正面的。放纵那一定是负面的，这是根本的区别。佛菩萨随顺众生，那绝不是说随顺众生去杀人放火，那不可能的，随顺众生就是使众生慢慢的从五逆十恶转为五戒十善，从恶转到善去，逐渐地修行，鼓励众生离苦得乐，这是随顺众生的含义。

问：随着修行的深入，这个阶段诵经拜忏念佛时，杂念逐渐减少，但是最近在诵经时发现，即使没有杂念时候，这颗心却始终处在飘忽不动的状态，抓不到也握不住，是无法形容的感觉。这是否也是自己宿世无尽业障的体现？另外也证明自己的定力不够，是吗？弟子依然勇猛实践，精进修行六部曲，能够克服过去吗？
答：很好，你能够说出这一番话，说明实修了，不实修，说不出这个东西，说不出这几句话，说不出来，这是境界问题了，很好。我们如果能够把杂念减少了，感觉到这颗心还在飘忽不定，这说明我们业障、念头轻了。这个心是抓不住的！请记住：心是抓不住的，也把握不住的，你想把握“心”，这大错特错了，心怎么可能抓得住？达摩祖师遇到二祖，那么二祖在雪地里边求法，为了表示自己的真诚，用刀把一个胳膊砍掉，身上流出的血把外面下的雪都染红了。后来达摩祖师来问：“你要怎么样？”二祖说：“我想安心。”达摩祖师说：“你把你的心找来，我给你安。”那么二祖呢，找自己的心，找了半天，说：“觅心了不可得”，觅就是找，找这个心啊，了不可得，找不着。达摩祖师说：“我已安心毕”，把你的心已经安了。“心”啊，我们怎么可能找得着呢？有找心的这个“我”字就错了，有对待的心、心体，那错了，那即定不是心。
    但是呢，现在你觉得这颗心还在飘忽不定，这其实还是我们微细的杂念，还是杂念。只不过这个杂念不像原来那么粗了，变得细微了，这依然是杂念，相对来说比较细微的杂念。能够说出这些话来，有这种境界，这不得了了，这已经说明你真正修行了，真正地下功夫了，否则达不到这个状态，说不出这种话。很好，很好，继续按六部曲修就好，继续按六部曲勇猛修行，精进修行，慢慢地我们再进入下一步境界，我们的境界就又不同了，很好。对于这些境界，我们知道就好，但是不要理会，依然持戒，依然按六部曲这个方法修就好了。很好，很好。

问：去年我和母亲去打过七，回来后我经常诵《地藏经》，而母亲白天去寺院听经，很少读《地藏经》了。在今年前几个月间，我几次在梦中梦到母亲有了危险，或者是走失了，或者是出了意外，每次在梦境中，我都很焦急很心痛，我都是拼命地念佛菩萨圣号和礼佛，每次都是过一阵儿，母亲就很安全了，我的心才放下。可是每次做这样的梦，我都是吓得一身冷汗，或者痛哭地念佛醒来，请问这个是什么原因呢？我在梦境中帮母亲念佛，会管用吗？
答：在梦境中帮母亲念佛，这个很简单，因为你的母亲没有实修，我们一定要实修才能管用。不实修，老是听经是不够的，我们听经的目的也是为了实修，有助于实修，一定以实修为主、听经为辅。实修就好像我们可以吃到饭、喝到水一样，我们能受益，而听经只是听到一些理论，听到一些方法，听到一些药方，这个不是药，还得要自己实修。这个梦境是佛菩萨的提醒，佛菩萨的加持，这是警惕你母亲一定要实修起来了，不要再去做这些无意义的事情了。因为光听不修，没有实意，解决不了问题，消除不了业障，这个业力抵不了，业力一到，必出问题。管用，但是呢，核心还在于你母亲自己念，自己消业障，我们不可能永远管。

问：请问您是如何修到现在这个果位的？能不能把您悟道的经验给我们分享一下？
答：这要说太长了。我们实际上这个修行，是每个人都有经验，都有感悟，我们每个人都按照五戒十善来要求自己，对照自己的身口意，点点滴滴地去对照，点点滴滴地去改变，要老老实实地修行，对照五戒十善一一地做到，坚持拜忏、诵经、念佛，那么就没问题了，就会时时刻刻都在变化。释迦牟尼佛写过《佛本生记》，讲过很多故事。其实我们每个人修行过程中也有很多故事，我们不能妄自菲薄，认为佛能成功或者出家师父能成功，而我们不行，千万不能这么认为。我们自己能够修行，我们自己能够超度，同样我们自己也能成佛。所以建议大家要每天写修行日记，把自己每天的修行感受都写下来，长久下来以后，我们会进步的。


六部曲

修行反应 身体

01 身体好转
02 四肢关节
03 手脚腰背
04 颤抽晃扭
05 全身不适
06 酸痛肿胀
07 无力疲惫
08 胸闷气喘
09 麻痒过电
10 食欲变化
11 冰凉寒冷
12 发热出汗
13 哈欠昏沉
14 睡眠梦境
15 头部反应
16 五官反应
17 看到东西
18 听到声音
19 闻到香味
20 排气排泄
21 胃痛肚痛
22 干呕呕吐
23 咳嗽排痰
24 打嗝恶心
25 欲哭流泪
26 旧病变化
27 女性生理
28 气色容颜
29 梦中修行
30 增加功课
31 幻觉幻境
32 没有感应
33 状态起伏
34 其他反应


01 身体好转

● 身体好转

问：我念《地藏经》第四次时，颈椎好了，是消除业障的缘故么？
答：是的。

问：打七回来后坚持功课，发现身体以前有很重的腋臭，需用夏露，现在不用已无任何味道了，这是消除了业障的反应吗？
答：是的。

问：弟子在打七前业障之一就是一头秀发掉得很严重，尤其前额，头皮也痛，修行一年了，已经细茸茸地长出来了。在拜忏二十万之间身体出现大的业障，但心中坚信是业障，从没吃过一粒药，硬是挺过来了，由青，黑，瘦，浑身沉重，到现在黄中发白、身体发胖、健康轻松。阿弥陀佛！
答：阿弥陀佛。

问：我有乳腺增生，元月底打七回来时间不久就基本好了。但最近几天两面整个变形了，并且下面还有修补的明显痕迹，增生彻底好了，比原来形状也好了。最大的变化是让我丈夫知道了什么是不可思议，什么是大慈大悲，罪女太感恩了。再次感恩佛菩萨对我们的慈悲加持！阿弥陀佛！
答：阿弥陀佛，坚持修行。

问：我患有严重的肾病（尿毒症阶段）。从2008年五5月起至今，我通过坚持不懈的保守治疗和诵经、拜忏，病情得到控制，身体已逐渐恢复，但药一直没停。近日服药时突然变得反应强烈，一吃就吐，我自行减少药量仍然反应很大，现在一看见药就恶心，但我自己感觉身体是越来越好，精力充沛，能正常工作生活。请问这种情况是业障减轻的表现吗？有继续服药的必要吗？
答：应该是病情减轻了。可以去医院找医生看看，说明情况，征询医生的意见。

问：我发心念《地藏经》的第二天，就断了荤腥，而且为了了断淫欲和消除嗔恚心，还戒除了饮酒和晚餐。到目前为止，大约拜念《地藏经》150部，生理及反应如下：1.现在根本就见不得肉食，闻到味道就恶心，如在饭店不小心吃到带有肉高汤调制的蔬菜，回来就拉肚子。2.身体健康渐渐好转，表现在睡眠减少，睡觉质量提高，一觉醒来，无论何时，身体都很轻盈，头脑也轻快清晰。还有就是精力开始充沛，工作一天也不感到累，能连续走路几个小时都不累。3.脾气开始慢慢转好，对男女之事索然无味，但有时梦中却有性交行为，醒来后懊丧得很。4.大约在念到60部左右时，做梦梦见自己上吐下泻之后，有时梦到解大便，有时梦到身陷恶浊泥潭粪尿中，但就是没有任何噩梦。5.现有一个明显的现象，如果哪天不念《地藏经》，当晚最多睡两个小时就醒来，再也睡不着。如果是念了《地藏经》，当晚就睡得很好。6.我大略统计过，每月莫名其妙得发烧一次，大小轻重程度不同。每次发烧，吃点藿香正气丸，第二天就好，而且没有病后乏力疲倦亏欠之感。以前吃肉喝酒、抽烟（前年戒除的），最多一年就发一次烧（虽然较严重），每次从发病到痊愈大约要四至五天。麻烦您指点以后要如何做？
答：很好，这都是修行的现象，坚持修行，逐渐消除业障，身心清净，身心会进一步好的。每天坚持拜忏、诵《地藏经》、念佛。


02 关节四肢

● 关节四肢

● 脖子

问：昨天我脖子非常疼，是看电视太久了没动，脖子很僵，但是昨天晚上诵了《地藏经》以后，脖子就不疼了。是不是菩萨加持呢？
答：没错。只要我们念佛、念经、拜忏，就有佛光、佛力加持，就可以使我们脖子会好转，问题解决。

● 尾骨

问：我每次跪读《地藏经》的时候，尾骨都好像要断了，这是消业障吗？
答：这个呀，就是尾骨那里显然都有业力，我们感觉到难受了，通过诵经呀、拜忏呀，慢慢把它超度走，就会恢复。

● 肩胛处反应

问：我最近两个肩胛骨尖很疼，以前没有这个毛病。
答：这个就是新的业障。

问：学生每日念11000-12000声佛号，其它五项功课都照做（近段时间几乎每日放生）。最近一两个月左右在念佛诵经时（特别是念佛），只要精神一集中无杂念或是很诚心，右腋窝靠近肩胛处的肉里就会感觉有东西在那且很明显，什么时候杂念或妄想出来了，什么时候这感觉就立刻消失了。今天左腋窝处也与右边同时出现了这一现象，请问这是为何？
答：这是通过修行，佛力加持，开始消除业障。

● 骨节松动

问：最近我拜忏时，脊椎骨一节一节的松动，还伴随骨头响，头骨也有松动和响动。不拜忏时，也得晃动晃动全身，让骨头松动一下，要不然浑身不适服。每个星期都不一样，好像要把全身的骨头松动。请问这也是消除业障吗？
答：这是消除业障，身心调整的过程，不必在意，坚持修行。

● 膝盖破皮

问：我十一打七后至十一月，天天拜忏难得膝盖会破。十二月开始至现在，膝盖一只未好另一只又破，上边未好下边又破，有时膝盖上明明碰不到的地方也会破，第一天是个一毛钱硬币大小的水泡，第二天会破皮，天天得贴创可贴才可咬牙继续拜，裤子一直是那一条运动裤，是我的裤子不合适还是业障反应？
答：业障反应，坚持修行。

● 膝盖肿痛

问：昨晚跪诵一部经后左腿膝盖疼得起不来。疼，说明了什么？
答：一般来说，左腿那一定有业障，过去我们伤害过人家。

问：我于今年正月初四从寺院刚出来，没几分钟，打上车，两个膝盖像针扎一样疼，症状有十几分钟后消失，是不是什么原因？
答：这个恐怕还是业障的反应。

问：我很认真地诵经有几个月了，心里是清净了许多，但为什么跪念一遍《地藏经》，我膝盖就疼得不行呢？
答：这是业障。建议你每天首先按照《礼佛大忏悔文》拜忏速消业障；然后再诵经念佛。

问：打七回来后，刚开始每天拜五到七个忏，膝盖就会磨起泡，破了后不容易愈合，不知是何故？
答：是业障障碍。祈求地藏菩萨加持。

问：每天跪念三部经，拜六个小忏已有两月多，但膝盖和腿还痛，走路异常，请问一般多久时间能适应？
答：这和自己的业障多少有关，坚持修行，逐渐消除业障，身心清净了，各方面都会好起来的。

问：自从拜忏以来，基本每天早上刚拜时，身上发沉，膝盖总痛，但拜过一个忏以后就好了。跪诵《地藏经》时，还不觉得怎么痛，诵完经一起来时，痛得不行，过一会就好了。这是怎么回事？
答：是承受自己的业障。坚持修行。

问：我最近才开始拜忏，而且是小忏。可是今天突然感觉左膝盖附近酸痛，这个地方前年去滑雪的时候伤过一次，半年后才好的。去年没什么大事，平时也能跑跑步，可是拜忏后就开始疼了。请问这是怎么回事？我该如何做？
答：这里还有内伤，修行会调整好的。

问：可能是由于以前拜忏姿势不对吧，弟子右膝盖起了个小包，里面有淤血，平时没什么感觉。上一周去校医院，医生给抽了一下，但是抽完之后没见好转，没什么变化，医生说淤血得慢慢吸收，得一两个月才能好，不让运动！但是弟子感觉拜起忏来没什么事，请问我可以坚持拜忏吗？或者减少一点，现在的功课量是六忏。
答：最好先不要拜忏，读诵忏悔文就好，等到恢复了，再拜忏。

问：1.第一天跪诵一部经，我感觉不可思议，我于是信心大增。我一直坚持到第五天，跪六部经，但我第六天两个膝盖肿了，烧得很厉害，回家看医生，打针，消炎针。过一个礼拜膝盖不发烧了，但我现在拜不了忏，膝盖发软，走路有点疼，我现在信心有点退失，是对自己没信心吧？2.我现在还要配合吃药吗？3. 我觉得自己业障好重，我觉得真法好难，我会坚持。
答：1.这个不要紧，这个就是业障的反应，不要紧。一定要坚持，不坚持，那么这个七就白打了。现在如果拜不了忏，没关系，念忏悔文。念忏悔文也可以，不要紧。如果你身体，现在腿不舒服，可以念忏悔文、诵《地藏经》、念佛就好。等以后身体恢复了再拜忏。2. 要吃药。修行佛法和吃药不矛盾，要配合。要根据医生的要求，吃药就好。3.那当然，修行很难呀！但是坚持下去，感悟到佛法的好处，那么就没问题了。

问：今天拜第四个忏的时候忽然左膝盖疼，坚持拜完后，诵《地藏经》好了，这也是消业吗？
答：是消业。

问：前几天不念经、不拜忏了，今天早上念了一部经，拜了三次忏。念经到快结束时，左腿膝盖疼得有些麻木，念完后左腿根本不能动弹了，这是在消业障吗？
答：他们受过我们的伤害，他可能附着在腿部，通过念经把他们的业力表现出来了，是这样的。还是建议你每天要坚持，建议大家每天有固定的功课，不要忽然不做了，忽然又做得很多了，这样有可能人家不满意，不高兴。我们其实只要坚持一定的功课，这样再坚持做下去，那么他们也适应我们的状态，我们之间也达成一个相对的平衡。那么坚持一定量的功课，拜忏、诵经、念佛，这样子他们就会按照这个时间，按照我们修行的这些规律，他们也定量地来，这样我们相对来说就不容易变化，不容易产生负作用。

问：我今天念经时，念到后几品时，左腿膝盖越来越疼，念到最后一品时感觉恶心，左膝盖疼得厉害，最后念完时，我左腿都不能动。后来发现左腿膝盖处有一些红印子，是肉里发出来的，并非跪得印。右腿膝盖却好好的，也不疼。这两天念经时膝盖疼和恶心，是我在念经过程中发忏悔心，觉得对不起它们，想到我曾经杀死的蚊子、鱼等，我曾拿小刀割蚊子的腿。
答：这个没错，这是消除业障的过程，慢慢地都有产生出忏悔的心念，这个很好！这个非常好！慢慢的，这些业障就会逐渐消除，逐渐地超度。

● 膝盖不能弯曲

问：近日跪拜，膝盖日渐不适，连坐禅也不能弯曲，我是应该继续，还是改为站拜呢？
答：可以站拜，根据自己自身条件调整。

● 膝盖皮肤发红

问：早上起来拜了一个小忏，接着诵了一部《地藏经》。诵经时和诵经后，左腿膝盖处皮肤红了一片，很疼，疼得我根本无法动弹，而右腿膝盖处的皮肤没有这种发红的现象，是正常的肤色。这是怎么回事？
答：这是内在的业障发出来了。坚持修行，逐渐消除。

● 膝关节响

问：我拜忏两个月了，为什么左边膝关节及肘关节发出的响声，一直没有减轻呢？
答：业障重，修行的力量还不足以改变。

问：拜忏的时候膝盖咔咔的响，这样会不会有问题？
答：拜忏时膝盖响，往往还是我们自己这个膝盖和身体有问题，有业障。只要我们拜忏腿不难受，就可以，没问题的。一般这是消业障的，佛力加持消除业障的过程。如果是腿有疼痛等等的问题呀，那么我们就暂时可以放一放。

● 膝关节痛

问：在打七时就因业障沉重，双膝都破了，红肿得不敢跪，但一直坚持下来。回家后坚持每日一忏，但现在膝盖好像又犯了滑膜炎，下楼梯都有点困难了，而且两手和腿关节疼，眼皮沉得睁不开，总想睡觉，并且今天晚上念完经后还闻到难闻的烧皮子味道。请问我该怎么做？是否应该去看医生？
答：这是修行过程中，佛力加持消除业障的反应，都是正常的。可以去医院检查。自己根据情况调整。如果不拜忏，可以读诵忏悔文。

● 腿沉疼

问：我做功课时，天天上楼两腿很沉，上楼很累。功课停了就轻松了，怎么办？
答：这很好呀，这说明问题暴露出来了，有效果了，应该坚持修行。

问：我以前拜三十多个忏的时候，经常腿很疼，而且几乎每隔两个小时都要小便，并且尿很黄。最近减了几个忏后，腿不疼了而且很轻松，请问这是什么原因？
答：功课量和自己的情况适应了。

问：拜了一段时间后，腿特别疼。还接着拜吗？
答：最好要接着拜。

● 腿发软

问：昨天和同修一起大拜忏，拜完后腿软得厉害，走路都困难。忏悔不是消业障么？怎么业障现前了呢？ *
答：忏悔业障，身心会变化，这是有个过程的，坚持。

● 腿骨痛

问：我这两天比以前精进了很多，可是身体反应却不好，左边大腿根内侧的骨头胀疼得厉害。原来那儿的骨头也有一点疼的，可没这么厉害，现在我几乎不能坐不能躺，好像站着才好一点。我该怎么做，多拜忏吗？
答：这是业障的反应，不要一下增加拜忏的数量，要逐渐增加，逐渐适应，逐渐消除业障。最好多拜忏少念经。

● 腿酸胀

问：跪诵经时感觉左腿发胀，象条柱子硬梆梆的，这是怎么回事？
答：这是业障反应。

问：我打了一个普七，在道场帮忙做过义工。但很多时候从道场回来后，都能明显地感觉到腿上和胳膊上有说不出来的酸困，怎么放都不舒服，有时还很疼，特别在半夜，有时都没办法睡，但在道场就什么感觉都没有。这是什么原因？
答：磁场不同，感受不同。

问：读经三个月了，第二个月开始拜忏，由开始每天的三四个忏增加到现在的六七个忏。拜忏时不觉得累，腿和膝盖也不疼，有时会越来越轻松。读经每天都保持一到三部，但晚上睡觉时腿和膝盖痛得很厉害，浑身酸痛，全身没有力气，这两个月都是这样。并且我发现读经和拜忏比较多的那几天，晚上醒来后作呕，心很难受，呼吸困难，为什么越精进反而越累？
答：这是通过修行，在佛力加持下，业障反应出来了，所以我们会感受到难受。最好每天固定功课量，坚持一段时间再逐渐增加，这样身心会稳定，反应也会小。

● 腿木

问：弟子最近很困惑，功课做不起来，并且左边的大腿外部整个上部都是木的，用手掐感觉都不大。弟子是直上直下的那种拜忏方式，这和拜忏有关系吗？
答：业障反应出来了，不必在意，坚持修行。

● 腿起包

问：我刚开始学习拜忏，发现右边大腿长出一个像青春豆样的小红包，到今天已经三天了，小红包变得越来越大、越来越红、越来越疼，涂过药膏也不见减轻。是何原因？该怎么办？ *
答：这是自己内在的业障毒素发出来了，不必在意，坚持功课，坚持学习，坚持行善实践。可以治疗。


03 手脚腰背

● 手脚腰背

● 指甲

问：从四月加大功课量以来，自我感觉精神不错，但发现我手指甲上的月牙不见了，或变得很小，指甲上有竖纹，从中医角度上说是气血亏和睡眠不足，弟子有点担心。
答：继续修行，逐渐消除业障，身心会健康的。

● 手纹

问：弟子元旦刚打了精进七，回来发现爱情线变得更乱了，很头疼。本来爱情线就很乱，但是末端比较整齐，怎么打了精进七，爱情线的末端又变乱了呢，按理说应该越来越好呀？
答：这是改变过程，会逐渐调整好转。

问：自己现在脸白了许多，脸上的斑淡了许多，这是别人告诉我的，但手上的纹路更乱了。尤其是右手，反正原来自己的手纹挺乱，但右手比左手好些，现在两手差不多了。这是不是说明学生自己业障太深了呀？
答：还会继续变化好转的。

● 手抖

问：我的头、手之类的，平常不动的时候也在抖，诵经时也会动，请问这是什么业障？诵经拜忏能慢慢好吗？
答：可以去医院检查治疗。这往往是业障，坚持修行，可以消除业障，逐渐好转。

问：这段时间很关注打七和《地藏经》，昨天在庙里也请一本《地藏经》，还没开始念，只是翻阅浏览了一下，但这两天就感觉手指和脚趾，总是不受控制地微颤。难道是我的前世业障对我的影响吗？我该怎么办？家里大大小小的生计要靠我一个人硬撑着，我该念经吗？还是只拜忏？
答：刚开始可以先不念经，光拜忏就可以，每天连续地拜忏，早起会儿，早起一小时，或者晚上也可以，按照《礼佛大忏悔文》连续拜忏。先拜忏，先道歉，化解怨仇，以后慢慢的再念经。

● 手摆

问：弟子在追顶念佛的时候，双手合十时总是上下摆动，好像是在不停地拜佛。有时能控制住，大部分时间控制不住。请问这是怎么回事儿？
答：业障反应，不必在意，坚持修行。

● 手发光

问：最近我发现自己的双手，放在太阳下照，双手上有光，请问是什么原因？
答：我们修行佛法，慢慢断恶行善，身心清静，逐渐就会被佛光同化，逐渐就会光明。

● 手发热

问：在拜忏过程中手心发热，是消业障吗？
答：是佛力加持。

● 手抽筋

问：我年龄大了，平时就是三天一部《地藏经》，后来女儿建议我一天诵一部，我尝试了一下，念经中左手开始抽筋，右胳膊疼，后背痛，这是怎么回事？
答：这是修行反应，正常现象，坚持就好。

● 手腕疼

问：我拜小忏时连拜四个，右手根、右手腕、右手肘就疼得受不了，是拜的方法不对？把力量全用在右手上了？
答：这是这些部位有业障，正在消除。

问：这几天拜忏时候左手手腕疼的不敢撑地，直到第二次拜忏快完事才能不疼，已经是两天了，都是这样。
答：这个恐怕和业障有关，可能是有关。不要紧，坚持下去，慢慢它有个适应的过程，逐渐会好转，会好起来的。

问：有位朋友刚念《地藏经》不久，最近读经右手中指就疼，疼得很厉害，疼得不能拿书，就得靠左手拿，右手托下面，这是什么原因？
答：这就是业障，右手就是原来伤害过的动物，念经会感受到人家的痛苦。慢慢地继续念，把他的痛苦用佛力逐渐地恢复了，消除了，才能超度。

● 手蜕皮

问：弟子自今年五一打七以来，每天平均两个大忏，吃素，有时诵一部经，日行一善，散念佛号。周一与男朋友犯了邪淫接着手就开始蜕皮，已经一个周了，而且手掌出现好多乱纹，以前都没有，请问这是为什么？我应该怎么做才好？
答：坚持修行，坚持功课，平时明了因果，遵守五戒十善。长期坚持，会转好的。

● 指尖麻胀

问：修行一段时间后，弟子的手指尖一直非常麻胀，应该有三个多月了，弟子也一直坚持修，但是不见减轻，不知为什么？
答：身体还在调理，不必在意。

● 手脚心出茧子

问：弟子拜忏后手心上出茧子了，茧子裂开，又痛又痒；脚也是，脚上还脱皮，用药也没管用，是在消业吗？
答：坚持修行，逐渐消除业障。

● 手脚干燥易裂

问：在打七期间及打七回来后的两个月多月的功课中，手指尖及指肚还有右手靠近掌，生命线上方较近的地方，很容易变干燥然后裂开，两三天就会自然愈合，然后临近的地方再裂开，左脚心和双脚跟都是这样，两个多月来不断反复，请释疑。
答：这是佛力加持，消除业障，调整身心的过程，是正常现象，不必在意，坚持修行。

● 脚臭

问：弟子虽然还没有机会来打七，但是开始做功课了，每天四个忏。现在出现了一个问题，每天脚用肥皂洗了还臭，一阵一阵地臭，不知为什么？
答：这是消除业障，毒素发出来了。不必在意，坚持修行。

● 脚气

问：我坚持每晚念《地藏经》一部已有一个月了。以前我从来都没脚气，半个月前开始到现在还蛮严重的，这是业障显现吗？
答：这是业障表现出来了。

● 肿麻

问：我拜忏中脚肿得厉害，不知怎么了？
答：业障呗。杀业所造成的，慢慢坚持修行吧，逐渐消除。

问：这两天发觉弟子的双脚浮肿，应该说我们拜忏在运动，不应该会产生这样的情况，怎么回事呢？
答：还是内在的毒素发出来了。

问：我跪着诵《地藏经》，诵完后，右脚面有一部分就麻木了，摸上去有感觉，掐着也疼，就是木木的，这是否跟我的业障有关？
答：这是业障反应，不必在意，坚持修行。最好每天拜忏。

问：现在拜忏后手心、脚心开始发胀，这是什么原因？我这几天身上开始慢慢出现疙瘩，但不痒，看上去有点像癞蛤蟆身上的疙瘩一样，这是不是业障反应？
答：佛力加持。业障反应。

● 脚抽筋

问：晚上我在家走着念佛，当中出现脚像抽筋一样有痛的感觉，我不理会，继续念佛，后来痛的感觉加重。我坚持住，本来穿着拖鞋，后来干脆把拖鞋脱了，赤脚走着念。刚开始一样，脚踩着地板感觉脚很痛（胀痛的感觉，又像抽筋），后来我还是坚持住集中念佛号，过一会儿这种现象就消失了，这是何因？
答：这是消除业障的过程，不必在意，坚持修行就好。

● 长毒疱

问：我诵《地藏经》不到一个月，不能每天保证能一次诵完，就断断续续地诵。近两个星期却发现我的脚不断长小毒疱，比蚊叮口要大点，痛痒难忍，涂点药好了这里，那里又长出来了。这是不是诵经的反应？如果是，那要多久才好？
答：这是消除业障的反应，坚持读诵会好的。

● 脚上长东西

问：好像是自打七回来，我右脚大脚趾边上，长出来一颗小小的东西，凸起来的，摸上去有些硬硬的，按一按会有些疼。我是去医院呢，还是顺其自然，它自己会好起来的？
答：是的，这是修行后，内在的业障表现出来了，通过修行，可以化解。也可以去医院去看看。

● 腰

问：早起跪诵《地藏经》时隐隐腰痛，拜完佛后消失，而晚上诵经时不这样，这是怎么回事？
答：业障反应。

问：最近弟子每天晚上两个忏，拜完后腰部特别凉而且整个后背都痛，右腿也痛，是什么反应？
答：业障反应。

问：我拜忏时左腰一直困、疼，拜了一个月了，还是每次都很难受，不拜就没事，请问是业障吗？
答：这说明我们左腰一定有问题，有业障。你现在不拜当然没事，它平衡。但是你不拜啊，它这里边的业障就解决不了，将来一旦病表现出来了，我们就麻烦了。所以现在要拜，坚持拜，一定要消除业障。

问：最近我业障现前，腰疼得厉害，腰深处感觉有股寒气，去医院花了不少钱，也打了不少点滴，没好，特别难受，我应该怎么办？我不想去医院了，就想专心修行，可以吗？
答：这个我们建议啊，修行和医院治疗共同进行，共同进行就好。不是说修行完全代替医疗。共同进行、共同来做可能更好。

● 背

问：有一次诵地藏王菩萨圣号时，发觉自己背上有痒痒的感觉，好像有虫子在爬，是否是消除业障？
答：是的。

问：打七第六天开始感觉身上有动物在，现在回来了还是感觉得到，也不知是什么，一直抓住我的后背，其它部位有时也能感觉到有，这个地方的一直都在，感觉很不舒服也有点害怕，尤其是诵经时感觉更明显，弄得我都不敢诵经了。
答：不必在意，坚持修行，逐渐超度。


04 颤抽晃扭

● 颤抽晃扭

● 诵经时颤抖

问：我在读《地藏经》的时候，手有时抖，是怎么回事？
答：这是修行的反应，不必在意。

问：我打七回来只要一诵经，超拔时身体依旧动得很厉害，我身上会不会附了什么精怪？因为太敏感了。如果有，我应该劝它走吗？对我会有什么妨碍吗？
答：这个没关系，依然诵经、拜忏、念佛就好，依然超度。一天不行两天，两天不行十天，十天不行一百天，一辈子这么修，一定能好，一定能变化。因为《普贤行愿品》里面讲得很清楚，我们每个人的业障都是太多了，无量无边，业障若有实，虚空容纳不下。绝不是说我们修一辈子，修了几天，我们就能够超度的，不可能！要用一辈子的时间我们来修行才可以。不要急躁，也不要觉得说反应大、难受等等，要平静地对待，安静地、老老实实地修行，一定能够超度走，慢慢就平静下来了，这个要有过程。

● 拜忏时颤抖

问：弟子今天拜忏的时候，感觉浑身发抖，腿发软，喘粗气，之前都没有这样的情况，怎么应对比较好？
答：都是身心变化，不必在意，休息休息。

问：弟子从去年打七回来，坚持修行已一年多，可是在拜忏、诵经过程中身体有时还是被无形的力量控制，抖动或者动作，甚至在正常生活中也会感觉到那股力量，不知是附身还是佛力加持？不知是否要有意控制还是随他去？
答：坚持修行，不去管它，慢慢化解好转。

● 无功课时颤抖

问：我身体的肌肉在不做功课的时候为何会有轻微地抖动？嘴唇有时也会这样。
答：业障障碍。

● 诵经时扭摆

问：我以前在拜忏时身体有动作，后来就安静了。但现在我在读《地藏经》时，会全身扭动，这是为什么？
答：这是业障反应，不必在意，坚持修行就好。

问：元旦打了精进七，回来后做功课的反应比较大，干呕得特别厉害，诵经时手不停摆动，有时合掌念几声佛手都会摆动，有一天下午竟然不停地拍桌子。请问这是怎么回事？ *
答：这是精进七修行努力，业障反应出来了，可以在这些天减少功课量，多休息，慢慢恢复，身心稳定了，坚持功课，坚持学习，坚持行善实践。

问：这次打七刚回来，这几天都坚持早上功课。前几天是上火、喉咙很痛，念经也是常常吐痰，但是今天有点闹情绪，总是觉得跪不住，还哭了一下，跪得很散乱。后面我一直扶着墙壁不让自己乱动，结果腰就扭来扭去打圆圈，一直往后仰，每天念完经觉得脸色特别难看，黑黑的，不过，到了白天下午就恢复正常了。
答：这是打七时，内在的毒素业障发出来了，所以有些负面反应，不必在意，坚持修行，慢慢会好转恢复的。

● 拜忏时扭摆

问：拜忏时每拜完一尊佛就会大动作一翻，比如用力蹬脚、全身扭动、手足舞蹈，什么奇怪的动作都有。是不是我中魔了？还是我的业障特别重？ *
答：通过我们修行，得到佛力加持，会有很多反应，都是正常的，不必在意。安心修行，一心向佛。随着业障的逐渐消除，身心会得到清净，各方面都会好起来的。

● 诵经时晃动

问：弟子最近几天跪读《地藏经》时，身体不由自主地摇晃得很厉害，不知道是怎么了？
答：不必在意，坚持修行。

问：有位师兄诵经时，身体一直不同程度地摇摆，大脑瞬间昏沉，后来嗝打完就好了，一会儿又摇摆上了，一部经念下来全身是汗，请问这是何故？
答：这也是业障表现。这个呢，不要理会，自己还是坚持打七，不要理会这些，慢慢的消除了就好了。

问：今天早上拜一忏后，接着跪念一部经。刚开始念时，身体不由得晃动，头也有些晕。当时我害怕了，不敢发真诚的心了，害怕得我都想停下来，不想念，稍后好多了，不晃了，但是念这一部经的速度太快了，可能才用了30多分钟吧，念得特快，而且念得非常流利，这也是催促吗？
答：这都是被伤害众生的表现。他通过诵经，他有所变化，所以有这些情况，不要紧，不要管他。是因为自己心里有害怕了，所以念得才快，越来越快了，平时我们念还是心平气和、自自然然地念为好。

问：我今天中午和下午时有那么短短的几分钟时间，感觉身体轻微晃动，当时以为是小地震，我是站着的，中午能明显感觉到身体晃动。
答：这个也不要在意，也不要管它，我们老老实实修行就好了，不要管它。

● 拜忏时晃动

问：我在十一期间打了精进七，回来拜忏时，身体总会不由自主地前后晃动，不知是什么原因？
答：身体晃动是修行反应，不必在意。

● 念佛时晃动

问：弟子跪念佛菩萨名号时，身体呈前倾-回原位-前倾，这样不停地晃动。有时感觉从下到上有气机发动，请问这是一般的静坐产生的反应吗？弟子有必要换成打坐念佛吗？
答：佛力加持，消除业障的过程。都可以。

问：早晨拜一个忏后，跪念一会儿佛号，感觉身体不由自主地轻微晃动，这是在佛力加持下他们离开我们的身体吗？
答：也可以这么理解，不要管它。

● 念圣号时晃动

问：我晚上在自家佛堂念南无地藏王菩萨圣号时，能感觉到自己的身体在前后晃，想控制也控制不住。 *
答：这是业障反应，是正常的，不必在意。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，这些现象会消除的。

问：我念佛菩萨圣号的时候，感觉轻飘飘的，用俗话讲，感觉很爽。刚开始是出声念，现在就不出声了，在心里可以很欢喜地念起佛号。耳朵能听到外面声音，但同时心里仍然念着，佛号声不断。最初是端坐着出声念，进入爽的感觉后，就不那么端正的坐着了，心里唱起佛号。还有念《地藏经》的时候最开始端坐着念，后来念着念着就发现自己身体前后摆动、摇头晃脑，但不是自己要这样的，是不受控制的。
答：不管它，不管它。摇头晃脑不理它，我们就是专心诵经、念佛就好。

● 抽筋

问：我念经时左手抽筋、右胳膊疼、后背痛，是怎么回事？ *
答：这是修行反应，正常现象，坚持就好。

● 抽动

问：我念《地藏经》时有时会出现左掌抽动或腿部抽动的现象，是不是消业障的表现？ *
答：这是业障正在消除，在佛力的加持下正在变化的过程，不必在意，坚持功课，坚持学习，坚持行善实践。

● 打转

问：弟子最近在拜忏的时候，有时脚会不受控制，腿会自己在空中打转，这是怎么回事啊？是气脉的问题，还是轻微的附体呢？不拜忏就没有这种情况。
答：不必在意，坚持修行。

● 部位跳动

问：我白天上班的时候都感觉身上好像有好多小虫子似的在动，这是为什么？
答：这个都是身心内在变化。

问：我读《地藏经》时身上的某个部位有时会一跳一跳的，好像是神经又好像是肌肉。念佛号时，也有这种现象，已经有一年了。 *
答：读诵《地藏经》，有佛力加持，身心会变化，所以有这些变化，都是正常的，不必在意，坚持功课，坚持学习，坚持行善实践就好。

问：我读了《地藏经》以后，睡觉时会感觉到身体的肌肉老跳，还有膝盖和小腿老是抖，而且会失眠，请问这些是修行的自然反应还是什么？
答：身体反应是修行得到佛力加持的过程，是正常现象，不必在意。

问：弟子做功课时，有时还控制不住身体的反应，特别是弟子的下半身以前筋络不好，这阵子感觉腿里面的筋在疏通，功课时动得很厉害，但是感觉舒服，比按摩师按的还舒服。请问是要刻意控制，还是任由它呢？
答：随缘。

问：弟子平时诵经时一直都打嗝、打哈欠。近来只要诵经，身上的肌肉会不停地跳动，全身到处都会，一会儿手，一会儿脚、肚子、手臂，有时跳的就像有只老鼠在里面窜一样。诵经完后，睡觉也会跳！我是不是出了什么问题、得了什么病啊？
答：这是修行的反应，都是正常的，不必在意，坚持修行。

问：今天早上我拜完两个忏之后，前胸的右边有一拳头大的位置怦怦蹦了一天，等到晚上再拜完一个忏就不蹦了，这是什么原因？
答：这个说明你这个位置有业障。现在通过诵经、拜忏、念佛慢慢在恢复，慢慢在超度。

问：末学修学六部曲，一直没有明显的感应。自知业障重，最近拜忏拜得身体老有地方在跳。
答：这不就是明显的感应吗！身上都老有地方跳了，还不是感应？！这就是明显的感应，还有什么感应？这就是业障正在修复，通过佛力的加持，正在修复，修复自己身体内业障它的灵体。慢慢修复好了，自然就超度走了。

● 有虫动感

问：后背左上肩部位老是感觉有虫子在肉里动，我这两天念了两部经拜了一次忏，它们怎么还在我身体里？而且我身体背部很痒。
答：这个绝不是说两部经一次忏就能解决掉。这个是长期修行，长期坚持，长期的要靠佛力，才慢慢会好。这个还早着呢，坚持念。

问：读《地藏经》一个月左右后，感觉后背有东西在爬，好长时间了，我现在该如何做？
答：就是我们吃了动物，附着在我们身心内，通过读诵《地藏经》呢，他在佛力加持下开始恢复了，所以你感觉到有变化。坚持就好，慢慢地超度走就没事了。

问：因工作关系没机会去打七，我一直自己在家拜忏、读经。最近一段时间读经时，身上有东西蠕动及离体的感觉很明显，会不会出现什么自己应对不了的问题？
答：没错，这个就是有佛力加持，在恢复身体，在超度走的过程。没错。这个不要紧，这是有佛力加持，所以不会有问题的。每天这个功课量最好固定，如果有时间增加呢，要慢慢地增加，慢慢适应。


05 全身不适

● 全身不适

问：我按照先拜忏后读《地藏经》的方法，但是拜忏之后我再读经反应很大，想吐、犯困、坐不住、浑身作冷、眼前发黑，而且昨天一天胃口都很糟，特别是胃。今天腰疼得厉害，想拜忏都难，这是怎么回事？有什么办法可以解决？
答：这是业障反应，建议你坚持修行，逐渐适应。

问：我读《地藏经》几年了，没跪读过。这几天跪着读，读到第二遍七八品的时候，肚子翻江倒海，马上要大便，难受得脸都发青，汗往下流。读到第三部的时候就好多了，但身上没劲了，好像大病一场。今早做个梦，梦到往西的路特难走，路都翻了，好像要修；往路左走，看到一排平房都用柱子顶着，要倒了。我想这房要倒，重新盖给我一间多好，又一想不可能给我，就醒了。我常梦到买房子，但都没看好。
答：这是自己的业障重，修行不得力的表现，要忏悔业障，坚持修行，逐渐消除业障，身心清净，各方面都会好的，梦境也会转变吉祥的。

问：星期六这天一个忏都没有拜，也睡不着，躺在床上出现咬紧牙关、脚趾扭动、转手臂、肠胃滚动、排气等现象。星期天却精神百倍，一扫倦容，早上整理好家居，煮好斋菜，水果供佛，天气炎热35度，12：00 – 20：00，16个忏加3 部经，但是也出现咬紧牙关、脚趾扭动现象（但更轻微），请问为何不同的情况却出现同一种现象？
答：这是自己业障的反应，内在有业障，所以各种情况下，都会有反应的。不要紧，坚持修行，逐渐消除业障，慢慢就会好转。最好将修行当做为生活的一方面，就像吃饭喝水睡觉一样，自自然然最好。

问：最近我每天都在现业障，都十几天了，起初是全身疼痛，疼得每晚都会醒来，每晚都睡不好觉，特别痛苦。有一天晚上躺下时，感觉自己快死了，躺在床上特别痛，痛得晕过去，看到有八九个一模一样的男的把我围在一个圈里，撕扯我的灵魂，要拽我下地狱，我不停地念地藏王菩萨圣号，快要不行时一道佛光下来，他们都不见了，只有我一个人。最近这几天，我每天都发烧，一阵一阵的，全身都没力气，心里好疲惫，总是想哭，而且还精进不起来，不知道自己什么时候能好，没有前进的方向。天一黑就会发烧，像在沙漠里一样，到后半夜肯定会被烧醒，很痛苦，都快崩溃了，想出去自杀，情绪很低落。 *
答：当初玄奘大师去印度取法前，当时印度一位高僧也是被病魔折磨得死去活来，自己想自杀，观音菩萨、文殊菩萨告诉他，他过去是一位国王，杀业太重，所以现在承受业力的后果。菩萨告诉他要安心承受，将来东土大唐有人来取经，他将教授佛法，将来佛法会弘传到东方，救度无量众生。现在我们被折磨，当初为什么不停止这么对别人呢？


06 酸痛肿胀

● 酸痛肿胀

● 头痛

问：有位护持道场的居士，在道场有四、五次右耳感觉有针扎似的，右半头也很疼，手都不敢去摸。这是什么原因？
答：有可能是感受到了负面的力量，有可能是这样的。

● 胸痛

问：今天弟子拜忏时，前两个都非常顺利，但是到第三个就出现问题了。快要结束的时候，弟子的右侧胸部特别地疼，不敢喘气，不敢用力，是内部疼，不是表面的肉或者皮疼。后来弟子坚持拜完第三个，读完《地藏经》后，还是很疼，这是怎么回事啊？
答：这是那里有业障，现在修行，佛力加持显现出来了。要逐渐调整功课，使身心保持快乐。逐渐消除业障。

● 心痛

问：弟子今天早晨起来拜忏的时候，心非常疼，严重影响到拜忏。第一遍时还能忍受，但是第二遍时整个身体都不能趴下去，结果没有拜完就躺在地上。弟子也知是自身的果报，当时求地藏菩萨、观世音菩萨加持都未能阻止住心疼。小忏都拜不了，大忏更别说。弟子应如何快速消除业障？
答：那就先不拜忏，读诵《礼佛大忏悔文》。继续念地藏菩萨。

问：我诵经拜忏一个多月，以前是小拜，从昨天开始大拜，今天发现心口窝处有个硬块，有点疼，我不明白是怎么回事，是我动作不规范还是业障反应？ *
答：这是业障，原来就有，现在表现出来了。坚持就好，逐渐会消除的。

问：今天下午读诵《地藏经》第二次，然后心脏疼，现在还疼，怎么回事？
答：这个就是我们伤害了动物，动物的灵魂附着在我们身心内，当时怎么伤害的动物，伤害它哪里，它哪里就疼，它受伤状态，现在附着在我们身心内，我们通过诵经会感受到动物的痛苦。心脏疼，那说明当时伤害的动物伤，害了它的心脏。所以我们不能吃肉，不能杀生，杀完以后你看，伤害人家哪里，实际最后是伤害我们自己呀，我们自己痛苦。所以宇宙的原理就是这样，助人就是助己呀，伤人、害人同样也是害己呀。这就是宇宙的真理，宇宙的规律。

● 手痛

问：这两天我左手食指总是酸痛一下，等一下又来一下，是抽的那种酸的感觉，是业障吗？最近我是每天早上起床后拜一个忏。
答：一般都是业障，继续拜忏、诵经、念佛，慢慢超度。

● 腰膝痛

问：拜忏以后膝盖酸疼、腰也疼，这种状态会持续多久啊？不会一直都这样吧？
答：不会，坚持下去，慢慢消除了业障，就会好起来的。

问：我今天拜忏很累、腰痛、耳涨、头痛、牙也痛，为什么？
答：业障表现出来了。

问：最近腰总是很疼，不想拜忏，一拜就疼，怎么办？
答：坚持。可以先念《礼佛大忏悔文》。

问：我每天早晨拜忏三遍，睡一晚上后腰疼的不能弯腰，但是拜完忏就好了。第二天还是这样的，我得过腰间盘，这样不会再犯吧？
答：这个一定是在消除你腰部的业障，继续就好。慢慢地超度走了，你的腰部慢慢就不会疼了。

● 肋下痛

问：我拜忏时左胸肋下有一股气顶住，越揉越是疼得厉害，以至不能继续拜下去，哈气也疼，请问是业障吗？
答：这是业障反应，是杀业造成的。慢慢拜，逐渐消除。

● 肩膀疼

问：弟子左侧身体多有病患，如左边肩膀常年酸疼，左卵巢囊肿等等。最近经常左边头皮、左边肢体一阵阵发麻，发冷，是说明自己业障很重，还是在消一些业障呢？
答：是的，业障重。坚持修行，逐渐消除，多拜忏，忏悔业障，然后诵经念佛，效果就会好。

● 小腹疼

问：我刚拜忏十多天，这几天拜忏小腹疼，每天拜三至五个，为什么会小腹疼呢？是动作不对导致，还是因为业障原因啊？
答：这是内在的业障表现出来了，坚持修行，逐渐消除。可以看病治疗。

问：我每天都是拜小忏，昨天我试着拜大忏，念到第三句趴下去的时候，小腹突然撕裂般的疼，好疼，钻心地疼，为什么会这样呢？是姿势不对吗？
答：这是那里有业障，感受到忏悔的力量，正在消除变化。

● 神经疼

问：我一个月前开始读诵《地藏经》。每次诵经时，身上不时有地方神经痛，一会是手臂，一会是腿，一会是胸，每次都是几秒钟左右，这是好事还是坏事？ *
答：身体变化是正常反应，坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 肌肉疼

问：今天我已经拜大忏三回了，身上肌肉都痛，肚子的肌肉是最敏感的，都不敢翻身，这不是业障的原因吧？
答：慢慢适应。

● 后脑勺酸紧

问：最近拜完忏，后脑勺总是很紧，又酸。到了下午和晚上，肩背酸痛，我忍不住在肩上拔了罐，都是水气，我知道这是业障反应，拔罐可以吗？
答：可以。

● 浑身酸痛

问：我妈妈最近跟我一起拜忏，这两天拜下来，她浑身酸痛，躺下起来都很酸痛，我打七拜忏时也是这样的反应，是不是所有人刚开始拜忏时都会有这样的反应啊？ *
答：往往是的。

问：我这几天开始在拜小忏，说是拜忏，其实只是边读忏悔文，边跪着磕头，可一拜忏就累得不行，早上拜的时候不觉得累，晚上躺在床上浑身酸痛翻来翻去，整晚都不能睡。我以为是刚开始拜才这样的，没想到几天了，不但适应不了，反而越来越累，现在晚上根本不能休息。我这种情况是怎么回事？
答：可以先不拜忏，念《礼佛大忏悔文》，念佛诵经。

● 全身疼痛

问：这两天我在家学着拜忏，拜一个就全身上下疼好几天，完全感觉不到妈妈所说的佛菩萨的加持，这样有效果吗？还是我拜的姿势或方法不对？ *
答：这是我们业障的问题，要有个过程，消除业障后，才能见效。

问：我以前是坐着念《地藏经》，晚上读诵，每晚一遍。后来我跪着读诵，可不知为什么自从跪着读诵后，早上起来就浑身疼？
答：身心不适应，慢慢就会转变。

问：我有时盘腿静坐觉得很舒适，可是第二天起来拜忏时就全身痛，这是为什么？如果不坐就不会这么痛，我以后是否还要静坐？
答：这其实还是自己业障表现。可以继续，也可以自己调整。

问：我这是第二天听讲座。我感觉以前有毛病的地方，今天这几处都有隐隐地痛，是不是业障现前？
答：没错，这是业障。所以最好现在你可以到网站看一看，了解了解，慢慢地自己能够拜忏、诵《地藏经》、念佛，慢慢地做起来。刚开始最好能多拜忏，多拜忏最好。

问：我还是不太明白身体疼痛的感觉会坚持多久，不用吃药吗？疼痛什么原因呢？
答：没错。身体疼痛是因为我们有业障。所以说我们大家通过拜忏、诵经、念佛，我们有佛力加持，慢慢地消除业障，这样的话，我们身体会有变化，会有疼痛的过程。继续修行，慢慢地让它消除业障以后，逐渐地恢复，逐渐地就可以。有个过程。

问：业障没走前，身体会一直疼，还是一阵一阵的？
答：这个要根据自己的情况。有的会连续疼一段时间，坚持拜忏、诵经、念佛，超度走，慢慢会好的。

● 极度疼痛

问：我拜忏有几个星期了，前几天右侧身疼得厉害，没法坚持拜大、小忏了，我这是业障现前，快一个星期了还没好转，我怎么做会好得快一些？
答：过去我们伤害人家了，伤害什么样，它表现就是什么样。拜不了忏，我们可以先念念忏悔文，再多念《地藏经》、念佛超度。

问：我身体一直不好，走路晕乎乎的，看东西黑蒙蒙的，在家修学时身体很沉重不适。打个精进七只打了一天，回家后全身非常疼痛，走路都钻心刺骨地痛，痛得掉眼泪。现在走路像七八十岁的老人，行动不便，在街上不注意还摔跤。今天早上想早起时，感觉像有鞭子打在身上，后来诵经睡着了，一觉睡到8点半，睡饱了感觉人有精神了。我这种情况，是没休息好太累了？还是业障障碍无法战胜自己？ *
答：这是身心平衡打破，没有恢复过来。建议你多睡觉，将身心放轻松，先少做功课或不做功课，将身心恢复正常，再慢慢做起。一定要先照顾好家庭、工作、学习，空余时间修行就好了，不要将修行和工作、生活、学习分割开来，修行要欢喜，循序渐进。

● 水肿

问：我从打七回来，身上出现轻微浮肿（水肿不疼）。虽然在家坚持功课消了一些，但腿上的肿没退完，不仅早上起来面部浮肿，全身上下都有水肿。因为水往低处流的原因，到下午晚上就集中在腿部，走路成问题，也弯曲不了，现在更严重了，跪都跪不了了。同时因为腿脚不方便，也动得很少。我能否找中医调理消肿？但这种业障病用药能管用吗？
答：可以吃药调理，而且一定要看病吃药治疗。平时大量念诵《礼佛大忏悔文》、诵经、念佛。

● 肿胀

问：这段时间拜忏，跪诵三部经下来，腿有点点肿胀，每每休息一夜才又好。
答：这是修行的反应，说明腿本来就有问题，现在通过修行反应出来了，这是好事，慢慢消除了，就正常了。

问：弟子打精进七，从突破那天之后，身体就逐渐变肿，脸肿得像满月，手指肿、整个腿全部肿得约平时的 1.5倍，尤以膝盖和脚踝肿得非常吓人！昨天晚上开车回到深圳，腿脚都肿得要胀破的感觉，立刻放平身体睡觉。但今天早上起来上班，发现虽然起床时肿消了一点，只要一开始正常工作了，腿脚立刻又肿得吓人了，连坐着都感觉胀得很难受！这到底是怎么了啊？弟子要不要去医院呢？
答：这是业障反应出来了，暂时不要做功课了，慢慢恢复平静下来。可以去医院看病吃药治疗。以后要平缓地做功课，不要太急，量不要太大，慢慢消除。

问：我最近脚和腿有些浮肿，感觉僵硬，我想应该是跪诵《地藏经》和拜忏的原因，请教是业障现前吗？我现在每天都是三经、三忏、一万佛号，今天早上腰疼得也特厉害。
答：这个一定是正在用佛力加持消除身、腿上面的业障，这是过程，不要紧。坚持！


07 无力疲惫

● 无力疲惫

● 很困

问：身体现在变得越来越困，不知为啥？早上结束拜忏后，总想睡但又睡不深，起来又不想睡，不过人觉得犯困、累、无力，是哪里做得不对？真想减回一天三忏三经的数量。难道我将拜忏当成了一项运动锻炼，得不到好处而这么困么？
答：这是业障表现出来了，增加拜忏，将原来的身心平衡打破了而已，所以会有一些反应，不必在意，坚持修行，会好起来的。

问：昨天下午我出声读了《地藏经》，一向很疼痛的毛病感觉昨天就好了，之前也读，但觉得昨天见效了。读时困得要命，快到最后时候忽然头脑清醒不困了，读经好久没这么困了，怎么回事？
答：这是佛力加持消除了业障，这就是量变到质变的过程，很好，坚持。

问：我最近有三周左右的时间，基本都是每天六个忏，两部经，可是最近总是觉得又累又困，这是为什么？
答：这个就是把业障表现出来了，正是消业障的过程，正是最要劲的过程，这是修行把业障表现出来了，很好。这是正常现象，不要在意，坚持就好，没问题。

● 很累

问：发觉诵经拜忏，越搞越累，时刻要想着佛法和持戒，觉得精神紧张，不能放松，这是怎么回事？
答：这个是因为我们初期修行没有把业障突破，没有从学佛中间感受到好处，所以觉得紧张，所以觉得学佛累。大家如果能够明了这个原理，把我们过去所造作的业障突破了，从诵经拜忏中间感受到好处了，慢慢地我们就愿意诵经、拜忏、念佛。现在主要是业障重，没有感受而已，不要紧张，慢慢地把佛法逐渐地融汇、融入到我们的生活、工作、学习中间去，潜移默化的。

问：不知道为什么我觉得累，我现在坐在床上打字，不知道这是不是修学反应，我应该怎么办？
答：多休息，多念佛，逐渐转变。

问：春节从老家回来，精神状态不如以前。每天晚上眼睛发涩，浑身发倦。是什么缘故？
答：这个有可能回到老家，感受到了老家家人他们的业力，他们的磁场了。我们感受到以后，有可能会难受。所以要多拜忏、诵经坚持下来，拜忏，诵经，念阿弥陀佛，靠佛力加持消除业障，让自己身心清净，慢慢就会恢复了。

● 懒散

问：前段时间还挺欢喜，最近也不知怎么回事，这段时间感觉人特懒散，提不起精神，喉咙也老是干痒，吃了多天药也不见痊愈，不知是不是功课方面出了什么问题？之前总是偶尔念《地藏经》，念诵忏悔文三至四次，偶尔也拜忏。最近基本上将功课调整至每天一部《地藏经》，念忏悔文四至五次，只不过这两天一直没拜忏。弟子迷惑，是不是没拜忏出了问题？还是自身出了问题？
答：修行中间都会有变化，坚持修行就好。

● 虚弱感

问：我最近状态不好，身体虚弱，拜两三个忏、诵一部经就觉得身体很虚，有点迷糊。可一念佛状态就渐渐好转，感觉离不开佛号。是否阿弥陀佛佛号有健神、补充元气的作用？ *
答：是的。阿弥陀佛佛光柔和，我们感受舒服。身体虚弱是消除业障的过程，不必在意，慢慢就会好的。

问：我诵了近一个月《地藏经》，因为身体虚弱所以坐诵，虽然妄念很多但没觉得累。近三天我都跪诵，每次诵完我都累得不行，总感觉体力不支，累得好像几天没睡觉了，没有一点力气，马上要晕倒似的。我是否还要坚持跪诵？ *
答：要自己调整，可以跪诵，也可以坐诵、站诵，都可以。自己根据情况调整。

● 虚脱感

问：为什么我每次不管是拜忏还是诵《地藏经》后都非常地累，好像要虚脱了一样，而诵其他的经就不会，我应该怎么办才好？
答：这是自己业障较重的反应，坚持就好。

问：弟子昨天晚上跪诵经时，突然出很多汗，但后背还冒凉气，很疲劳，要虚脱似的，不知是何原因？
答：佛力加持，消除业障的反应。

问：念《地藏经》我总是不能跪着念完，念到第八品的时候，腿哆嗦手也抖心脏跳得厉害，无法坚持跪念，只有坐下。身体太虚弱了，总是无力，没念经之前就这样，到医院检查什么病也没有，但就是无力。老自卑了，自己真是根性大钝，不知什么时候能实现跪念一部经，使自己精力充沛。
答：先坐着念就好，慢慢适应。建议你每天拜忏，化解冤仇，增强体力。

● 浑身没力

问：最近弟子身体四肢无力，腿痛、胳膊痛的现象，是以前没有过的，请问为什么？
答：这是业障反应，要坚持拜忏诵《地藏经》、念佛。要以五戒十善为基础，以消除业障为重点，以西方净土为归宿。

问：弟子拜忏诵经近一年时间，功课做的不多，但基本上是每日两经两忏。但近日来身体感觉无力，没有劲，总觉得空空的。这段时间被世间事所绊，心里杂念也特别多，有时候觉得很慌。请问这是什么原因？该如何解决呢？
答：除了诵经拜忏，平时多念佛，养成念佛的习惯，用佛力加持我们，改变自己。

问：为什么当我开始精进的时候，总是觉得浑身没劲？而且感觉心脏不好。
答：这说明我们还有业障，还有业力。慢慢来。

问：这几天很懒，浑身无力，不想拜忏诵经，心情也不大好。这种情况怎么办？
答：这恐怕是新的一批业障出现了，影响我们不舒服，这种情况还要坚持。

问：我从打七回来后老是累，一点力气也没有，连小忏也拜不了了，现在怎么办？吃的还挺多，就是没有力气。我应该怎么做呢？
答：这个显然是业障障碍，所以我们如果没力气，实在没力气，我们可以念忏悔文，每天念忏悔文，再念《地藏经》，念佛号。等到我们有力气了，我们再拜忏。

问：自打七回来后拜忏，至今已经有三个月，仍然感觉身体非常疲惫，请问是什么原因？
答：我们认为依然是业障，依然是业障的原因。所以你可以自己调整调整，要不把这个功课要固定下来，每天有固定的功课，继续修下去。如果有时间也可以增加一些功课，增加拜忏，或者如果有时间也可以去就近的道场再打个七。因为我们昨天学习了我们一位徐州的居士他写的日记，如果遇到身体疲惫、容易懈怠、难受等等情况，他提出了这个好办法：第一呢，就是隔一段时间，突破不了的时候，就到最近的道场去打一个七，再打一个七突破突破；还有呢，就是每天多看看日记，看看同修们感悟；还有一个办法：多看一看《地狱变相图》。总之，我们修行就是要克服自己，用佛力改变自己，消除自己的业障。一般来说，如果还是感觉疲惫，一定还是有内在的业障，而且这个业障可能相对比较重一些，不容易轻易消除掉，所以才会感觉很疲惫。

问：为什么当我开始精进的时候，总是觉得浑身没劲？而且感觉心脏不好。
答：这说明我们还有业障，还有业力。慢慢来。

● 精神欠佳

问：最近我坚持每天读一部《地藏经》，但没有拜忏，没什么其他反应，只是感觉精神不大好，工作时无法集中精神，好像什么事都不想做一样，请释疑。 *
答：这是修行的反应，不必在意，坚持功课，坚持学习，坚持行善实践。最好能够每天拜忏三次，可以速消业障。

● 身心疲惫

问：最近每天都在和自己做斗争，想要做事情有效率，给自己留出更多的时间做功课，可是总感觉自己的身体沉重，脑子也不清楚，身心疲惫，结果每天都是工作和功课的效率都很低，我很痛苦！
答：安排好时间，坚持修行，消除业障，会对工作有帮助。

问：春节从老家回来，精神状态不如以前。每天晚上眼睛发涩，浑身发倦。是什么缘故？
答：这个有可能回到老家，感受到了老家家人他们的业力，他们的磁场了。我们感受到以后，有可能会难受。所以要多拜忏、诵经坚持下来，拜忏，诵经，念阿弥陀佛，靠佛力加持消除业障，让自己身心清净，慢慢就会恢复了。

问：自打七回来后拜忏，至今已经有三个月，仍然感觉身体非常疲惫，请问是什么原因？
答：我们认为依然是业障，依然是业障的原因。所以你可以自己调整调整，要不把这个功课要固定下来，每天有固定的功课，继续修下去。如果有时间也可以增加一些功课，增加拜忏，或者如果有时间也可以去就近的道场再打个七。因为我们昨天学习了我们一位徐州的居士他写的日记，如果遇到身体疲惫、容易懈怠、难受等等情况，他提出了这个好办法：第一呢，就是隔一段时间，突破不了的时候，就到最近的道场去打一个七，再打一个七突破突破；还有呢，就是每天多看看日记，看看同修们感悟；还有一个办法：多看一看《地狱变相图》。总之，我们修行就是要克服自己，用佛力改变自己，消除自己的业障。一般来说，如果还是感觉疲惫，一定还是有内在的业障，而且这个业障可能相对比较重一些，不容易轻易消除掉，所以才会感觉很疲惫。

● 功课吃力

问：为什么做功课有的时候感觉轻松，有的时候却感到连诵经念佛都很吃力？如果出现这种情况，在不能保证质量的前提下，也一定要坚持数量吗？
答：我们还有业障，所以，会有不同的感受，但是都不必理会，坚持修行就好。

问：我六月初开始拜忏，每天三忏二经。我看师兄们的日记或心得都说拜忏很轻松很欢喜，而我却拜得非常辛苦，尤其是连续拜的第二个忏，更是累得不行，两个忏下来腿都直哆嗦，膝盖也破了。这是怎么回事呀？ *
答：业障就像一座山，爬山是要费劲的，这要有一个过程，坚持下去，克服了业障，身心逐渐清净，就会轻松的。

问：我今天终于坚持连续拜忏三遍，在别人看来可能不算什么，不过我真的尽力了。他们越拜越轻松，我怎么越拜越休克呢？
答：这是有个过程的，慢慢地坚持修行，慢慢地消除业障，突破了这个业障的临界点了，我们拜忏就轻松了。

问：我也想像大家一样拜忏，可是一个小忏才拜一半我就拜不动了，好惭愧呀！就这样我还不想拜！真不知怎么办才好？ *
答：明天接着拜，后天再拜，一直拜下去，自然就会拜了。

问：要是拜忏上三到六遍的话可累了，我拜过两遍，有时真的累得起不来了。
答：这有佛力加持，慢慢就不累了。

问：我从打七回来后老是累，一点力气也没有，连小忏也拜不了了，现在怎么办？吃的还挺多，就是没有力气。我应该怎么做呢？
答：这个显然是业障障碍，所以我们如果没力气，实在没力气，我们可以念忏悔文，每天念忏悔文，再念《地藏经》，念佛号。等到我们有力气了，我们再拜忏。

问：我现在连拜一个大忏都很累，最多拜五个，拜完五个全身快散了，拜得又沉又慢很痛苦！我身体正常没有不适，年龄也正年轻。平时我走路一天都走二至三个小时，周末去运动，也能运动五个小时，为什么一到拜大忏一个都拜不下来，出现这种情况该怎么办？怎么改善？
答：这是业障反应，不必着急，每天坚持拜忏、诵经、念佛，逐渐消除业障，身心清净，功课就能逐渐增长。修行是长期的事情，要循序渐进。

问：弟子最近状态不稳，拜忏常感到双手无力撑起来，很容易就趴在地上睡着了，本来是不困的，因为拜不动，就容易睡着。但是到共修道场或是打七道场去拜就能拜个不停，而且速度也上来了，也有力气拜。自己在家里就老没有力气拜，看到那些精进的同修，又升起加忏的念头。但今早上就乏力，每个忏都是爬的，中间还控制不住睡了一个半小时。弟子对自己的状态时好时坏很疑惑。弟子深知自己业重，想加大功课量，可是这种状态总加不起来。目前功课量定的是20忏3经，但经常坚持三五天就要落下一两天，然后再回升。1.请问这种状态是把功课量调整到一个身心舒适的状态，稳定下来，还是拼把劲加上去？2.每当静下来细心审视自己时，觉得自己很恶浊。没有一个念头一个行为是纯净纯善的，都带有自私、分别、我执、好坏、对错，哪怕去道场做义工或者共修也是。有时是希望得到大家的认可，发心不纯正；有时就看到别人的问题，但碍于不能去说，就放在心里边很难受。种种情况自己的问题比较多，很想让自己的身心得到净化升华。请问这是弟子功夫不够，业障没消到一定程度，没有良好的基础来发纯净纯善的心吗？3.弟子在道场看到别人的错误会很在意，总有想去说的念头。而在工作中、生活中看到同事朋友们的问题，根本不在意觉得很正常，也不去理会，为什么会这样？很希望到哪儿都欢喜，自己欢喜，别人也喜欢。
答：现在艰苦的过程，就是在消除业障的过程，根据自己的情况，如果能够坚持过去，那是最好的，如果身心没有调整好，可以适当减少一些功课，慢慢适应，逐渐好转。修行是长期的事情，一辈子的事情，不要急躁，也不要烦恼，将修行作为生活的一部分，逐渐成为一种习惯，成为每天必做的事情，就好了。

● 时而轻松时而累

问：为什么做功课有的时候感觉轻松，有的时候却感到连诵经念佛都吃力得很？如果出现这种情况，在不能保证质量的前提下，也一定要坚持数量是吗？
答：我们还有业障，所以会有不同的感受，但是都不必理会，坚持修行就好。

问：拜忏时，有几个拜下去起来感觉都比较轻松；有几个，起来时就是感觉有点累，这是怎么回事呢？
答：这是业障轻重的反应。

问：今天连拜了两个忏，怎么拜到第二个反而心情很烦躁、身体很沉重了呢？
答：这是业障反应。这个很正常，坚持，突破以后就没问题了。

问：为什么我春节打七拜五个都不累，前天拜了一个忏，今天全身都疼？刚才拜了两个忏，感觉特别累，差点就坚持不下来了，这是为啥？
答：这个有可能是自己修行新的一批业障出来了，感受到了他们的力量。因为他们负面的力量非常的强，力量也非常的大。所以说，一定要坚持拜忏、诵经、念佛，把他们的业力逐渐转变，那么慢慢地是可以变化的，突破了以后，我们就又会清净起来。

● 越来越累

问：我今天终于坚持连续拜忏三遍，在别人看来可能不算什么，不过我真的尽力了。他们越拜越轻松，我怎么越拜越休克呢？
答：这是有个过程的，慢慢地坚持修行，慢慢地消除业障，突破了这个业障的临界点了，我们拜忏就轻松了。

问：发觉诵经拜忏，越搞越累，时刻要想着佛法和持戒，觉得精神紧张，不能放松，这是怎么回事？
答：这个是因为我们初期修行没有把业障突破，没有从学佛中间感受到好处，所以觉得紧张，所以觉得学佛累。大家如果能够明了这个原理，把我们过去所造作的业障突破了，从诵经拜忏中间感受到好处了，慢慢地我们就愿意诵经、拜忏、念佛。现在主要是业障重，没有感受而已，不要紧张，慢慢地把佛法逐渐地融汇、融入到我们的生活、工作、学习中间去，潜移默化的。

问：去了三次共修道场，听开示感觉很好。其中读《地藏经》和佛号也感觉很好，可是一出来后总感觉累，这是为什么？
答：很可能还是这个通过修行，身体发生了变化。觉得累，一般来说还是自己身心业障还有，有业障，业障相对来说还没有清除，所以呢，我们会感觉累，一旦业障真正地清除了、消除了，就不累了。


08 胸闷气喘

● 胸闷气喘

问：最近开始白天的时候胸口发闷，感觉上不来气，这种情况在十几岁的时候有过，现在又出这种现象，是业障显现吗？
答：是的。

问：我诵经有时会感到心口堵，是为什么？
答：这心口堵这就是业障。我们身心内有各种的业障，这些业障是什么呢？就是我们过去吃肉杀生造成的，现在出现了这个问题了，那么就会有反应。没关系，坚持拜忏、诵经、念佛就好，慢慢地把他们超度走，这种现象就没有了。

问：最近几天做功课时总有一忏一经心慌气短，心跳过速。拜忏时默念和大声都不行，诵经默诵还好一些，等下一个忏就好了。
答：这是修行过程中，消除业障的反应，自己调整，慢慢过度，逐渐好转。

问：这几日我在读经时出现胸闷现象，有点喘不过气来，又好像是气短，而且在诵经时还出现了嘴里有好多口水的现象，这是怎么回事？
答：业障反应，坚持修行，逐渐消除。如果自己感觉不适，可以去医院检查治疗。

问：国庆假期打精进七，感觉还好，但回家后到现在，却发现人瘦了好几斤，稍有咳嗽但气喘很厉害，一说话就气喘，直接影响生活和工作及功课。我该怎么办？
答：减少拜忏，多休息，多念佛，去医院检查检查。

问：我念《地藏经》有时感觉心脏喘不过气儿来，心口很重，是什么原因？
答：这都是业障反应。这个会有过程的，过了这段儿时间以后，一般就没问题了，慢慢超度走了，就没事儿了。

问：我在诵《地藏经》的时候，胸闷、打嗝、鼻子发痒是什么意思？
答：这个身心内有业障还在，这就是通过诵经开始变化了，都很好。

问：我在拜忏时感觉心脏特别难受，特别是气不够用，就像心老是调转那种感觉，特别难受，我现在拜的是小忏，我这是啥原因？还是拜忏时老是紧张，怕心脏气上不来？
答：这个呢，我们拜忏时候不要想自己，要想佛菩萨，求佛菩萨加持，用佛力加持，用佛力改变我们，这是很重要的一个方面。一定要求佛菩萨，求佛力加持我们，这是最关键的，这是最最关键的。不要想我们心脏气上不来呀，还是什么呀，不要管这些，求佛菩萨，这样我们才能够变化。心脏难受呢，这些都是业障，都是杀生造成的，坚持修行，慢慢的转变了就会好。

问：我拜忏、诵《地藏经》快两个月了，最近两天我感到心悸，胃也不好受，请问这是不是业障现前，我该怎么办？
答：这是业障。都是我们过去杀生吃肉造成的问题，所以我们无论如何要吃素，坚持拜忏。我们拜忏可以增加，比如说原来拜三个忏、诵三遍《地藏经》、念一万声阿弥陀佛，那么呢，我们现在可以把拜忏增加，再诵《地藏经》，念阿弥陀佛，这样也可以。先拜忏，拜忏多一些，这样效果会好，明显。

问：吸烟30年了，打七后戒了，回家后出现了咳嗽，喘不上气的现象，该怎么办？
答：这个呢，正是我们抽烟造成的后果开始出来了。咳嗽那显然是肺的问题、咽喉的问题，都是抽烟造成的，喘不上气来那更是肺的问题。怎么办呢？那就要坚持拜忏、诵经、念佛，消除业障，用佛力慢慢地把我们内在业障消除了，消除了就好了。这个呢，你想你吸烟30年啊，消除也是长期的事儿，不着急，慢慢坚持修行。

问：我去年刚开始读《地藏经》时，前胸有压迫感，皮肉发紧，从一个点往周围发射，合上经书就没事儿了，后来没感觉了。上周打七回来这种感觉又厉害了，请问为什么？
答：这个就是我们身心内有问题，有业障。因为《地藏经》的威力是极大的，慢慢地我们读经呀，拜忏、念佛呀，得到佛力加持了，身心内的有问题的地方它就会表现出来，就会反应出来，这是说明我们找着问题了，这很好。坚持修行就好，慢慢真正地化解了，就没事儿了，如果不化解将来也是问题，迟早会表现暴露出来。


09 麻痒过电

● 麻痒过电

● 发麻

问：在拜忓和诵经时偶尔会头皮麻酥酥的，不知道这意味着什么？
答：这个你认作为佛力的加持就可以。

问：前些天在诵完一部经回向完后，向佛菩萨求了几件事儿，在求的时候我明显感到头皮麻酥酥的，这是佛力加持吗？这代表佛菩萨要帮助我吗？
答：你可以这么来理解。

问：我诵经时，是坐着诵的，最近诵经双手合掌后，诵着诵着就开始发麻、发热。十五晚上诵经，头一直发麻，请问这是怎么回事？
答：这个我们诵经，一般诵《地藏经》，都有佛光的加持，而且《地藏经》，佛的威力是特别的大，所以我们读诵《地藏经》，随着业障的消除，我们就会感受到佛力、佛的光明，慢慢就会有发热的感觉、发麻的感觉，这都是很正常的。不要管它，也不要在意，也不要执著到这些发麻、发热的感觉上，甭管它就好，我们就坚持方法。

问：我在家里诵经时，脑袋经常麻酥酥的，有时身上也大面积地又麻又酥，感觉很开智慧很舒服，不知这代表什么？
答：这是佛力的加持，很好，非常好，这是佛力的加持。

问：在道场有位学员感觉头部刷刷地发麻，这是什么原因？应该如何对待？
答：没有关系，不用管它。

问：最近诵经，脖子、头部有点疼，有气从背部上来到达头顶，但最后气总出不去，非常难过。而且左边的背部有时候还带麻麻的感觉，但经常哪怕不诵经也会打嗝。
答：这都是业障，得靠修行解决。

问：我的肩膀麻，是有动物在动吗？是否过去伤害过它？麻是代表蛇吗？
答：麻有可能是动物，是我们吃过或者杀过、伤害过的动物，有可能是这样。但是呢，是不是蛇呢？不一定，不能完全肯定是蛇。

问：我的左肩膀后面一阵一阵麻，好像有东西在爬，一般几天就有一阵，是在2006年去九寨沟后就有这种感觉。
答：这个就是障碍、表现。也是建议大家能够通过吃素、诵《地藏经》、忏悔、放生、行善、念佛这些方法来消除、解决。

问：右大腿就是麻木，认为是业障，但这么多天了还是麻木，怎么回事？
答：还没有超度走，还在变化中间。要坚持拜忏、诵经、念佛，一旦恢复了，就会超度走的。

问：为什么我念佛号时腿部和背部一片一片地发麻，背部还感觉凉，起鸡皮疙瘩，这是什么原因？ *
答：这是业障的反应，是修行过程中的现象，是正常的，不必在意，坚持功课，坚持学习，坚持行善实践就好。

问：在念《西方发愿文》的时候，从一开始念就一阵阵的鸡皮疙瘩，一阵一阵地发麻，很明显频率很高，这是什么反应？
答：这是佛力加持的感受。

问：很多天了，不做功课时，头皮里、眼眉里、脸上也时不时地麻麻的，甚至簌簌地像有东西在往下掉，头皮说麻就麻一阵，这是怎么回事？
答：佛力加持消除业障，调整身心。

问：我每天诵一部《地藏经》，但昨天开始我的左小腿前局部发麻，后来我一摸里面有一疙瘩，之后到晚上整条左腿都开始麻，直到胯部。这都两天了，就跟用火烤了似的感觉，火燎燎的，这是业障吗？还是春季生发引起的其他病症？
答：可能是业障，最好能够每天坚持拜忏，然后诵经念佛消除。可以去医院看看。

问：学生打七至今，背（好像是膏肓穴）一直麻麻的，好像是电疗似的。开始两边，现在只有左边，每天麻的时间在增加，也不疼，请问是咋回事？ 本月放生时我的两个手臂到指尖刷刷地麻，也像是过电，后来两小腿到脚也有同样感觉，放生结束就好了！
答：佛力加持，消除业障。

问：今天诵经时，前两部跪诵，第三部在床上坐诵，突然感觉手麻继而到手臂胳膊一直到整个面部。我感觉好怕（以前血压高，现在吃药正常），这种感觉持续到诵完，感觉指头上有圆的东西，又麻又抖。
答：这是佛力加持，业障显现出来了，不必在意，坚持修行。

问：昨天我念经时，浑身发麻，最后耳朵像要掉下来的感觉。我一点也没怕，继续真诚地念，我发现我的妄念比以前少了很多。最后到回向时，头顶开始往上顶，感觉很舒服，后来全身慢慢正常，我知道自己真的受益了，很开心。现在我又有了新的希望，又再次感觉到佛法无边。
答：阿弥陀佛，坚持修行，消除业障，身心清净，各方面都会好起来的。

问：我读《地藏经》近四个月了，基本做到每日读三遍《礼佛大忏悔文》、一部经。最近身体总有发麻的感觉。1.诵经求菩萨护持时，浑身发麻。2.平时四肢会一阵阵麻，特别是两腿、脚趾尖、膝盖。上班时（特别是下午），也会突然出现。请问这是怎么回事？
答：这是修行反应，是正常现象，不必在意，坚持修行。

问：我昨天看了一部佛教电影叫《肉身菩萨》，看到西方三圣来接老太太时，听到背景音乐时，为什么会全身发麻？好像我信佛以后，这样的感觉有好几次了。有一次是晚上走路念佛号时，有过这样的感觉，当时我一下就哭了，不知道为什么会哭？
答：这是和佛菩萨感通。

问：我妈妈腿疼，我打电话让她念地藏菩萨，打电话时候我身上一阵发麻，而且右腿腿弯处很疼。持续一个星期了，中间念过“一切和我无关的众生离开”，但怎么效果不是很好，我现在腿还是很疼，怎么办？
答：这是感受到了你妈妈的业障。继续念这句话，多念几遍，然后自己坚持拜忏、诵经、念佛，消除业障。

问：一位师兄一直坚持功课，但很不固定，每天平均两经三忏左右，半小时佛号。她说最近头非常涨、非常痛、非常重，总之非常难受，有时头皮会一阵一阵麻，念经拜忏的时候这种感觉非常强烈！现在已经十几天了，还是这样持续不退，没念经拜忏的时间也一直有这种感觉，头非常难受。前两天因身体不方便拜忏，就读《礼佛大忏悔文》，读时背部像针扎似的，一个点一个点扎上去。今天读的时候，前胸上部好像被什么东西抓似的，很紧绷，跟念经时的感觉差不多，好像被动物抓或针扎。这是什么情况，该怎么办？
答：这是消除业障的过程，可以调整功课量，多念佛，慢慢使身心愉快。

● 发痒

问：我以前怎么运动，腿上都很少出汗的，但现在拜忏后腿上都会出汗，而且脚踝一圈的皮肤痒得厉害，总想抓，甚至有可能抓破了。请问这也是业障现前么？
答：这是佛力加持消除业障。

问：拜忏时，通常是拜过之后，腿部的痒、麻感觉很强烈，起了好些个红色的包包，奇痒难忍，从脚踝部位一直上升到小腿、膝盖、膝盖之上，这是怎么回事？
答：这是身体内的毒素发出来了，不要紧，坚持修行，逐渐消除。

问：今天在念阿弥陀佛时，额头涨涨的、痒痒的，说不出的感觉。原来念佛时，也经常有这种感觉，但今天特别明显，是佛力加持的缘故？
答：佛力加持。

问：最近晚上睡觉前浑身痒得不行，身上也不知道长了什么，红红的像疹子又不像，拼命地抓，每天要抓很长时间才睡得了觉，真烦人，这不会也是障碍吧？
答：是业障，坚持修行，逐渐消除。

● 过电

问：浏览网站时，为什么我经常会有过电或头皮发麻的感觉？
答：感通所致。

问：两年前我还没有诵经，我身上总感觉有人给我扎针，晚上睡觉两手像过电似的热，这是哪类众生？
答：这个很可能是业障表现，这都没关系，不必管它。

问：在读经的时候，有时会感觉会有一种类似电流的流体从上到下流过，有点凉凉的，刚看完放生的片子，心里暗暗想，随喜功德时也会出现这种感觉，不知是怎么回事？怎么会时常出现这种现象？
答：这个主要是佛菩萨的力量，佛力加持，这是佛光明照在身体内，身体的一种变化。很正常，没关系，很好。

问：我在念佛菩萨的时候，有东西往头顶出，像电流一样传出去，这算是消业吗？还做过一场梦，吐出一只白虫子，也不能算是梦，就是半醒状态。
答：这个很好。像电流一样，这个都是佛力的加持，佛光的加持，感受到佛力了。另外吐出白虫子，这个就是消除业障的意思。

问：我跪在佛像前念佛时，从头到脚有股电流一样，一阵麻麻的感觉，然后就情不自禁地流眼泪，放声大哭。这是怎么回事？ *
答：这是佛力加持，很好，请坚持。

问：今天在道场共修，念完佛后感觉整个头、胳膊、手有电流通过一下，酥麻的感觉，持续了一会，这是什么状况？
答：佛力加持。

问：我昨天拜忏到“皈依佛两足尊”时，身体有很强烈的过电感觉，身体很麻的感觉，今天也是，就是比昨天差点，这是怎么回事？
答：这就是佛菩萨的加持，很好！

问：我是初学佛子，今是诵《地藏经》第三遍了。诵第一品时，读到有一句，有一种想哭的感觉，眼泪似在眼睛里打转，为何诵到有几品，身体发热，感觉一阵强烈的暖流从头顶部进入到体内？
答：佛力加持。

问：我从小就受妈妈的影响，对于佛教比较感兴趣，所以我常常有空就会念阿弥陀佛，感觉身心很舒服，很愉悦。如果我长时间没有念，或者是遇到很不愉快的事情，或者是自己做错了什么事情的时候，当我跪在佛像面前念佛号，全身会出现有股像电流一样从头到脚一阵麻麻的感觉，然后就情不自禁地流眼泪，放声地大哭起来，之后心情就会好多了。这到底是怎么回事？
答：这是佛力加持，很好，请坚持。

问：昨天晚上没有读《地藏经》，睡觉时念着阿弥陀佛。也不知睡到什么时候，就自己感觉浑身发出嗡嗡的声音，身体象过电一样，但是是很轻微的感觉。原来念佛号睡觉，半醒半梦之间也出现过这种反应，这时候脑子却是非常非常清醒的！对身体的反应非常有印象，是在消业吗？
答：这是修行境界，不必在意，坚持修行。可以理解为消业。

问：学生今日7忏＋3经＋3万佛号（2万是补功课）。早上：3忏＋1.8万佛号；下午：2:30 至4:00 ， 1忏＋1经（＋地藏赞＋地藏王菩萨圣号），出声跪诵，念圣号到后面就越念越快，没出声了，回向完毕，孩子扶我起身后，坐在凳上，整个人强烈感觉像被过电（未必表达正确），耳朵嗡嗡响，肚子不好受（轻微），嘴巴有异感，学生赶紧念了五六遍说明，过后觉得人累，像费了很多体力，需要休息。下午：5:00 至 7:30， 2忏＋2经＋地藏赞＋地藏王菩萨圣号（轻声跪诵）；晚上：1忏 ＋ 1.2万佛号。学生最近明显感受回向时出现了现象，恳请指导。
答：非常精进，得到佛力加持也大，消除业障也多、快，所以反应也强烈一些，都是正常的，很好。


10 食欲变化

● 食欲变化

● 食欲减少

问：修六部曲已近一个月，每天饭量减少，不饿。
答：不要紧，坚持修行就好。

问：因为家人不愿在家看到与佛法有关的书，弟子早上就在公园里读诵，总是一天下来也不觉得饥饿，觉得不吃饭也很精神（只要读经就这样，坚持读一段时间了）。这是怎么回事？
答：这是佛力加持调整身心，不必在意，坚持修行，慢慢变化。

问：我吃食堂里的饭，觉得太油，吃不下去。从上学期最后两个月到这学期，我都很少去食堂吃饭，偶尔去吃一次吧，还是吃不完，觉得挺浪费粮食的，有种负罪感。有时候看到人家吃饭那么香啊，我就怀疑怎么吃的下去呢。我发了大愿的哦，这些东西好像不能太以自我为中心，都是假象，但是我还是要吃饭的，看到那些东西，我就反感，甚至觉得好恶心。咋能这样呢？
答：不必在意，自己找自己愿意吃喜欢吃的东西就好。

问：我最近开始每天早晨先拜忏，然后诵《地藏经》，坚持了一段时间，感觉挺好的。但是从上周开始，每天中午就不想吃饭了，吃一点东西，胃里就特别难受。我这周基本上每天中午都不吃饭，感觉就好多了，这是怎么回事？是不是以后中午就不能吃饭了？
答：这是自己的身体内有业障，在通过修行消除的过程，这是正常现象，不必在意，坚持一段时间，消除业障了，就会好起来的。以后会恢复的。

问：前两天感冒发烧，最高体温 39.5度。我的功课量不高，每天两经两忏一万佛号。感冒期间我只吃了很少的东西，体重从140斤降到127斤，不过其他方面一切正常，只是不想吃东西。不过不吃饭总觉得怪怪的，所以就强迫自己吃点东西。请问这是怎么回事？我需要去医院看看吗？ *
答：不要紧，我们平时生活会产生一些毒素业障，五脏也会有淤积堵塞，修行念佛，佛力加持会调整我们的身体，有时反应强烈也会有发烧等现象，不想吃饭也不要紧，也是一种调整的过程，慢慢修行，逐渐调整，身心清净了，各方面都会好起来的。可以去医院看看，该吃药治疗都可以。

问：听说一些学佛有成者可以多日不饮不食，但末学不认为自己到了那种地步，而且末学本身不会气功这类的东西。这几天，最近念经都是越念越清醒，而且不觉得饿，想问一下如果不觉得饿，是否可以不食少食，对身体是否有影响？
答：我们这个学佛，不追求不饮不食，也不追求暴饮暴食，要自然就好。该吃的时候吃，不该吃的时候我们不吃。现在诵经了、拜忏、念佛，有佛力加持了，身体清净了，觉得不怎么饿了，可以少食，可以少吃一些。如果一点都不想吃，也可以不吃，没问题，随顺自己身心的变化就好。过一段时间了，如果身心又变化了，有可能我们又想吃了，顺其自然就好，不要管这些。我们诵经、拜忏、念佛修行啊，身心一定会有变化，这是肯定的，一定有变化。修行的目的是要常态，而不是搞一些奇闻怪状的东西，不是那样的。越修行越平常了，这才对。

问：自己感觉肚子里有经书上的字，所以不觉得饿，好像吃也可以，不吃也可以，只是因为末学要上班带孩子，所以会吃点，但食量没以前那么大，遇见好的也不会像以前那么贪。
答：很好，这就对了。很好，平淡就好。但是，我们不要有这种感觉，说肚子里有经书上的字，不要这么想。其实呢，都是读诵《地藏经》，就有佛力加持，是佛力加持，改变身心的变化过程中间的反应，不要管它。

● 饥饿狂吃

问：前几天诵经时，突然感到肚子很饿，不知是怎么回事。 *
答：这是修行的反应，不必在意，坚持功课，坚持学习，坚持行善实践就好。

问：很多师兄通过修行吃的渐渐少了，不再贪吃。可是我常觉得饿，越修越想吃，越贪吃，请问这是业障吗？
答：这是过程，不要紧。这个一般来说也是业障反应，不要紧。我们坚持修行，慢慢地、逐渐把他们超度走，我们就会好。

问：我最近早上起床后拜一个忏，最近特别能吃饭，饭量增加，这是怎么回事儿？我想减肥不想吃，可有时控制不了自己。
答：这个不要紧，先不要管它了，有可能是个过程。过一段时间，坚持修行，就又会恢复，这个一般来说就是一个过程，不要紧。

问：最近一段时间念经后特别贪吃，晚饭吃得非常多，感觉就是想找食物吃，吃到撑为止，这是什么原因？
答：这是债主他们的意识，反映到你的这个意识中间来了，是这样的。反映到你的意识中间，他们都发出吃的信号，你就想吃。其实身体已经不需要了，但是还是有想吃的念头，所以不由自主地还会吃。这个呢，慢慢地超度走了以后，就会恢复正常。

问：我最近三个月贪吃得不得了，有时都到了失去尊严的地步，但这几天突然恢复正常了。听说这是在消自己饿鬼道的业，真的吗？现在消完了吗？ *
答：是的，这是消除鬼道业障，继续修行，继续消除业障，身心逐渐清净，各方面都会好起来的。

问：我自吃素以来，胃口很大，饭量比以前大了不少，但还总感觉饿，而且极其嗜好吃辣，请问这是什么原因啊？
答：修行调整身体的过程，慢慢会恢复平衡的。

问：某一段时期的饭量猛增或有一种零食特别想吃，还吃得很多，那要不要随顺这种欲望去吃呢？还是控制住？
答：可以吃些，关键是修行，拜忏诵经念佛，就恢复正常了。

问：我的脾胃从小就不好，经常消化不良，中医说气不足，西医说是消化道动力不足，经常便秘。今年3月19日至25日打七，这几天食量开始大增，消化也好了一些，以前吃那么多，肯定肚子胀，但现在很容易饿，以前一顿两顿不吃，不觉得饿；现在稍微过饭时，就饿得身体发软，每顿吃得很多才够。是不是拜忏体力消耗太大了，所以饭量大增？
答：这是修行，佛力加持调整身心，肠胃变化了，动力足了，不必在意，慢慢会恢复正常的。

问：以前吃不吃饭都觉得胃口是满的，现在拜忏后就觉得很饿。
答：这个很好，通过拜忏我们是消除业障，让身心清净起来。这样的话，我们全身心这些五脏又运转起来了，它本身也是一种消除，消业障。排空自己这些脏器里边的杂物，加快循环，加快排泄，加快排除毒物、废弃的物品。这样的话，我们身心就会清净，就会尽快地吸收营养，而不会被这些废弃物堵满了肠胃，堵满了这个身体，排不走，长期淤积就是病。如果有可能，我们是建议大家先拜忏再读经。如果有可能，我们大家可以每天拜忏、诵经、念佛号。拜忏非常重要！

● 消瘦发胖

问：从去年修六部曲到现在一年了，瘦了10斤左右，是体力消耗还是消业障？
答：身心调整，达到平衡。

问：两年前150斤，现在100多斤，街坊见我，都说我瘦得变了形，对这个肉身我也不看重，但没有了劲也不好拜忏。昨天叫佛友中医为我号脉，他说我气血两虚，这是否是自己的业障呢？
答：和业障有关。多念忏悔文，多诵经念佛。

问：本来就瘦，正常情况下102斤，三月份开始素食，现在胃口越来越差，饭量越来越小，很多时候不想吃饭，体重降到99斤，脸色也很差。拜忏和诵经都是五月才开始的，但只坚持了一个月的三忏三经，现在几乎停止。因为身体很弱，当时向菩萨请求，让一个多年的毛病好起来，谁知竟然越来越厉害。请问我现在继续拜忏、诵经吗？
答：可以先拜忏，少诵经，平时多念佛。

问：我的体重一直是100至104斤左右，虽然巨能吃，但不长胖。最近称体重明显要重了一些，108斤左右，没觉得也看不出来长胖了。最近身体一直比较沉重，体重的增加，和什么有关？
答：身心反应。

问：弟子一直是三忏一经的功课量，坚持有80天吧，腹部和腰部发胖逐渐恢复了。上周因为生理期就减了功课，周日开始恢复了。一是发现发胖现象又有反复。二是昏沉，脸肿，眼睛特别难受干涩，浑身酸软，弟子愚痴认为精进才会有反应，怎么减功课也会有反应吗？三是弟子几年前有气胀的毛病，就是不打嗝也不排气，肋骨涨得都疼，肚子跟怀孕几个月似的，上周五又再次出现，拜忏时就像个皮球按在肚子上，空了两天没怎么吃饭，现在基本好了。弟子身体确实很敏感，但这样地反复确实很难受，弟子该怎样理解和克服？
答：这是身心内在的业障毒素发出来了，坚持修行，逐渐消除，慢慢好转。

● 食量变了 体重未变

问：我食量很大，总感觉很饿，可是吃完了还是浑身没劲，不长肉，身体不好。
答：身心内有业障，建议你也是能坚持拜忏，坚持读诵《地藏经》超度，超度走了，慢慢地身心恢复平衡，这样的话不会老觉得饿，也不会老是吃完了不长肉了，就会正常，就会均衡。

问：现在为什么吃饭，吃得很少就饱了，而且体重没有减轻？
答：这个恐怕是修行的一种变化，吃得少就觉得饱，恐怕我们过去吃过的东西在身体里边，胃里边，这些恐怕消化上还有问题，有积累，有淤积。坚持修行，慢慢变化，清净了，正常了，就会好起来了。


11 冰凉寒冷

● 冰凉寒冷

● 发冷

问：我怎么一看佛法讲座就后背发冷。
答：这个主要就是我们身心内有业障，应该坚持拜忏、吃素、诵《地藏经》、念佛，消除业障，逐渐超度，慢慢让身心得到温和。

问：我现在边听讲座，边看行善积阴德的文章，为什么身上总发冷和麻呢？
答：这个恐怕还是业障反应。发冷、发麻这些都是负面的，所以平时应该坚持六部曲超度他们。

● 凉快

问：今天拜忏时很热很热，结束时感觉很凉快。 *
答：这是佛力加持，很好。坚持。

● 凉气

问：昨晚拜忏时，突然感觉右脚面有一股凉气顺着腿往上走，直到现在感觉右腿膝盖以下还是很凉，不知是什么原因？
答：这是业障反应，是正常现象，不必在意。

问：弟子昨天晚上跪诵经时，突然出很多汗，但后背还冒凉气，很疲劳，要虚脱似的。不知是何原因？
答：佛力加持，消除业障的反应。

问：打七回来四十五天了，每次拜忏都出汗，拜的时候很舒服，但过一会手脚就凉了，像个死人，没有温度。原来手脚也凉，但现在更凉了！而且特别怕冷，比别人穿的都多还是从里面往外冒凉气。这是怎么回事？
答：这是继续消除业障的反应，不必在意，坚持修行。

问：在家诵经、念佛时，身上也总有一股凉飕飕的寒气，一阵一阵地，这是什么原因？
答：这个很正常。我们诵经、拜佛，我们就会得到佛力的加持，佛的光明的加持就会把身上这些阴寒的磁场改变，慢慢地把寒气排出来，逐渐超度的过程中，我们身体才会慢慢地温和起来，慢慢地好转起来。这个非常正常，这是个过程。我们要坚持，坚持！因为现在我们大家业障重，感受这些业障力量大，会有冷这些变化，这个很正常，不要紧。继续坚持，会有个过程，把这个过程过来了，就好办了。还要坚持六部曲，坚持上它三个月、半年、一年，我们争取把他们超度走，我们就好办了。真正地让自己还原到本来，真正地健康起来。否则在我们身心内留存，这是个很麻烦的事情，将来也会表现出来。很好，请坚持。

● 冰凉

问：诵经时为什么心前区会出现冰凉的感觉？
答：这是业障。

问：右腿膝盖有一团冰，冰扎凉。
答：这就是还有业障没消完，凉的。

问：早上拜忏，睡觉起来本是暖和的，越拜腿脚越冰凉，吃过早饭后再拜忏就没事了，是什么原因呢？
答：这是内在的业障表现出来了。

问：1.上次说我现在的状态是处于业障的拉锯期，我理解就是一个此消彼长的阶段，如果我坚持过去了，那么就现阶段的业障状态而言，就可以进入一个佛力大于业力的阶段，不知道这样理解是否正确？2.以前都是每天两忏，今天请菩萨加持，连拜了三个大忏。但今天拜忏后，全身其他地方基本都发热，唯有胃部、肚脐周围、下腹部和两侧大腿腹股沟区域的皮肤，近乎于冰凉，是否说明这些部位业障重？
答：1.会有反复，长期修行，慢慢改变。2.是的。

问：今天念《地藏经》，后背一直发凉，是在超度吗？
答：这个就是正在超度。因为念《地藏经》具有地藏菩萨的威力，有佛的光明在起作用，我们身体内的业障是凉的，发凉，阴寒的，把他们这些现象表现出来了。这是正在超度。

问：很生冷是业障在外走吗？
答：我们只要修行，觉得冷啊，就是业障慢慢地在往出排出。

问：后背发冷几天了，是什么原因？
答：如果我们觉得身体发冷，往往是业障。

问：刚才读了两部《地藏经》，可突然觉得特别冷，这是怎么回事？
答：如果觉得冷，这个恐怕业障。这两天估计你比较用功，用功呢，超度的就多。很好！我们不要怕，有反应正常，多用功，多消除业障，慢慢地让我们自己身心清净了，智慧开发出来了，各方面就会好起来。

● 冰冷

问：念佛或者诵经后，头和胸部是比较热的，而且感觉容易上火，有时候也能感觉脑袋里有股往上顶的力量，但是脚底是冰冷的，现在就是想怎么能让脚底热呢？记得第一次打七时，听说脚底起泡才是真修行。
答：不要观想，和脚底起泡无关。坚持修行，多拜忏，依靠佛力，逐渐消除业障，慢慢改善。

● 冷流

问：我诵经时，从小腿上来一股冷冷的气流，到大腿根就停住了，经常有这种情况，是怎么回事？ *
答：这是消除业障，是正常现象，不必在意，坚持功课，坚持学习，坚持行善实践。

问：今天读经，我的后背很冰很冰，心中很难受，有些上不来气。一部经读完，难受就休息了，我该怎么做？是不是接着拜忏、读经呀？几个小时后我的后背还是很冰。
答：这个很冰都是业障反应，很冰很冰那是说明业障很多很多，一定是这样。所以我们面对这种情况就得继续坚持，每天坚持一定的功课量，坚持拜忏、诵经、念佛，慢慢化解，慢慢消除。这个冰就像冬天我们结的冰一样，靠什么来融化呢？要靠佛菩萨的佛光来融化，用佛菩萨的佛力加持，逐渐地消除业障。这是一个长期的过程。坚持拜忏、诵经、念佛就好，慢慢地长期修行，逐渐化解。

● 打冷颤

问：弟子近段时间，每每看到介绍西方极乐世界的文字，或者是有师兄帮忙解答弟子疑惑时，就会不由自主地打个冷颤，这是怎么回事呢？
答：不必在意，坚持修行，自有感通。

问：听开示老打冷颤，是什么回事啊？
答：这个就是你身上有业障。听我们说这些情况，就感受到了，所以会打冷颤。

● 寒凉变化

问：近一个月以来，弟子早上诵《地藏经》时两腿寒冻，午后诵经时两腿寒冷，再念佛号时，开始寒凉，逐渐到寒冻，后又到不寒凉。晚上拜忏前念佛，两腿寒凉；拜忏后念佛，两腿不凉，很正常。这是何因？
答：这是佛力加持消除业障，调整身心的现象。

● 浑身发冷

问：我这几天在念佛号、圣号和《礼佛大忏悔文》的时候，感觉全身发冷，身边老冒寒气，是什么原因呢？
答：业障反应。

问：我最近两天睡觉上床时，总是感觉浑身冷，怎么盖被都不怎么管用，是什么原因？
答：这是负面的磁场在起作用，他们的场都是负面的——冷，是这样的。它是从内往外的冷，所以盖被子是没用的。多拜忏，一定要多拜忏，多拜忏、多诵经，超度走了就好了。

问：昨天去姐姐家串门，我坐在那里总是一阵一阵浑身发冷，屋子暖气很好。我想是不是他们家客厅摆着野鸡和鹰的标本的缘故呢？还是什么原因？
答：有可能是感受了到他们家里负面的力量，有可能。

问：我几天晚上，梦见一个我不认识的小女孩呀，忽然满脸仇恨往我胸口锤了一拳，第二天晚上全身发冷、颤抖，特别是后背一阵一阵冷，可皮肤又发烫。诵菩萨圣号入睡，早上醒来后没有吃药就好了，请问是超度走了一些吗？
答：这个打你就是报复，原来肯定是伤害过人家。全身发冷这是感受到这个小女孩负面的磁场，皮肤发烫这就是业力的感受。把它们超度走就恢复正常了。如果不超度，将来这些恶业积累起来了，毒素凝聚起来了，到一定程度啊，我们就会出问题了。


12 发热出汗

● 发热出汗

● 诵经时发热

问：念《地藏经》浑身发热，咋回事？
答：这就是佛力加持。我们念《地藏经》，就有佛光照在我们身心内，这个很好。你如果念《地藏经》感觉到浑身发热了，说明业障有些消除了，轻了，超度了一部分了，才能感受到。否则我们还感受不到，有业障的障碍。

问：请问诵经过程中心口发热，是什么原因？
答：心口发热，如果是烦躁的热，这是业障。那么慢慢修行，逐渐地消除，逐渐地温和下来，就好了。

问：1.我今天放生忘了回向，下午六点才想起来。还有二部经没诵，心想诵完二部经再把放生回向吧。于是就诵，诵第一部时从一品至最后一品一直全身发热，回向也发热，祈求加持之事也发热，请问这是佛菩萨加持吗？2.可是第二品诵时就没有这种现象，只是第八品中间和第九品时发热，请问这是什么原因？
答：1.这个一定是佛菩萨加持！很好。佛菩萨加持，佛光照我们，它就是热，很好！2.这个说明我们自己还有业障。

问：诵经时头顶簌簌发热、天目穴蹦蹦跳、身体簌簌有涨大感，不知是为什么。
答：佛力加持。

问：这两天嘴巴一片热乎乎的，诵经难受坚持不住的时候，后颈背部也是热乎乎的，我是不是要精进一下，把这把热火烧得更热一些呢？
答：不要在意这些反应，坚持修行，坚持每天的功课，明了因果，遵守五戒十善。

问：弟子今天拜完忏念完经，觉得后背像有暖气烤着，热乎乎的，而且最近嘴里一直甜甜的，咋回事？
答：佛力加持。

问：我前段时间念《金刚经》，右腿膝盖会时常感觉发热，用手去摸，手却感觉不到热。最近开始念《地藏经》，右腿膝盖发热的现象更加频繁了，不光是念经的时候，平时没有念经时也会感到膝盖发热。这是怎么回事呢？
答：佛力加持消除业障。

问：今天跪读《地藏经》，膝盖一点也不疼（以前都疼），双手热呼呼的。读第二遍时双手和身上都发热，膝盖微酸，身体某些部位自然会动，不知是怎么回事。 *
答：这些都是修行的正常现象，不必在意，坚持功课，坚持学习，坚持行善实践。

问：不知道为什么末学的左脚底经常会发热，右脚不会，没诵经的时候也会发热。
答：这是那里有业障，坚持修行，慢慢化解。

问：今天我试着念了一万多声圣号，耳朵总发热，晚上读《大忏悔文》时，念到“我今一切皆忏悔”，心里有悔意，感觉被一阵热光笼罩，好像被提起来的感觉，是不是刚开始念会有不同的感觉？
答：这就是阿弥陀佛佛光的加持、照耀。我们提倡大家每天念一万声阿弥陀佛，这是有很重要的意义的。大家每天除了拜忏、诵经以外，这个一万声阿弥陀佛，想方设法要念够。我们只要念佛，就有阿弥陀佛的佛光会照耀我们，你感受到的这些热光笼罩，就是阿弥陀佛的佛光来加被、在照耀我们，这是非常殊胜，非常舒适，非常愉快的一个事情。然后能够拜忏，同样感受就不同。所以我们建议大家每天拜忏、吃素、诵《地藏经》、念阿弥陀佛，这都是有很深的意义，大家尽量都要做到，这样受益是不同的。

问：诵经不怎么出汗，是不是没有佛光照我，是怎么回事？
答：这个诵经我们因为有业障的障碍，我们感受不到佛的光明，所以我们没有发热。但是这个效果，佛力一定在加持，佛光在加持，始终在作用。我们只要坚持修行，慢慢地业障消除，身心清净，我们就会感受到的，没问题，慢慢来。感觉读《地藏经》口齿不清啊，腰疼，这些都是业障反应。睡眠质量不好啊，身体不好，往往都是业障反应。坚持修行，慢慢超度走就会好起来了。

● 念佛时发热

问：我很怕念佛，就是觉得耳根热乎乎的，生病的部位也是热乎乎的，头上也是热乎乎的，再用点劲念，感觉头上的火在烧，不怎么舒服，难受怕着魔，不大敢念了。觉得自己的十善根基不稳，有没有什么问题呢？
答：念佛就好，佛力加持消除业障。

● 拜忏时发热

问：有位师兄拜忏没有多久，就感觉两脚底一阵一阵地发热，这两天感觉颈部、尾椎发热，这是什么状态？
答：佛力加持。

问：为什么每当我拜佛感觉后背有热流很舒服？
答：那当然，那有佛力加持。我们拜忏、诵经、念佛，念的是什么呢？拜的是什么呢？拜的是佛，念的是佛。念佛、拜佛当然要得到佛力的加持，佛力当然是光明、阳和，当然是正面的。所以大家拜忏、诵经、念佛，有热流，舒服，那就正常了，那就对了。

● 诵经时出汗

问：我诵经时总是汗流浃背，有时衣服都湿透了。这是怎么回事？ *
答：这是佛力加持，消除业障，身心平衡了，就不会老是流汗了。

问：我诵经怎么不出汗呢？是不是没有佛光照我，还是怎么回事？
答：诵经不出汗，那是我们有业障。我们只要诵经，佛光一定会照我们。

● 拜忏时出汗

问：拜忏时总是大汗淋漓，这种现象会一直持续吗？
答：慢慢会少流汗、不流汗的。

问：最近两天都坚持做大忏，做后都很困而且满身大汗。会不会是自己德行太浅，受不住而招来更多的阻碍？
答：不会的，坚持拜忏，忏悔业障，化解冤仇，才能逐渐好转的。建议你每天坚持拜忏、诵《地藏经》、念佛。

问：我现在拜忏时还是流好多的汗，拜三个已经是大汗了，而且感觉特别地热，这是怎么回事？
答：佛力加持，消除业障，这是正常的，不必在意，坚持修行，慢慢会平稳下来的。

问：弟子慢慢恢复拜大忏，汗出得像水一样，其实也不是很热，以前拜大忏时已经不怎么出汗了。之前拜小忏有一段时间，觉得汗很黏，和平时不一样，现在的汗很清，像水。
答：正常现象，不必在意，坚持修行。

问：儿子高三，时间紧张，一天读了《心经》之后，再也不吃肉了，之后每日跪念忏悔文，因为家里地方小，不能按照仪轨拜忏。孩子在念忏悔文时，总是一身大汗，即使穿得很少也是如此，而我就没有，即使穿得很厚也没有。
答：佛力加持，每人情况不同。是正常现象。

问：1.这几天拜忏汗特别地多，尽管如此，可身体却比之前感觉轻松，这是在加速消业吗？2.把母亲接来之后，她天天看着我出了那么多的汗，而且人也比春节前瘦了接近十斤，总是心痛我说：“这样不行呀，若继续瘦的话，怎么出去见人呀”。现在我90斤多一点，因此我还是有点担心会影响家人对我做功课的看法。功课做到什么样的情况下，身体就会达到平衡与稳定呢？
答：1.是的。2.不要让家人看到我们做功课，他们不了解，容易担心。经过一段时间的功课，慢慢就会消除业障，身心清静，身体平衡。

问：我最近身体不适有一段时间了，功课量做的也很少，之前是一拜忏就发热发烧、头晕，后来扛不住去打了两针，好了一些。昨天没事，今天喉咙感觉又发炎了，前几天身上起的红包快消了，今天又冒了几个，然后身体又不适了。如果修学中身体不适是看病好，还是做功课化解好呢？身体为什么会有这种反复的情况呢？
答：这是身心内在业障重，毒素多，拜忏诵经，将内在的业障发出来了，表现在身体上，就容易生病。可以看病，最好还是能够坚持修行，消除业障，身心清净，各方面都会好起来的。

问：这两天拜大忏，浑身酸痛，膝盖都紫了，这个都是刚开始拜的反应吧？以后拜熟了，也会浑身出大汗吗？
答：没错，全是拜忏的反应。有业障反应，有我们身体的反应，都有反应。拜熟了，慢慢有佛力加持就会好转。

问：末学学佛半年，身体的慢性病都好差不多了，以前跪拜忏，最近开始每天连续拜三个大忏，每次都出汗，把衣服湿透，还会有打空嗝和排气的现象，请问这些出汗等现象是在消业障吗？是否以后这些现象减轻了，就是业障消除了呢？
答：没错，现在都是在消业障、调整身心的过程，很好，坚持就好。等以后业障轻了，慢慢地就不会老出这么多汗了。

问：我这几天拜忏没有出汗、发热的现象，有时是六个忏，也没反应。
答：这个很好。我们刚开始拜忏会有发热、出汗这些情况，但是呢，这个是一种调整，有佛力加持的调整，也有我们身心变化的调整。等到调整到一定程度，身心平衡了，往往就不会老出汗了，不会了，就会变成自然的情况了。这个很好，这个是我们一个过程，达到了一个相对稳定的状态。

● 诵经念佛时出汗

问：最近一段时间诵经念佛，脸上身上都出汗，是菩萨加持还是身体虚弱的表现？
答：佛力加持。

● 其他时间出汗

问：晚上睡觉时有微汗，是消业障还是本人身体虚弱？
答：自然现象，不必在意。

问：我这两天睡觉到半夜时，浑身发烫，然后出汗，请问这是在消业障吗？
答：可能是的。

问：快三个星期了，末学晚上睡觉总是出汗，还做很多很多的梦，可室友说她睡着不热啊，末学感到很困惑。一天晚上突然梦到末学在扣左耳朵，扣出了很大的一块耳屎，两天后真的是抠出了很大一块，这个是不是消业了？
答：出汗是每天修行佛力加持。消除业障的梦境。

问：在诵经拜忏时，身体也没什么反应，倒是有时在睡觉时，热醒了，身上反应挺大。记得有一个晚上由于有反应，我就一夜没睡，但第二天并没有感到过于疲倦。有时在工作中，也有反应。佛菩萨是不是一天24小时一直在调整我们的身体？
答：是的，坚持修行，佛菩萨会加持的。我们坚持修行，成为了佛菩萨就知道了。具体情况可以看看《普贤行愿品》，看看菩萨平时在做什么。

● 感冒发烧

问：先生前日有感冒症状，昨日加重。我猜可能是刚开始拜忏消业障的现象，建议他继续拜。今日病症加重，是暂停拜忏还是坚持？ *
答：可以暂停，可以去医院看看。

问：弟子近几日重感冒，是业障反应吗？感冒了少读一部经，多拜忏，这样做好不好？
答：可能。也可能是身体不适。很好。

问：最近在家一直坚持诵《地藏经》，前天连诵了两遍马上就感冒了，没点预兆，晚上特别难受，是在消业障吗？
答：这是业障表现出来了。坚持修行。

问：我感冒了两个星期，接着又咳嗽了两个星期，通过这一个月左右的感冒咳嗽经历，我得出两点思考感悟，不知道是否正确。1.感冒后，开始自己一直善意地理解是业障，替自己消业呢，于是一直抗着病没怎么治疗，致使感冒不断加重延误了病情，影响了功课。看来有些病不能随便自以为是地归为业障，尤其是感冒，这是常见病，可能与天气和身体有很大关系，应该治疗时，及时治疗。2.得病期间身体难受，影响功课，容易丧失正念和精进，看来平常锻炼好身体，调整好心态是很重要的，而经常拜忏确实非常有益身心，看来大拜忏是多多益善，这点我也感悟得深刻了。
答：1.学佛修行和看病不矛盾，有病一定要及时治疗吃药。双管齐下，见效快速。2.拜忏可以消除业障，提高大家的体质，好处很多。

问：我从昨天晚上开始有发烧的症状，嗓子痛，浑身没劲，还发烫，昨天晚上起床也是浑身都没劲。今天起来后牙龈肿了，睡了半天，也不想做功课，身上特别难受。请问我是不是在消除业障？功课是否要坚持做？
答：可以去医院看病吃药，多休息。心中念佛就好。

问：我突然就感冒了，流鼻涕淌眼泪。吃了药，现在觉得不舒服。请问这是因为着凉还是业障现前，怎么办呢？
答：这个可以吃药，看看能不能管用，另外多休息。每天如果有可能还是坚持拜忏，多拜几个忏，有可能就会好起来了。因为我们修行，往往是有可能感受到这些业障，业障有可能会表现到身心内，是有这可能性的。这个是可以通过修行，慢慢地好起来的，它有个过程。

问：这几天，我诵《地藏经》后，每天早上很早就醒，也没感觉做什么梦。特别是今天早上三点多就醒了，而且身上很热，以为发烧，量了也不是，有点感冒，是业障吗？
答：这个一般都是佛力地加持，在消除业障的过程中间。都是变化过程，不要在意，没关系，继续修就好。


13 哈欠昏沉

● 哈欠昏沉

● 哈欠

· 诵经时

问：我是学生，每天跟妈妈念《地藏经》。每次念的过程中我都昏昏欲睡，哈欠连天，还不断打嗝。这是为什么？ *
答：这是自己的业障反应，是正常现象，坚持就好，慢慢会好起来的。建议你每天和你妈妈一起按照《礼佛大忏悔文》拜忏，速消业障，而且也锻炼身体，对于学习也有很好的帮助。

· 拜忏时

问：我最近拜忏，刚开始时会打哈欠、流眼泪，拜着拜着就好了，是怎么回事？拜忏时比起以前妄念也增加了，是否要加大量？ *
答：佛力加持。妄念增加时是正常的，不必在意。

问：新的业障来时，身体是否有提示？今天上午我犯困，中午头疼，下午拜忏时身体发沉，打哈欠，感觉好累。
答：你这些就是新的业障来时的提示。

· 念忏悔文时

问：我念诵《礼佛大忏悔文》时经常打哈欠，没有办法控制。我不是困了才打哈欠的，是念诵忏悔文和念佛的时候总打哈欠。
答：佛力加持，身心变化，不必在意。

· 念佛号时

问：念佛菩萨名号以及咒，都会打哈欠流泪，是怎么回事？
答：这是佛力加持，身心的变化。不必在意，坚持修行就好。

问：弟子在家修行念佛号的时候总是打哈欠，而我在道场打七的时候，却从来没有这个情况。是不是自己不得法？
答：这是佛力加持，是正常现象，不必在意。

问：我在家小佛堂打坐时，总打哈欠，打嗝，说是磁场不好。
答：这个并不是说磁场不好，是说你打坐了，慢慢地我们是在调整，调整身心，因为打坐就有净化身心的含义在里边，这本身就是调整身心的作用。这个同样也是在调整自己的磁场，身体磁场的过程，所以这是很正常的。慢慢地自己的身心达到一个新的平衡了，往往就没有事了。

● 瞌睡昏沉

问：每天特别困，无论上班或者修行，包括读经、拜忏，都困的不行，遇到这样的情况怎么办？
答：困恐怕还是业障重。这样的话，更要增加拜忏，因为拜忏，我们是一种活动，相对来说要好一些。那么读经中间，如果说困的不行，我们可以打个盹，稍微的睡一小觉都可以，醒来以后继续念。一定要坚持，坚持拜忏、诵经、念佛，只有这样的话，克服了，突破了，突破了自己诵经这个业障，后边我们才能够真正地把这个困的问题解决掉。如果因为困我们就不拜了、不诵了、不念了，那么这个困或者是这个业障就永远消不了，永远在。所以自己一定要努力克服，这个修行的量要增上去，每天争取能够连续拜忏，应该能够很快地转变。

问：我每天的睡眠时间大约有六七个小时，如果少于六小时，诵经时就昏沉瞌睡，不停打妄想。通常昏沉来临时，我会停止诵经去拜忏，一个忏下来头脑就清醒了，接着再诵经，但是，坚持不到一小时瞌睡又来临了，于是再去拜忏，不过，这样的效果感觉不是很好。相反，如果夜晚得到足够休息，诵经时心地清净，思想集中，拜忏也感到充满力量，效果很好。可是，修行人是不应该贪睡的，再说作为上班族，白天要工作，诵经、拜忏只得安排在早晚两个时段，早上四点起床，洗漱完毕就开始早课，晚饭后收拾完了做晚课，直到十点多钟才能做完晚课，哪有多少时间休息呀！我想请问，在睡眠不多的情况下如何克服修行中的昏沉与瞌睡？ *
答：最好将睡眠和修行调整好，逐渐减少睡眠时间，逐渐增加修行时间，让自己的生物钟逐渐调整适应。另外，我们修行时间长了，逐渐消除业障，往往诵经也不容易瞌睡了。

问：我很想听同修讲课，但听一会儿我就瞌睡，是怎么回事，是我与佛没有缘吗？
答：这个主要还是你业障重。这样的话，听课或者念经、念佛都会有佛力加持，就会容易发困。没关系！这个怎么办呢？你最好每天按照《礼佛大忏悔文》拜忏，拜了忏以后，慢慢地业障消除了，就不会瞌睡。

问：打七回来四十二天了，以前每天三个小忏三部经，感觉身体很舒服。最近九天呢，每天三部经三个大忏，拜完大忏后身体很舒服。可是最近几天感觉很困，早晨五点起不来，早晨的三部经念的质量不是很好。最近这几天心情也不是很好，我是不是哪儿错了？三号中午我很困，似睡非睡时感觉鬼压身，我赶快念“阿弥陀佛”，念了一句，有个声音说：念“大慈大悲地藏王菩萨”，念了一声就好了。但是感觉身体一直往下堕，很快很快。我很害怕，我是不是哪儿错了？最近梦特别多。我每月放生四次，每天一万声佛号有时完不成。
答：没有错，做得很好，没有错。修行它有个过程，会有阶段性。最近感觉到困，其实就是新的一批业障表现出来了，我们感受到这些磁场，我们就感觉到难受呀、困呀、心情不好，是这样。没有关系，我们继续坚持。你念阿弥陀佛，他还不愿意，他让你念地藏菩萨，就是这个样子。这个时候我们不要紧，不要管他。我们继续坚持拜忏、诵经、念佛号，持之以恒地坚持，坚持，会有这些过程，慢慢地好了，慢慢会好。

问：有时比较困，是恒顺身体小憩会儿，还是跟困作斗争？
答：这个要先斗一斗，跟这个困先斗一斗，看看能不能顶过去。如果实在是顶不过去，那么我们先打个盹儿，是可以的，可以的。它有个过程，自己要调节自己的身心。

· 诵经时

问：这几天中午读经，读到四五品时瞌睡得不行，就趴在桌上睡着了。这样只读了一半，如何处理？ *
答：打个盹，然后接着读。

问：弟子打七回家后，可以坚持每天三个大忏，可就是不愿诵经！在道场诵经时，弟子也经常昏沉，我该怎么办？
答：多拜忏。

问：我每次诵经时总是会在固定的一到三个品的时候犯困，嘴里是在念，但是已经不知道自己在读什么了，这样的时候还有效果吗？
答：有效果。

问：早晨拜忏三个，上午在单位用手机在QQ空间里读诵《地藏经》。诵完后很困，就到后面的沙发小睡了一会。在家里诵经，即使困，也不是很严重，但在单位每次都困得不行了，为什么会这样呢？
答：磁场影响。

问：我念《地藏经》这段时间，有一阵人每天精神很好，醒的很早，也不瞌睡，心情也很好。有一阵就觉得很累，好像总是睡不醒，醒了又没什么精神。这是怎么回事？
答：这都是修行的过程，身心的变化反应，不必在意，坚持修行就好。

问：我最近身体很虚弱，诵经的时候老是很困很困，是不是因为吃素营养的问题啊？
答：和吃素无关，是自己的业障所致。坚持修行，逐渐消除业障，身心清净了，各方面都会好起来的。

问：最近晚饭后诵经，诵着诵着就睡着了，请问这是不是跟吃饭有关系呢？本来打算晚饭不吃了，可是肚子饿的不行，坚持不下去。
答：和吃饭关系也有，但是不大。但是这个最关键的是什么？还是我们自己业障的问题，这是最关键的。我们坚持，还是要坚持，平时多拜忏、多诵经、多念佛，慢慢修行，逐渐地化解冤仇了，慢慢会好。

问：我诵经拜忏前，可以每晚三四点才睡和通宵不睡都行，可诵经拜忏后每晚十一点左右就必须睡，这是怎么回事？
答：这个就是把我们精神内在的业障表现出来了，就刚才说的，就好像打扫房间，灰尘倒进来了。这个时候呢，我们就会发现感觉困、累，就会要多睡。这个是正常的，不要紧，我们继续修行，慢慢消除业障，慢慢会好。

问：我们怎么样可以真正地做到身心清净呢？我每一天诵读都要睡着，怎么办？我读一部《地藏经》就会睡着一次，怎么办？
答：这个是正常现象，很正常。因为我们自己内在是业障，是负面的东西。我们现在读经了，有佛的光明过来了，照在我们的身心内，我们会感觉不适应。这个时候我们就感觉到发困，就好像冬天我们晒太阳，晒一晒就不由自主地想睡觉，就是这个意思。这个很正常，没有问题。我们就是坚持，关键在于坚持，坚持修行，尤其建议你能拜忏，坚持拜忏，每天多拜忏，再念经，再念佛，慢慢就不同了，慢慢觉呢，就越来越轻、越来越好了。

问：我在诵《地藏经》时总困，即使是早上，尤其诵上部经的时候，是业障在障碍吗？怎么做能缓解？
答：困是业障。怎么缓解？拜忏，每天拜忏，这个可以缓解。

问：我诵《地藏经》的时候，读到第七、八品时就想睡觉，看不下去，跪也不是，站也不是，怎么办？
答：很简单，如果读到第七、八品时想睡，我们睡一会儿，打个盹儿，可以的，没问题。有时候，佛力特别强，我们业障比较重，有时候我们是受不了，实在不行我们先睡一会儿，可以的，然后再念。慢慢地业障消了，以后就不会再有这种现象，逐渐就克服了。可以睡，没问题。

· 拜忏时

问：我才刚拜了两个忏（是两天分别拜的），每回结束后，都出现很困倦、眼皮发沉想睡觉的感觉，这是不是说明我的业障很深啊？
答：这是业障，慢慢会好的，坚持。

问：最近几个月拜忏中我总是昏沉昏睡，以前一睡就好像晕过去一样，有点不省人事，醒来也什么都不记得，像是一滩黑水。这次10月1日去打精进七时，发现依然是昏睡，但意识好像清醒些了。昏睡时会做很多梦，像放电影一样，但很真切，醒来也都能记得。也许表面上是昏沉昏睡，但实际上都是佛菩萨在帮我解决问题，帮我理清关系，把累生累世的这些缘、线、结都一条条一点点地理顺、化解。我虽然趴在那睡着，但佛菩萨可没歇着，一直在忙，一边帮我解决问题，一边还在教我、点化我，只是我自己什么都不知道，我能看到的只是很表层的东西。是这样的么？佛菩萨一直都在摄受我们，教化我们，但我们就像无知懵懂的孩子，什么都不知道，还以为父母忙别的去了，根本就不管我们。
答：是的，这就是坚持修行的原因。

· 持圣号时

问：弟子诵经的时候不太困，可是念地藏王菩萨圣号的时候就特困。
答：那就多诵经。

· 念佛号时

问：我一念阿弥陀佛佛号就特别困，有没有克服的办法？
答：这是佛力加持，业障反应。最好要拜忏、诵经，消除业障，然后念佛，效果就好。

问：打七回家后一直坚持做功课，每次念阿弥陀佛佛号时，特别想瞌睡，睡着也不知道，还睡得香，是怎么回事？
答：这是业障障碍，没有关系，坚持修行，慢慢的功夫上去了，业障会逐渐消除，身心清净了，就不会瞌睡了。

· 上课时

问：我是一名高二的学生，上课光打瞌睡，每次都困得很，自己打自己掐自己，还是犯困。请问我该怎么办？ *
答：每天晚上按照《礼佛大忏悔文》拜忏一个，忏悔业障，消除业障，慢慢会好的。

· 看书时

问：为什么我每次看到学习的书，不超过10分钟就睡觉，而且一直是这样。我也打过七，这是什么原因？该怎么解决呢？
答：这是业障重，意识中没有光明。坚持修行。

● 无法早起

问：虽然我诵经不少了，但还是无法早起拜忏，我心里也急，我被业障挡住了么？ *
答：不要紧，晚上拜忏也好，平时有时间拜忏都好。

问：怎样才能克服睡眠障碍？
答：可以祈求佛菩萨和护法帮助早起。

● 早起犯困

问：我发心和同修一起早起诵经拜忏。为了叫同修起床，我每天4点30起，今天是第六天。前几天感觉非常好，但从昨天开始，我白天犯困了。这是怎么回事？ *
答：这要有个适应过程，原来的生物钟被打破了，有一个调整过程。不要紧，坚持就好，会适应的。

问：我坚持每天两经两忏的功课量快两个月了。最近一两周，人觉得特别地困，特别是早上，是否是业障的原因？我该怎么对治？
答：增加拜忏数量，减少诵经数量。

● 总想睡觉

问：最近每天都睡不醒，一天要睡十几个小时，有时候起来还是困，这是怎么回事啊？
答：这是业障重的反应，坚持修行，多拜忏，克服。


14 睡眠梦境

● 睡眠梦境

● 磨牙

问：请问晚上睡觉磨牙，是什么原因引起的？
答：这个认为有可能还是业障在起作用。晚上睡觉了以后，往往它们的意识还在活动，有可能它们会找我们的麻烦，会表现出它们的意识行动就会磨牙。磨牙很可能是它们本身的习性，习性在起着作用。

● 失眠

问：我已皈依受戒，现修学地藏法门已大半年，最近几天突然失眠，工作家庭都正常。
答：这是业障干扰，建议你每天首先按照《礼佛大忏悔文》拜忏，速消业障，然后诵经、念佛。

问：我和妻子每天都拜一个忏，晚上总失眠，这是什么原因？我每天把闹钟定到五点，总起不来做早课，我该怎样做？我读《地藏经》总是读不成句，有时漏字，嗑嗑巴巴，怎样才能读经顺畅？
答：这是业障反应，增加拜忏数量，忏悔业障，才能容易见效。

问：末学本来睡眠就不好，可是诵了《地藏经》后，反而失眠更厉害，什么方法能让我有信心坚持下去？
答：要首先拜忏，然后读诵《地藏经》超度，就会好的。

● 睡时总醒

问：晚上总是睡一两个小时就醒，但白天也不是特困，不知什么原因？
答：有业障，逐渐做功课消除。

● 时好时坏

问：弟子有时候无法做功课，晚上就睡不好，会醒来一两个小时，诵《地藏经》的当天，睡眠质量就好，这是干扰吗？
答：是的，是干扰，坚持修行。

问：我以前失眠厉害，睡眠很少，现在痊愈了。可是睡眠慢慢变得又时间超标了，是怎么回事？
答：这个没关系。睡得太多同样也是一种问题，容易让自己痴迷、痴呆，这是贪嗔痴中的痴，这个也不好。睡眠正常了，能够休息过来就可以了，但是对于我们来说，坚持修行、坚持诵经拜忏念佛就好。睡眠让它自然一些，睡得多也不必管它，只要坚持修行就好，慢慢就会正常起来。

● 无法入睡

问：我这几天白天晚上都无法睡觉，就是肢体已经很累了，但是精神依然很清晰。每天晚上躺在床上都睡不着，吃中药也不管事。这两天放生了，但是没什么效果，我该怎么办呢？
答：最好每天能够拜忏，忏悔业障，晚上睡觉，可以默念南无地藏王菩萨或南无阿弥陀佛。

● 入晚较晚

问：我已经念诵《地藏经》二十余部了，每天都是早上念诵，而且每天念诵一万声佛号。不过最近晚上到一两点钟才能睡着，每天早上四点钟必醒。
答：这是业障干扰，要拜忏，再诵经念佛，效果就好了。

● 入睡时发抖

问：为什么身体会在快要睡着的时候，会无缘无故地发抖震一下，然后整个人就醒过来了，而且每次都是在快要睡着的时候， 就好像一个人突然遇到了很恐慌的事情一样，很奇怪。这个情况持续很久了，不知道是什么原因。
答：身心内在还有业障，需要消除。

● 午睡时间长

问：我每天午休老是醒不来，一睡就是好几个小时，想醒来就是醒不来，而且总是做梦，是怎么回事？
答：很有可能还是业障，业障比较重，业障比较重的原因，所以自己容易昏沉。这样的话就会有问题的，长期这样昏沉是不好的，老睡觉醒不来啊，这个容易堕落动物道，这个是不好的，不很好。怎么办呢？建议你最好能够修行——吃素、诵《地藏经》、忏悔、放生、行善、念佛，尤其是忏悔，每天按照《礼佛大忏悔文》拜忏，迅速地消除业障，这样的话才容易能够把业障消除。身心清净了，就不容易老这么嗜睡了。

● 睡眠质量差

问：弟子每天白天总是没有精神，晚上都是十一点左右睡觉，早上快八点才起床。按理说睡眠是够了的，睡眠质量也可以，躺下很快就能睡着，就是夜里梦多，而白天一直没精神，犯困，不想工作，更不想拜忏。弟子这是身体不好的原因还是跟业障有关呢？
答：是的，这是我们业障重，精神浑浊，依靠睡觉恢复身心，质量差。

问：我晚上睡觉睡不好，晚上睡觉肚子很不舒服，感觉肚子很沉，这是什么业障呢？
答：一般来说，这都是杀业造成的，都是这个杀生、伤害动物造成的，往往是这样。伤害了动物以后，它们就附着在我们的身心内，附着在哪里啊，哪里就会难受的，时间长了就出问题了，就是这个原因。所以呢，一定要断肉，不能吃肉，同时要通过诵经、拜忏、念佛的方法来消除这些业障，然后坚持行善、念佛，往生西方。建议用我们六部曲的方法，坚持修行，逐渐改变。

● 梦境

问：我觉得梦境是没有必要在意的，因为在我们明心见性以前看到的都是幻化的，不真实的。
答：一切有为法，如梦幻泡影，如露亦如电，应作如是观。

问：不修行的人的梦也可以和我们的梦一样解吗？比如我们梦见洗澡洗头是消业，那不修行的人梦见这些，也是消业吗？
答：不修行的人，梦境往往是自己平时见闻觉知的反应，都是业力的重现。

问：老想梦到佛，但一次梦中佛无金光，也不十分高大，会走火入魔吗？
答：不必在意，坚持修行。

● 梦境安好

问：睡觉半夜笑醒是怎么回事？
答：能笑醒很好，说明内心喜乐，很好。继续修行就好，也不必在意。

问：梦境变好是否代表业障消除、身心轻安？梦境的好坏与能否往生有必然联系吗？ *
答：我们的身心状况可以变现在梦境，所以，勤修戒定慧，熄灭贪嗔痴，可以改变我们的身心状况，也可以改变梦境。我们逐渐地遵守五戒十善，每天坚持功课，净化自己的身心，逐渐就会达到往生极乐世界的标准，将来往生就会水到渠成。

问：最近这段时间，经常梦到和老公一起在干好多事情，如刷厕所、上厕所、坐飞机等，现在梦境比以前光明干净了很多，也很少做那种黑暗肮脏的梦了。这是否说明业障比以前轻了？我老公也在消业障吗？
答：是的，自己业障消除一些了。谁修行，谁得益。

● 夜夜梦多

问：拜忏后弟子几乎天天做梦，有些梦记得住，但有些梦无论如何都记不起来，这说明什么？是我修行还不够精进吗？
答：没关系。

问：弟子现在每天两经五忏，上午散念地藏菩萨圣号，下午散念佛号，坚持两个月左右。我现在每天夜里做梦很多，一个接一个，有的早晨还能记得，都是贪嗔痴的梦，早晨起来很疲倦。请问我该怎么调整功课？
答：这是修行将意识内在的业障激发出来，逐渐消除的过程，都是正常的，不必在意，坚持修行。

● 恶梦不断

问：《地藏经》说，若有人读诵受持，就会夜梦安乐， 然而弟子连诵《地藏经》，却恶梦连连，业障深重得都快没脸问询了。
答：建议你每天按照《礼佛大忏悔文》拜忏速消业障，然后诵经念佛。长期修行，贵在坚持。

● 梦中被压

问：我昨天晚上睡觉遇到鬼压身了，我该怎么办？
答：平时多拜忏、多诵经、多念佛。每天拜忏、诵《地藏经》、念阿弥陀佛，坚持修行，慢慢就不会有这种现象了。

问：请问我昨天睡觉时，感觉身体像被什么压着，然后我很害怕，就念了几声地藏王菩萨圣号，这种感觉就消失了。请问这是怎么回事？
答：念地藏王菩萨就超度了。

问：我老公这段时间晚上经常加班，昨晚半夜睡觉的时候，感觉有人压得他喘不过气来，梦里他呼呼的喘气，都把我吵醒了。
答：这个你可以建议你老公，如果有这种情况，就念地藏菩萨，就可以，念地藏菩萨就可以。

问：学生被鬼压身已经大半年了，都是出现在白天，晚上睡觉从没出现过。后来发现只要放着佛号入睡，便不会被压。今天吃完早饭又去睡觉，以为读了几十部《地藏经》它们应该离开我了，所以就没放佛号，结果被压了。学生想知道为什么它们一直不原谅我，难道真的要我读好几年经才会有用吗？
答：建议你每天按照《礼佛大忏悔文》拜忏，然后再读诵《地藏经》，超度就好。

● 梦境不好

问：我梦到了地狱，非常真实，在地狱受苦，能感受到疼，这是怎么回事？
答：了解了地狱的苦，就要努力修行，学习佛法，今生要出离六道轮回，往生西方极乐世界。

问：我晚上作梦一向都是梦到一片漆黑，很少梦到白天，这是为什么啊！
答：这是业障较重，境界较低。应该坚持修行，逐渐提高自己。

问：弟子前几天梦见地震了，请问这是一种什么暗示呢？
答：是日已过，命亦随减，如少水鱼，斯有何乐？大众当勤精进，如救头燃，但念无常，慎勿放逸。

问：总是梦到感情纠葛的梦，有时是以前的男友，有时是不认识的人，梦中感觉都特真实，白天的时候其实不怎么想这些事情，可是梦里就常出现。是不是我的情执太重了？是不是坚持修行这种梦就会减少，慢慢就会没有了？
答：是的。

问：诵经总是在无休止地做梦，夜里两三点就醒来，然后整个身体都是热到出汗。不知是梦还是怎么的，有时听见女人凄厉的嘶叫声，感觉像示现地狱的声音，是说我该下地狱么？还有，感觉两条蛇在身边，有时会感觉恶心到想吐，由于太冷，自己意念里想起床拜忏却没有动；还有像麻木的感觉，身体一直往下坠；还被鬼压床。
答：这是自己的业障反应，在梦中反应出来了。要通过修行，忏悔业障，逐渐消除。

问：我在网上看别人诵经或拜忏后，晚上都做恶梦，我没做过，是不是哪儿做的不对或做的不好？我倒不希望做恶梦，也不是啥好事。
答：没有关系，每人情况不同，不要追求这些。

问：末学瞋心重，在梦中做事不顺，也未能忍辱，现实中自学佛后已改掉瞋习，可在梦中仍像从前一样习气。有时梦中还和人吵架；还梦到亲戚家的屋子被上面人家下水道淹没，漏出粪便，开亲戚家门将门弄坏等，总是一些不好的梦。可是末学已诵了一百多部《地藏经》了，而且近几天开始拜忏，为何还做这样的梦？是不是末学业障深重？
答：我们累生累世积累的业障是无量无边的，不是短期读诵几百部《地藏经》就能消除解决的，要长期修行，逐渐消除。请坚持每天拜忏，诵经，念佛。

● 梦境惊险

问：我两个月前开始接触佛法，读《地藏经》，每天晚上都会做很多非常好的梦，但近两周梦境开始变化了，总有很多惊险的场景发生。请问这是怎么回事？我明明比开始时精进了啊，怎么梦境反而变差呢？而且为什么我一直这么多梦呢？ *
答：梦境往往是自己精神世界的反映。我们累生累世积累了无量无边的罪业，通过读诵《地藏经》逐渐得到超度。有一些人会通过做梦体会到这些过程，这是正常现象。坚持读诵《地藏经》，不仅会使身心健康、家庭和睦、事业顺利，夜梦也会逐渐吉祥的。不必太在意这些梦境，坚持功课，坚持学习，坚持行善实践就好。

● 梦境邪淫

问：做功课以来，我经常梦到和不同的异性（有认识的、有不认识的）谈恋爱甚至发生关系。在梦中自己会突然意识到自己已经结婚，这样是不对的，但却无法控制，醒来后觉得自己很污秽，对不起老公。这些梦代表什么呢？是不是我的邪淫特别重？ *
答：业障反应，不必在意，坚持功课，坚持学习，坚持行善实践。

问：我一直对性欲望很淡薄，可为什么一下子像回到青少年时代，梦里多是这些内容？夜晚多梦，睡不好，第二天就不能按时起床，即便勉强起来做功课，也是瞌睡连连，上班也要打瞌睡。这究竟是怎么回事？
答：这是将问题暴露出来了，坚持修行，可以解决问题。

● 梦见亡人

问：念佛念经的利益中包括睡梦安详，但是我念佛诵《地藏经》，为何却经常梦到过世的人呢？这不是矛盾吗？
答：超度了，以后会安静的。

● 精进后反应

问：刚从精进七回来，拜忏一直没跟上大家，心里一直很难受和遗憾。打第一次七时，晚上很少做梦，感觉睡觉也很香，但是这次却是夜夜有梦，夜夜出一身的汗，梦境清晰的不多，很杂乱。是我这次不精进的缘故吗？
答：这是深层次的业障发出来了，是正常现象。

● 其他人的梦境

问：弟子每天做功课后，弟子的一位好友也经常做梦，大多与我有关。请问是我的磁场影响了他？这样会对他不好吗？
答：不要紧。

问：我的朋友特别不愿意看经书，但是念佛，她倒是梦到佛好几次，这是怎么回事？
答：有缘。


15 头部反应

● 头部反应

● 头木

问：我读《地藏经》头木得很，不知为什么？
答：业障，自己有业障。

● 头痛

问：修行过程中总是出现头晕、头疼、生理紊乱，去医院的频次比打七前要多了。这是正常现象吗？是修行过程中的正常反应吗？
答：这是正常的。因为我们以前有业力，有业障，现在通过修行，把它表现出来了。这个时候我们要坚持，坚持多拜忏，尤其多拜忏。最好每天早上坚持多拜忏，尤其多拜忏，再诵经、念阿弥陀佛。它是有个过程的，佛力的运作，佛力的加持，消除这个业力，是一个过程的，是一个长期的过程的。

问：我是新打七回来的同修，回到家里诵经，感觉头疼，还有些恶心，这是什么原因？
答：这个还是我们内在有毒素，有这些恶性的东西没有消除完。所以建议呢，回去还是坚持先拜忏，然后诵经念佛，慢慢地超度，慢慢就会好。那

问：我今天下午忽然头疼，疼得整整一个下午，请问这和业障有关吗？
答：是有可能的。另外如果说，明天还疼，也可以到医院去检查检查。如果医院说，查不出什么问题，那恐怕，那就是业障的事。这个也是建议你，每天先拜忏，每天按照《礼佛大忏悔文》拜忏，再读《地藏经》、念佛。

问：我读了几天《地藏经》，今天头特别疼，是我诵得不对么？ *
答：这是业障反应。建议你每天按照《礼佛大忏悔文》拜忏，速消业障；每天念《地藏经》，念阿弥陀佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：有时我念佛或学经的时候感觉头顶很疼，如同针扎一样，也有时感觉麻麻的，请问这是怎么回事?
答：这是我们身心内有业障，通过这些方法是可以解决的。这头顶这些变化这都是佛力，佛力加持消除业障的变化，没关系，不要紧，不要管它，慢慢地会好。

问：头上顶得很厉害，下不来，火很大，不好改善，念了《地藏经》很长时间不好，怎么办？
答：要拜忏。如果说火大下不来，这就说明头部有业障。怎么办呢？要拜忏，一定要拜忏，多拜。先拜忏，先向人家道歉。再念《地藏经》，就很容易超度走了。

问：弟子之前是早上六点半起床，拜一个小忏；现弟子提前早起一个小时，早上拜三至四个忏，坚持了一周。每天白天都头痛又困也没精神，也不爱说话，这是业障的问题吗？如果说因为提前起床的原因，身体上一时适应不过来，可是都一周时间了，还是头痛。
答：先提前半小时，拜忏。慢慢再提前一小时起床。

问：下午在观看一部叫《密勒日巴尊者传记》的电影时，忽然感到头很疼，然后就停下来，快速念佛大约一个小时后，才感到身体逐渐恢复。这是怎么回事儿？
答：这个有可能是业障反应，不要紧，这个不要紧，我们念佛就好。

问：昨天身体不适，还打了点滴，没拜够忏，还爱发脾气，说不好听的话，额头前一阵阵地疼。
答：我们的业障还重，要长期修行，逐渐消除。

问：为什么我现在平时一直会有点疼，总觉得气出不来，而且气一直在往上走，往上移动，就是无法顶触脑门？
答：这个还是业障，还有业障，没有办法消除。我们建议还是坚持修行为好。

问：我在十八年前曾经接触到气功，只练过几天就接触佛法了，不再练了。但是自从练过气功后，就经常头痛，还感觉头上有气。自从学佛后，念佛诵经头痛就好了，但是不念佛、不诵经或者懈怠之后，生气、思虑过重之后头就会很疼，就是觉得头里有气儿，但只是念佛和诵经就好了，一会就觉得气下去了，头也不疼了，但是头疼的时候很痛苦。这个头疼也是业障吗？还是因为练过气功而留下的后遗症？或者经络不通？很痛苦，折磨我十几年了。
答：这个是因为练气功把平衡打破，使负面的力量表现出来了。坚持拜忏诵经念佛吧，坚持下去了，慢慢地我们业障消除，头部的这些业障消除了，就好了，没问题了。多拜忏！多拜忏可以解决。

● 跳痛

问：弟子总是爱头痛，一痛就是那种一蹦一蹦的疼。昨天疼得弟子不能看书，不知是因为用眼过度，还是因为生理原因，有时侯疼得都得吐了才能缓解，而且一难受我就觉得整个人都快崩溃了，一点精神都提不起来，昨天就诵了一遍经，说什么也诵不下去了。
答：还是业障。可以拜忏，忏悔业障。

● 头胀

问：这两天我的头总发胀，满满的，是礼佛的速度太快了？
答：如果礼佛的速度太快，可以放慢，自己调整调整，没关系。

问：头胀胀的，是不是修行中的正常反应呢？
答：修行中会有各种反应，包括头胀胀的，没有问题，也不必管它，坚持修行就好。

问：我这两天念佛的时候觉得头顶有点麻，或者是胀的感觉，这是业障的反应，还是佛菩萨在加持？
答：这是佛菩萨加持。

问：最近诵经、拜忏老感觉头胀胀的，好像有一股气充溢于其间，脑子里似乎没有一丝空间，很难受。这是怎么回事？
答：这是佛力加持消除业障，身心变化的过程，不必在意，坚持修行，慢慢化解。

● 间歇性头疼

问：我自诵经以来一直很好，只是最近几天，我上午头疼下午就好。我上午有时先诵经有时先拜忏，但怎么也改变不了头疼的状况，我该怎么做？ *
答：这是业障反应，建议你每天增加拜忏的数量，每天拜忏三次、六次或十次。

● 头晕想吐

问：最近经常晕一下，是业障反应还是身体有疾病的原因？
答：这个恐怕还是有业障，业障反应。

问：我自从诵经后，老头晕不知道怎么回事？
答：这个一般都是业障。依然建议你先拜忏，然后再诵经、念佛。

问：拜忏时候很容易头晕，该怎么办呢？
答：这个可以稍微适当把速度放慢一点，可能还是业障。但是要坚持。

问：我刚才拜了两个忏，出了一身汗，觉得头特别晕，不碍事吧？
答：没有问题。拜忏出汗、头晕，这个有可能还是佛力加持，超度变化的过程。

问：我认识一个学佛师兄，说他到外面业障重的地方感觉头晕，尤其是医院这些，只能在自己家里和师父的寺庙呆着，请问他是什么原因呢？
答：有可能他清静了。

问：昨天是我第一次拜忏，拜到一半时头晕、想吐。不适的感觉一直持续到拜完后的半小时。请问这是怎么回事？有什么方法可以减轻这种状况？ *
答：这是自己业障反应，坚持下去，会改变的。

问：我最近拜忏很晕，前天拜着拜着眼前一黑就摔倒了，这两天没敢再拜，老是晕，今天在家还差点又摔一跤。我该怎么办啊？
答：可以先念诵《礼佛大忏悔文》，多念，慢慢好转了，再拜忏。

问：我昨天去庙里想去看舍利，开塔前还有吹喇叭、打鼓的，就有好多人合掌念阿弥陀佛，我也念了，可是念完后头晕，我就走开了。然后我又拜了一下地藏菩萨，头一直还晕着，一直到我离开这个地方，我才不晕，这是怎么回事呀？
答：应该是一种感受吧。

问：我在读经时会出现头晕身体变轻，想要飘起来的感觉，我很害怕，会停住，拼命念阿弥陀佛，然后就恢复了。
答：这是修行变化，不必在意，坚持修行，逐渐适应。

问：自从上次连续拜大忏到了第九个时突然头晕，后来念佛号喝了一点水就好了，就没再接着拜。晚上又拜，到现在老是头晕，一阵一阵的，就像坐直升电梯，很不舒服。
答：身心有业障，通过修行，感受到了，坚持修行，慢慢会消除。

问：我今天是第七天拜忏，前面几天都是拜三个忏，很累，腿脚都疼，到了第五第六天的时候，拜忏很轻松，于是今天就加了一个忏，拜下来都很累，没有如昨天那么轻松，第四个忏才觉得好点。现在还有头晕晕的感觉。头晕晕的要怎么办好？
答：这个建议你最好先稳定。你比如说每天拜三个忏，我们就先按三个忏，不要增加，先稳定一段时间。稳定它两个月、三个月，然后再适当地增加一个。因为我们刚刚开始拜忏，身体内这个平衡打破了，那么再增加以后，这个平衡又进一步地打破了，我们就会有反应，是这个意思。最好每天我们就三个忏，地藏菩萨圣号，念阿弥陀佛自己来定，稳定一段时间，然后再增加，而且是少量逐渐地增加。

● 头皮发麻

问：头顶常有麻嗖嗖的感觉，像是气流又像是过电，这是何种反应？
答：业障反应。

问：我在念《礼佛大忏悔文》的时候，两眉之间的印堂感觉麻嗖嗖的，就像有人用锐物指着印堂一样，是何缘故？
答：不必在意，坚持修行。

问：每次念阿弥陀佛时，不仅头皮会发麻，而且内心会感觉很苦，情绪很激动，然后就会痛哭流泪。这是为什么？
答：佛力加持。

● 头皮发紧

问：我这两天只要打开电脑听开示，头顶一阵阵发紧，稍有一些发蒙。请问是什么原因？
答：这个你理解为佛菩萨的加持就好了。

问：诵经时头皮顶部发紧，不知咋回事？
答：这是自己有业障，诵经佛力加持的反应。

问：由于我有神经衰弱，所以近段时间读《地藏经》，头越读就越涨、紧绷，这个该怎么办？不过我一般都是硬皮读下去。
答：这个说明神经衰弱，你头部有业障，所以读《地藏经》头难受。怎么办？一定要先拜忏，一定要拜忏，再读经他就会超度走，头慢慢就不会难受了。

● 头部清凉

问：我最近诵经和拜忏时，觉得头部很清凉，有时会发麻。请问这是好的反应，还是不好的反应？
答：佛力加持。

● 频繁点头

问：这两三日以来，弟子拜忏后跪经时总起反应，每次都是下半身开始摇晃，然后渐次向上，最后不由自主地剧烈点头，总要持续几分钟时间，有时候在读一部经期间要发生好几次这种情况。每到此时就把经停下来拼命念地藏王菩萨，过一小会儿就恢复平静了，然后继续诵完。请问这情况若再出现，弟子可以这么处理吗？
答：不必理会就好，如果不适，可以先不跪经，坐念站念。

● 其他感受

问：精进地坚持了一段时间功课，头上时时都有东西在动。难道不诵经拜忏时，也起效果吗？
答：是的，慢慢的佛力会持续地发生作用。

问：我打七回来后，为何诵经和念佛号时，头顶总是感觉有虫在爬，痒痒的，不知是怎么回事？
答：这是佛力加持，消除业障。

问：打七回来后，第二天诵经开始，发现在诵经过程中和诵完后，总感觉到头顶处有股那么略微沉沉的一股东西，顶在那儿不出去，不是很舒服，过段时间就慢慢好了。遇到这样的情况，我是不是该更加精进诵经呢？
答：是的，坚持修行，逐渐消除业障。


16 五官反应

● 五官反应

● 眼睛跳动

问：我最近右眼老跳，以前很少，请问是凶兆吗？
答：身体反应，不必疑神疑鬼。

问：我的右眼跳得厉害，朋友说右眼跳灾，我一直有个不好的念头。怎么解？
答：念佛就好，念佛或者念南无地藏王菩萨，用佛法来解决。

问：自从做功课快半年后，身心也有所改变，发现自己经常左眼跳，以前没有的。请问这是修行的什么反应了？
答：正常反应，不必在意，坚持修行。

问：三年前开始，右眼时常跳，每次都有不好的事情发生。诵《地藏经》，拜佛，做义工，放生，但都无改善，不知是否为定业？
答：继续修行，消除业障，慢慢改变。

问：这些天念经左眼总跳，这业障这么几天都不走。
答：这个是在恢复期间，恢复了，慢慢佛力达到了，就能走。

问：这几天我的右眼跳得很厉害，都说左眼跳财右眼跳灾，以前我也确实应验，每次要是右眼一跳，就有不好的事发生。这段时间，我的心情也很莫名其妙地不安，明知道不该做的事，不该说的话，但却还是在犯错。左眼跳财，右眼跳灾，这是迷信的说法吗？
答：业力有时会表现出来的。要忏悔业障，读诵《地藏经》，消除业障，蒙佛力加持改变自己。

● 眼圈发黑

问：弟子读诵《地藏经》快一千部了，最近也坚持每天拜三个忏，但是近期发现眼圈越来越黑。我修学《地藏经》以来，也总是感觉人精神不好，头部不舒服，特别是白天精神不好，到了晚上就会好一些。是气血不足导致的吗？
答：这是身心内在业障毒素表现出来了，是正常现象，不必在意，坚持修行，逐渐好转，根除内在的业障。

● 眼睛发炎

问：我念阿弥陀佛时，有时眼睛有要发炎的感觉，可是我从学佛以后就再也没有发炎了。
答：这是业障，慢慢修行消除业障。

问：弟子每天晚上才有时间诵经，诵经以来一直闹眼病。这些天眼睛里长脓点，流泪模糊且红红的，弟子依然坚持诵经，点眼药也不起多大作用，不知道是什么业障如此绵延不尽，一直在脸上和眼睛上反应，脸上的痘痘开始退散，眼睛又闹个不停。
答：不要紧，都是消除业障。

● 眼睛肿痛

问：这一阵子在我读诵《地藏经》的时候，眼睛很痛，不知道是不是业障的原因。平时很好的，一读到五品以后眼睛就开始痛，到最后会很疼。
答：这是自己的业障反应，现在读诵《地藏经》，在佛力的加持下，逐渐恢复的过程。

问：我打七后两天感觉眼睛胀痛，打七回来后，每天保持诵三部经，全身酸软还有浮肿，特别是眼睑、肩膀也胀痛，请问这都是反应吗？需要停止诵经吗？毕竟眼睛浮肿影响形象啊。
答：这是修行的反应，不要紧，坚持修行，逐渐消除业障，身心会好起来的。

问：现在我的眼睛越来越严重了，几乎天天都疼，看东西也有点模糊了，该怎么办呢？我现在能吃素了，目前不会念《地藏经》，我天天念地藏菩萨圣号一个小时，可是效果不是特别明显，让我的信心大受打击。难道我前世真的那么坏？业障那么严重？今生的果报就是让我眼瞎失明吗？如果真的是这样，是不是念什么都没有用呢？
答：每天要首先读诵《礼佛大忏悔文》或拜忏，忏悔业障，然后每天多念地藏菩萨和阿弥陀佛，消除业障。

● 眼睛发粘

问：我的眼睛发粘，好像得红眼病的前兆似的，以前也出现过一次，念一部经，竟然一天的时间就好了。今天眼睛又这样了，而且今天我们全家三人都发了点脾气，这是怎么回事？我最近几天不念经了，只拜忏。
答：往往是业障干扰。继续多拜忏，能诵经就诵一诵，诵经、念佛，坚持！坚持！

● 眼睛清凉

问：我第一次默读《地藏经》时，感觉右眼很清凉，是怎么回事？
答：是佛力加持。

● 视力变化

问：我读《地藏经》越读眼睛越模糊，读完后感觉视力下降很多，怎样才能读经不模糊，使视力恢复？需要多长时间？ *
答：这是业障障碍。建议你每天多拜忏，三次、六次或十次，先拜忏，由八十八佛为我们化解冤仇，再读诵《地藏经》念佛，慢慢就会好起来的。

● 视物模糊

问：弟子念《地藏经》已近一年，念经的过程中主要出现的是打嗝和眼花的感应，甚至《地藏经》书里蚕豆大字都模糊不清。
答：修行反应，不必在意，坚持修行。

问：我从三月底学佛以来，现已念诵《地藏经》115部了。但是最近大半个月，在念诵时眼睛会很模糊，刚开始念时很清楚，但是后来就越来越模糊，有时非要眨几次眼才能看清楚，有时只看到字的一部分，我只能凭感觉念诵，同时念诵到后来会越来越困，我站起来念也困，我跪着念也困，这是什么原因？是我什么地方不如法吗？
答：这是感受到了自己的业障，不要紧，不必在意，坚持修行，慢慢会好起来的。

● 睁不开眼

问：我今天诵经的时候，感觉眼睛有点睁不开，今天吃饭的时候，里面有一些碎肉和碎韭菜，是不是这个东西干扰的？
答：有可能。

● 眉心发紧

问：自从我学佛以后一段时间，开始发现眉心处总发紧、发胀，一念佛号、佛经就变得更明显，现在整个头皮都跟着动，请问这是什么原因？
答：这个是修行变化了，修行变化过程，这个不要紧，不要管它。慢慢地坚持修行，逐渐地会好转。

● 异样感

问：这几天我妈妈老是感觉到有一缕头发一样的东西网在右眼前面，眼睛往上转它就在上面，往下转就在下面。她每天拜三个大忏读一部经，原先没有的，就最近几天开始的，不知是什么原因。
答：这是通过修行，将内在的问题反应出来了，坚持修行。

问：自从我学佛以后一段时间，开始发现眉心处总发紧、发胀，一念佛号、佛经就变得更明显，现在整个头皮都跟着动，请问这是什么原因？
答：这个是修行变化了，修行变化过程，这个不要紧，不要管它。慢慢地坚持修行，逐渐地会好转。

● 耳鸣

问：弟子最近总是耳鸣，而且频率越来越高了，是怎么回事呢？
答：业障反应，坚持修行，坚持拜忏。

问：我诵《地藏经》一年多了，近两三个月来每天都感觉耳鸣，而且持续不断，眼睛也很花，这是业障重吗？ *
答：这是业障反应出来了，建议你每天先拜忏，忏悔业障，然后再诵经念佛，效果会好。

● 耳动

问：今天白天在单位看经书时，我的耳朵忽然动一下，非常明显，像有人揪一样，大概二十分钟内出现两次。这是什么现象？ *
答：这是身体的变化，不必在意，坚持功课，坚持学习，坚持行善实践就好。

● 耳朵变大

问：前段时间发现右边的耳朵耳垂明显变大变厚了，一开始以为是蚊子叮了变肿，可是也不痛也不痒，过了好几天也一直这样，后来仔细确定是耳垂变大变厚，看上去还挺好看的。但是左边的耳朵似乎没配合着长，所以现在是一边变大了，一边还没变。请问这是什么原因啊，是不是弟子的福德福报还不够啊，怎么只长了一边呢？
答：福德增长了，继续修行。

● 鼻子

问：今天诵经时鼻子发痒，总想挠，是怎么回事？
答：这个有可能是业障反应，没关系的。

问：弟子最近鼻炎特别地严重，而且眼睛特别的涨痛，弟子哪里做得不如法？
答：业障反应，不必在意，坚持修行。

问：学生近一个月来在坚持诵经拜忏，近一个月诵经的反应就是只要起床和拿起《地藏经》开始诵，就会打喷嚏，流鼻水，知道是业障反应，但不知是消除业障的过程，还是 “一种干扰”？
答：佛力加持，改造、转移、最后超度走的过程。

问：弟子打七在最后一天直至现在，打喷涕，从流青鼻涕到流黄脓鼻涕，源源不断，总是流不尽，鼻子不通气，还有就是咳黄脓痰，嗓子痛，吃过药也不好使，不知道是什么原因？
答：这是修行将内在的业力表现出来了，将内在的毒素发出来了。坚持修行，逐渐消除业障，慢慢会好转的。可以继续吃药。

问：鼻子大量出血还有血块，二十四小时出了三次，但身体没有感觉不适。
答：没关系。如果我们修行，很可能也是消除业障的一个方法、一种表现。如果没有啥不适，我们再观察观察，如果观察了没啥事儿，就过去了，如果还有这种现象，我们可以到医院去看看。

● 舌头

问：诵经有时候会诵得比较快，而咬字也都比较清楚分明，但是有时就有比较绕舌头的感觉，这是怎么回事啊？
答：这就是业障。

问：有时诵经舌头特利索，读得也快，有时就别扭。今天早上诵经时，开始总觉得睁不开眼似的，舌头也觉得不灵活，读得别扭。后来读到第九品时，突然有种眼亮、舌头利索了的感觉，是佛力加持的缘故？
答：是的。

● 口水

问：我读《地藏经》的时候，我觉得嘴里有很多口水是怎么回事？
答：这是好现象。因为我们读《地藏经》有佛力的加持，身体就会产生出甘露水，拿这些口水比喻为甘露水，这都是好现象，很好。

问：我最近诵经时口中的口水比较多，这是怎么回事儿？
答：这很好。口水多说明我们这个经脉通了，口水往往多呀，对消化、对身体都有好处，说明身体这个循环快。

问：学生打七后在家里诵经拜忏，嘴里都有很多的唾液，尤其是听了善知识讲课忏悔后，这段时间唾液更加得多。不知是否是应该吐出呢，还是咽下去？
答：唾液多是好事，说明身体循环改善了。咽下去就好。

问：弟子为何诵经过程中，嘴里的口水会就变成泡沫，就象刷牙时出现的那种沫沫，弟子必须吐掉才觉得嘴巴舒服，否则泡沫越来越多就没法诵下去了，也会流出来。
答：这是内在有业障。

问：弟子这段时间，一诵经、念佛、念大忏悔文，嘴里就特别多唾液而且很甜。今天说话时，嘴里也是这样，不说话嘴里也是一会儿唾液就有了，也很甜，这是为什么？梦中梦到有很多漂亮干净的包，都很喜欢，买了好几个，这和弟子修行做功课有关吗？
答：这是业障消除，身心清净的表现。

问：为什么同修打七回来身体不如以前好了？这些天诵经、念佛，总不断流口水，是甜的，这是怎么回事？
答：流口水甜的，这个很好，这是佛力加持让自己身心通畅，身体呀，这个佛力加持，流出的叫甘露水，很好。一般念佛的人，念经的人，都有这种现象，很好！打七回来身体不如以前好了，这个恐怕呀，是把她内在的业障表现出来了，所以把业力表现到身体，或者身心上了。感觉不如以前好，不要管它。坚持修行啊，把业障消除，才是彻底的健康。

问：我念经时偶尔出现口齿不清的情况，事后平常念得挺流利的，忽然间就念得磕磕绊绊特别费劲。最近念经腰还特别难受，僵硬的感觉。
答：这个就是新的一批业障出现了，他们的磁场，他们的业力表现。要坚持修行，慢慢会好。

● 口气

问：最近念完经口臭得厉害，不知道为什么。
答：口臭是排除毒素。

问：我最近总是犯恶心，口里有时发臭，有时好像是檀香味，这是在消我的业障吗？
答：要遵守五戒十善。

● 唇色

问：我的嘴唇，不管我冷不冷，反正一变天，嘴唇就变紫。我的身体很健康，没什么病！这是什么原因呢？
答：身体反应，不必在意。

问：为什么我打七前和打七后嘴唇的颜色都是黑紫色，可是打七中间嘴唇的颜色变红色了，这是什么原因？ *
答：这是打七期间佛力加持得到了改变，还需要自己努力修行，慢慢改变。

● 口腔溃疡

问：我每个生理周期都会得复发性的口腔溃疡，已经有两年时间了，期间吃过中药不见效果，这次去打七，好像集中爆发了一样，很是恼人。不知怎样解释这种现象？ *
答：这是将内在毒素集中发出来了，不必在意，坚持功课，坚持学习，坚持行善实践，逐渐消除。

问：我参加五一打七回来后，一直口腔溃疡，以前很少有这样长时间的溃疡。请问，这是消除业障的表现吗？
答：这个呀，就是我们身心内在的毒素开始向外发出来了，这是消除业障的表现。没有关系，不要管他，慢慢业障消了，自然就会恢复。

问：我前几天开始口腔溃疡，开始只是一小点，可后来越来越大、越来越深，还出血了。我按时吃药也没见多大效果，请问这是什么原因？
答：这就是我们过去吃肉、杀生，积累的这些毒素在内心里边，身心内。现在修行了，内在的毒素开始表现出来了，开始往出排了，排出来了。所以有时候这些毒素会表现为溃疡，有时候会表现为脸色发黑，等等等等，这个都是正常现象，都是排毒的表现。我们还是努力多拜忏、多诵经、多念佛，依靠佛力加持，让我们自己消除。

● 口干舌燥

问：这两天诵经的时候感觉口非常渴、犯困、嘴发紧，这是怎么回事啊？
答：业障表现出来了。

● 嘴里坏了

问：打七后我坚持拜忏诵经，一直咳嗽，吃药不管用，这两天嘴里边坏了，吃药上药都不行，说话疼、诵经疼，还经常咬舌头。我是坚持诵经还是停一停？ *
答：这是业障反应出来了，建议你每天拜忏三次、六次或十次，真诚心忏悔业障，可以减少一些诵经遍数。慢慢会好起来的。

问：我诵《地藏经》已经七天啦，嘴上起了很多泡，诵经的时候很疼，我可是好多年没这样啦，不知道怎么回事？
答：这个是说明我们的嘴、身体内还是有业障，有毒素，现在我们诵经了，在消除业障，消除业障，这是个过程，毒素发作出来了，很好。

问：最近一段时间，嘴四周起了痘，嘴周围皮肤总是不干净，脸其他部位皮肤好。这是与生俱来的业障吗？嘴四周不干净是什么业呀？
答：这个一般都是杀业。

● 食道异物感

问：弟子已经拜忏、诵经吃全素一个多月了，期间经历了肚子游走性疼痛、打嗝、头晕，这些毛病都好了。可是现在，我又觉得吃饭的时候食道有点异物感，总是打嗝。
答：这是消除的过程。坚持修行。

● 咽嗓肿痛

问：我这两天拜忏时喉咙这块烧得不行，特别难受，是业障现前吗？不拜时没事。
答：这是佛力加持，消除业障的反应。

问：我一直坚持拜一个忏，有时间就念地藏王菩萨圣号或阿弥陀佛。可是为了省时间，拜忏速度很快，有时很累就歇一会。前天开始睡眠不好，一夜总醒。昨天白天好好的，晚上就是睡不着，嗓子难受。妈妈说是业障出来了，因为我以前有病就上嗓子，今天早上起来，嗓子已经肿了。
答：不要紧，业障不是一下就能消除的，要吃药看病，同时坚持修行，逐渐进步。

● 失音

问：昨天下午我嗓子突然失音，晚上回家念《地藏经》，到后面是无声念完的，我哪里出了问题么？ *
答：都是业障反应，不必在意，坚持功课，坚持学习，坚持行善实践。

● 沙哑

问：打七大声的读经后嗓子变沙哑了，说不出话来，只有在读经的时候才能清楚地发音，请问是什么原因？现在已经回来，家人看到沙哑的说话，觉得怎么那么惨，都说不出话了。
答：这是业障障碍，嗓子那里有问题，坚持修行，慢慢恢复。

问：我打七回来后，在道场的时候嗓子就开始哑了，一直到现在都没有好过，时轻时重，是怎么回事啊？我从小到大这是第一次哑嗓子。
答：这个部位有业障，坚持修行。可以看病吃药。

问：我每天念一遍《地藏经》，但是最近着凉后发烧，其他感冒症状都不明显，都是咽喉沙哑，是消业吗？
答：没错，这个很可能我们读《地藏经》是把我们身心内的毒素，慢慢地往出发作，慢慢往出排出，排出的过程中间，这些毒素和身体之间会有一个反应作用的过程，有些同修会有各种各样的反应，这也是正常的。你可以吃些药，坚持拜忏、诵《地藏经》、念佛，慢慢地消除，消除了以后，会恢复，会好起来的。

问：我在八日打完七回家，到今天嗓子一直是哑，稍好些，每天诵三部经时就又坏了。妈妈说怎么把嗓子都念坏了，请问怎么回事？
答：这都是业力。这个你可以拜忏，多拜忏。诵经默诵就可以，不必出声念，默念效果也一样。嗓子现在哑，说明我们嗓子部位有业障，有可能是过去吃过鸡脖子这些类似的禽类，它们的业障、业力还在，没有超度，所以就会有这个问题。如果超度完了，身心清净了，那一定没有问题。坚持！可以先多拜忏。

问：刚刚诵完一部经，可是这几天诵经中嗓子会变得沙哑，感觉很憋得慌。这是怎么回事？
答：这个就是我们身心内有动物的灵魂，在得到变化的过程。这是正常现象。建议你也是多拜忏，先拜忏，得到他们谅解了，就好办了。再诵经超度就容易了，快了。

● 牙齿

问：我诵《地藏经》现在右侧牙疼是怎么回事？
答：这个就是业障。我们现在修行，就是在逐渐地消除、转变、变化。

问：我从开始诵经、拜忏之后牙就一直疼，是不是业障啊？
答：差不多，一定是，继续做就好，慢慢超度了就彻底化解了。否则，到一定程度这个毒素如果还在，到一定程度它一旦爆发了，我们就控制不了了。现在我们积极地用佛法来消除，这是最好的办法。

问：我每天晚上和几个佛友一起拜一个忏，有时二至三忏，完了绕佛一柱香，追顶念佛一柱香，最近牙疼得很厉害，这是什么原因？
答：业障反应。

问：弟子这一段业障反应很严重，前面是一拜忏就拉肚子，这两天又牙痛，好像要长牙了，痛得受不了，医生让拔掉，我要不要拔牙？
答：这是业障反应，根据实际情况处理。

问：最近弟子突然蛀牙了，家人好多人也同时蛀牙，请问蛀牙是啥原因？为啥弟子功课一精进，弟子嘴巴烂口业，好多亲戚就跟着烂，根本没跟我们一起吃饭的也烂，是共业吗？弟子消了，他们也跟着消吗？
答：往往是杀业造成，坚持修行，慢慢化解。

问：弟子最近频频业障现前，主要是身体反应，感冒、反胃等等……也曾吃过消炎药，并没有太在意这件事。今天早上弟子起床后发现右边脸肿胀，然后感觉是牙龈发炎的问题，上午去医院看了，医生说需要输液（其中有消炎的针剂），我也没多想就同意了，不知做为佛弟子的我们是否如法？
答：可以输液。


17 看到东西

● 看到东西

问：我闭眼念佛号的时候，老是看见一只眼睛，是怎么回事？
答：这都是虚幻的景象，不必在意，坚持修行就好。

问：最近这两天我一闭眼念佛号时，眼睛里面就有一个像眼球一样的东西，亮亮的。我不知道怎么办？我很害怕。 *
答：这是自己的身心变化，不必在意，坚持功课，坚持学习，坚持行善实践就好。

问：我们全家都诵《地藏经》，最近在念佛的时候，两次看到去世三年的父亲坐在莲花上，不知父亲是否已经往生西方极乐世界了？
答：很好，这是受益的现象，坚持修行。

问：今天我在打坐念圣号时，像是睡着了一会儿，看到一个黑色石碑，上面写着“益生”，下面很多小字写着详细的生平介绍，没仔细看，就记着名字叫“益生”，像是法名。请问这是什么意思？
答：修行境界，不必在意。

问：弟子最近每天能够保证三经三忏，不过有时候腿上还是有东西在动，手上也是。有时候弟子念佛就会看见很多雾气，有时是很清晰的气流，有时很浑。弟子昨晚梦见一个狮子样的大动物，变成了麒麟，在水里，还有一个像狐狸的动物咬我一口，这是怎么回事呢？
答：都是修行的身心变化过程，不必在意，坚持修行。

问：弟子自从接触佛法以来，感应很大，比如一念阿弥陀佛佛号，第二天起来未睁眼时，就能看到白光，或者光圈转动，或者法轮转动，有一次还看到过阿弥陀佛来金光四射。现在一做善事，比如放生或者布施，或者参加法会，浑身毛孔都是快乐的，读《地藏经》也是感应很大。请问是不是弟子这种人就是敏感体质，容易感应到这些？还是弟子修行有问题？
答：出现这些现象不要追求，不要理会，否则时间长了，可能会来更多的感应，就容易迷失在这些现象里面，不能自拔。坚持修行，坚持功课。理性思维。

问：1.这几天我总是觉得一会儿开悟，一会儿又犯糊涂，是不是这就是业力和佛力之间的较量？2.前两天晚上拜忏时，能清楚地感觉到又好像看到一样，在拜忏的桌边站着一个看上去很庄严的男人在看着我拜忏，没什么表情，没感觉到恨意，但两只眼睛是红色，我也没感觉到怕。
答：1.不要理会这些，这不是真开悟。老老实实修行，做功课。2.不要理会，不要有意去看。

问：有位同修诵《地藏经》已经一千多部，她今天在诵经时，经中文字有五彩莲花闪闪发光，她问这是什么反应？
答：这是佛力加持。

问：我读经一年多，有时会看到空中有很多像小蝌蚪样的东西在飞；有次在医院看到五个人像皮影戏里的皮影在晃（看其他人不是）；坐大巴在山间走时，看山好像不是山，是各种古代淑女，或坐或躺各种姿势，表情都是微笑的，是很自然变成那样的，都是在白天。 *
答：都是修行的境界，不必执著，不必在意，坚持功课，坚持学习，坚持行善实践就好。

问：每次我坐在床上，往墙上或往房顶看的时候，总能看到黄色的光环，这是佛力加持吗？可是我让我家的小孩看，他就看不到，这是为什么？是因为他没念佛吗？
答：是的。

问：记得小时候就总看到一些白色的小圈圈在眼前，自己会移动，零散地排成一条。打完七后看到更多了，那个圈圈的队伍增加了，还有一两个黑色的，这是什么呢？
答：这是业障，不必在意，坚持修行。

问：我们家都信佛，我母亲每天念阿弥陀佛，最近一段时间母亲说有黄色、粉红色、蓝色的光球总在眼前。昨天晚上父亲一觉醒来说没关灯呢，母亲说关了，父亲一看是一个光球在母亲头部的上方，请问是怎么回事？
答：佛力加持。

问：我是每天早上五点起来读经，初读《地藏经》时开始无梦，半月后，有一晚闭上眼睛时看到金光闪闪的框，里面一笔一划地写“释迦精舍”，也是金光闪闪的，我睁眼什么也没有，再闭上眼睛依旧是金光闪闪的框，里面一笔一划地写“精励……”，后面还有字，我当时怕是自己的妄念，就一直默念南无地藏王菩萨，这种现象就不见了。请问这是妄念吗？
答：这是修行境界，佛菩萨的鼓励，很好，可以观照，不执著就好。

问：我昨天做了一个梦：在梦里好像是一个法会的样子，好多人在念南无阿弥陀佛，我好像也在念。念着念着，前边有一个好像是绿色的光团，后来光团好像变样子了，还开始转动，转着转着，从那个方向，不知道是什么东西里飞出好多黄纸和红纸，而且都是裁好的，差不多正方形的样子，向我这边飞来。请问这梦有啥意思吗？我最近眼前总是会出现一些紫色的、绿色的光团一样的的东西，有时候也会有黄色的，但大多数这种光团好像都会映在墙上或地面上，有时譬如在看某一个东西的时候，眼睛的余光总是能看到自己的腿好像会有黄色的那种光。我现在挺困扰的，要怎样才不会有乱七八糟的光？
答：这是修行过程中，眼界开阔了，逐渐看到了一些原来我们看不到的东西，不要紧，不必在意，坚持修行就好。

问：这两天看东西总有黑影，影响我的视线，这是业障现前吗？
答：继续好好拜忏吧。好好拜忏，他不干扰我们，我们念《地藏经》把他超度走了，就没事了。

问：有一天我儿子说，看到电脑下面有个黑东西要拽他下去，他很害怕，也不知道是怎么回事？
答：你可以教给他念南无地藏王菩萨，每天的上下学的路上念，每天晚上回向就可以了。每天多念一点，时间坚持下去，有很大的好处。

问：为什么侧眼可以看到金色的佛光？为什么用正眼看，就看不到了？
答：这个具体情况不是太清楚，这个有可能是视角不同，看到的也是不同的，也有这种可能。但是对于这些佛光等等，也不必执著，关键是按照佛的方法修行，才重要。把佛光看作是佛对我们的鼓励就可以了。

问：今在外面吃饭的时候，当抬眼透过玻璃窗看外面的时候，有几次都感觉看到似乎有僧侣似的，然后定眼一看都是普通的行人，不知怎么回事？
答：这个不要管它，这种模糊的感觉不要把它作为真实的，也不要管它，不要把这个当作真的。

问：事情是这样的，我那天傍晚看到了莫名其妙的一个火堆，我以为是我的眼睛花了，仔细看，还是有莫名其妙的一个火堆。我就绕着那个火堆来到了跟前，那个火堆就不见了。请问这个现象是什么原因？
答：这个不必理会。那你作为佛菩萨对我们的加持就好了；如果没有修行，这个恐怕还是业障反应。对这些都不必太在意，坚持修行就好了。

问：一位佛友眼前总是出现素描式的图形，动物或亮线条型或雪花点或看不懂的图案。请问是需要了缘的吗？如何了缘？
答：这种啊，有可能是几种情况：一种有可能是自己这个意识系统，这个眼睛可以看到很多其他的东西，不像我们一般的肉眼，那他这个功能还有其他的功能，比较多一些，这是有可能的；另外一种可能是他的业障在障碍，才能在某种情况下激发出了这种沟通的情景，看到了这种现象。这个呢，建议他也是用修行，用佛力，用佛的光明，把自己内在的磁场统一，慢慢地他自己内在的力量强了，这种现象有可能就会消除了。

问：请问我在住院的时候，在医院里念地藏王菩萨圣号的时候，怎么就看见两位很老的老人躺着，念阿弥陀佛时就看见毛主席从年轻时到老的过程，还有抗战的一些事情。眼睛睁着，就像看电影似的，很害怕就不敢念了。
答：没有关系，这个其实是“他们”的意识，往往他们有过去的这些印象，一辈子他就知道他的这些印象，那么现在我们开始修行了，念佛超度他们了，那么他们心中、意识中这些印象往往在我们心中表现出来，梦境、意识中我们能看到，这很正常。没有关系，继续修行就好，没有问题。慢慢把他们超度了，自然就没事了。

问：为什么两个姐姐会常常去地狱参观？前两天夜里又去过了，看到一个女人被火烤，自己也感觉到火烧火燎。我也想去看看，我想请菩萨带我去看看，免得我会懈怠。这两天借口身体不舒服，一直偷懒，很愧疚。
答：可以。我们多忏悔、多拜忏，业障消除，然后请地藏菩萨带我们去地狱参观参观。现在如果我们看不到，恐怕还是业障重的问题，业障的问题。我们也希望大家打完七以后，能够把自己的感悟、感受写写，真实地写一写。


18 听到声音

● 听到声音

● 钟声

问：我在家拜忏时听到寺庙里的钟声，前面响了几声我没在意，后面两声很响也很确定，请释疑。 *
答：佛菩萨加持。坚持功课，坚持学习，坚持行善实践。

● 音乐声

问：弟子今日早晨在跪诵《地藏经》时，听到身后传来音乐声，开始以为是老公在看电脑听音乐，我出去了一下，他还在睡觉呢。直到弟子诵完一部后才没有了音乐声，请问这是怎么回事？
答：佛力加持。

● 念经声

问：诵《地藏经》有时会突然感到上不来气，需要不断换气，有时耳朵最里面有个声音和我一起念经，细细的断断续续的却很清晰。
答：不必在意，坚持修行。

● 辱骂声

问：我坚持九忏三经，这几天老是感到一诵经，腰特别硬，胳膊肘很疼，一念佛还老是打瞌睡，心里还老是有个辱骂的声音，自己居然还有和他们交谈的念头，这真的很不好受！这可怎么办呢？
答：这是业障干扰。

● 对话声

问：今天拜忏时，总觉得脑袋里有个声音在和我对话，一有啥想法好像就有人回答，弄得我很是烦躁。后来就求佛菩萨不要有这个声音了，好了一些，但是还有，就停下来休息了一下，貌似就好多了。那个声音也就是让我多做功课。后来再接着拜忏，我就不想这事，努力集中精神，就好多了。是不是以后再有这样的事，就是佛菩萨的鼓励也不要太在意，应该一心做功课，不要被各种景象所干扰？
答：这是业障干扰，不要太在意，一心做功课，不理会它，慢慢就消失了。

● 说话声

问：有一天早晨，弟子虽然清醒了，但没有起床，这时弟子清楚地听到有一个男青年在我耳边说：“不通过。”
答：还要努力修行，发忏悔心、真诚心，才能消除业障。

问：我最近感冒严重，没有精力拜忏诵经，连续两个晚上快要睡着时都听到耳边有说话声，只有两个字，听不清说的是什么，当时很怕，就在心里念地藏王菩萨圣号，这是怎么回事？该怎样转变这种状况？ *
答：这是修行中的变化过程，应该坚持功课，坚持学习，坚持行善实践，身心会逐渐清净的。

问：如果在念佛的时候听到有无形的众生在说话，用不用理它们，如果有护法，护法是不是像其他人说的，是什么仙家之类的？
答：不要理会，坚持修行。天龙八部是护法。

问：昨晚我妈妈临睡觉的时候，刚刚躺下，没有睡着的时候，就听到旁边有人对她说：你是不是欠别人的钱？我妈也不知不觉地回答了，过后感觉很奇怪。
答：这个没关系。这个作为什么？护法、佛菩萨来加持了，提醒她了，多坚持修行。

问：今天诵《地藏经》时，感觉声音是在我旁边发出来的，当仔细一听时，就是在自己嘴里出的声音，这是为什么？
答：这个一般都是来听经得度的，这是正常现象，没关系，不必管它。

● 小孩声

问：弟子打七的时候，每次绕佛，弟子都听到一个小女孩叫妈妈，别的同修都没有听到。还有我忏悔之后，绕佛还是可以听到她叫妈妈，和没忏悔前叫的一样。我今生没有堕过胎，请问是怎么回事？
答：不必在意，坚持修行。

问：今天真有点怪，我下午四点左右躺在床上休息，似睡非睡时，开始听到一个三四岁的小孩子的声音在喊我的名字，真真切切。说是1125年前，我当时是个四岁的小孩子……后面的听不清，有很多干扰，他的意思是说要好好学佛什么的，不知道这是不是真的？
答：没错，这一定是来找你听经得度了。往往他们会跟随我们，很久很久无法超度，这是真实的，没错。

● 女人叫声

问：昨天晚上临睡觉前，我突然听到耳边有一声很大的女人的叫声，很吓人。当时家里的门窗都是关着的，电视也是关着的，我心里很紧张。这是怎么回事？ *
答：不必在意，坚持功课，坚持学习，坚持行善实践，以后念南无地藏王菩萨或念阿弥陀佛就好。

● 胸腔发声

问：昨天晚上读《地藏经》，读到大半篇的时候，感觉到胸腔内发出“吱吱”的声音，有那么七八下，是什么原因呢？
答：这还是自己的业障，是通过诵经消除业障的过程。

● 家具响动

问：我每次诵经的时候，客厅的电视柜总是会啪啪地响，很多时候都吓我一大跳。这个是什么原因呢？多数发生在诵经期间和诵经后。如果孩子睡觉以后我没有及时诵经，我家里就会发出啪啪的声音，请问是他们想要听经发出的声音吗？
答：是的，不必在意。

问：我家的狗寄养别人家丢失了，我怀疑是投生去了。今天在我家的厕所的帘子没人碰，就在动还在响，会不会是狗的灵魂？我们听到这个帘子响很害怕。
答：不要害怕，也不必太在意，丢就丢吧。我们现在依然努力地拜忏、诵经、念佛。这个狗丢失，如果已经死亡了，我们读经，它也能受益，得到超度。不必太多想这些事，没有什么意义，还不如多念经，或许对这个狗有帮助。

问：我晚上诵《地藏经》，窗子顶棚啪啪老响，我该怎么办？
答：不要理会就好了，不要管他，也不必害怕，很正常。

● 波浪拍岸

问：最近好多天脑袋里像波浪拍岸的响声，外面都听得到，有人说里面像一个闹钟在闹，请问这是怎么回事？
答：不必管它，坚持修行，慢慢超度，慢慢会清净平复的。


19 闻到味道

● 闻到味道

● 香味

问：读《地藏经》后闻到香味，这是佛菩萨有意在加持我吗？
答：没错。这个就作为佛菩萨对我们的加持就很好。

问：有几次诵经的时候闻到香了，感觉是若有若无，仔细闻没有，这说明了什么呢？
答：这是佛菩萨的加持。

问：以前我念经几十部，都没闻到什么香气，昨天和今天我各念一部，念的时候不断有香气飘来。这是怎么回事？
答：这就是佛菩萨的加持，佛菩萨的鼓励，鼓励你多念，坚持念，继续修行下去。

问：约一个月前，我在诵经时曾闻到满屋的香气，这是菩萨的加持吗？我曾非常高兴地将此事告诉母亲。请问这样的感应是否不能和别人说呢？因为从那时至今我再也没有那么幸福的感受了！
答：佛菩萨加持，坚持修行。

问：我自从学佛后不多时，在念经念佛时经常会闻到香味，而且很香，但如真想闻了就没有了，现在却难得能闻到香了。是不是在刚开始时学佛时，佛加持我，让我用功学？
答：是的。

● 烧香味

问：我外甥女家连续两天后半夜有烧香的香味，很浓，还能看到烟，而且还呛得慌，不知是什么原因。她家没有供佛，而且冬天窗户关得很严，不可能在后半夜进来烟，非常奇怪。我外甥女没结婚前半年念过《地藏经》，以后没念过。这是什么原因？ *
答：可能是佛菩萨加持，继续修行。

● 檀香味

问：最近我在诵《地藏经》时，闻到一股淡淡的檀香味，这是怎么一回事情？
答：佛菩萨加持。

问：在房间里闻到一些檀香味是什么情况？
答：您把这个就作为佛菩萨的加持就好。

问：孩子中午在家，忽然闻到给佛祖上的那种香味，家中从来没香，我也没发现门窗打开，其他同学也没闻到，这是怎么回事？
答：把这个看作佛菩萨的加持就好了。

● 醋香味

问：我今天诵经时闻到一阵醋香，过了一会又闻到鱼香，是什么原因？
答：很多同修都有这种感受，闻到香味等等，闻到味道，都有这种。这个呢，不要管它就好。

● 烧焦味

问：今天拜忏时，闻到一阵烧焦的味，持续一个多忏的时间，然后身上就轻了，是有东西走了吗？
答：是的。

● 狐臭味

问：我每天有空时，心中会默念地藏王菩萨圣号，有很多时候老感觉有狐臭味，自己大声说话也有，包括有时候生气都会有，怎么做这样的气味才会没有？在没读《地藏经》以前，没有这样的气味。
答：这是自己的业障反应，坚持拜忏诵经念佛，会逐渐消除的。

● 臭味儿

问：为什么拜忏时和跪诵时闻到臭味？
答：自己的业障。

● 难闻的味

问：为什么我一拜忏就会觉得自己身体上有股难闻的味道，拜完了就没什么味了？ *
答：拜忏是通过佛力加持，消除业障，我们身上有很多业障，有很多集存的不好的味道，通过修行，可以消除，使身心清净。

问：有的朋友或陌生人从我身边经过或在我旁边时，这种气味有的很浓，但有的人没有这样的气味。这是他阴气重还是我身体的反应？在有的朋友身边，我感觉有头晕现象，这是什么原因？
答：这是感受到别人的磁场了。


20 排气排泄

● 排气排泄

● 排气

问：为什么早上老是放臭屁呢？
答：内在的毒素。

问：妈妈说在她平时总是打屁，感觉不是胃上的问题，也没有乱吃东西，但是自从学了六部曲后，身上比以前轻松了很多，打屁是怎么回事？
答：消除业障。

● 拜忏时排气

问：拜完忏，感觉肚子里有气，然后就排气，排了好几次，感觉很痛快，这是怎么回事？ *
答：这是消除业障的现象，很好。

问：我修六部曲，现在拜佛念佛，放屁的频率越来越多，早上起床就会打屁，近日蹲下来解手，肛门那里像有东西露出来（医学上好像叫疝气）。不知放屁的频率太多，会不会对身体有不好的影响？
答：这是消除业障，不要紧，坚持修行，慢慢会好转的。

问：为什么拜忏的时候，老是感觉身体有难闻的味道，拜过又没有了。
答：这个很好理解。我们过去累生累世，吃了无数的乱七八糟的东西，肉啊，五辛啊，等等。所以我们每个人里边都有一股自己的味道，这个很难闻。真正修行清净的人，我们去到周围闻这些人的味道，臭不可闻，受不了。所以现在你拜忏，感觉有味道，这就是这些身体内在的这些自己的那些肮脏的味道开始排出来了，开始出来了，是这样。这个正常，我们坚持修行，真正的清净了，就没有这些味道了。

● 诵经时排气

问：读经时，放屁是否到厕所去，因为佛菩萨在以表恭敬，对吧？
答：不必，因为我们读经，这个有佛力加持，正在消除业障，这是正常现象，不必到厕所。

问：同修跟我说读经时会经常放屁，这样是对佛菩萨不敬，而且会使护法远离，是这样吗？
答：不是这样。我们读诵《地藏经》、拜忏，有佛力加持，会消除业障，让自己的身心有变化，所以有这种现象是正常的，不必在意。

问：为什么拜忏的时候，老是感觉身体有难闻的味道，拜过又没有了。还有拜忏或诵经的时候，经常有排气，觉得对佛菩萨不够尊敬，但又控制不了。
答：这个很好理解。我们过去累生累世，吃了无数的乱七八糟的东西，肉啊，五辛啊，等等。所以我们每个人里边都有一股自己的味道，这个很难闻。真正修行清净的人，我们去到周围闻这些人的味道，臭不可闻，受不了。所以现在你拜忏，感觉有味道，这就是这些身体内在的这些自己的那些肮脏的味道开始排出来了，开始出来了，是这样。这个正常，我们坚持修行，真正的清净了，就没有这些味道了。拜忏、诵经排气这是消业障，没关系的，没关系，不要控制。

● 排泄

问：今天拜忏到一半时，叫儿子一起拜，完后他去小便。出来说“真神奇，我小便从来都是很黄的颜色，刚才是白色的。”感恩佛菩萨。
答：你看多好，每天叫儿子一起拜，那个变化啊、好处太多了，无法用语言形容！建议你每天一起拜忏，好处比这多多了，慢慢地自己就会感受到，一定要坚持拜忏，家人一起来拜忏。

问：我母亲每天念《礼佛大忏悔文》及《地藏经》。每次念完大忏悔文，肚子就疼要去厕所。 *
答：这是业障反应。

问：今天早上拜佛后拉肚子，是不是佛菩萨加持了？
答：佛力加持，消除业障。

问：我诵《地藏经》接近三年，没有诵经前我有些便秘，后来通过诵经、吃素，这种已经好了。可奇怪的是我只要早上早起跪诵《地藏经》中间或者刚诵完，我就要去厕所大便，有时根本坚持不到诵经结束就要去。我白天诵经一般没有这个反应，早上诵经前根本无大便感觉，这是什么原因？
答：消除业障。

问：末学自2007年元旦开始诵《地藏经》，起先感觉还好，一天诵三部经时，到最后一部反而轻松和喜悦起来。但是自去年四月起，老是要拉肚子，诵经感到很疲劳，一直没有好转，时常这样，诵经时不是尿急就是屁急或是肚子不爽，很难坚持。现在变成诵经气力不足，后背难受，不要说诵《地藏经》，现在就是诵较短的经都困难，到底是自己身体关系，还是其他原因？
答：这是业障反应。请你每天坚持首先拜忏，然后诵经、念佛。

问：我姑姑坚持每天诵经、拜忏已有一个月了。刚开始她出现了拉肚子的现象，自己很怕得病，就到处吃药，并吃了了止泻的药，后来就不拉肚子了。但现在又有点要出来。我告诉她还是得消业，不要吃止泻的药。她又总怕自己得病，不能不吃药。前天下午拜完忏后，忽然全身疼痛得无法忍受。今天早上又去另一家医院就医，我给她讲也没有用。您说她这是业障的事情吗？什么时候能好？
答：这是业障。如果她愿意就医，没问题，可以到医院去看，没关系的。每天坚持诵经、拜忏、念佛，没关系。

问：我姑姑坚持每天诵经、拜忏已有一个月了。刚开始她出现了拉肚子的现象，自己很怕得病，就到处吃药，并吃了了止泻的药，后来就不拉肚子了。但现在又有点要出来。我告诉她还是得消业，不要吃止泻的药。她又总怕自己得病，不能不吃药。前天下午拜完忏后，忽然全身疼痛得无法忍受。今天早上又去另一家医院就医，我给她讲也没有用。您说她这是业障的事情吗？什么时候能好？
答：这是业障。如果她愿意就医，没问题，可以到医院去看，没关系的。每天坚持诵经、拜忏、念佛，没关系。

● 便血

问：弟子在8月24、25、26日每天诵一部《地藏经》，25、26、27这三天每天早上就便血，之前从来都没有过。27号有位师兄说我身体虚，最好不要诵《地藏经》，改诵《金刚经》或者《心经》。那天我就没有诵经，28号没便血，这几天便血是消业障吗？我是不是应该坚持诵《地藏经》呢？
答：这是消除业障，坚持修行。

● 起夜多

问：最近睡觉总是起夜，以前很少，有时一个小时一次小便，很奇怪，也没喝太多水，这也是消除业障吗？
答：是的。


21 胃痛肚痛

● 胃疼肚疼

● 胃热

问：这两天我念经拜忏后，胃时常呼呼响，感觉有热气从下往上走，一直走到食道嗓子处，这是被超度了吗？ *
答：这是消除业障的过程，不必在意，坚持功课，坚持学习，坚持行善实践。

● 胃堵

问：我以前打过普通七，可是平时工作很忙，没有坚持功课。6月1日在道场做了一期义工，本期结束回家后，感到胃部比以前难受了。本来从小身体就不好，胃部不舒服有几年了，最近病情刚好转一些，现在又在道场做6月11日这一期的义工，今天是第一天，感到胃部堵得难受，不想去拜忏了，总感到病情严重了。这到底是怎么回事？坚持过午不食，对病情好转有没有好处？
答：这是修行将内在的业障毒素表现出来了，不必在意，坚持修行，逐渐克服。可以试试。

● 胃胀

问：昨天我拜忏第五次的时候，胃很涨，不消化的感觉，没有呕吐。这是在消业障吗？
答：是的。

● 胃痛

问：从4月16日基本每天拜忏三个诵经一部，到4月24日出现胃痛，此种情况一直到5月1日，有时痛得实在受不了，不知如何是好。
答：这是业障反应。要吃素，不要吃肉。坚持。可以吃药。

问：我以前是坐诵《地藏经》，无明显反应，后去长春道场拜了一次忏，拜时就觉得胃疼，当天还交了放生钱和跪诵。第二天起来浑身疼，现在两天了还难受，怎么办？
答：这个很好！说明我们读诵《地藏经》见效了，原来念了半天没效；现在拜了忏有效果，见效了。拜了一次忏效果就出来了，胃疼、浑身疼，这个都是障碍。建议大家同样坚持，刚开始一定要坚持，更多地多拜忏，然后再念经，这样就愿意被超度，愿意走，就是这个道理。

● 胃难受

问：总觉得胃口和胸口难受，气流不顺，特别是诵经时更觉得烦躁，打过七也不见好转，怎么样才能感觉到轻松呢？
答：是的，长期坚持修行，逐渐化解。

问：早上起床后用小镜子照眼睛，忽然发现嘴里冒烟了，这烟有一点味道，也有一点呛，然后就觉得胃里不是很舒服。
答：这是身体的变化，不要紧，坚持修行就好，不必在意。

问：我开始拜忏已经有两个月了，一开始的时候没有什么反应。最近这些日子，感觉特别地累，而且每天晚上下班以后就想睡觉，并且晚上的睡眠不如以前好了。我的肠胃不太好，最近感觉就更不舒服，我现在每天在拜忏和诵《地藏经》之后，都要再求地藏王菩萨保佑我肠胃上的毛病能够早一天快速消失，我这样做可以吗？
答：可以，逐渐增加拜忏的数量，逐渐消除业障，这是有个过程的。

问：今天我常心悸，胃也不好受，是业障现前吗？我应该怎么办？
答：这个说明我们过去杀生吃肉形成的业障还在身体的胃、心脏部位，都在。怎么办？那就是多拜忏、吃素、忏悔、诵《地藏经》、放生、日行一善、念佛，建议每天拜忏、诵《地藏经》、念阿弥陀佛。就这样慢慢地消除业障，慢慢地修行，都会好起来的。

● 胃不适

问：我从第一次打七到现在快要三个月整了，但我胃不舒服也有两个月左右了。我反思胃不适原因可能以下几种：1.我似乎在胃不适开始那时，同父母说：我听说我们学佛人的祖宗坟墓里的祖先应该早被超度，否则很不孝，所以那坟墓里其实住的是孤魂野鬼。所以我对父母说祖宗坟墓正月初一不去祭祀没有关系的。2.我业障深、人很瘦，常希望长点肉安慰父母可怜心，少让同事说“吃素营养不良”，另外我吃东西口感挺香，这段时间吃的有些过量。尤其我前面已有两年基本过午不食的经验，过量食很可能产生胃不适。3.早上起早拜大忏会不会因肚子要碰到地着凉而引起？因为我一直胃比较弱。
答：1.与此无关。2.这是胃部有问题，要长期调整，逐渐恢复。3.可以在腹部接触的地面放一个保暖的垫子。

● 肚痛

问：这两天拜忏后，不知道为什么肚子痛，这是不是业障啊？
答：这是消除业障的反应，不必在意，坚持修行。

问：自从拜佛和诵经后，我的肚子开始不舒服，这疼一下，那疼一下，不停地打嗝放屁，后来肚子好了，脑袋又开始晕，为什么我的身体会变得不舒服啊？
答：这是业障，内在有毒素，通过修行，逐渐消除。

问：我念《地藏经》有半个月左右，晚上准备念经时，我这不争气的肚子开始隐隐作痛。有法师说诵经就好比打仗，我想如果带着疼去诵经怕中间有停顿就算战败了，于是便找药，服吃了几种药也不见能止痛，直至子时也没有要好的意思，后来等到23：30分肚子依然作痛，才忍痛念了15分钟地藏王菩萨圣号作为昨天的功课。 *
答：不要管肚子疼，有时间就赶快念经。

● 肚胀

问：为什么我拜忏以来，老是觉得肚子经常特别地胀，好像里面充满了气，有时候一整天都是这样呢？
答：这是内在有业障，坚持修行，慢慢消除。

● 肠痉挛

问：平常定课是6个大忏，共修拜了30个，接下来两天都超过20个。昨天7个，结果昨天中午吃了点凉饭，肠痉挛了5个小时，痛苦不堪，这是身体不适还是业障所致？
答：业障表现，不要紧，慢慢恢复。

● 小腹巨痛

问：今天十斋日，上午在店里念诵《地藏经》，小腹时而一阵巨疼，这是为什么？念完以后现在还疼。还有晚上打坐念地藏菩萨圣号左腿有点麻，念菩萨圣号必须要打坐吗？
答：这都是自己的业障反应，不必在意，坚持修行。打坐自己决定。


22 干呕呕吐

● 干呕呕吐

● 诵经后干呕

问：诵完经后一直干呕，但没有吐出来，也是消业吗？
答：是的。

问：弟子初学，现在只要念《地藏经》，有时就会出现干呕现象，这是消业障吗？还有一天晚上做梦，梦见好像有个女人的黑影进入我的身体，我不知道这是什么。
答：不必理会，都是正常现象，坚持修行，逐渐转变。建议你能够每天拜忏，忏悔业障。

● 拜忏中干呕

问：弟子近期拜忏中，经常会产生反胃的感觉，然后中途停止去呕吐。但胃里根本没东西吐，头不昏，可身体很难受，这是为什么？
答：消除业障。

● 念佛时干呕

问：我在绕佛或者追顶念佛过程中有时会有干呕现象，实际也吐不出什么东西，这是佛菩萨在超度吗？
答：是的。

● 诵经后呕吐

问：我现在每天必须得诵一部《地藏经》，如果不诵的话，心里就很难受，这是为什么？这两天肚子胀气，昨天我诵经过程中，后背发热，诵完后，背就出汗，并上吐下拉，然后身体轻松多了，胀气也消了。
答：佛力加持消除业障。

问：我上次问半夜呕吐的事情，回答说“可以理解为消除业障”。我不明白是业障消除了还是什么？那我接下来怎么做？ *
答：继续修行，有些身心变化，是正常的。

问：为什么有时候诵经时感觉很好，但有时会感到呕吐难受呢？
答：这就是新的一批业障出来了。他们是负面的效果、负面的力量，我们感受到就难受。那么呢，继续拜忏、诵经、念佛，有佛力加持了，慢慢地把负面力量转化变好。继续修行，逐渐地越来越好，慢慢超度走，我们会感觉非常舒服殊胜。但是呢，因为我们的业障是无量无边的，太多了，他们出来了，我们还会难受，我们继续做。这样的话，反复地来，反复地来，长期坚持下去，就会越来越好了。

问：今天拜了三个忏，念了一部经，念到最后一品时感觉恶心地想吐，同时又想拉肚子，胸口特别恶心和心跳加快，呼吸有点难，以至于不能跪诵了，我就趴在地上念完最后一品，今天第一次感觉到恶心想吐，而且左膝盖很疼，总是念到后半部分时才出现这种现象，这是怎么回事？
答：这个就是身上的业障，正在变化，正在消除中间。这是个过程，很正常，慢慢地继续修行为好。逐渐会有变化的，逐渐就会变化了。

● 拜忏时呕吐

问：最近经常拜忏中，或拜完忏后还不停打嗝并呕吐白沫，这是为什么呢？
答：消除业障。

问：今天早上在家拜忏中，突然想为表示真诚应该磕头更使劲一点（弟子原来总是轻轻用头碰一下蒲团）。当第一个使劲一点以后，就明显感觉打嗝厉害了，并且有一种说不出的快感。另外又拜了一会儿就觉得非常恶心，吐了两次白沫。是因为我就产生那么一点念头，就会有这种反应吗？为什么啊？
答：真诚心。

问：今天拜第三个忏感到身体很重，也很累，是为什么呢？诵《地藏经》时呕吐得厉害，用刻意控制不把吃的饭吐出来吗？
答：如果我们拜忏觉得身体重、累，这就是他们的力量在，所以你就感觉到累和重。没有关系，要坚持，慢慢地把他们超度了，身心就好了。诵《地藏经》有呕吐厉害，也不用刻意控制，不要控制它。因为这个吐，其实都是我们身心内的业障他们要从我们内在要出去，其实就这么个意思，所以说不要控制，让他吐好了。慢慢地超度走了，你就安静了，你就不会有这种吐的现象了。

问：我最近三天都在拜佛，一柱香时间先读一遍《阿弥陀经》，然后就拜佛，一直到一柱香时间。可是拜佛后我浑身酸痛，特别恶心，白天也是如此，老想吐，不知道是什么原因？这个感觉就跟怀孕一样昏沉恶心，但是绝对不是怀孕，这是什么原因？好难过。
答：这个一般来说啊，我们自己有业障，最主要是业障的问题。因为我们累生累世积累的业障太多了，无量无边，太多了！所以说我们才会有现在的身心各方面的障碍。不把这些障碍消除啊，我们就不能够真正地消除业障、身心清净、真正地进步往上去走，难！难！这个很难！所以拜佛一定要坚持拜，那么这个建议大家按照《礼佛大忏悔文》来拜忏。为什么呢？这个《礼佛大忏悔文》是禅门的早晚功课里边的一课，大家照这个功课，照这个大家公认的方法。另外呢，这个《礼佛大忏悔文》是一个完整的仪轨，把忏悔的意义都包含在里边了，非常的好。我们很多同修照这个大忏悔文连着拜忏，慢慢地越拜越轻松，身心非常的愉快舒适，效果特别的好。所以我们也建议大家每天能够按照《礼佛大忏悔文》拜忏、诵《地藏经》、念阿弥陀佛，这个也是我们建议大家的。这个做法的原理啊，就是以五戒十善为基础，以消除业障为重点，以西方净土为归宿，这个就是我们的原理，所以一定要坚持。业障不消除不行，修行难以进步，总是有障碍。而且这个障碍不仅仅是障碍修行，还会障碍什么呢？障碍我们的身心健康、家庭和睦、事业顺利等等，事业各方面都会障碍的。也欢迎你到我们网站先去看一看。

● 忏悔时呕吐

问：我最近刚开始按六部曲在家修行，还未参加过打七。今天在电视上看了一部法国的保护海洋的影片，看到很多鲨鱼、鲸鱼被残忍杀害，想到自己过去也吃过鱼翅，内心痛苦，忏悔得大哭。然后就开始呕吐，又跟平时的呕吐不太一样，感觉是从胸口吐出来的，吐完很舒服。请问这是消除业障的表现吗？
答：是的。

● 持圣号时呕吐

问：我母亲是肺癌患者，眼睛也看不见了，她天天念圣号，胃口难受吐得厉害，但她的信念非常好。
答：这很好，这是佛力加持，消除业障，是正常现象，不必在意，坚持修行。

● 咳血

问：今天傍晚看到一个戒杀吃素的视频，说到动物临死痛苦的反应，我就想到自己读经的反应，特别地难过，所以我就哭了，然后就咳了一些血丝血块出来，后来过一会儿又是鼻子出一点点血丝，到了晚上第一次上UC就吐的比较多的血了，我从来都没有吐血这种情况的。
答：业障反应，可以去医院看看。

问：在我要给自己加功课时，当天连拜六个大忏我嘴里吐几口血，晚上就没事了。可是第二天我又拜六个忏时又吐几口血，吓得我赶快去医院检查，可是什么事也没有，弄得我感觉特累，功课也没以前精进了，这是业障？还是还债？
答：业障反应，不要着急增加功课，长期坚持。

● 吐出白泡沫

问：我在拜忏诵经念佛时，都要在旁边放个盆子，有打嗝多数是伴有白色泡沫状等，就往盆子里吐。拜十个小忏或念完三部经后，就有半盆子的泡沫水，这种情况已有四个月左右了，为什么？
答：这是消除业障的反应，不必在意。

问：我是一名18岁的肺癌患者，2006年患病，至今已近五年。打七前我几乎走到绝路：天天卧床在家，无法止住疼痛，跑遍全国西医中医，所有治疗方法都用尽。8月份与妈妈一同到道场打七，才将上述问题一一解决。回家后吃素，坚持功课很欢喜。9月中旬觉得自己坚持功课的心力弱了些，9月下旬至10月初连打两个七。9月24日至10月8日，我在道场连续半个月失眠，头部胀痛，体力急速下降，又出现了过去病症爆发时的种种不适：头晕呕吐像化疗一样，喉咙中有吐不尽的白色泡沫，因口干而说不出话，不间断地咳嗽、排痰、狂吐不止，肺部又开始疼痛。虽然回家后各种不适都缓解下来，肺部也比打七前轻松了一些，但仍睡不好觉，头部压力大，咳嗽时太阳穴痛。我现在正念不足，无法鼓励自己，躺下就不想起，也不想做功课，精神极度郁闷，找不到一件开心事。我要如何才能脱离困境啊？ *
答：得了癌症，显然是自己业障深重，各种阻力强大。所以，每天要形成做功课的规律，定期定量地拜忏、诵经、念佛，克服阻力、惰性、苦难、迷雾，真心坚持。就是一条心：相信佛菩萨，依靠佛菩萨，不怕苦，不怕累，天天坚持，时时坚持，刻刻坚持，规律地修行，规律地生活，乐观地对待生活。每天早上起来，看看太阳，对着太阳念阿弥陀佛，感恩父母、感恩世界、感恩众生、感恩佛祖，相信自己一定会战胜疾病，健康地生活工作修行。

● 吐出块状物

问：我四月打七回来继续修行，陆续吐出一些黄白的块状物，大的似玉米粒、黄豆粒大小；小的似大黄米粒、小米粒大小，而且有恶臭，似口臭味，已吐出七八十块了。我最近在家功课一般是六忏三经或六忏五经，效果很好，只是几个月来一直打嗝，时强烈时平缓，最近很频繁，特别是临睡觉前，一进卧室开始就打嗝，躺下不停，直到睡着。嗝打得很急很短，像故意的，像条件反射似的，很难受。还有平时默诵经文的时候也这样，大声读就没这种现象，这是怎么回事？
答：这都是胃里的毛病业障，正在消除。


23 咳嗽排痰

● 咳嗽排痰

问：我念《地藏经》开始就咳嗽，读一会就好了，是怎么回事儿？
答：那显然有业障，业障反应。

问：我为什么开始诵经，一会儿的时候就嗓子疼、咳嗽？几乎每天都这样，还有我诵《地藏经》时间短，晚间一个人睡觉时候老不踏实，怎样避免呢？
答：诵经嗓子紧、咳嗽，是有业障；睡不踏实，依然是业障。所以建议你要拜忏，先拜忏，每天先按照《礼佛大忏悔文》拜忏，然后诵经、念佛。

问：妈妈诵经时候会咳嗽，很强烈，是消业障吗？
答：没错，这是因为有佛力加持，身心内的业障表现出来了，开始治疗起来了。

问：老公这两天诵经，半夜咳得很历害，白天一点事也没有，这是咋回事？
答：恐怕是身体某些部位还有业障，坚持拜忏，坚持诵经，要坚持，慢慢的超度走了，就会恢复。

问：我为什么念《地藏经》咳嗽加重了呢？不念好像没咳得那么厉害。
答：这是佛力加持消除业障，是修行的正常反应。

问：这几天来外地，嗓子咳嗽，心里默念佛号就嗓子痒咳嗽，请问这是业呢，还是换地方上火这类原因呢？
答：可以吃些药。

问：我经常诵经、拜忏时候吐痰，有时甚至看同修的《打七日记》也会吐，和同修聊天时候，忽然恶心去吐，这都是消业障吗？我不知道哪来这么多痰？
答：这是有业障。坚持修行，化解这些问题。这都是业力、业障。

问：十一我又去道场做义工，七号回来，浑身很难受，头阵阵痛，嗓子疼，还有大口的白痰，鼻子也有白鼻涕，右腿疼走路都吃力，我不知是感冒了，还是业障现前？现在我每天坚持做功课，现在我可不可以多拜忏？
答：业障反应。可以拜忏。平时坚持功课，逐渐消除。

问：刚打完精进七，回来身体有些不适，表现低烧已经四天了。在道场后几天开始咳嗽，舌头起溃疡，有20多处，原来想可能是突破强度的自然反应，可能马上就好的，可是这两天吃饭也成了问题，我能吃一些药吗？比如三黄片等下火的药。
答：可以吃药，将功课减少，适应适应，慢慢再做功课就好。这是精进修行，将内在的毒素发出来了。

问：朋友的妈妈是一名老中医，正好我咳嗽有七八天了，我请她妈看一下，说我气血亏，心肺虚，慢性咽喉炎，给我开了五包中药，这两天吃是有效果。虽然我知道我可以通过拜忏诵经等六部曲来做，但是我想赶快好，省得我爸操心，况且又讲随缘，我又无法拒绝朋友的好意。可是药费五包两百元，后来我爸知道了，说我受骗了，他要和我一同前去调查，我无话可说。请问可以吃中药吗？
答：可以吃药，和修行不矛盾。看病最好去正规的医院。


24 打嗝恶心

● 打嗝恶心

● 诵经时打嗝

问：我在诵经和念佛时经常打嗝，还经常有痰呀，是怎么回事？
答：这个就是身体内在，我们本身有业障。通过拜忏啊、诵经啊、念佛啊，消除业障，身心有变化了。把业障正在消除的过程中间会有这种情况，会有这种情况。坚持就好。

问：读经打嗝是好的事情吗？
答：正常现象。因为读经有佛力加持，我们身心内部就会发生变化，这是个正常现象。

问：诵经打嗝，因为总是来不及合上经书，弟子往往闭着嘴，让嗝变成在喉咙里哽一下。让嗝打出来可以吗？
答：不必这样，打出来就好。可以。

问：如果诵经之后打嗝不停该怎么办？
答：继续读就好，没事儿，这都是正常的变化过程。

问：1.我从第一次去打七回来，一诵经、念佛号就打嗝，家里人不喜欢诵经，但是我就算默念佛号也打嗝，怎么办呢？怎么就不打了呢？2.原来不这样打嗝，家里人听见了很反感。
答：1.这个说明你有业障。2.那你念经的时候，自己最好躲在一个地方，别让他们听见。实在没地方了，可以到厨房。厨房放个凳子，我们在厨房念，关住门，不让别人听见。这个就是还是有业障，自己的业障所致。

● 拜忏时打嗝

问：拜忏后打嗝、放气、肚子咕咕叫、打喷嚏，这些都正常吗？
答：非常正常。这就是佛力加持了，开始变化了。

问：弟子每次拜忏拜到“若我此生，若我前身，从无始生死以来，所作众罪，若自作，若教他作，见作随喜”的时候，就打嗝，是业障反应？还是在消除业障？
答：消除业障。

问：学生这几天因为工作关系，拜忏数量降下来了，可是每天打嗝的频率比以前增加了，尤其到晚上念一万声佛号时打得更多，打过后，后背有空的感觉，很舒服。是不是这几天拜忏量降下来原因？
答：可能，不管它，坚持修行。

问：读经、拜忏时打嗝、放屁是不是业障走了？
答：这倒不一定，也有走的可能性。

● 念佛时打嗝

问：我打坐念佛时，总打哈欠、打嗝，有很长时间了，总不好，平时没有。
答：这是业障，建议你多拜忏，先拜忏，每天拜六个忏，很快就会变好。业障不消，我们打坐念佛有障碍，没有办法突破。即使打坐念佛，老打嗝、打哈欠，你想，怎么能够说坐得好、念得好呢？就不行。所以要多拜忏，每天先拜忏，再修别的。

问：现在有一个明显的感觉，就是心里总有一种硬硬的感觉，做功课无论诵经、念佛还是拜忏，都会打很多很响的嗝，这是什么原因？经过不断地修行，我可不可以修到心灵柔软？
答：这是业障，坚持修行，会消除的，身心会柔软的。

● 共修时打嗝

问：有一位师兄非常精进，弟子非常喜欢亲近她，但是她非常爱打嗝，只要一诵经拜忏就一直不停地打嗝，弟子一听到就恶心想吐。弟子知道这是那位师兄消业障的表现，不应该执着，所以弟子现在又想去道场，但又怕去道场，怕听到打嗝声自己难受，继而还升起对那位师兄的烦恼心。弟子这样想是不是因为弟子有业障，所以才这么执着师兄的打嗝声，才不想去道场的？弟子是不是通过多拜忏诵经就能不恶心别人的打嗝声了？
答：是的，要转变观念，就想这打嗝的声音就是念佛的声音，就不难受了。

● 未做功课也打嗝

问：学生拜忏和诵经后经常打嗝，可是有时因为病了，一天没做功课，还是经常打嗝，这是什么原因？
答：这是自己有业障，通过修行逐渐消除。

● 为他人按摩时打嗝

问：我身体不好，平时常常自我按摩，每次按摩都会打嗝排病气。从今年春天开始，一次偶尔为家人按摩时，发现也会打嗝排病气，可家人却什么反应也没有。当我为家人按摩后隔了些天，我感觉头发懵难受厉害了（原先我就有这方面的病且是断断续续地犯）。为家人按摩那会儿我还没有接触《地藏经》，那时我只是有空的话念《金刚经》、《心经》，这是咋回事？
答：坚持修行，慢慢身心清净了，就会感受家人的情况，可能会感觉难受。

● 诵经时恶心

问：每当精进读经时，就常感恶心。读经懈怠时反倒没有恶心现象出现，这种情况正常吗？
答：正常。因为我们内在有业障，所以读经时候才表现出这些业障不好的东西。不读经，那它和身体本来就是一种平衡状态，所以这种情况一定要多拜忏，多诵经，多念佛。现在一定要解决这个事，你不解决这种负面的力量，负面的东西就存在内心，这个毒素将来会爆发的。

问：弟子昨日诵经，小狗正好也在一旁听经，请问这样如法吗？不知为何，当时诵时就感觉特别犯恶心，是不是小狗的恶劣磁场干扰到我（小狗平时也确实让我们家人很不省心，很难管教），还是弟子自身的业障反应呢？
答：是小狗的磁场反应。可以听经。

问：今天晚间诵经，第一次坚持跪诵到底了，快诵完时感觉很恶心，难受得不行，还是坚持下来了。不知是没吃好，还是给丈夫回向的原因，因为发愿给丈夫读两百部《地藏经》，还有一大部分没读呢，是不是还能继续读下去？
答：你可以试试，如果特别难受，那么我们最好就不读了。因为有可能我们承受不了别人的业力，所以这个最好不读。

● 拜忏时恶心

问：我拜忏时，有时恶心想吐，又吐不出来，还打嗝。这是怎么回事？
答：我们身上有业障，这个是在超度、消除的过程中，坚持就好。

问：今天拜忏是第三次拜忏，最后头晕恶心，这样对吗？
答：这个头晕恶心呀，往往是自己内在的业障表现出来了，没关系，这是正常的。

问：我最近三天都在拜佛，可是拜佛后我浑身酸痛，特别恶心，白天也是如此，老想吐，不知道是什么原因？这个感觉就跟怀孕一样昏沉恶心，但是绝对不是怀孕，这是什么原因？好难过。
答：这个一般来说啊，主要还是业障，我们自己有业障，最主要是业障的问题。因为我们累生累世积累的业障太多了，无量无边，太多了！所以说我们才会有现在的身心各方面的障碍。不把这些障碍消除啊，我们就不能够真正的身心清净、真正地进步往上去走。所以我们也建议大家每天能够按照《礼佛大忏悔文》拜忏、诵《地藏经》、念阿弥陀佛，这个也是我们建议大家的。这个做法的原理啊，就是以五戒十善为基础，以消除业障为重点，以西方净土为归宿，这个就是我们的原理，所以一定要坚持。业障不消除不行，修行难以进步，总是有障碍。而且这个障碍不仅仅是障碍修行，还会障碍什么呢？障碍我们的身心健康、家庭和睦、事业顺利等等，事业各方面都会障碍的。


25 欲哭流泪

● 欲哭流泪

问：为何我有时听佛曲、佛歌或拜忏会泪流满面呀？自己唱这些歌曲时更是泪流不止。
答：心心相通，心佛相通，故有感动。众生更是感动，盼到了超度的希望。

问：我只要是对着地藏王菩萨像前持名号，就忍不住流泪，是怎么回事？
答：这是和佛菩萨的慈悲心感通。很好，坚持。

问：为何晚上念佛念几分钟就犯困、流泪，而念不下去，怎样才能改变这种状况？
答：佛力加持，坚持修行，逐渐改变。

问：今天早上在家拜忏，就隐约觉得心中有难受的感觉。中午在单位诵《地藏经》，诵至三分之二的时候，心里有个声音好像觉的自己是个罪人，突然悲从中来，内心非常难受，停下经本，跑去卫生间哭，可因为在上班，又不好哭得太大声，万一下次再遇到这种情形，我该如何处理？
答：哭出来就好了。坚持修行。

问：今天中午诵《地藏经》，诵第一品没多少就开始忍不住地悲伤，哭得好伤心，一直到第三品快完的时候才慢慢地好了，这是业障反应，还是我自己的反应呢？还是我感应到了菩萨的慈悲呢？
答：都有可能。

问：学生昨天默诵《地藏经》第三部第六品至第九品时，不禁流泪。今天诵第二部时，就很感恩地藏王菩萨的大愿，也流泪。接下来几品感慨众生娑婆流浪之苦，又悲从中来。这是否是生惭愧心？
答：是的。

问：弟子最近在读经的时候，每次读到“尔时诸世界分身地藏菩萨，共复一形，涕泪哀恋”处，弟子总是有种想哭的感觉，有几次都忍不住哭了，请问这是怎么回事？
答：对佛菩萨慈悲的感悟。

问：弟子近两天做功课时，一想到一些修行的大德，清苦一生，便悲从心起，伤心流泪。第二次流泪，是因为念《地藏经》，念到佛将末法众生向地藏菩萨托付，心底将释迦牟尼佛和地藏菩萨认作父母，情不自禁地发出。是不是弟子的善根才真正出来？
答：是的，我们要学习佛菩萨、祖师大德的精神，努力修行，成就自己。

问：一直以来我都无法念佛，自从父亲拿回念珠后，就发生改变，一个是带有楞严咒的念珠，一个是 108个珠子的念珠，我真的好喜欢。从那以后就开始念佛啦，也就短短的两天吧，奇怪的是，今天早晨一边做饭一边哼唱着阿弥陀佛时，竟泪水涟涟，如泣亦如诉，就像一个离家很久且又犯了错误的孩子，悔恨地站在母亲的面前，这是怎么回事？
答：这是佛力加持。

问：我念佛和读诵《西方发愿文》时经常忍不住流泪，有时都会痛哭失声，流泪的次数太多了。有次在车上念佛时，突然想起“十方如来，怜念众生，如母忆子。若子逃逝，虽忆何为？子若忆母，如母忆时，母子历生，不相违远。若众生心，忆佛念佛，现前当来，必定见佛”。心生惭愧和感恩，为自己不能从心灵深处听到弥陀的呼唤而惭愧，为自己不能从心灵深处领受阿弥陀佛的大慈悲和大恩德而惭愧，就忍不住痛哭流涕。有同修说这样容易着悲魔，是不是经过一段时间的修行，这种现象慢慢会减少呢？
答：不要紧，这是感受到了佛菩萨的慈悲，慢慢会平静下来的。

问：1.看了《因果实录》里面往生的事迹，感动得都要哭了，并且非常思念阿弥陀佛，是怎么回事呢？2.当哼起《阿弥陀佛在心间》时，又想哭，感觉极乐世界就是一个我们真正的遥远的家，现在自己流浪在六道里，觉得很苦，一种远在异乡思念亲人的感觉，很想回家，并且彷佛都能感觉到极乐世界里的祥和、阿弥陀佛的慈悲，请问这种感应好吗？3.我记得看到书上说过，一些流泪、感动的感应只能有一次，以后就不能经常有了，否则容易入魔，心里有些担忧？
答：1.佛力加持。2.很好。3.没有关系，关键是明白道理，坚持修行。


26 旧病变化

● 旧病变化

问：是不是用修行的方式治好了病，如果病好后，当事人退转了，原来的病就会重新得？
答：不一定，如果超度走了，那就不会再得了。

● 旧病好转

问：我五月十一日来打七，我在家是左腿有伤，下楼都吃力，但到道场后，我第一天拜六个大忏，左腿有伤的地方一点也没疼。
答：这个很好，这有佛力加持。

问：我最近都在拜大忏，我的痔疮也好了，梦境也好了，我很感恩。我现在只要拜忏就觉得很想拜，很舒服。
答：拜忏讲的这个境界很好！我们拜忏，让自己身心健康了，身心健康不仅是身体好，精神也好，所以梦境都好。另外我们修行一定要突破，慢慢让自己身心通过佛法，感到受益，觉得舒服了，法喜充满了。我们就想，就像拜忏一样，只要拜忏就觉得想拜，舒服，这就对了，我们每个人都可以。所以建议大家一定要多拜忏。自己从忏悔中受益了，我们就想拜了。

问：我的牛皮癣是通过放生一年多治好的，一直没犯，前几天又起了一点，但我没害怕，心想通过六部曲修行一定能好，真的多拜了忏后，下去了，真没再起，同修们要有信心。
答：这个治好牛皮癣的人挺多的。还有我们北京一位同修，他也是通过念《地藏经》，把这个十几年的牛皮癣也都治好了。通过坚持放生，一年的时间也治好了，是没有问题的。

● 不见好转

问：我的左胳膊内侧长了20年的瘊子发炎了，医生开了膏药贴了几天仍不见效，这只胳膊还痛，不知是什么原因？
答：业障障碍，坚持修行，去医院治疗。

问：我读《地藏经》快一千部了，以前不懂忏拜，后来每天三忏三经，可为什么我脸上的痘痘始终不肯好，以前身上没有的病现在都发出来了，比如冻疮等。每当大放生时我脸上的痘痘尤其严重，感觉身体里好像有一股火没处发。我该怎么办？ *
答：这是修行消除业障的过程，说明你体内的毒素较多。不必在意，坚持功课，坚持学习，坚持行善实践就好，逐渐消除，慢慢会好起来的。

问：我学佛约大半年，诵《地藏经》约有二百部。最近一个多月了，我的右胳臂一直疼，并且心脏早搏，有一段时间我血压高到100-180，大约20多天我很注意，很虔诚拜忏，血压降到正常。可是这次单位体检，我的心脏早搏还是很频繁，医生建议我带24小时心脏监控。我每天二经二忏，五千声佛号。我以后拜忏，不念《地藏经》行吗？
答：应该多拜忏，减少读诵《地藏经》，多念佛。这是修行数量不够，不足以消除业障，逐渐增加拜忏数量，消除业障。

● 又添新病

问：弟子修行六部曲马上八个月了，期间有过一些好的感应，也确实得到利益，身心比以前清净了，脾气比以前好些了。但是弟子是一个多病之身，虽然从修行以来弟子身上出去了不少东西，可是病依然还在。弟子得的是肾病，治疗了好几个月了，不见痊愈，而且还时不时生些小病，老往医院跑，让我很困扰，是哪儿出了问题了吗？弟子想不明白为什么很多病还不见好？更为可笑的是：今天下午我因为肛门处一小疙瘩去医院检查，医生告诉我是尖锐湿疣，是性病的一种。我一向洁身自爱，怎么可能得这种病？该得的病、不该得的病，全来了，这该怎么解释？弟子很郁闷！
答：我们积累的业障无量无边，需要长期修行消除业障。期间会有各种变化，都是正常的，坚持修行。

问：我去医院检查了，医生诊断为腰椎间盘突出造成的坐骨神经痛，所以腿疼腰疼。我想不明白的是，很多日记中有些同修都是腰椎间盘突出得到了康复，为什么我没拜忏前没有这样的毛病，做功课三个月就出现症状了呢？
答：这是潜在的疾病表现出来了，一边治疗，一边修行，逐渐消除。

● 旧病复发

问：修行后有些以前的旧病会复发，是不是以前的病并没好，只是隐藏起来了，修行后又表现出来了？
答：是的。

问：我得了银屑病，本来已经好了，很多年都没有再长过。但是自从读经后就又长出来了，前段时间又好了，可现在又长了，怎么办？
答：这个说明你这种病，它根本原因还没有消除，所以多拜忏、多诵经、多念佛超度，一旦真的超度走了就没事了。

问1：末学近八个多月来，按六部曲修，吃全素、读《地藏经》、拜大忏、放生、行善，以前的慢性病差不多都好了。可是最近呢，先是所有的慢性病又复发了，而且直接跪地板上跪诵经时，膝盖非常疼，以前直接跪地板400部求菩萨加持一直都不疼的，诵经也瞌睡了，以前都不是这样的，我都忍着、克制疼和瞌睡念完。末学以为以前400部身体病不疼了，那些和病有关的有缘众生，应该都原谅我走了，现在不但复发，还出现瞌睡、跪疼，求加持也疼。
答1：这个就是新的一批业障又出来了。前八个月，那么他一定是逐渐一批一批地走，最近如果还瞌睡，这些病痛又表现出来了，这是新的一批又出来了，有可能这批业力比较大，比较重，所以我们有难受的感觉，这个非常正常。如果碰到这个情况，可以先拜拜忏，多拜忏道歉，然后接着再诵经、念佛。过一段时间以后，用佛力加持，把这些负面的磁场，逐渐地给它改变，这些恶的业力逐渐消失转化了，我们又会好转。请坚持！因为我们的业障那是无量无边的，太多了，不是说我们修上一年、二年、十年、八年就能超度完的，超度不完，太多了。这个在《普贤行愿品》里边，普贤菩萨说过，我们大家的业障，如果能够变成实相的话，那么尽虚空容纳不下。可见业障太多，所以还要坚持！这些业力爆发出来了，表现出来了，往往会有瞌睡、腿疼或者以前那些容易出现病灶的地方，它还会表现出来，这是一些弱处，还是请继续坚持，一定要坚持！把我们内在、内心的这些毒素，通过长期的坚持修行，给它消除了，化解了，没有了。这样的话，等到我们临终时候，就不会出来障碍我们了，不会障碍我们往生净土。这个一定要坚持，一定要坚持！

问2：一定坚持，继续认真修行。
答2：那一定要坚持，坚持修行！我们要知道修行那是永远的事。释迦牟尼佛成佛啊，那修了无数的劫才修成功的，无数的年月才修成功的。我们现在修行，虽然说是八个月，和佛菩萨相比，那还早着，刚刚开始。我们现在学习虚云老和尚，虚云老和尚出家以后，修行是修了101年，你看，没有什么烦躁啊，反悔啊，就得这么长期修行才行，这样才行。

● 病情加重

问：我每天修行，可病情比原来严重多了，这是为什么？ *
答：业障的积累有个长期的过程，消除业障同样也是一个长期的过程，坚持功课，坚持学习，坚持行善实践，坚持吃素，读诵《地藏经》，忏悔，放生，行善，念佛，就会逐渐消除业障，现在业障还在发挥着作用，身体还在承受着业障的作用，病情的反应变好也是需要一个长期的过程的。坚持功课，坚持学习，坚持行善实践，积极配合医疗，共同作用，争取尽快受益。

问：我在诵经过程中病情加重属于正常现象吗？
答：正常，要多拜忏。同时一定要看病吃药。

问：弟子家人拜忏有十天左右，感觉浑身酸痛，原来身体不舒服的症状有所加重，为什么呢？
答：佛力加持，业障表现出来了。

问：我看很多同修都说拜忏后有便秘的都好了，如厕现在很轻松，可是我增加了拜忏量以后，为什么便秘还更严重了啊？
答：都有个过程，坚持下去，一定会好的。

问：50天前发现头顶上有一元钱大小的斑秃，之后每天都诵《地藏经》。今天却发现比原来秃得更大了，我好害怕，老公说：“明天起别再念经了，越念越大。”这是业障之故吗？
答：是业障，要先拜忏道歉，然后诵经超度。

问：我打七回来后和先生有过夫妻生活，在此之前已经有八个月没有了，因为一直在闹矛盾，回来后缓和了好多。但是发现自己有过夫妻生活之后，妇科炎症又发了，而且还有点严重。我在想要不要去看看医生，还是自己业障现前？
答：要去看医生。

问：弟子一年之内打了两个精进七，三个普通七。六月份那个七回来后就开始坚持功课，每天不低于四忏二经，一直到现在，九月底已经突破十万个大头。九月份是发愿天天放生，十月也是发愿天天放生。现在有一问题让我很苦恼，身上的牛皮癣比以前没去医院治疗还严重（尤其是头部），因为现在还在医院治疗中，但是发现牛皮癣不见好转反而严重。这个该怎么办呢？是不是因为功课做得太猛了，业障往外翻？还是其他什么原因。
答：是的，最好平稳修行，稳定功课，长期坚持，逐渐消除好转。

问：弟子和爱人近期开始认真做功课，不过我的颈椎病引起的背痛情况不减轻反加重（打两个七回来时也是比之前都要痛的严重），现在认真做功课又开始加重，是修学方法出问题了？从去年年底背痛，开始诵经到现在快一年了，背痛逐渐加重，现在对于修学地藏七信心不够了，对于佛法的信心也大受打击，觉得越努力病越重，甚至产生消极的念头。现在不想做功课了，去医院找医生还好点。如果修学产生好的现象，我会很有信心，但是产生反向效果，我就很迷惑。
答：可以调整功课，不要拜忏，每天多念《礼佛大忏悔文》，诵经念佛，缓缓修行，平稳消业。应该去看病，结合治理。

问：我得甲状腺肿大十年了，吃药无法消除。最近一周加大了功课量，可随之而来的是本周我的甲状腺肿大更明显了。 *
答：内在的毒素表现出来了。

问：弟子三年前得了重症肌无力病，长年用药物维持生命。机缘巧合，之后开始诵《地藏经》，四天后就不用吃药了，倍感神奇。于是三月份去打七，第一天可以拜大忏，从第二天开始病情加重，越是精进，越是疲劳。打完七后，下楼都需要人扶了，回家后一点精神都没有。五月份再次打了精进七，没能完全坚持下来，平均每天十忏四经的功课量，结果还是病情加重，四肢无力，举步为艰！是何原因？
答：这是功课量太多了，要循序渐进，以身心舒适为原则，功课量不能增长得太多太快。

问：我业障很重，从小就有很严重的社交恐惧症和强迫症。现在刚出来工作，经常无故地内心恐惧起来，甚至不敢和人说话，经常感到很压抑，有时候情绪会突然变得很愤怒，用拳头往自己头上打。这两天打算开始认真地诵经和每天持一千声以上地藏菩萨圣号，却发现这两天内心变得更乱了，精神很迷糊。这两天我外出已经坐错了很多次公车。我内心很乱，我不知道怎么告诉自己，内心才会舒服一点，平静一点。
答：这是自己累生累世积累的业障的反应。建议你每天首先按照《礼佛大忏悔文》拜忏速消业障，然后再读诵《地藏经》或念南无地藏王菩萨，每天念阿弥陀佛，各自回向。

问：我从回来后，为什么胆囊炎越来越重？
答：这就是变化。它里边这个毒性还在，我们坚持修行，慢慢地把它超度，超度走了以后，自然就会消减。这个要每天坚持功课，多拜忏、诵经、念佛，慢慢超度，慢慢变化。

问：修行过程中感冒都比原来重，厉害得多，这正常吗？
答：这很正常。因为我们修行过程中，就是把我们过去积累下来的各种恶业表现出来了，往往这些恶业表现出来，我们身体会感受到的，感受到这些业障、毒素，所以这时候感冒有可能会加重。这个都是正常的，没关系的。坚持修行，把内在的业障逐渐地消除、减少了，慢慢就会好起来的。

问：我一直认为坚持六部曲修行加上心理辅导，我一定能够很快走出心理困扰。可是我去了医院看专家，没想到越看越严重了，身体出现了很多病，心理困扰严重，怎么会这样呢？我前世做了什么会这么痛苦呢？
答：往往这是内在的业障表现出来了，所以会受到这些干扰。这个怎么办呢？请记住要先拜忏，每天最好能够拜十个忏，可以分成两块来拜。昨天那个甘肃的潘居士也说起这个事了，他就说，因为也是按六部曲做还看病，但是问题没解决。当时就劝他不要念经了，多拜忏。结果呀，他忏没有增加，把读经减了不念了，没有理解我们的意思。请记住，不读经就是要增加拜忏。每天先拜十个忏，先大量拜忏去，我们再读《地藏经》就很容易超度了。现在为什么这样呢？就是过去我们伤害人家太重了，人家不放过我们，所以就得多拜忏，向人家道歉，没别的招。慢慢人家不找我们麻烦了，就好办了，就容易超度了。我们身心病痛也容易解决了。

问：我身体有病，从去年按六部曲修行后，病情在逐渐减轻，五月一日又打七，我觉得比以前更精进了，可好像更难受了，这属于正常现象吗？
答：这是正常现象。我们按照六部曲修行，坚持下来，业障在逐渐消除，所以病情也在逐渐减轻。那么精进了，我们消除业障的过程快了，负面力量也表现出来了，所以这是正常的，没有关系，坚持就好。慢慢地把他们超拔了，自己到一定量的时候，量变达到质变的时候，那就真正转变过来了。之前会有难受、各种反应，不要紧。

● 身体变差

问：我姐姐前段时间刚开始诵《地藏经》，但诵《地藏经》之后身体就不好，但把《地藏经》停了身体就好了，这个是什么原因？
答：这个很正常，这是说明念《地藏经》呢，把效果表现出来了。因为我们平时吃肉、杀生，过去累生累世的业障，它都在身体内潜伏着，那么平时到多会儿这些业障就会出来呢？就到我们这些业障慢慢地发挥作用，一直到把我们身体已经腐蚀了、恶化了、得了病了，这个时候身体才会出现，这是平时状态。那么我们通过读诵《地藏经》，提前的把这些恶业表现出来了，所以就感觉身体不好，是这样，这是正常的。其实这是好事，坚持，要坚持一段时间，慢慢地把这些业障逐渐消除了，身体以后就长期好了。把我们内心的这些恶的因素，就给它提前用佛法超度走了，这个就很好，这是一种预防。

● 好了又犯

问：前段时间不知是读经的缘故还是用药的原因，湿疹好转起来，我心里很开心，但这几天又犯了。都说《地藏经》有大威神力，我一直都在读经，为什么湿疹却一犯再犯？ *
答：多拜忏，忏悔业障。业障重，也会反复的，坚持就好。

问：学生生完孩子后一直血糖低，去年五一打七后就好了。最近一周左右又开始了，越来越明显，要吃很多东西不说，一点点饿就头晕眼花、没力气。为什么好了的病还会复发呢？或是新的呢？
答：这是业障反应，反应在原来的薄弱环节、老的病灶上了。坚持修行，逐渐消除业障，身心清净，各方面会好起来的。

问：打完七后，18年的严重失眠康复，回来后睡得很好。近20年的老胃病也觉得好了，原来不能吃凉的、硬的，只能喝稀的，回来后都可以吃了。现今失眠的症状又开始反复，整晚睡不着，胃病也开始复发，疼痛难受。弟子回来后功课稳定，现在是跪3经，拜12个忏，请给弟子明示。
答：这是内在业障毒素发出来了，坚持修行，逐渐消除。

● 时好时坏

问：弟子按六部曲修行一年多了，一年中有很多变化，除了抑郁症，其他毛病都好了，困惑自己十多年的失眠也基本没问题了。抑郁症其实也好了很多，一度感到只剩下一点小根了。可随着修行的深入，感觉又出现很多新问题，抑郁是一时好一时加重，好时很有感恩心，特别愿意付出，可症状一袭来，心又被层层包裹，感到绝望，变得特别执着，什么事都不想做。弟子很担心和无奈，对自己没信心，这种状况修行能不能修得往生？
答：我们累生累世的业障无量无边，坚持修行吧，一年就想将无始劫的业障都消除了，你觉得可能吗？

问：我身体有病，从去年按六部曲修行后，病情在逐渐减轻，五月一日又打七，我觉得比以前更精进了，可好像更难受了，这属于正常现象吗？
答：这是正常现象。我们按照六部曲修行，坚持下来，业障在逐渐消除，所以病情也在逐渐减轻。那么精进了，我们消除业障的过程快了，业障也表现出来了，所以这是正常的，没有关系，坚持就好。慢慢地，自己到一定量的时候，量变达到质变的时候，那就真正转变过来了。之前会有难受、各种反应，不要紧。

问：我原来睡眠极度不好，诵经之后好了两个月。可现在我还是在继续诵经，可是睡眠又不好了，怎么办？
答：这个呢，依然业障障碍。超度了一批了，还有没有超度的，在障碍我们。怎么办？就建议大家拜忏，最好每天多拜忏。另外呢，每天你多拜，也是一种体育运动，运用体力了。现在我了解大家在道场打七都很精进，功课都很紧，经常是拜五个忏、诵七部经，或者拜七个忏、诵七部经，功课很紧张，还要有念佛呀，忏悔呀，哪有时间说不睡觉呢？倒头就睡，没有什么睡不着的事。所以要精进，每天拜忏，多拜忏，逐渐增加。这样的话，拜忏、诵经、念佛一起来作用，业障消除得就快，问题就能很快解决。

● 问题变多

问：我听到刚才同修越修身体的病都好了，为什么我修行过程中身体出现的问题怎么越多了？是不是我功课量太少了呢？
答：没错，一般来说，有可能功课量太少了。目前我们发现大家通过修行、打七，精神面貌都很好，尤其是经过精进七打七的同修，面目真是满脸放光，非常的柔和，脸色都是白亮白亮的。

● 指标变化

问：弟子按要求做了一个多礼拜的功课后，去医院检查，原来有个病的指标基本恢复正常，可是一个礼拜后指标又突然高了很多，甚至比以前还要高，弟子不明白这是为什么？是因为这一个礼拜来有时没有坚持拜忏？还是因为这是消除业障过程中的一个阶段，不用执着于西医的指标呢？
答：这是正常阶段，不必在意，坚持修行。


27 女性生理

● 女性生理

● 月经量

问：为什么经期量都很少了，跟拜忏有关系吗？ *
答：修行会调整身体，有所变化。

问：学生自四月底修学地藏七以来 98%都吃素，自吃素以后，我发现每个月的月经量明显减少，上个月还来了两次，这个月非常少，我这种现象是否正常？
答：可以看病。

问：我曾经因为减肥吃药，月经从2005年开始变少，因为去医院查过雌激素正常，医生说大概是曾经减肥原因，要我吃中药，断断续续，我都没有吃。最近信佛一年多来，感觉月经越来越少（不知道是不是年龄增长了），每月都有，但量已经是停经状态。不知道我这个情况，是身心变化还是身体不好，还是需要中医调理和修行同步？
答：应该去看病调理。

问：请问诵《地藏经》有半个多月了，大概诵了三十余部，拜忏三十余次，有个特别的现象，平时经期经量很大，但现在很少、很少，什么缘故呢？
答：这也是修行使身心得到了变化的过程，这个也不必在意，我们坚持修行就好，慢慢地会变成正常的，慢慢会正常，不要管它。

问：我有一朋友修行还很精进，每天拜忏诵经，最近出现了月经不正常，是消业障还是什么？
答：这个很可能是业障的障碍。我们要知道业障它是无量无边的，我们精进修行，会把一批超度走，那么新的业障出现的时候，它还有负面的力量，而且很强烈，那么它这种负面的力量就会影响到我们的身心，往往表现在各个方面不同。有的人表现为身心烦躁，不想诵经、拜忏、念佛了，也有的就像你刚才说的这个问题，表现在这些身体不正常。这个不要紧，不要管它，坚持修行，慢慢地用佛力加持化解了、消除了，又好了，我们也就正常了。

● 向后拖延

问：我以前月经的周期特别准，顶多也就差两天，但感觉自从拜忏、诵经以后月经总是向后拖，有时一拖就是十几天，不知是什么原因呢？
答：这是修行对身心的影响，不断调整身心状况，慢慢会正常的。

问：我老婆也在学佛，从八月份开始，例假推迟了20天，九月份到现在又推迟了16天还没有来，之前例假还算比较准的，我们现在有点困惑，是身体的问题呢？还是业力显现？用不用上医院检查一下呢？
答：身体发生了变化，应该去看病。

问：上次问题里说：“生理期推迟，好怕好怕是意外怀孕。”没想到，昨晚考验终于结束了，本月竟迟了十多天，这可真是从来没有过的事情。我在想，是不是三月份功课增加了，通过实修而得到佛力加持，才会发生这种内在身体的调整变化呢？
答：是的。

● 次数增多

问：从打七开始，每月的例假都会定时来两次，而自身并没有感觉不舒服，检查也没问题，请问这也是消业障吗？
答：是的。

● 没来月经

问：我是一位居士，坚持放生。我月经有阵子没来，用试纸测过没有怀孕，好像是停经了。我去医院打了一针，好像是黄酮素，但还是没来。我不理解，请释疑。 *
答：如果医院检查没有什么特别的事情，就不必管它，坚持功课，坚持学习，坚持行善实践，坚持拜忏诵经念佛，依靠佛力加持，改善身心。

问：我常年手脚冰冷，拜忏好久了，改善不大，加大拜忏量每天20个，一个月后，整个人又黄又瘦，后来月经就停了，我不知是什么原因。没办法我去看中医，说我气血虚，体内寒气凝结，让我常年喝阿胶，阿胶是驴皮做的，不知能不能喝？如果不能喝的话，怎么办好呢？
答：不要增加拜忏量太多太快，我们业障重，要慢慢改变，长期坚持修行，逐渐消除业障，身心清静。要减少或停止拜忏，多诵经念佛。

● 持续时间长

问：弟子这个月的生理期持续时间比以往要长很多，是何种因缘导致？
答：去看病。

● 绝经后又来月经

问：我50多岁，念《地藏经》一年多。因为身体原因，我每天只拜1个忏，上个月起每天拜3个忏。连续一个星期左右腰酸得非常厉害，而且绝经一年又来例假了！不知是返老还童，还是出了什么问题？ *
答：这是佛力加持，消除业障的反应，不要紧，坚持就好，慢慢地身心会变化，活力会增强，各方面都会好起来的。

● 生理期功课 反应

问：弟子在生理周期的时候怎么做功课？可以拜忏和念经吗？好像不能上香和换供水，是这样吗？应该注意什么？
答：可以，和平时一样。都可以。

问：弟子一到生理期，身心就会出现很多问题，身体反应大，不爱拜忏，这个让弟子很苦恼！然后过去这段，再从新开始。是不是不要理会这些，不要为此烦恼，能做多少就坚持做，只要不间断就好？
答：中间可以不拜忏，念诵忏悔文就好。

问：1.弟子修行半年了，一直想把忏稳定在20个，但是一直做不到，上去了一到生理期就掉下来。弟子开始修行时，坚持7个忏两个多月，后来有几天拜得特欢喜很轻松，就很自然的提到了10几个忏，然后按您说的一个一个地加，现在基本上十七十八忏（生理期除外），是不是不要着急，还是先保持，然后很自然地提升？主要看其他师兄都特精进，自己很惭愧。但是有时把自己逼狠了，又很烦恼，总觉得弦绷得特紧，心情很紧张不安，很容易就和生活对立了，除了功课什么事都不想做了，还是应该保持一个正常的心态，稳定些比较好吧？2.生理期时，有时每天只做几个忏，好些后我会每天再提升四五个，基本上到四至五天后，可以恢复到基本定课，这样可以吗？
答：1.不要着急，稳定修行，保持身心愉快。2.可以这样。


28 气色容颜

● 气色容颜

● 肤色

· 皮肤变好

问：《地藏经》是最好的美容院，我个人很爱美，以前皮肤很差，刚念经半个月就有很明显的变化，且到了人见人夸的地步，太神奇了。并且多年的妇科病，治来治去到后来不想治了，读经一个星期就已经好了，并且没复发过，《地藏经》的好处太多了。
答：说得对。《地藏经》是消除业障，身心清净，各方面都好，的确如此。

问：还有三天就修行三个月了，这两天我发现自己脸色白了很多，但我本身皮肤就很白，以为是自己的幻觉，但今天有三四个人说我脸色比上星期白了很多。请问这是通过修行消业障吗？如果是，我想每天增加两三个忏，这样不会打乱平衡吧？
答：这一定是消业障，你这种情况是很多人都有的，都有这种现象。今天请这些当地的居士，无论如何在一两个月内，大家每天都得拜忏。至少你通过一两个月的拜忏呀，走到门外，走到外边，是脸色白亮，是给人一个健康的感觉，不要每天这个脸色黑黢黢的，这个不行。修行佛法了，结果修得我们还不健康，对别人都会产生出谤佛的心念，我们至少学佛一定要健康，脸色白亮，发光，精神饱满，干什么事都有旺盛的精力，心情愉快，对待人、事，我们都是饱含热情地去做。这一看就是一个健康的人，是个善人，我们一定得达到这个程度。所以说脸发白，那绝对是拜忏的效果，修行的效果，没有问题。如果每天想增加两三个忏，是可以的，刚开始有可能打乱了平衡，但是依然还要保持一个固定的数量。只要定了，最好就长期坚持，不要忽多忽少，保持一个平衡地修，慢慢是可以变化。有位同修这两天老给我们大家汇报修行的变化，心情愉快了，烦恼减少了。如果大家都像他这样，老老实实修行，你修上三个月，就变了，真变了。脸色那一定就会又白了，白亮白亮，心情一定是愉快的，烦恼一定是减少的，一定是这样的。我们人人做，人人可以达到这个效果，没有问题。所以大家呀，都要长期修行，坚持修行，不要朝三暮四，这样做下去没有问题。

问：最近我脸上皮肤很白、发亮，这是怎么回事？
答：佛光。

问：我拜忏念佛后脸色都很好，但是读经后脸色发暗。
答：不必在意，都是修行变化过程。

问：我在工作中尽可能平衡自己的心态，检查自己的毛病，同事说我现在满面红光，性格好了。
答：太好了，从“心”修行这是最好的方法，心念一变，外貌自然变了。

问：长得黑是不是也是业障的表征呢？在打七之后也能感到种种加持力，身心清净，但自己还是比较黑，不一定就要白吧？
答：没错。这个要看本色，如果原来本色是比较亮的，现在黑了，那么这是业障，慢慢会恢复，通过修行会恢复。如果本来本质就是黑，我们修行，那么它会有光彩，不一定是完全白，就恢复到原来本色了，是这意思。

· 皮肤变差

问：为什么我从诵《地藏经》至今，肤色始终没有以前好，现在颜色暗淡，失去了以前的光泽？
答：这个恐怕是你的业障还在消除的过程中间。因为他们是负面的力量，往往我们过去吃肉、杀生造成的业力重，这些毒素都潜伏在身心内，现在诵《地藏经》慢慢地把这些业障散发出来，在消除过程中，所以肤色有可能受这些业障的影响，感觉到粗糙一些、暗淡一些。但是建议你无论如何要拜忏，一定要拜忏。拜忏可以迅速地使身体肤色变白、变有光泽。每天你如果能拜忏，然后有时间再念《地藏经》，恐怕你很快就能变化，变好。拜忏的作用是非常好的，作用是非常大的，欢迎你能够多拜忏。

· 脸色不好

问：我从诵《地藏经》后，脸色始终都不好，家人都不让我诵《地藏经》了，都说我诵《地藏经》诵的。我不管别人怎么说我都坚持诵，可脸色始终不好。
答：这个呀，先拜忏，然后再念经。脸色不好这都是业障的障碍，没有化解。先拜忏，向他们道歉，由八十八佛化解冤仇了，再念《地藏经》超度，效果就会很快，好了，变化了。建议你先拜忏。

问：为什么念了《地藏经》，脸色会难看呢？
答：这是诵经将内在的业障表现出来，将毒素发出来了。坚持拜忏，诵《地藏经》，念佛，佛力加持，逐渐消除业障，身心清净，脸色就会好的。

· 眼眶发黑

问：弟子的眼眶总是很黑，是不是弟子的磁场很不好？是不是业障干扰？弟子这两年诸事不顺，一直很倒霉。
答：业障反应。

· 脸红脸热

问：我今天拜忏时，每拜一下就观想佛菩萨加持，我连着拜了两个忏，接着读了一遍经，觉得脸上很热，老婆也说我脸很红，像喝了酒一样，这是什么现象？ *
答：这是佛力加持，很好，坚持功课，坚持学习，坚持行善实践。

· 脸色很黄

问：这些日子脸色很黄，家人听寺庙的人说，地藏菩萨总在地狱中，所以说家里供地藏像不妥，是这样吗？脸色黄是什么原因？
答：这是修行内在的业障反应出来了，不必在意，坚持修行，逐渐好转。

问：我打完七以后脸色就特别好，但是清明节期间，脸就开始发黄，这是为什么？
答：这是身心内的毒素表现出来了，坚持修行，业障消除，会好转的。

问：我自2009年中秋打七开始每天拜三个小忏，读三部《地藏经》。2010年春节打第二个七，到现在每天拜十个大忏，读三部《地藏经》，一万声佛号，有时间就读《礼佛大忏悔文》，随缘做善事。但是只在拜完忏后脸色白润较好，可是如果是再读一部经或平时，脸色就发黄、无光。有时自己看见脸色没有改变真的有点失去信心，为什么呢？
答：这是身心内在毒素还多，正在发出来，表现在了脸上。坚持修行，逐渐消除业障，身心清净，就好了。

· 脸色黑暗

问：弟子吃素一年多，诵经两个月，脸上皮肤倒是越来越光滑了，可是最近却越发的黑并且暗，这是内在毒素发出来的原因吗？继续诵经拜忏一定会好的，是吗？
答：是的，继续就好。

问：我是去年八月份放疗后脸黑，后来转过来点。今年四、五、六月气色不错，这一两个月来，脸色又发黑，并没怎么被晒过，身体感到还好，估计因为学佛精神觉得充实了。我脸黑跟什么有关系，也跟学佛有关系吗？
答：可能身心内还是有业障。

问：我诵经，一到状态不好的时候，我的两眉之间会出现淡淡的黑色小圈。边上凹下去呈淡黑色，中间凸出来和一般的肤色一样。那样子像包青天一样，不过包青天的是月亮，我的是不规则的半圆形。每当印堂出现小黑圈，我周围的磁场就很差。这小黑圈是什么呢？是我体内的毒素还是附体呢？
答：业障反应。

问：1.弟子自从修行六部曲以来，经常在梦里见到蛇。期间因为自己的懒惰，功课总是断断续续的。最近想好好把功课做下来，接着晚上又梦见了蛇。弟子从小很怕蛇，这一辈子没有吃过蛇、伤过蛇。很多人说梦见被蛇咬会生大病，弟子身体向来不好，现在也还没有好的迹象，但是这样的梦似乎感觉自己身体越来越差了，弟子想知道是不是自己修学不如法？2.弟子看其他的师兄每次拜完忏，都说脸变白了，可是弟子恰好相反，每次拜完忏，全身大汗淋漓，但是脸上一滴汗也没有，而且额头变得很黑，脸上也是红一块黑一块的，整个脸上都是黑气，这是为什么？
答：1.过去我们造作了很多恶业，现在要坚持修行，逐渐消除，这是需要长期修行才能见效的。要多拜忏，忏悔业障。2.这就是这些蛇类力量的表现。要真诚心忏悔，感动它们才能超度它们。

· 脸色黑黄

问：拜忏诵经都半年多了，为何我脸色还是黑黑黄黄的？老是被人说：“活该，谁叫你吃素，吃得脸色都那么难看。”
答：业障还没有消除，自己要按照佛的教诲做到，才能变化。多拜忏。

· 脸色苍白

问：弟子脸色始终苍白，嘴唇也发白，身体很容易疲劳，罪业深重吗？还是修行不如法？每天三经三忏，吃素。
答：这个是有业障。不是不如法的问题，是身心内本身我们有业障，有负面的东西，所以才影响自己脸色苍白啊，嘴唇发白啊，身体疲劳啊，身心内在有毒素的东西、负面的东西才产生的，是这样的，不是不如法。坚持修行，慢慢超度，慢慢消除业障，逐渐转变的，一定会转变。

· 皮肤变黑

问：我读经一年多，各种症状都反应出来了，最近皮肤也变黑了，这是什么原因呢？ *
答：内在的毒素表现出来了，要坚持拜忏，每天拜忏六个，可以较快地消除业障。

· 膝盖变黑

问：可能是因为大量地拜忏、诵经，我的膝盖变成了黑色的了，以后还能恢复原来的颜色吗？
答：可以。

问：昨天在洗澡时，发现自己的右腿关节岀长了个小包，像是死肉，也不疼，是否是拜忏的原因？
答：可能是业障的反应。

· 脖子黑红

问：昨天清明节回家时，婆婆发现我后面领子以上的脖子黑红得很，象刚晒过太阳，可弟子近段很少出去，也没特意去晒太阳。今天拜忏后照镜子看到后脖子红彤彤的，摸着还有点痛，是否也是业障现前？
答：是业障表现出来了。

· 通红剌痛

问：我一直在诵《地藏经》，最近这段时间脸上皮肤通红刺痛，还有小疙瘩，不是青春痘，就跟过敏一样，用了很多药都不见好，心里很是疑惑，怎么诵经后皮肤会那么糟糕了呢？我吃素两个多月，刚开始吃素时感觉皮肤挺好的，现在皮肤反而越来越糟糕了。
答：这是内在的业障毒素发出来了，不必在意，坚持修行。

· 身上淤青

问：这几天读经以后身上多了很多淤青（我没碰着任何东西），这是什么原因啊？
答：这是自己的业障表现。

· 总不白净

问：我念《地藏经》老长时间，但是皮肤就是修不白净，是不是与日常的吸烟有关系？
答：有关系。吸烟有污染。

● 斑痣

· 长斑

问：这段时间脸色相当不好，会突然长个斑点。
答：业障反应出来了。

问：弟子修行以来，各方面都有好转，为什么色斑不见减少，色斑是什么业力引起的？
答：继续修行。杀业。

问：皮肤长了一些白斑或者说白癜风，是不是以前的业障？我怎么做才能消除？
答：是以前的业障，坚持修行，逐渐消除。

问：学了佛法后，知道有关化妆品都不能用，弟子气色不好又有黄褐斑，用了一点粉底液和口红还好些，如果现在不用，怕亲戚朋友见了会说是因吃素了所以气色不好。弟子一定精进做功课直到脸上黄褐斑淡化后，就不再用任何化妆品，这样如法吗？
答：可以。

· 色斑加重

问：弟子做功课半年以来，脸上的色斑未见减轻，越发加重了。弟子知道光做功课不够，重在转心、息灭贪嗔痴。这是否说明弟子的习气深重，贪嗔痴仍然严重呢？
答：是的，这要有个过程。

问：看了演祥师兄的日记，《一路走来的修学反应》，是不是我们每个人大致都是这样的？我真不希望自己的脸再变得更黄，更多斑。
答：会越来越好。

· 出现新斑

问：今天回娘家，妈妈说我脸变白了有血色了，脸颊上的斑少了淡了，有的地方已消去了。但我的正眉头上又出现了斑，形状如同一条正在休息的龙，弯曲着，好大的一块，国庆节回家时，好像还没有。我有子宫肌瘤，输卵管还有些不通，是不是和它们有关？
答：这是消除业障的过程，毒素表现出来了，坚持修行，逐渐消除。

· 色斑变淡 长出新痣

问：自我正式修行后不久脸上就长了斑，将近半年，这几天脸上的斑退淡些了，身心在逐渐转好，很明显，好了很多知道与不知道的毛病，现在就不一一列举了。不过今天早上，在镜子里看到有一边脸上生了一颗象黑痣，是平的，昨晚睡觉前照镜子时还没看到这颗痣呀，这可如何是好？
答：这是消除业障的过程中，身心内在的业障反应出来了，是正常现象，不必在意，坚持修行。

● 痘疹

问：为什么念经越多，脸上痘痘或者其他坑坑洼洼的东西长得就越多？
答：这是内在毒素表现出来了，最好每天拜忏忏悔业障，然后诵经念佛，效果会好。

问：为什么我一诵《地藏经》，脸上就狂冒痘痘？国庆几天没诵，脸上的痘痘就消得很快。弟子要怎么样改善这种状况？
答：这是业障中，内在的毒素读诵多，佛力加持，消除业障，就会反应出来。

问：弟子自己修六部曲来，脸上的痘一直在冒，自己也知道是在消业障，但家人出于关心弟子，买了排毒养颜片让弟子服用，要不要用呢？
答：可以吃药。

问：弟子最近身上长了很多大片的疹子，一直没吃什么药，偶尔会抹些药，弟子觉得坚持修行应该会减轻。但是不见好，还增加多了，弟子是否应该去就医呢？
答：可以去医院看病，同时修行消除。

问：我很久没有念经，然后开始念，脸上就一直过敏了几个月。我从小到大，从来没有发生过脸部过敏的情况，是业障深，还是在消业障呢？
答：这是消除业障的过程。

问：我是今年春节打的七，回家后坚持功课，三月份每天三忏一经，四月份开始每天五忏，一到两部经。打七之前我有十年的过敏史，从2007年吃素以后就很少再犯，2009年秋天犯过一次，用药几天就好了。这次坚持功课从四月九号开始犯过敏症，20多天了一直不好，甚至越来越重，脸部红肿痒痛，惨不忍睹，过去用过的外用药居然都无效了，没办法，从昨晚开始口服抗过敏药。前两天我也加到过七忏，可是加后第二天就特不想拜忏，身体沉得拜不动，自己感觉还是五忏比较舒服。请问：1.我的病在用药无效的情况下，该怎么办？2.是保持五忏还是加到七忏？3.如果有时间一天拜多了，以后没时间再减少了，行吗？
答：1.这是内在的毒素业障表现出来了，是正常现象，不必烦恼，该用药还是用药。2.功课要稳定，自己感觉舒服为原则，不要着急增加。3.根据自己情况安排，最近以功课稳定为好。

● 长水泡

问：我是疾病患者，早在几年前手指上生水泡，很痒、还蜕皮、开裂，但是身上没有。但是最近几天身上头上脸上都相继生出水泡，很痒，挠破就是一片片痂，很难受。前些日子我父亲去世我发愿为父亲诵经49天，过后就不精进了，我心里想修行，拜忏、诵经，但是身体就是不爱动。
答：这种疾病往往是杀业所致，要通过修行解决。每天必须要拜忏、诵经、念佛。

● 长脓包

问：我每天都坚持修行，为什么身上还长脓包呢？
答：这是业障还有，继续修行，逐渐消除业障。

问：我加大了拜忏量以后脸上长了好多小包，这也是消业障吗？
答：是的，消业障，将体内的毒素排出来。

问：我这几天后脑莫名长了几个小疙瘩，这也是业障的表现吗？
答：也可能有这种情况。也不要理会，继续修行，逐渐超度，慢慢会好。

问：我拜忏发现身上总起一些红包、脓包，这是好现象吗？
答：这个就是把内在的毒素往外发作，往外清出来了，这个很好，这是个正常现象，也不必管它。

● 皮肤过敏

问：我诵《地藏经》有十天了，中间皮肤有过敏现象，特别是晚上很痒。我不知吃错东西的原因还是其他原因，我就吃了支皮肤过敏的药，一会儿就好了。
答：可以吃药，没有问题。

问：前几天我身上过敏，才好不久，这几天又过敏了，身上起红疙瘩，脸上皮肤更糟。这是怎么回事？我很想给周围人展示学佛的好处，但自己很不争气。与以前相比瘦了，肤色变差，体质变弱，皮肤过敏，我很着急。 *
答：内在的业障毒素表现出来了。根据情况，自己调整功课量，使身心愉快。

问：我诵经有几年的时间了，现在皮肤有过敏，又好像是皮炎，请问这是怎么回事儿呀？和修行有关系吗？我念几年经了，皮肤有过敏也好像是皮炎，可我一直没有吃素，是不是有这方面的原因呢？
答：如果我们修行，诵经已经几年的时间了，你这个皮肤有过敏，还不解决，这恐怕还是有点问题，方法有点问题。我们有个同修嘟嘟得牛皮癣，全身都是啊，她是女孩子，平时根本不敢穿裙子，穿着长衣、长衫、长裤，她读诵《地藏经》几个月时间就彻底解决了。所以这是不是你这个方法问题，所以请你到我们网站看一看，看看我们《打七手册》《打七日记》，理解理解这个方法。那你念经白念了，越念可能越麻烦。为什么？念经，要明了因果，懂得五戒十善呀。五戒十善的第一条是什么？就是持不杀生戒，不杀生。我们还吃肉，那是罪加一等！

● 头发

问：我从一个月以前就开始掉头发，每天都掉很多。我每天八九点钟就睡觉，第二天一点多就醒了，二点多开始拜佛，但晚上经常睡不定。不知道是不是压力过大的原因，我该怎么办？
答：可以调整功课，减少一些拜忏或诵经。保证充足的睡眠。

问：弟子已经拜忏超过13万，吃全素，每个月放生，每次拜忏都大量出汗。最近三个月弟子发现，有非常明显的掉头发现象，弟子不明白，为什么坚持做功课反而业障提前现前了？
答：这是头上有业障，修行反应。坚持修行，业障消除，没有障碍，可能会好。

问：自上次从道场打七回来后我就不吃肉了，到现在快有一年了，最近发现头上的白头发变黑了，这是不是佛菩萨在加持我呢？
答：是修行的变化，很好，坚持修行。

问：弟子在打七前业障之一就是：一头秀发掉得很严重，尤其前额，头皮也痛。修行一年了，已经细融融地长出来了，在拜忏20万之间身体出现大的业障，但心中坚信是业障，从没吃过一粒药，硬是挺过来了，由青、黑、瘦，浑身沉重到现在黄中发白、身体发胖、健康轻松。阿弥陀佛！
答：阿弥陀佛。


29 梦中修行

● 梦中修行

问：弟子在睡觉半梦半醒中，总是觉得在念《地藏经》，不知什么意思？
答：梦中诵经很好，继续修行。

问：昨日念经完成两部，但是晚上睡眠极其不好，脑海里总是在诵经，这是怎么回事儿呢？
答：有个适应过程。

问：我经常会在早晨刚刚清醒的刹那，大脑里出现诵经的声音，好像是我心中默诵的，但却不是我主观想念的，因为我的意识那时还没有清醒。睡前也有这种现象。这是为什么呢？ *
答：我们读诵经文，会在意识中留下印象的，意识会自己反应出来。不必在意，坚持功课，坚持学习，坚持行善实践就好。

问：前几天，我连着梦了几天都是在背《地藏经》，而且能清晰地看到经书，一会就醒了，心里还默念着。
答：这是修行深入，意识深刻，专注于《地藏经》上的反应，很好，坚持。

问：弟子每晚睡觉时总是迷迷糊糊的在读经，还不是从头读，自己也不知道读哪了，而且读经的意念还不断，自己想别读了睡觉吧，可是还控制不住，请问这是怎回事啊？
答：这是习惯，不管他，慢慢就好了。

问：今天早晨3点多，在梦中清晰地背诵《地藏经》中很长的一段经文，现实中我只能背诵5、6句，可梦中清晰背诵了十几行。后来就醒了，我就起床拜忏。现实中不能背诵，怎么在梦中却能真实背诵那么长呢？我还记得内容，这是怎么回事？
答：梦中可不要认为，我们六根六尘六识里边起的作用，可不是说仅仅是我们觉得醒来时候的，就认为这个时候清醒是最好的状态，可不是那样子的，不一定。我们清醒状态，现在妄念多、分别多、执着多，往往不清醒，往往不能够有一个很强的背诵的能力。实际上我们经常念经，念熟了，在我们自己的意识中、阿赖耶识里边，这些已经留下了很深的印象，所以在睡梦中这种意识是可以清楚地表达出来的。往往醒过来以后反而没那么清楚了，这是为什么？这就是我们分别、执着、妄念太多了，这个是很正常。不修行的人也有这种情况，这个很正常。

问：我最近睡觉时脑子里总想着《地藏经》的内容，不清楚是哪些句子了，但是脑子一直都在想。请问是怎么回事？
答：这个因为我们念经，往往在意识中都留下了这些印象，往往会再想到这些。没有关系，不要管它，过一段时间自然就会好起来。


30 增加功课

● 增加功课

● 爱哭

问：弟子今天哭了快有十团纸，都怕着魔了，可是弟子头脑非常清醒，读经也很舒服。为什么拜忏量一增加，或者真的发心认真拜忏就这样呢？诵经多了倒并不会这样。
答：这是忏悔业障，触及到了业障的实质了，所以变化就大。

● 气短无力

问：前两天，弟子在很轻松的情况下加到十个忏，到第五天，就突然气短无力，身体虚得要命，是不是还是业障重？
答：是的，慢慢坚持，不要一下子做太多功课。

● 越来越累

问：弟子最近早上拜忏的阻力很大，早上三点开始拜，两个小时也就拜4到5个，然后就拜不下去了，不知弟子是不是加忏有点快，从17加到了22个，坚持得很辛苦，轻松的时候比较少，人也消瘦很多，母亲很有意见。而且因为拜得太累，家里的事情也无力做了，可是真不愿意减，已经坚持了半个多月了，可怎么觉得越来越累呢？
答：减少一些，逐渐恢复正常。

● 恐惧拜忏

问：10月1日精进七第三天突破后，我就拜得非常吃力，跟不上，尤其后两天对拜忏产生了恐惧感。现在回家后，拜得也很吃力，而且明显感觉到心力不足。请问：1.是不是业障集中大爆发了？2.我现在虽然有足够的时间，就是提不起拜忏的劲头，是把之前的功课6个忏减少一些，等心力强时再把功课提升上去？还是咬牙坚持下去？
答：1.业障反应较大，阻力增加。2.减少拜忏数量，多诵经念佛，以后适应了，再多拜忏。

● 梦中修行

问：最近总是梦中念《礼佛大忏悔文》，总是念着一个佛的名字醒来，可是梦中好像也没觉得拜忏，而且梦里念《地藏经》特流利特快，比我照着书念得还清楚，这和加大拜忏量有关系吗？
答：有关。

● 梦多且累

问：弟子坚持每天诵一部经，晚上睡觉很踏实，后来增加了拜忏之后，晚上睡觉老是做乱乱的梦，反正睡起来不舒服。之后我停了拜忏只诵经，晚上睡觉也不做那些乱乱的梦了。上个月中旬我又开始增加拜忏了，并且早上一遍晚上一遍，拜完后诵经，结果晚上睡觉又感觉做乱七八糟的梦，我该怎么办？
答：这是将自己内在的业障反应出来了，是正常现象。继续修行，慢慢会好转的。

● 睡觉被压

问：1.弟子昨天睡觉被压了三次床，一晚上跟没睡似的，从来没出现过这种情况，以前也是偶尔有一次，跟弟子加忏有关吗？2.拜的时候也不是很累，可拜完了真累啊！是业障反应出来了吗？
答：1.可能，坚持一段时间，就会好的。2.是的。

● 出现梦遗

问：周末两天在家里诵经、拜忏，虽然不是很精进，但是也能保证几部经几个忏的功课量，自己也为自己的精进感到高兴。但是，就在周日晚上下半夜又出现了梦遗，周一的状态就不是很好，有些疲惫。以前这种情况多一些，最近有了明显的改善。为什么在自己比较精进后，还出现这种情况呢？
答：这需要一个调整的过程，有个适应的过程。逐渐增加为好。

● 特别难受

问：弟子之前一直是一部经，这两天增加到了两部，就觉得特难受，比加忏还难受，但是弟子已经每天20个忏，觉得一部经太少了，不知是否要把两部经保持一段时间呢？
答：如果难受，以后再加。

● 出现感冒

问：1.弟子发现一加大功课就会出现感冒的症状。这些可能是业障，也可能是天气的原因，但是弟子怕影响第二天的功课，还是吃了感冒药。请问类似于业障的感冒用吃药吗？还是等内在业障排除，干脆不吃药了？2.我们该怎么分辨到底是生病了，还是内在的业障显示？
答：1.可以吃药。2.生病就吃药。

问：1.我在打七日记上看到，大部分师兄都是逐步加大修行功课后有好的感应，身体也越来越好，可是我在加大功课量以后，身体不但没好，还出现了感冒，这是为什么呢？2.感冒后我感觉没有力气拜忏诵经了，这是业障的干扰吗？
答：1.这是修行后身心变化，是正常的，原来的身心平衡打破了，要坚持修行，逐渐超度，身心会逐渐达到新的平衡。2.是的，是业障反应，不必在意，坚持修行，会好起来的。

● 半夜出汗

问：我也听说要多拜忏，在这差不多一年中，我每天的3个忏是分三个时间段完成的，如果一天超过3个，达到5个以上，基本不能连着拜，身体就好像吃不消了，半夜就会出汗像生病了，很难受。请问该如何做，才能既多拜忏又能身体挺得住、不特别难受呢？
答：可以突破一下，慢慢适应。

● 旧病复发

问：我近期的功课是5个忏3部经，过年期间有四天的时间家里没什么人，我就每天拜了10个忏，到第四天的时候胃病犯了，我就拜了7个忏，之后家人回来就恢复到5个忏，从胃病犯之后就浑身无力，今天更是中午睡了两个多小时怎么都起不来，是不是功课大起大落的有问题？
答：是的，这是将身心内在的毒素表现出来了，所以难受。不要紧，坚持修行，逐渐消除，慢慢适应，会好转的。

● 出现附体

问：弟子增加功课后，发现自己也有附体，以前反应不明显，现在反应明显了，但能控制。这是我伤害的众生在佛菩萨的调解下，逐渐接受弟子道歉的表现吗？
答：是的，逐渐超度。

● 感情不幸

问：弟子开始精进修行，可是刚每天加忏到10个，没出三天，现在男朋友又和弟子出现争吵矛盾，以致又出现分手状况。弟子非常疑惑痛苦！为什么每次弟子一加到10个忏时，感情就要出现大的不幸？
答：拜忏功课量不要增加这么快。最好每天固定功课量，坚持一段时间再逐渐增加，每次增加一个，这样身心会稳定，反应也会小。随缘度日，安心修行，依靠佛力，改变命运。可以看看学习资源里的《可许则许》。

● 诸多不适

问：我功课量都是三部经，近一个月来，大忏从10个逐个增到30个，有时到三十几个，连续几天30个大忏时，总会对家人发大火，还有额头发炎，口腔溃疡，大腿像断掉，然后功课又一落千丈。春节好想精进几天，每天30个大忏，第五天又发冷，怕冷，肚子痛，不想吃东西，还想对家人发火，结果功课又掉下来了。但是，每一轮过后，自己好像转心较快。还有现在比较喜欢诵经，每天完不成3部经就会在耳边出现诵经声。还有我目前不能按量完成阿弥陀佛佛号，一念就打哈欠，就犯困。我该怎样调整诵经及拜忏量？佛号我怎么做才能念时不犯困？还是我发愿不够大？或是本来修行过程业障出现，而我遇到一点困难就退缩呢？
答：拜忏功课量不要增加这么快，每周稳定下来，每周增加一个忏，逐渐增加，慢慢稳定。

● 身心疲惫 总是找茬

问：弟子从知道六部曲到现在，经历了1经1忏到3经3忏，已有三个月的时间，感觉很好。3忏3经轻松了之后，有闲暇时间怕浪费掉就加到了现在7忏3经。有一周了，结果感觉很累，不光身体上累，心理上也累，很烦恼，总跟老公找茬。昨晚无理取闹到很晚，我又哭又闹，就是不让老公睡觉，不知是不是跟加功课有关系呢？
答：有关系，将功课减少，恢复到原来的数量。

● 每天瞌睡 嗔心加重

问：弟子从今年六月份起加大了功课量，每天凌晨四点开始连续拜至少6个大忏（多时10个），到现在已将近四个月了，但却每天都感觉很困，上班时也打瞌睡，而且心情还不如以前平静，嗔恨心特别重。最近一段时间，以前的慢性疾病又有加重的趋势，但在六月份前，弟子每天只拜三四个小忏，却觉得能控制情绪，心量很大。弟子本以为是业障太重，加大功课量后问题显现出来了，但昨日听一位佛友说，他如果早上五六点起床做功课，白天就会很精神，如果四点起床，上班也会打瞌睡。弟子是否该坚持现在的功课量，拜忏越多越好是否对每个人都合适？
答：这是拜忏将内在的业障表现出来了，增加拜忏要逐渐来，不要一下增加太多，从原来的三四个忏逐渐增加到五六个，适应了，再增加，早上起床，也是这样，逐渐提前，慢慢适应。

● 无欢喜感 犯错造业

问：弟子打七回来，决定把忏加到每天15个，可是自从加了后，不但没有原来的欢喜感，反而每天都很难受，还常常犯错造业，特别是昨天，弟子犯了一个不可饶恕的错误，内心很痛苦，不知道这是修行的一个阶段还是什么？
答：增加功课太多太快了，要减少到身心适应愉快。看看特精日记：《六部曲修行一年总结及精进七突破初体验》。

● 抵触功课 郁闷孤单

问：学生刚精进了没几天，今天就对功课特别抵触。本来我拜二十一二个忏是比较轻松的，并没有哪里疼的现象，可昨晚就睡不着，今天人也懒，心也灰，腰也疼，对什么事也都没有兴趣，总觉得郁闷孤单，真不知是过去的病根翻出来了，还是新的业障来了？
答：新业障。将功课量降下来。

● 淫欲心、嗔恨心强烈

问：为什么一加大功课，淫欲心和嗔恨心会很强烈呢？都不像是自己了，每天都在克制欲望和说服自己，非常非常的苦恼。
答：这是内在的业力发出来了，不必在意，坚持修行，逐渐消除。

● 昏沉、呼吸道发炎

问：弟子精进七回来后，可能是深层次业障出来，反应比较大一些，主要是昏沉和呼吸道发炎，这段时间以来身体的反应比较明显，让家里人和工作中的同事都担心了。我想尽快让身体恢复到正常状态下，请问是稍微多做还是少做一些功课？
答：多睡觉，少做功课，吃药，恢复了，再慢慢地将功课做起来。


31 幻觉幻境

● 幻觉幻境

问：我最近两个月总是有幻觉，胡思乱想。
答：这个有幻觉恐怕是业障障碍来了。这个最好还是建议你能够拜忏，无论如何一定要拜忏。每天按照《礼佛大忏悔文》拜忏，然后再诵《地藏经》超度，超度走了，身心就会好。

问：我朋友好像得了臆病，他说最近头顶有气体，后背有气体，他说有好几个仙人跟着他，说其中有太上老君让他出仙堂，不出马的话就折磨他。我让他去念《地藏经》，他身上的朋友不让读，怎么办？
答：这个不是什么太上老君。你教给他多拜忏吧，先拜忏，化解冤仇了，他们不折腾不闹了，我们就好办，慢慢念《地藏经》就能超度了。

问：我的一个外甥女近来常在精神上感到恐惧，出现幻听，总觉得别人要抓她。我打电话告诉她诵地藏王圣号和《地藏经》，可打过电话后，当天晚上我就不舒服至今。该怎么办？
答：这个是她的业障来障碍了。很简单，说一句话，说：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度，就好了。

问：《地藏经》感应怎么这么快呀？我才念了两个月，现在念经总有幻觉出现，总感觉有陌生人在旁边偷听，并且只要你一天不念，就念不出了。另外平时晚上不敢出门，现在我一个人半夜念着经，走到坟园、郊地，就没有害怕，我想使我的事业早点好起来，应该怎么做呀？
答：这个是正常的，也不要害怕，没关系。如何能尽快好起来呢？这个我们建议你按六部曲，要吃素、诵《地藏经》、忏悔、放生、行善、念佛。每天的功课呢，最好是按《礼佛大忏悔文》先拜忏，再读《地藏经》、念阿弥陀佛就好。这个也是欢迎你到网站先去看看。

问：我昨晚念完经后，忽然看到屋子里有种雾气朦胧的感觉，一会儿就没有了。是自己的幻觉还是有其他意义？
答：这都是修行的境界，但是不要紧，不要管它，不要理它。修行啊，我们会碰到很多境界，无数境界。因为有佛力加持，我们的六根、六尘、五蕴，一定会变化，对这些变化的过程，我们会有感受。但是这都是变化的过程、现象，都不必要执著，一执著就错了。我们就是按照修行的方法一直走下去，不变了，碰到各种现象不理会，不管好、坏，都不必理会。

问1：今天一个同修很急的问我，她念《地藏经》才一个多月，出现了几起严重的幻想幻听，严重到连工作都丢了，她说这一个月的变化就像死了好几回一样。
答1：这个就是业障很重，这个时候尽量不要先念经。先拜忏，不要先念经，念经恐怕也不行。

问2：她父母已经把她带去神经医院去看，一定让她吃药，她问药到底吃不吃？
答2：吃，一定要吃！一定要吃药！吃了药控制住了以后，如果还愿意修行，先不要念《地藏经》，先拜忏。真诚心地道歉，慢慢地人家不干扰我们了，才有可能再念《地藏经》超度人家。要吃药。

问3：她说太可怕了，天天感到一大堆无形的人跟住她，还对着她讲话。
答3：这个呀，业障太重，业障太重了！非常麻烦。这一堆堆无形的人都是我们累生累世伤害的，可不是说念了几遍《地藏经》就能把人家弄走的，没那么简单，非常的麻烦。

问4：每晚都压着她，不停地讲话，她说她知道自己并没神经病，但现在不知怎么办？
答4：拜忏，没别的办法，拜忏就好。现在这个时候念《地藏经》也没用，人家不接受，只能一个办法，向人家道歉，无条件地道歉，拜忏去，由八十八佛慢慢地劝解，把他们劝的离开一点，一旦说适当的恢复了再超度。可见现在的人非常的麻烦。

问5：并且她现在越来越喜欢女人，不喜欢男人，搞同性恋，很想女人，她说知道这是业障反应。
答5：这个显然啊，邪淫造成的危害，为啥喜欢女人又不喜欢男人了呢？因为她的债主都是男人，男人的意识表现在她的意识上，影响到她的意识上，就是喜欢女人嘛。她受这个影响也开始喜欢女人了，这不就是同性恋的原因嘛，很简单。邪淫造成的危害啊！很可怕呀！所以现在人修行说想成就，没等成就，刚念开，得神经病了。

问6：她说现在没办法做人了，不管白天整天都一大堆人跟住她，不断在她耳边讲话，不停地讲，她还说她父母可能是魔变的。
答6：这种情况下修行就很难了，很困难了，你劝她吃药、拜忏，其他的都不要做了。

问7：她现在不知如何是好了，我叫这个同修不要再修了。
答7：说得对，不要再修了，让她吃药治病吧。前一阵侯马有个同修也说，他们当地有一位老居士，突然也得病了，好像是脑梗塞，大家都很喜欢这个老太太，因为什么呢？平时她老帮助大家，老印经、跑庙。不理解！跟谁一样呢？跟俞净意公以前一样，我们都学佛，很热闹呀！学佛学得很热闹，一会儿放生了，组织一堆人去了，一会儿要印经了，又组织一堆人去了，很热闹，比在世俗中间还热闹。就像大海里边上面漂的泡沫一样，我们有一些塑料泡沫掉到海里边去了，忽悠来忽悠去，飘过来荡过去，是学佛吗？满脑子都是贪嗔痴，满心的都是分别执着妄念，这样的人想修行成佛往生西方，不可能！不等你往生，业障现前了，疯了，神经病了。

问8：我想问，难道佛不愿意救这些人吗？
答8：佛永远在救，是她自己不救自己呀！

问9：那这些人不就永远摆脱不了吗？就该死吗？佛不救了，谁还救得了呢？
答9：这叫“自作孽不可活”。佛难道没救吗？佛时时刻刻都在讲因果呀，讲五戒十善呀，我们去做了吗？我们杀了人，吃了肉了，最后出问题，说佛不救我，荒唐！荒唐到了极点!我们吃了肉，难道说是佛替我们消化了吗？佛得了利了吗？我们天天干的贪嗔痴慢疑，最后业障来了，说佛没救我们，跟佛有什么关系呢？难道说我们天天干着这些恶业，是给佛干的吗？天天吃着肉，难道说吃到佛的肚子里边了吗？这跟俞净意公一样，怨天尤人啊！怨天尤人还不行，到年底还给上帝写封信，指责上帝，荒唐到了极点。现在的人都是这样，自己干的什么，自己好好对着镜子看一看，最后呢？出了问题了，把气都撒到佛的头上去了。一分钱，一个果子，佛都用不上的，放心好了，平时我们给佛供的苹果了、供的花了，佛能吃着吗？能闻着吗？跟佛没有关系呀！佛只是教化我们呀！所以我们一直说，大家得照佛的教诲做到啊！不做到有啥用呢？明知道因果可畏，我们偏偏就要去干一干，不怕；明知道杀生有危害，我们偏偏要吃上，管它呢，到时候佛总得救我一把，不救呢，他就不是佛。现在的学佛人跟俞净意公那会儿都差远啦，还学佛，越学越糟糕，学了个神经病。

问10：事情总要解决，这个同修怎么办？她现在没办法摆脱，旁边的声音不断，再下去就真的会疯掉。
答10：有可能，有可能真疯掉，所以让她吃药，吃药好了。平时我们大家一定要记住，不要轻易劝人学佛，现在的人业障都很重，搞不清楚她是咋回事，你让她学佛，学出神经病，你怎么处理？这是实实在在的问题呀，本来他们之间的关系是一个短暂的平衡，很容易得神经病，已经是边缘了，你再一念经，一下子把原来的平衡打破了，而方法又不得当。所以我们大家一定要记住，不要去劝人学佛，人家不学佛也很好，甭管人家。自己老老实实地向俞净意公一样，把“净意”两个字做到家，修好你自己，这个非常重要！不要我们自己还没搞懂，就劝人家去学去了，一旦出了问题怎么办呢？这都是大家的业力感召的呀，很厉害的业力呀！为什么？这个业力为啥很厉害呢？你看看大家的餐桌就知道了，六十亿人都在拼命地吃肉、杀生，怎么不得精神病呢！很可怕呀！不要把这些事儿看的太容易了，很难呀！非常难呀！你就劝她吃药吧，吃药如果还不行，你就劝她拜忏得了，别念经了，也别念佛了，就拜忏吧。如果说吃药能抑制住，就吃药，其他不要动。千万不要再天天去说人，让人家学佛了。


32 没有感应

● 没有感应

问：是不是每个人念《地藏经》都有感应？如果没有感应，一切如常说明什么？
答：读诵《地藏经》，不必追求感应，只要我们真诚心去读诵，就会受益，这和感应无关。

问：为什么我修行六部曲快一年了，虽然不精进，但是身体的反应几乎没有，没有同修说的出业障的感应？
答：这个只要我们修，它就在变，只不过是我们自己不敏感，不敏感。只要修行，一定在变化。

问：我学佛好久，可是从来没什么感应，我知道学佛的人不应该追求感应，但是我想知道，我这种情况是不是说明我修得不好？
答：没有关系。不是说有感应就好，没感应就不好，跟这个无关。我们看看春天气候变了，冷风少了，太阳从南半球慢慢地往北半球在移动，自然地天就暖和了。暖和了以后，自自然然地冰就融化了，草也会不知不觉之中就会绿了，树也是这样，修行同样如此。我们修行就要靠佛法，有佛力的加持，同时自己按照五戒十善要做到。这个就好像冬天慢慢会过去，业障在消除，而佛法的光明就会慢慢地增加、增强，我们身心不知不觉中就变化了。如果我们坚持学佛了，方法得当，你如果说还没有变化，那恐怕是方法问题。坚持修行，方法得当，一般来说，有一年的时间，不知不觉中应该有变化，往好处变的情况。

问：我诵《地藏经》有一段时间了，可是并没有什么感觉，是不是我的方法不对？
答：有可能是什么问题呢？就是没有拜忏，或者诵经遍数不够，太少，量少，这样变化也慢，变化也小。所以我们建议大家要拜忏，然后再诵经、念佛，效果特别好，很快就变化了。现在大家普遍有这么一个感受，如果每天能够拜忏，这一天脸色都是非常的明亮。一旦不拜忏了，这个脸色慢慢就又黑朽了，又黑又朽了。

问：念《地藏经》两个月有余，没有什么感觉，正常否？惭愧的是打七回来只诵经了，没有拜忏。
答：只要你坚持就好，没有感觉也没关系，不一定说，一定要有感觉，每人情况是不同的，没有关系。但是我们还是提倡大家要拜忏，提倡能连续拜忏最好。很多人通过拜忏，出来的效果比读经还好，面相都变了，脸色都白了，非常好。所以还是建议能够拜忏，这个最好。

问：我很心诚，但修行中我的反应没有其他同修那么大，也没有普遍闹肚子、打嗝等现象，是业障深还是业障浅的原因呢？
答：这个不一定，不要和别人比这个反应，也不要追求反应，我们老实修行就好，不要管这些。无论变化大小，反应大小，一定在变化。坚持修行，修它一年下来，两年下来，那一定不同了。

问：诵经、拜忏后，从不做什么梦，也不像同修们能感受到光影和热什么的，是不是因为我根性不灵敏？
答：这个不要管它。这个都是修行的过程、阶段，都不是根本性的东西。我们就是老实修行就好，不一定要有这些变化。

问：是不是修行有反应出现就说明接受我们的忏悔呢？我念经拜忏没有什么特别之处，不像别人这里好那里疼，是不够诚心吗？
答：不一定。每个人的情况不同，反应也不同。不要追求感应，也不要管它感受，有没有感受都不要紧，坚持修行就好，一定会变化。

问：我最近带动朋友念《地藏经》，她从没念过，但她第一次听我念经就闻到了浓郁的花香；后来还有一次，她闻到一种无法忍受的恶臭。请问：我在念，她只是听，为什么她会有那么大的感应？我已经念《地藏经》近五十遍了，为什么我始终没什么感应？
答：每个人的缘分不同，读经的感受也不同。只要读诵《地藏经》，就会有效果，无论有感应或者没有感应，感应并不重要，也不必执著于感应，老老实实坚持功课，坚持学习，坚持行善实践就好。

问：自接触佛法以来，虽不太精进，但也诵了很多部《地藏经》，最近开始每天拜一个忏，再诵一部经，可我从来没有感受到有任何感应。
答：不必在意感应，坚持修行就好。数量不够，效果就不明显。可以增加拜忏数量。

问：最近诵经好像都没有什么反应和感觉，如何知道我有没有精进？
答：我们的感受往往不敏感，坚持修行，自然进步。

问：如果诵经和拜忏一直没有什么反应，是不是说明业障还是太重呢？
答：是在变化过程中，没有关系，坚持修行，量变到质变。

问：我从年初诵经至今，没有任何身体反应，就是心情开朗，读经比较容易读懂，喜欢诵经而已。是否我功夫不得力？
答：心情开朗就是修行最大的好处。不必追求反应，坚持功课，坚持学习，坚持行善实践就好，慢慢地各方面都会好起来的。

问：我基本一天拜忏一次，读《地藏经》一部，大概有两个月了，但我没有反应，是怎么回事？
答：可以增加拜忏到三个，读诵《地藏经》三遍，念佛一万声。

问：弟子打过三次七，依照六部曲修行以来，没有遇上什么特别的反应，身体也没什么不适。看到很多师兄在用心忏悔后，都有或多或少的反应，而弟子却一点这种感觉都没有。这种情况是因为弟子忏悔心、真诚心不够吗？
答：每人情况不同，反应也不同，要相信佛菩萨，依靠佛菩萨，不要追求反应感应，老老实实修行，一定会受益。

问：我和姐姐都打过七，回家后各自修行。姐姐常打电话问我修行有何感应，并说她的感应。每次我说没什么感应，她就告诉我一定要忏悔、至诚忏悔，忏悔到念经时痛哭流涕、出现干呕的情况，这样才有效果。可我认为打七时都已经忏悔过了，我现在念经拜忏都是平平静静的，没什么特别感应。姐姐总说像我这样修是没用的。刚开始我不理会她的话，可她经常说，每次说完我就很难平静下来修行。我觉得一边修行一边被她否定，太难坚持了。像我这样修真的没用吗？念经一定要念到痛哭流涕才有用吗？
答：这样是不对的，完全错误，我们修行不追求感应，老老实实地修行就好，修行的目的是息灭贪嗔痴，勤修戒定慧。你姐姐的做法，是将地藏七引入歧途，会将打七毁掉。发露忏悔在打七时道场里发露一次就可以，不用重复。平时按照《礼佛大忏悔文》坚持拜忏就好。不要再听她的话，这样不是修行，是搞是非。修行一定要快乐，不快乐修行有什么意思。老老实实地拜忏、诵经、念佛，不要追求感应，追求感应是魔。

问：1.每天三部《地藏经》已经七个月了，而且每天拜忏三次，早晚是念佛，可好像没什么感应，请问这样在家修行不如法吗？2.我已经吃长素了，不知还要做些什么？
答：1.很如法，很好，继续就好。修行并不等于说一定要有反应，你自己以为没反应，其实已经有反应了，只不过我们自己感觉不到而已。因为我们自己其实感觉很迟钝。我们经常说，现在春天了，快夏天了，我们怎么知道这个天暖和过来呢？不知不觉你看外面的花也开了，树也绿了。什么时候树绿的呢？不知不觉，一眨眼之间好像树就绿了。看起来我们没做啥，其实里边阳气早就在地下酝酿了，增长了，寒气逐渐就在消退了。我们学佛修行，每天三忏、三经、佛号，这么做，看起来好像没什么，其实内在一定在变化了，只不过还没有表现为量变到质变的过程，所以这个变化过程我们不明显，但是一定有变化。2.那很好！能够吃素，拜忏、诵经、念佛，另外多行善，日行一善，有机会放生。


33 状态起伏

● 状态起伏

● 身体状态

问：我是1月1日打七，回家后修行过程中，一时好一时坏，过一段时间身体就会生病，现在一个多月了，头疼眩晕，还浑身无力，我这是生理病还是业障呢？是自己修行不得力吗？
答：这个有可能是修行把我们内在的业障表现出来了。建议你在这种情况下可以先多拜拜忏，诵经可以略少一点，慢慢坚持下去，逐渐超度，慢慢就会好的。

问：我现在拜忏感觉好一天坏一天，这是不是一个过程？需要多久才能突破？
答：没错，这是有个过程，业障出现的时候，反应明显就坏一天，就感觉不舒服。坚持修行，用佛力消除业障，就会好。这会有反复，如果我们努力了，按照我们的要求做到了，一般有一年的时间就会克服，有一年的时间就可以克服了。但是这一年之间功课不能太少了，尽量多做。

问：我拜忏一段时间，发现脸色变白，变得比原来好看了一些，但总是没过多久就又变回原来又黑又黄的颜色了，是不是业障太重了？
答：说得对！怎么办？每天多拜忏，大量地拜忏，每天用佛力把又黑又黄的业障消除，让自己脸色保持白亮。每天多拜忏，一定要坚持天天拜，那业障就消除了。

问：为什么我一听讲就想睡觉？打完佛七回来，我脸色又黑又黄，前段时间拜忏、念佛，脸色又白又红，这正常吗？
答：这个正常。因为我们累生累世的业障比较多。这个过程是很正常的。那么把一部分超度走以后，我们这个脸色以后会好。慢慢地坚持再超度，那么又有新的业障如果过来了，就会感受到他们的力量、磁场，就是又黑又黄的，就是这样的。那么通过诵经，拜忏，念佛，通过佛力加持，慢慢把这些不好的东西给他转变消除了，然后我们又会好起来。这个是个过程，长期的过程，关键就是坚持修行就好。

问：我这几天出现了一件事，三天连续在晚上七点左右，一吃饭就出现头晕、呕吐、出冷汗，浑身难过，到十点又好了，第二天像没事一样。
答：这个也是修行的过程，修行的反应，修行的感悟。慢慢地继续修行吧，等一定程度，慢慢就会好起来的。这是修行的一个过程，继续修行就好。

问：我昨天拜忏后很轻松，但晚上头疼、鼻子难受，睡不着，咋回事？拜忏的时候妄念很多，等注意力集中在拜忏上时，却总也生不起忏悔心，感觉很麻木，是业障太重了吗？
答：这个的确是感受到业障。白天拜忏轻松，说明业障那时候还不重。现在我们修行拜忏，晚上感觉难受，这个时候就是新的一批业障表现出来了，感受到了他们的力量。这个呢，不要紧！还是坚持修行，用佛力慢慢地把恶的力量转变为好的、善的力量，这个时候再拜忏就会轻松，就会舒服。这个修行它是有过程。

问：今天下午跪诵《地藏经》时全身出了大汗，可是忽然全身又发冷，身上冷得难受，不知这是怎么回事？
答：这个出大汗就是地藏菩萨的威力，《地藏经》的威力，是佛菩萨的佛光在起作用；忽然又冷了，这是我们自己内在的业障没有得到超度。因为他都是冷的，这些磁场都是负面的，所以又感受到了，发冷了。

问：我以前读经的时候有时感觉不舒服，好像有东西进入身体，过一会感觉又没有了，现在读经没有这种感觉了，这是怎么回事？
答：这恐怕还是感受到业障的变化。长期地修行，它自然就没事了。

问：我有时拜忏诵经明显身体很轻，像没有重量一样，有时却觉得上不来气很累，我自己找不到规律怎么回事？
答：你累的时候出不来气的时候，就是感受到负面的、不好的磁场，所以我们感觉到累。通过诵经拜忏啊，慢慢地靠佛力加持，改变磁场，逐渐地把他们超度走，就会轻松，身体很轻没有重量。过一段时间呢又会累，就是又有一批出来了，又感受到他们的情况了，继续念继续拜，慢慢再超度走就又轻松了。这是需要一个过程的，有个过程。

问：这几天诵经中，总是一会儿感觉发热未出汗，一会儿不发热出汗，一会儿又发热未出汗，在最后回向时一直发热未出汗。是何因？
答：很好，这个很好。我们能够诵经，能够感觉发热和出汗，这个很好。因为我们诵经就有佛力加持，就有佛的光明，这样的话，我们如果业障减轻了，我们就能感受到这些佛力，就会发热。一会儿又不发热出汗呢，有可能还有业障在，不能够完全地解决。没关系，坚持修行，慢慢的达到一个平衡以后就好了。

● 心理状态

问：我修行也有一段时间了，状态时好时坏，特别对父母的恭敬心仍然升不起来，而且还常对父母升嗔恚心，我也很苦恼，怎么办?
答：没错，多拜忏，每天按《礼佛大忏悔文》我们拜忏，消除业障，化解冤仇，这个修行最好，这个方法最好，能解决很多问题。

问：前段时间通过拜忏，我的一些恶念减轻了许多，但是最近一段时间又增加了，难道是另一批吗？
答：没错。业障是一批一批走的，要坚持一段时间，慢慢地整体就会缓解、缓和。

问：我快三个月学佛，打七之后，我现在觉得自己是变了很多，可是有时候还是一样的会发火，会打妄语，还可以完成三部经，怎么办？
答：只要我们变了就好，我们现在不可能一下全做到，我们现在能做到一部分就很好。然后我们再进一步地做，再进一步地修，再逐渐地消除业障，遵守五戒十善，一点一点地改造自己，一点一点地改变自己，可以这样的。要坚持，坚持诵经、拜忏、念佛，要坚持。

问：一直坚持读经拜忏，为什么以前的心情很平静，但最近我又变得非常烦躁易怒。另外听其他同修们一天能拜忏十多个，而我自己一天只拜一两个，读一两部经，与其相比我有点没信心了。
答：这个烦躁啊，是因为新的业障来了，反应出来了，我们烦躁。继续修行，把这批超度走，那么又会恢复，有个过程。这个不要紧，无论多、少，都要坚持拜忏、诵经、念佛，要根据自己的时间来安排。

问：这段时间我老是精进一段时间，懈怠一段时间，有时候一部经都不想诵，很是懊恼，请问这是怎么回事儿？
答：这个我们从大家的经验中间发现，其实往往这就是业障反应。这么一批新业障表现出来的时候，我们会受到他们的影响，不想诵经，心里起烦躁、不舒服。但是呢，随着我们慢慢地再诵经、拜忏、念佛，逐渐地用佛力转变、消化这些力量，逐渐地好转，逐渐地超度走，我们就会好起来。诵经也喜欢，拜忏也喜欢，念佛也喜欢，很舒服，身心也很愉快。一但这批超度走以后，我们新的业障又出来，又受到影响了。所以呢，因为我们每个人的业障很多，这个过程就是这样的，所以不要着急，也不要烦躁，一定要坚持下来。经过这么几轮或者十几轮儿下来了，业障总体就会减少消除，那么总体我们越诵经、越拜忏、越念佛，就舒服了，这是有个过程的。

问：我从来都是反反复复不精进，自己总是很后悔。但就是没有毅力早起或晚睡，总是不能连续拜忏三次，念经也总是断断续续，自己没有时间，请别人代为放生，好吗？
答：这个应该精进。我们建议现在大家可以找一本《地狱变相图》，或者在网上看也可以。我们时时刻刻都看《地狱变相图》，把《地狱变相图》这里边的地狱的境况，要作为我们的警惕，时时看。我们要想，如果我们自己不努力，有可能我们就要堕入地狱，像《地狱变相图》那样受苦。这样有了警惕，我们就迅速地积极起来，去抽时间拜忏、诵经、念佛。如果工作很忙，没有时间，我们可以在白天半天念“南无地藏王菩萨”，半天念“阿弥陀佛”，这样也可以。回向是一样的，这样也可以。一定要努力起来，不努力，自己不认真修行，自己不能受益，别人也代替不了。修行是自己的事儿，修行就好像我们吃饭睡觉，就好像我们洗澡、打扫卫生一样，这是自己的事儿，别人代替不了，无论如何自己要精进起来。放生呢，如果自己没有时间，可以请别人代为放生，没问题。


34 其他反应

● 其他反应

问：我经常掉向，不知东西南北，而且基本是在同一个地方，请问为什么？
答：业障。

问：我最近越来越明显地感觉到自己身体上有种力量。怎么说呢，好像这种力量在管着我。比如我做错事，不遵守五戒十善时，能感觉到力量离开我的身体；做好事，想好事，理解经文意思的时候，能感觉到力量的加强。请问我是不是应该遵守这种力量做事？我感觉挺好的。
答：无论好现象还是坏现象都不必理会，我们修行佛法，应该理性，不要依赖感觉，感觉是不可靠的。每天规律地生活工作、规律地修行就好。

问：最近每天凌晨一点左右心跳就会异常加快，然后从睡梦中惊醒，起身坐一会儿或走一走可以缓和，但只要一躺下，心跳的声音就震动耳膜，吵得无法入睡，到了白天就什么事都没有了。大夫说我的心脏没问题，吃药也不管用，这是怎么回事？ *
答：业障干扰，坚持拜忏，忏悔业障，然后诵《地藏经》超度，平时多念佛。

问：有一次看完打七日记后，比较认真在拜忏，拜下去后，感觉四周都是空的，只剩下脚下的地板在，我紧贴地板有点悬浮，感觉像是在宇宙空间似的，为什么有这样境界？
答：不要去追求这些现象。

问：现在我妈妈也开始和我一起拜忏、诵《地藏经》了。她拜忏很好，没有反应，就是诵经时，会不认识字，同样的字在别的书上都能念出来，就是在《地藏经》上念不出来，怎么办？
答：这是业障障碍，不必在意，坚持多拜忏，慢慢就能念了。可以拜忏、念地藏菩萨圣号。

问：我现在戒淫，诵经拜忏后，身体感觉好像充了氢气的气球一样，老是有一种要向上的感觉，不知是怎么回事？
答：佛力加持，身心清净。

问：晚上跪着念佛号的时候，因为左手拿着计数器，没有合掌，右手突然举起来了，掌心对着前方，感觉好奇怪！
答：不必在意。

问：最近这几天时不时，比如就在敲字的此刻，我的后颈处老是感觉一阵阵鼓起，可一摸却是平的、圆圆的一小块，非常具体非常明显的感觉。一触碰感觉消失，过一阵再继续。这是为何？
答：业障反应，不必在意，坚持修行，逐渐超度。

问：现在诵经时内心总觉异样，总觉得要发生什么事了，以至于诵经中心又痛又焦躁，急到像跟时间赛跑一样.该如何是好啊？
答：心平气和，自自然然读诵《地藏经》、拜忏、念佛。平时生活中也应该这样。

问：我发现在看到一些抢劫、杀生等等罪恶事情的报道时，自己可以很清楚地体会到他们的想法和心情。这是性格原因所致还是因为自己累生累世以来都干过，业障的问题？而且在问这个问题的过程中，心里一直有个声音说不要问，很害怕的感觉，又是为什么呢？
答：干过。业障反应。不必在意，坚持修行。

问：今天诵经过程中，脑子中几次出现单位某同志的已故儿子的面貌。请问：1.弟子与该同志只是属于一个厂区职工，岗位不同，生活中也没来，今天弟子功课中显现的这种情况，是否需专门诵经回向给这个孩子？还是坚持按照平时正常方法修行？2.弟子功课时心情舒畅，跟平时一样，诵经时也专注，无端的为什么会有这种情形？
答：1.按照平时方法修行，有缘众生自然会来听经得度。2.我们坚持修行，身心清静光明，自然会扩大心量，影响更多的人。

问：有好几次晚上睡不着觉，闭着眼念佛号。念着念着，感觉头就一片空白，只剩下一句佛号了，周围一切都很清楚，像是睡着，其实没睡着。突然地把眼睛睁开，但回想起来感觉又没多长时间，看时间已经过了一两个小时了。还有有几次读经时，读着读着，比如我感觉我在读第八品，等我再翻时已经到十品或十一品了，我的嘴还在念没停，但也没翻错，我的经书没有缺少页数的，可我怎么也记不起来，我中间这几品是什么时候读出来的，我是不是记忆出现问题了？
答：很好，这是修行得定的反应，不必在意，坚持修行。

问：最近身心好像更加敏感，拜忏诵经时最舒服，常觉得暖暖的，身心舒畅，在办公室里（很多人）就难受，看各位祖师大德的开示时经常会突然全身寒毛都竖起来打激灵，请问会持续一直这样吗？自己心里有力量逐渐适应不被影响，或者做功课佛力缓解，还是以后会恢复成没什么感觉？
答：坚持修行，会增强力量，有抵抗力。

问：我读《地藏经》的时候，有时候很恨自己，很想打自己。有几次一边念经一边哭，一边打自己耳光，打得很重，眼镜都打飞了，打完反而心情好一点，读经清净一点。请问这是怎么回事？
答：被伤害的众生仇恨心理的表现。

问：不知为什么最近我不爱吃炒菜了，看到花生油会恶心，就想吃白粥和生的菜。为什么？ *
答：身心变化调整，清净了。

问：拜大忏以来，有时候会有这种反应：比如坐得很平稳或正和家人聊天，或正看电脑，或正休息，突然似乎灵魂不靠身体而自己跳跃了一下（感觉上就是刹那一晕）。最近拜忏时，有时出现似乎灵魂自己在拜忏，身体变得很轻，拜得很快，这时如果我想控制也可以控制慢下来，这种情况用功做功课时就明显。请问这是业障反应还是自性的提升？
答：身心变化了，不必在意，坚持修行。

问：弟子于三天前经历了生死一劫。凌晨两点左右，要入睡时突感心脏麻痹，呼吸困难，结果半夜就去了医院。到了医院以后，在我最难受的时候，甚至无法说话，一直抽搐，而且不敢闭眼，怕自己再也醒不过来。弟子一直默念地藏王菩萨，祈求菩萨保佑加持我渡过这次难关。此事太突然，之前没有一点征兆。而且，大夫经过各种检查，竟然都说正常，我的身体器官没有任何异常，这令我一度很绝望，以为自己没有希望了，连病因都搞不清楚。后来，打了营养心肌的药和镇静的药便睡着了，撑到了第二天，到了下午受情绪影响又难受了一阵。那种感觉真的觉得自己要死了，很难受也很绝望，是用语言形容不出来的，期间我还一直在念地藏王菩萨。到了晚上，妈妈给我做了刮痧，之后睡觉的时候我一直在念“弟子不该造业，弟子真心求忏悔……”然后身体就开始往外发汗，一次比一次厉害，好像排毒一样，第三天早上起来就好了很多。弟子第一次遇到这么重大的遭遇，对弟子的一生也有深远的影响，
答：人生无常，我们都会遇到生老病死，这时，平时修行的功夫就起作用了。平时努力修行，消除业障，遇到障碍，我们才能得到佛力加持，得到救度。

问：我读《地藏经》的时候，我的声音会变，变成一个很好听的声音，不知道是不是我自己念的？
答：不一定是自己的。

问：我在读诵《地藏经》30部的时候，不再感到困，声音变得柔和，好像声音从另外声道发出，这是怎么回事？从此喜欢读诵经文了。
答：那很好，这是佛力加持。业障消除，佛力加持，很好！

问：最近记性越来越差，感觉过去的事时间都记不住了，看过的电影都记不得情节，好像潜意识里都不想记得这些事。请问这是业障还是进步？
答：这个恐怕还是业障，有障碍，身心内比较浑浊，所以记性会越来越差。我们真正身心清净了，往往过去的事情其实都很清晰。

问：自己在日常生活甚至读经之后，总是出现就像瞬间失忆的状况，请问是怎么回事？
答：如果是读经之后，这里边也有日常生活，这个是一种意识不连贯的情况。一般来说，我们这个意识，我们自己觉得能够清楚，其实它是一个念头接一个念头，这么连续过来的，它因为太快了，我们觉得它是一条线，整条线而已。其实呢，这些念头之间都是有空隙的。像他这种情况，就是空隙比较大了，空隙比较大了而已。有两种可能：一种是修行得比较好，也有这种，是一种定境，偶尔的定境；也有一种情况是业障比较重，是业障的干扰，是业障的问题，两种可能都有。这要看他平时修行功夫如何？修行的时间长短如何？这得具体观察，请他自己来具体观察。如果是业障重，就得拜忏了，诵经、念佛了，慢慢修行，逐渐地改善。

问：近期拜忏有时忽然想吃某个食物，吃了之后拜忏时，胃里会反出带有这种食物的酸水，是不是该随顺这种需要？
答：可以随顺，没问题。即使随顺了，吃的还是咱们自己吃，吃在咱们的肚子里边儿了。

问：下午我诵经时，当诵到有佛出世，号“无边身如来”这一段时，忽然精神恍惚，竟然自己脱口而出，说是“第一次见面”等话，是我的业障吗？
答：不要管它。

问：我念《地藏经》不到两个月时间，最近一直没念经，昨晚也没有。不过前几晚上，在床上看完其他书后就睡觉，还有意识的时候，半梦半醒，感觉身体的能量从面部被吸走，和以前当晚念经后睡觉经历过的情况很相似。但是这次持续的时间很长，断续有三几次了，而且每次都是越吸越快，有一次快窒息了。现在有点怕，是不是有点像被鬼吸走元神一样，还是负面的能量被驱逐到体外？
答：这个恐怕是业障反应，平时一定要多拜忏，慢慢的他们仇恨的心理逐渐地放下来了，就容易不障碍了，这种现象就会逐渐地减轻。

问：我最近在拜忏时有时感觉手下的地是弹性的，好像是按在弹簧上一样，这是怎么回事？
答：这就是佛力加持，很好！

问：我总是在半睡的时候有东西从身体往外出，总没完没了，是消业障吗？
答：是消业障，这个可以理解为消业障。

问：我从念《地藏经》开始就喜欢躺地板睡觉了，这是什么怪事儿？
答：不要紧。

问：有个朋友初信佛法，念《地藏经》没几天，有次忽觉得自己离体，看到身体仍然在念经，非常害怕。我也无法解释，代他问。
答：没有什么，这都是色阴误区，五阴里面的色阴误区。这个《楞严经》里边讲得很清楚，不必在意，也不要害怕，不要管它，自己坚持念佛，不要理会。

问：我昨天也是在半睡时候念观音菩萨，那个状态下自己是盘腿坐着的，看到自己的影子和白玉观音背影形态一样。这是咋回事呢？
答：这个很简单，“念佛、忆佛，现前当来，必定见佛”嘛。我们念佛自然有佛，念观音自然有观音，观音菩萨的力量就会加持我们，佛的光明、菩萨的光明的力量来加持我们，我们自然得到佛菩萨的力量。我们修行的目的，的确就是向佛学习，让我们消除业障，让身心清净了，和佛菩萨一致，这个不奇怪。

问：姐姐今天午睡时忽然感觉自己往下沉，有点儿害怕，所以闭着眼睛拼命念地藏菩萨名号。但是却又感觉不是睡着了，因为能清楚地感觉到姐夫走进房间。这个时候有人在手臂上轻轻地点了一下，就醒了，不知道是怎么回事？
答：业障障碍感受。不要紧，坚持修行就好。


六部曲

修行反应 心理

01 逃避功课
02 妄念恶念
03 不敬三宝
04 嗔恨发火
05 恐惧害怕
06 压抑痛苦
07 迷茫疑惑
08 想哭想笑
09 情绪变化
10 悲观厌世
11 交流减少
12 习气难改
13 心烦郁闷
14 记忆力差
15 心力不足
16 心境愉悦
17 心理失常
18 淫欲情欲
19 整体低落
20 其他心理


01 逃避功课

● 逃避功课

● 借口愉懒型

问：我很惭愧，经常会给自己找很多借口偷懒，怎样才能让我这颗懒惰的心精进起来？
答：要以苦为师，认真看待生死问题，明白地狱的苦，和西方极乐世界的好处。每天早晚认真念诵《西方发愿文》各一遍。

● 动力匮乏型

问：近一周以来修行没有动力，提不起正念，特别不想做功课，今天诵经时，偶尔还觉得很烦，更不喜欢拜忏。 *
答：这是业障反应，负面力量的影响，所以不爱修行。这时候，要坚持，慢慢修行，过去了就好了。

● 意志不坚型

问：最近总是特懒，不想拜，这是业障在作怪吧？
答：是自己的意志不坚定。

● 拉锯疑惑型

问：今天拜忏时，我忍住了没和孩子生气，念经时总有个念头劝自己偷懒，就是说“等下午再念吧”；还有个念头说“坚持念下去”，就这样互相争论，最后总是坚持念完了。
答：很好，这就战胜了自己。

问：我念《地藏经》已近一个月了，最近不知道什么原因不想念了，虽然心里一直想着要坚持念经。这是怎么回事？
答：这是业障障碍。建议你每天首先按照《礼佛大忏悔文》拜忏，速消业障；然后读诵《地藏经》，念佛，就容易坚持了。

● 越减越少型

问：弟子有幸在去年8月份打了个七，回家后刚开始时每天的功课都能坚持完成，但从10月份开始上班之后，就慢慢地减少再减少，人变得越来越懒惰，特别是冬天以来，基本上很少拜忏，一般最多平均每天读诵三部《地藏经》。弟子很惭愧，很希望有机会再打七，坚定已渐行渐远的道心。本来报名参加现在这一期的，可能是不够诚心，或者是福报不够吧，总之最后没能如愿参加，情绪愈加低落，很想吃肉，很想做一些与五戒十善相违背的事情。来网站看到师兄们的肺腑之言，弟子被深深地感动着，但就是提不起真诚心、忏悔心、感恩心来修行，应该怎么办？
答：祈求地藏菩萨加持，再去打七。每天上网站登记功课。

● 灰心无望型

问：我修六部曲一年有余，身心都有很大变化，近期不知为什么，心情极度不好，恶念不断，难以自控，有自暴自弃的想法，对自己没有任何信心，自认为没救了。原来每一次学习都认真反复地听，现在不敢听了，道理都明白，有些自己就是做不到，确实感到无耻！虽然是这样，我还是执着于做功课。请问我心念不转，这样坚持做功课有用吗？我时刻惦记着我的定量功课，尽量完成，我这样是不是太执着？现在学习和功课都不想做了，认为自己和佛菩萨的差距太大，我不可能成佛。
答：这是业障反应，坚持修行，慢慢就会好转。可以执着功课，得到佛力加持，逐渐消除业障，改变身心。

● 迷茫痛苦型

问：前天在心力不足的情况下，拜完了自己的功课量（目前是7至8忏和2至3经），突然之间感到很迷茫和痛苦，痛苦得想撞墙！一直延续到昨天早上，就是不想做功课，到了最后还是硬要求自己完成功课量，一边拜，一边哄着自己，这种负面力量把我包围着，到了昨晚，爆发了。就因我多问了一句，让家人说了一些不敬的话，大概是说我再弄这些东西，会对身体不好的意思。一切都是我的错，我是如此的恶浊。早上虽然也很早起来了，但还是在纠结这件事，不能自拔！也不想做功课，希望晚上努力吧，再重新拾起功课，永不退心，直至西方！
答：可以适当减少拜忏诵经功课量，增加念佛，自己学会根据自己的身心状况调整功课，慢慢消除业障，逐渐身心清静愉悦。

● 自愧不如型

问：今天浏览《地藏七》网页，看到同修们登记的功课记录，心里自愧不如，其中有好多同修的年龄也就二三十岁，想必他们也要天天上学，也要天天上班，然而他们一天居然能拜20到40个大忏。1.这些精进修学的同修为何会有如此好的体力，而我连着拜两个就大汗淋漓，上气不接下气，是我业障深重的缘故吗？2.修行过程中我经常为自己的懒惰找借口，这种毛病如何才能驱除？
答：1.要依靠佛力，循序渐进，逐渐消除业障，慢慢增加拜忏数量。2.看看《地狱变相图》，到肿瘤医院看看，到精神病院看看，到屠宰场看看，到火葬场看看。

● 犯戒纠结型

问：弟子打了一个七，修行六部曲快三个月了，身体和精神都比以前好了，但最近几天弟子犯戒了，一波一波的恶念，念佛号也压不住，而且看见其他人，甚至看见佛菩萨，弟子都用恶浊的思想去想。弟子犯了淫戒了，好惭愧，觉得自己好恶浊，现在功课也不想做了，但也不愿意这样堕落下去，怕自己再犯戒，却又没信心持戒。好纠结啊！
答：我们过去积累的业障重，所以，往往受业力影响，流转不已。但是，如果我们不修行，那永远不能出六道，脱离轮回了。所以，每天一定要坚持功课，依靠佛力，一直走下去。

● 难以启动型

问：前一段时间念了《地藏经》后，家里出现了很多的事故，父母双双住院，家里诸事不顺，工作非常不顺利，赚不到钱。把原来一天三到六部的《地藏经》停下来了，自从停下来后，就再也不想念经了，把经书都锁到柜子里，现在看都不想看一眼，只有吃全素、放生、印经我还在坚持，可是念经却怎么都不想念，为什么会这样？
答：这是业障障碍，建议你每天首先按照《礼佛大忏悔文》拜忏，速消业障。

● 挣扎松懈型

问：做功课感觉不轻松，有点不耐烦，并有点懈怠。
答：坚持。

问：我这个月一直不精进，整天犯瞌睡，早上不想起床，吃过中午饭后就困，一直到晚上都是这样，好多时间都浪费在挣扎上了，功课也做得不好，现在有退步的迹象。心也不清静了，特别是找过一个师父看过之后，她说我前世杀业太重，导致现在诸事不顺，让我多拜拜护法。没看之前我还能告诫自己，可现在好像松懈了一样，好像对自己没了信心一样，觉得自己坚持了这么长时间，各方面好像没看到外在的变化。其实自己知道自己的内心已经有所变化了，就是外在的看不出来变化， 我以后要怎么做呢？
答：给自己制定一个功课，一开始不要多，贵在坚持。不要去想其他乱七八糟的事情。

● 精进反应型

问：弟子打了第二个精进七回来之后，就不想做功课了。之前我一直都是一经一忏，每天坚持，回来之后我就加了一经，就是两经一忏。不知道为什么，这一次突破回来，特别不想做功课，功课都是每天忽多忽少，有时候今天没做，但是明天会补回来。前几天我觉得压力太大了，每天都想着那么多功课还没做完，就改成了一忏一经，但是这几天我还是不想做功课。您说过，我们修行会经历每个阶段，我知道这是我要突破，打七回来都两个多月了，都这么久了，我还在这个阶段，所以弟子特别担心。弟子应该怎么做？
答：慢慢来，每天坚持少量功课，逐渐适应，逐渐改变。将修行变成生活的一部分，不要排斥。

● 登记功课型

问：元月打完七后，我明显地感到心的力量，如果想不好的事情，马上就要发生，就像乌云一样压过来。以前做功课非常懈怠，今年三月份，父亲生病，激励我精进修行。那天我流着泪忏悔：我不是地藏七真正的学生，一点都不老实听话，功课是疲于应付。我开始登记功课了。昨天晚上身体有点不舒服，就想早晨迟起，梦到一位老师说我重新上岗就得好好干，我看见自己书包里乱七八糟，功课也不认真，一睁眼就该拜忏了，明显感到佛力的加持，妄念与恶念少了许多。登记功课这么重要？是指我开始登上车了吗？
答：是的，只要坚持修行，坚持登记功课，就上了佛的法船，佛菩萨会教导我们的。

● 断断续续型

问：弟子今年打了一个七，回家后功课断断续续。有时知道要去做功课，也很想做，可就是动不起来。有时坐在电脑旁边，就会去看军事网，好多乱七八糟的念头挤进来。
答：这要慢慢适应，坚持功课，逐渐用佛法熏陶自己，改变观念，改变习惯。

● 地域不适型

问：弟子在国外的时候，生活比较简单，可以每天坚持功课，为啥回到国内家里，就变得懒散了，不愿意做功课了呢？很苦恼，每天都想坚持功课，每天都不愿意诵经拜忏，就是简单地念诵地藏菩萨圣号了。
答：要适应，重新制定功课，重新开始。

● 厌恶诵经型

问：弟子自去年打七后，就非常厌倦诵《地藏经》，好像诵伤了一样，对所有长一点的佛经都不想念。五月开始，只是每天念几遍《心经》，并开始持续拜忏，虽然拜的不多，但是一直在坚持，现在是每天一忏。这种不想诵经的状态怎么办？是不是要逼着自己硬着头皮去诵，还是说只要坚持每天拜忏就行了？是否仅仅单纯拜忏不诵经，拜忏的量也不容易提上去，同时业障也消得慢呢？弟子该如何克服厌恶诵经的业障？
答：每天坚持拜忏，念诵：南无地藏王菩萨，念诵：南无阿弥陀佛。养成习惯，慢慢适应，逐渐增加功课量。

● 不爱拜忏型

问：我想和大家一样能拜忏，一个小忏才拜了一半，就拜不动了，而且还不想拜！不知怎么办。
答：明天接着拜，后天再拜，一直拜下去，自然就会拜了。

问：弟子前几天拜忏比较累，可心里还比较喜欢拜；后来拜忏时心里很难受，但是不会很厌倦拜忏；现在拜忏也不会很累，心里也不会很难受，可就是不喜欢拜。请问这是不是业障现前？是不是坚持过来就会好呢？
答：是的，坚持过来，慢慢就会欢喜拜忏。

● 替代调整型

问：不愿意拜忏，有没有可以替代的功课啊？
答：可以先读诵《礼佛大忏悔文》。

● 排斥功课型

问：我这几天总是抵触做功课，经不想诵，忏不想拜，怎么办呢？
答：看看《地狱变相图》。

问：我很想每天拜三个忏，但总是失败，拜完一忏就怎么也不想再拜了；诵经也是，昨天才开始每天诵两部经。我每天告诉自己：地藏菩萨、观音菩萨加被弟子，让我喜欢拜忏，拜忏很开心！不过我还是烦恼很重，感觉很累。
答：这是业障障碍，最好参加打七或共修，集体做功课，突破。

问：最近老是不精进，根本不想诵经拜忏，很苦恼，这是业障吗？
答：这是业障，所以一定要精进，多拜忏。

问：这几天我不想念经了，也不知道是怎么了？从年前最忙的时候到今天我都不想念经，这几天还吃了一点肉。
答：这个就是业障又出现了，所以不想念经了，还影响到吃肉，这些都有问题。所以一定要坚持，一定要坚持，坚持下来才行，不坚持，是有问题的。

问：我以前每天坚持诵《地藏经》已经有两年了，可最近怎么就不想诵了呢？有一个月没有诵了，惭愧，这是为什么？我该怎么办？
答：这个是业障，业障障碍。所以建议你拜忏，首先拜忏，我们再诵《地藏经》，业障逐渐消除，身心清净，感受到学佛的愉快了，这样的话我们学佛就自觉了，愿意了。

● 热情减退型

问：按照六部曲修行十几天了，似乎从开始的信心满满，已经慢慢冷却下来，虽然每天还是一有空就念经，中午在办公室拜忏，但却已经没有热情了，怎么办？ *
答：修行就是长期坚持的过程。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，从学佛修行中感受到了好处，修行就会有兴趣，就容易坚持下去了。

● 未生欢喜型

问：才坚持两个星期就不想早起了。今天晚上断断续续地爬了三个忏念了一部经，我不知道这样拜啊、念啊，有啥意义？而且我心思混乱，有时听着录音拜忏，都不知道拜过哪些佛，有时一部经读过了，才忽然回过神来发现已经念到这里。而且我念得很快，根本就像赶工，没有欢喜心。我这样的修行还有作用吗？ *
答：刚开始修行，我们业障重，习气还没有改过来，是需要咬牙坚持的，无论效果如何。坚持一段时间，业障消除了一部分，才能好转见效，才会有修行的快乐。所以，无论如何要坚持。

● 无法精进型

问：我打七回去越发不精进，有什么行之有效的办法吗？
答：这个一定要把拜忏、诵经、念佛变成一种生活的习惯，这样就能精进。另外呢，我们提倡大家把这个《地狱变相图》人手一册，放在手边，天天看，地狱的苦状作为我们警戒。我们如果不努力修行，有可能就会堕落地狱，受地狱苦。这样我们就能够修行了，一定要有办法。

● 心力太弱型

问：我坚待功课一百多天，刚开始每天1经3忏，后来加到3经3忏，坚持了半个月，就没心力了。每天不想做功课，硬坚持也就1经1忏，再就一点都不想做了。春节期间想去打精进七，没有报名成功。难道是业障现前，还是我的坏习气太重，变都变不过来？ *
答：这是环境的影响，如果能够常常参加共修，有同修的鼓励，不断充电，就容易坚持了。建议你每天在网站登记功课，多看同修打七日记、问题解答和推荐学习书目等，给自己鼓励。

● 无功而返型

问：“坚持”二字说起来容易，做起来好难，有时甚至怀疑自己坚持得到底正不正确。学佛以来很多习惯都改变了，比如不怎么吃肉了，不怎么议论别人了，心里有不好的念头知道克制了，可是又觉得这样很累。读了这么久的经，生活、工作几乎没什么变化，跟菩萨祈求加持的事情也没有实现。白天困、没精神，情绪时好时坏，吃素也不能完全坚持。真是难啊！ *
答：这是自己修行的力量少，不足以克服业障，所以没有改变，坚持功课，坚持学习，坚持行善实践，长期修行，逐渐消除业障，身心清净，各方面都会好起来的。

● 自我放松型

问：这几天不想拜忏也不想念经了，而且特别喜欢上网炒股购物等，平时上班忙一些，双休日才想拜忏念经什么的。
答：这就是一种习性。我们自己放松自己很容易的，其实很容易，因为上网炒股，看看新闻，看看娱乐，很轻松，很容易。而每天拜忏诵经念佛，这是个辛苦事，而且天天这么做不容易，非常不容易。所以大家想要这样，有时候修学是很有可能放弃的，很有可能坚持不住，这个很容易的事情。但是我们一定要明白，我们放松自己，放纵自己，恐怕得到的并不好，业力恐怕无法消除，业力是无法消除的，命运是无法改变的。那么等我们业力，尤其是恶的业力表现出来了，年纪大一些了，恐怕就会有问题，会感受到一些恶业的后果。现在修行非常精进的，往往是那些出现了一些问题的人，像得了癌症，得了病等等，知道痛苦了的这些人，他们往往很精进。因为什么呢？他感受到了绝望，感受到了生命的可贵了。所以我们平时还得坚持精进修行，可不要等到我们也走到那一步了才精进起来，最好不要这样。

● 羡慕世俗型

问：最近生活琐事多，心烦意乱，导致近几天不爱诵经拜忏，总给自己找理由，而且每天都困得厉害，总感觉生活挺枯燥，每天重复着同样的事情：上班、回家、诵经、拜忏、睡觉，天天如此。听同事讲逛街、看电视、玩游戏、看电影很开心，我心里也有点儿痒痒。我是1983年生人，我担心如果以后几十年总是这样修行，时间长了我会不会孤僻抑郁了？ *
答：这是过去的习气和现在的修行发生了碰撞，这是修行的必然过程，不必在意，不要多想，坚持功课，坚持学习，坚持行善实践，我们要坚定地相信我们的前面有一个光明的目标，那就是西方极乐世界。这就是我们每天坚持功课的最大动力。

● 贪吃偷懒型

问：这几天不知为什么，不管拜忏还是诵经，总想偷懒，总给自己找各种各样的理由让自己偷懒，而且还特别贪吃，其实不饿，不知这是不是业障？ *
答：不必在意，坚持功课，坚持学习，坚持行善实践，依靠佛菩萨加持，逐渐消除业障，身心清净，各方面都会好起来的。

● 郁闷烦躁型

问：我最近不想做功课，念经拜忏都特别不愿意做。心情很郁闷，就想一个人呆坐着，谁也不理，谁也不见。照镜子，觉得镜子里的根本不是自己。以前我对周围人基本都是微笑的，现在一点笑容都挤不出来。心情烦躁，对身边人肆意发脾气。心理不平衡，以前看得很开的事情，现在一点都看不开，心中怨气很大，无处发泄。我怎样才能从这种状态中走出来？ *
答：这是业障障碍。可以找些喜欢的事情做做，调整调整自己，再逐渐将功课做起来。

● 业障爆发型

问：最近负面力量很大、灰色情绪很多。也许是业障爆发得太多了，我有些做不了主，什么乱七八糟的想法都有，连功课都不想登记了。整个人有些混乱，有时甚至有想放弃的想法，以前我从未有过这种想法。我想越是这个时候我越要相信佛、依靠佛。我就坚信坚信再坚信，坚信一切都是过程，一切都是力量的表现，一定要依靠佛力走过每个关口，逃出六道火宅。 *
答：这个时候要将身心收缩一些，紧紧抓住佛不放，挺过去。

● 情感刺激型

问：我一直希望自己的婚姻纯洁忠诚、关心体贴、心灵愉悦，可突然有一天自己臆想的空中楼阁坍塌了，我接受不了。看看佛法的教导好像明白点什么，于是就好好做功课，虽然心定不下来，但还能坚持。昨天我受了点刺激，一下子什么也不想做了，功课也没完成。是不是我每天做功课对他关心太少造成的？我该怎么办？ *
答：我们这个世界就是五浊恶世，看到不如意的事情，就证实了这个观点。所以，我们一边要照顾好家人，尽量不因为我们使家人造业，另外，我们更要努力修行，坚定往生西方极乐世界的信心，将来不在这个娑婆世界轮回了。

● 耐心不足型

问：我自己有时候还没有耐心读经，既然佛法给自己受用，可我竟然嫌麻烦，我很惭愧。
答：这个也建议你先拜忏。每天按照《礼佛大忏悔文》拜忏，先消业障，先道歉，得到佛的化解。慢慢地我们身心里边那些烦恼就会减轻，心里边就会愉快、轻松，然后以后再修行，我们就会得到修行的妙处、修行的好处，我们就愿意读经了，就会有耐心了。为什么呢？一读经我们舒服，是一种享受，就不会说没有耐心了。

● 戛然而止型

问：最近一段突然不想读经，不想拜忏怎么办？
答：这个时候啊，一定是新的业障来了，表现出来了，磁场不好，所以这个时期就不愿意读经、拜忏了。但是我们一定要明白这个原理，这个时候一定要克服过来，一定要拜忏、诵经，用佛力慢慢地恢复、转化，好起来。磁场好了，我们就会愿意读经、拜忏了，这个会反复的，一定要坚持，坚持！

● 嗜睡不醒型

问：最近这些天总是睡得很多，睡不醒，起来以后精神也不怎么好，做很多很烦很累的梦，更不想拜忏念经念佛，这种情况怎么办？
答：这个时候就要坚持，能拜多少忏就拜多少忏，能诵多少经就诵多少经，能念多少佛就念多少佛。做总比不做强，少做也比不做强，无论如何我们都要做，坚持下去，挺过去，过一段时间又会好。

● 撂挑不干型

问：我实在找不到天人的心态或者菩萨心态是什么感觉，我自己心态很差，诵经、拜忏都懈怠了，情绪一坏就想放弃一切。
答：那当然，我们没有达到天人的境界，就感受不到天人的心态。我们没有达到菩萨的境界，我们就感受不到菩萨的心态。这很正常，这个是一种境界，你修到那里，我们自然就知道了，你修不到那里，我们就不知道。这个修行就是要从两方面，刚才说了，一方面要要求自己遵守五戒十善，而不要懈怠，更不要坏了情绪；另一方面就要坚持拜忏、诵经、念佛了，要靠佛力加持，消除业障。同时精进，同时着手，这个是有一个长期过程的。


02 妄念恶念

● 妄念恶念

问：最近几天脑子中很多恶念，无论是对人对物，连自己都吓着了。但是我感觉这不是自己的本意，好像是有人故意和我作对似的。突然间冒出来一个恶念，让我措手不及，还很害怕，一直念地藏菩萨，我该怎么办？
答：多拜忏，每天先拜忏，然后我们再念经、念佛，就可以化解了。

问：我现在还不是真信佛，有时候还怀疑，从打七回来以后有一段时间淫、妄打得好厉害，这几天又老是打自私妄想，好痛苦。
答：懂得这个痛苦就好了，过去我们有妄想呢，还沾沾自喜，还觉得好；现在呢，懂得这个不对了，懂得这些妄想不好了，就好办了。我们就开始自己努力修行，慢慢地要靠佛力把这些妄想消除，这就要靠功夫了。坚持修行，每天拜忏，每天诵经，念佛号，这是靠功夫了。

● 心神不宁

问：我最近总是心神不宁，妄念特别多，读经也有点读不下去，请问我该如何平息我这种不安？
答：坚持拜忏，忏悔业障。

● 恶念持续

问：我现年29岁，患乳腺癌。一年前治疗完了。从得病后，我就念佛，一直以来，受佛力加持，甚至化疗的时候，都没有受到多大痛苦。可是最近，晚上梦到又得这个恶病，然后这段时间很痛苦，感觉像下地狱一样，脑子里面总是浮现出又得恶病的图片。最初，我觉得精神都恍惚了，刚做梦那几天，一天不吃饭也不觉得饿，也吃不下，还恶心。这几天能吃下饭了，睡眠也好多了。我这二十多天一直诵《地藏经》，每天一部，可是脑子的恶念还是有，非常痛苦。
答：这是业障没有彻底消除，业力多了，就会又发出来了。建议你每天坚持吃素，拜忏，诵《地藏经》，每天念佛，逐渐消除业障。

● 杂念纷飞

问：弟子业障重，为何管不了意，妄念纷飞？
答：我们累生累世的身口意所做的事情无量无边，这些都是妄念，我们现在修行，是很难管住妄念的，所以，妄念是不要管的，要修行，消除业障，逐渐减少妄念。将注意力放在拜忏诵经念佛上就好。坚持修行，持之以恒，妄念逐渐会少的。

问：有时睡眠充足，读《地藏经》就基本没啥妄念，很能集中思想；但有时睡眠不足时，读经就头脑昏沉，妄念纷飞。妄念多是不是影响效果和功德？
答：是的，尽量集中精力，真诚心读诵。

问：我读经150多部，还是妄想非非，总想控制但却自自然然又走神，但专心念地藏王菩萨圣号时妄想却比较少，这是什么原因？ *
答：妄想是正常的，都是我们累生累世的业力。读诵《地藏经》，不要管妄想，不必去控制，将注意力放在《地藏经》上就好，慢慢会将妄想减少的。

● 烦恼他人

问：弟子的妈妈修行已经两个月了，她功课坚持得不错，但是弟子有时候特别地烦恼她。比如弟子在诵经拜忏或者别的时候，经常会听到她恶狠狠的声音，大声地训斥小侄女。一听到这些声音，弟子就非常的烦恼，本来念经拜忏好好的，内心很平静，就突然感觉恶从胆边生，觉得特别恨她、厌恶她，简直很难压制，只有忍耐，过好久才会慢慢平静。这种情况已经很长时间了，弟子也不是有意的，心里很难受，不知道是为什么？
答：这就是业力，坚持修行，逐渐化解。

● 怀疑佛法

问：昨天晚上梦到一块蛇肉长在我的食指上，我就用刀把那块蛇肉往下割，一块一块，割的时候很可怕，好多血，很容易割到手，但是幸运没有割到手，只是把蛇肉往下割，我在梦里不忍看到，把头转到了侧面，后来好像就醒了。昨天心里杂念太多，一时有点对佛法怀疑，但是又不是不信，在这中间来回转，晚上就梦到这个梦。我有时候没有定力，就是别人这样一说觉得有道理，有时候别人那样一说也觉得有道理，这样就会有好多杂念和怀疑，说不清为什么，我明明是信佛法的，但是就是不知道为什么又有这么多的杂念，我一直拼命地想把这些杂念去掉，但一时半会儿就是去不掉。
答：这是业障反应。我们都是这样，无明，所以怀疑。坚持修行吧，去除无明，才能光明，不再怀疑。

● 状况频出

问：最近功课做得非常不好，总是懈怠偷懒，这期间发生了很多事情，爱起嗔恨心，出口伤人，单位调整工作与领导发生矛盾，弄得关系紧张，同事在看笑话。这是不是以前做得不好，在惩罚我，所受的果报呢？心总是慌慌的，孩子不听话，和爱人吵架，居然冬至那天吃了肉饺子，没有慈悲心，真是罪过，还有就是每天想吐。请问这是怎么回事？身体不如以前打七回来轻松，每天脑子里乱七八糟，我一直有个疑问，是不是护法在惩罚我，还是不管我了？
答：不要乱想，老老实实修行，老老实实过日子。把心安定下来。

● 频繁联想

问：最近一段时间，我不管在哪儿、不管什么时间，甚至只要脑子里想到男同志，就会联想到生殖器。我很苦恼，打过自己的脸，可是管不住。拜忏时想起我过去吃过众生的生殖器，那是十年前在一个野味店，有一盘凉菜是驴的生殖器，我贪嘴吃了。现在我非常悔恨，真的不能吃他们，求佛菩萨超拔他们！ *
答：这是业力反应，不必烦恼，坚持拜忏诵经念佛，消除业障，这种现象会减少消失的。

● 胡思乱想

问：我整天妄念纷飞、胡思乱想，意淫很严重，一看到不雅的场景就忘不了，还喜欢回想；意业也很重，譬如在意念中扮演杀人的角色。我很惭愧也很苦恼！请问这是什么因果？怎么才能改变这种状况，使自己身心清净呢？ *
答：这是自己曾经犯过这些业障，都很重，意识中形成了这些境界，所以，同类相吸，就容易沉迷其中。建议你坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛，尤其要拜忏，可以祈求地藏王菩萨加持。

● 时多时少

问：我每天诵第一部经时杂念很多，我很恨自己；接着诵第二部经，杂念就少了很多，这是为什么？
答：杂念多，是正常现象，不必产生恨的想法，不要在意杂念，将注意力集中到诵经上就好。

● 研究心念

问：1.我现在有研究自己起心动念的习惯，有时候发现有一个恶念，就会在心里批评教育自己，这样可以吗？2.其实自打七以来，虽然妄念横飞，但是也经常发起善念，到底是让自己变成念念为善的，还是让自己什么念头都没有呢？
答：1.最好不要自己研究，老实念佛最好，将念头归于佛号，自然清净。2.诸恶莫作，众善奉行，自净其意，是诸佛教。

● 否定念头

问：弟子业障深重，脑子里面有时候突然冒出不好的恶念，但是弟子现在只要一有不好的念头出现，就立即有坚定且强烈的否定念头，不知道这样行不行？还是说算作自己的恶念，要担负因果了？
答：没关系，最好多做功课，将精力放在修行上，放在佛菩萨上，依靠佛力加持，解决自己的问题。

● 念想成真

问：弟子总感觉自己的思想意识不由自主，总是冒出很多悖理的念头，明明知道不对，可是总是控制不住自己的念头，而且一出现这种念头，就会真的发生。一直很苦恼，似乎自己的生活都被这些不正常的思想主宰了，感觉无能为力。虽然每天也诵经，但是也无法阻止。面对这种无法摆脱的恶念，弟子到底该怎么做？
答：养成念佛的习惯，平时心中默默念佛。

● 心里恶口

问：不知为什么我总是对一些路人在心里给出恶言，在念经时也有过这种状况。 *
答：这是自己的恶业。建议你坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛。逐渐消除业障，身心清净了，各方面都会好起来的。

● 恶毒诅咒

问：我不知道自己为什么要坚持拜忏、诵经、念佛，但是我心里的恶念却压制不住。原因是我遇到阻碍，人为的阻碍，有直接的有间接的，我活得很痛苦。我也想得到佛菩萨的帮助，可是一点改善都没有，甚至连一丝希望都看不到。于是，我就产生了很恶毒很恶毒的念头，就是诅咒那些给我障碍的人去死。当我一觉得痛苦难受时，心里就会去诅咒，我不知道这样是否损我的福报，我只知道如果这些阻碍我的人死了，我目前的困境就解脱了。我知道您会对我说，继续修行。我会继续修行，但我无法停止自己内心的诅咒，就算损福报也要这样做，因为我煎熬了几年，实在是太痛苦、太愤恨了。再这样下去，我不死也会疯掉的。 *
答：可以放松放松，找些自己喜欢的事情做做，转移注意力。

● 执著杀念

问：因为我以前爱玩杀东西的游戏，所以现在对好多东西都冒出杀的念头，甚至在干活时，脑子里也会冒出砍的想法，几乎一秒钟一个。即便对我恭敬的人，也会无缘无故地产生杀念。当然我不会去做，但是它会冒出来，所以我很苦恼，对自己越来越没信心，感觉这些意业在一点一点地侵蚀我的心念，我该怎么应对？ *
答：心中想杀，就会杀念炽盛，慢慢影响我们的身口意，都向恶的方向去了。所以，佛教育我们要断恶修善，明了因果，遵守五戒十善，逐渐扭转我们的方向。业力还很强大，修行的力量还不足以改变业力。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，就不一样了。

● 念头与感应

问：通过修行，我发现有很多念头，好的坏的都有，还有了很多感应，也不知道该不该相信这些念头和感应。有时候感应时间长，有时候感应时间短，通常感应的内容也不太一样。我听有的师兄说要相信，因为可能是佛菩萨给我们的启发；也有的说不要相信，我不知道该怎么办，每天被这些念头和时常的感应折腾得好累，也没太多心思工作、生活。
答：不要理会，老老实实的修行。

● 读经妄念恶念

问：拜忏、念经时老有杂念，怎么办？
答：这个杂念谁都有，这非常正常。杂念不要理会它，我们就是坚持，把注意力放在拜忏、诵经上，就可以了。

问：弟子念《地藏经》时会想到很多日常生活中发生的人和事，杂念很多，这种情况还要继续念下去吗？这种情况是不是都白念了，毫无功德呢？
答：继续。不白念，有用。

问：弟子每次诵《地藏经》时，很容易开小差，嘴巴能跟着经文念，但是脑袋里却很容易想到别的东西。弟子很困惑。
答：这是我们累生累世身口意所作一切形成的业力，这是力量，我们很难改变，要通过修习，用佛力逐渐消除改变。所以，坚持修行，不必在意妄念。

问：念《地藏经》一段时间后，牵出业障来，感觉很难受。有时非常想念，念起来也很精进，妄念基本很少，能够深入经文，念后也充满法喜，一口气能连续念三部以上也不觉得累，也不口渴；但有时却不想念，就算念诵，也像有口无心似的，这时就不想再念下去了。请问是不用管它妄念如何纷飞，仍旧读下去么？
答：是的，不论任何情况，都应该念诵下去，妄念多，才更应该念诵，依靠佛力，消除业障，才能法喜充满。

问：我现在念经、拜忏，妄念越来越多，刚开始还没有这么多妄念，现在越念妄念越多，怎么办？带妄念念的经、拜忏效果还好吗？
答：还好，没问题，这个很简单，原理很简单。因为我们原来的精神世界，它好像是一个黑屋子一样，里边有什么我们并不清楚。现在拜忏、诵经、念佛了，就好像有灯光照到了我们黑屋子，佛光就照进我们的精神世界了。我们精神世界里边，原来其实都是很肮脏的，乱七八糟的尘土，妄念就是指这些。所以越拜忏、越诵经、越念佛，有光明，我们实际就是发现了自己的问题了，发现问题了，好办了，正常了。怎么办？接着拜忏、诵经、念佛，用佛的力量慢慢地清除掉，把这些垃圾、妄念、脏的东西逐渐地一点一点给它清除、排除掉，慢慢就清净了，这有个过程。对于这种情况呢，我们就把注意力集中在拜忏、诵经、念佛就好，对于这些妄念，甭理会，不要理会。你越理它，它越多，越来劲。

问：请问念《地藏经》多少遍，会没有妄念？
答：这个太多了，这个很难做到没有妄念。我们按照六部曲修行的过程，其实就是慢慢地在消除业障，所以说建议大家每天坚持拜忏、诵《地藏经》、念阿弥陀佛，坚持修行。因为我们每个人的业障都是无量无边的，能够把大的业障消除，逐渐使身心清净了，也会转变好起来，慢慢地妄念也会减轻的，它是一个过程。

● 拜忏妄念恶念

问：我拜忏老是走神，也没什么不良反应，是不是因为我不诚心啊？我怎么能拜忏不走神呢？
答：不要紧，坚持就好，慢慢就清净了。

问：我在诵经拜忏时，经常会是：要不就是妄想很多、要不就是脑中一片空白，而且有时拜忏时，前面刚拜完的佛，就不知道拜了没有？这是怎么回事？
答：这是业障的障碍。我们平时业障多，迷迷糊糊的，身心不清净，就会有这种现象。没有关系的，坚持拜忏、坚持诵经、念佛修行，业障消除、身心清净了以后，慢慢就会好。

问：弟子拜忏满 9个月有50万了，身体上没啥难受的反应，只是在拜忏过程中，脑子胡思乱想，啥都想了，就是没想佛，脑子片刻不得安宁，被妄念累得都有不想坚持的念头了。1.现在很疑惑像我这样拜忏是否在搞运动呀？2.我的恶业极重，尤其是邪淫，对所有见过的异性都邪念过，在道场打七对一位师兄邪念了两个多月。前一段时间，拜忏满脑子都是那个人，做梦也是，现在都不敢再去打七了。像我这等恶人如何才能改掉这个恶习？
答：坚持拜忏，就是在消除意识中的妄念。现在念头出现的多，就是佛力加持，消除的过程。坚持修行。

● 念佛妄念

问：自己现在念圣号、佛号的时候，心里想着自己的事情，妄念和杂念很多。嘴里只管念，有没有用啊？
答：可以，有用。

问：我诵经或念佛号的时候，妄想是此起彼伏呀，想控制也控制不住，这样念佛时喊破喉咙也枉然，那我怎样修学不是白费呢？
答：我们这些妄念呢，是我们累生累世造作的业力的留存，这个没法控制。控制不住也不要控制，越控制越多，不要理它，就是把注意力集中在拜忏诵经念佛就好，不理会这些，坚持。慢慢地消除业障了，到一定程度妄想就少了。这是靠功夫的。

问：我有时发现自己杂念很多，想截截不住，佛号也提不起来，该怎么办？
答：这个杂念，我们是截不住的，你不要管它，不要管这个杂念。你越截它、越想它、越控制它，它越多，越弄不住它。所以对于杂念，千万不要管它。只是把我们的念头转到拜忏、诵经、念佛上去，用佛的力量慢慢地消除这些业障，慢慢会清净下来。如果你佛号提不起来，说明业障还重，你应该多拜忏、多诵经，慢慢地清净下来了再说。另外佛号提不起来，还有一个工具问题，重视程度的问题。我们应该把念珠、念佛计数器时时刻刻地拿在手边，没事我们自然地念佛，用工具来帮助，这样最好。


03 不敬三宝

● 不敬三宝

● 轻慢

问：我曾看过一本书，说有一人诵《金刚经》时因轻慢，所以这生被惩罚做仆人，这生是仆人，他有时间就诵《金刚经》，受完报就往生善道了。不是说菩萨大慈大悲吗？那为什么动不动要惩罚人呢？我诵经时也经常有杂念，有时有很坏的、不敢说的坏想法、轻慢佛菩萨的想法，都是自己无法克制的、强迫性的，那我也有轻慢之嫌，我这样岂不是受不到益还得罪？这样的话谁还敢诵经？因怕受报也不敢诵了呀！
答：这不是佛菩萨的惩罚，是自己恶业的后果。可以诵经，这是业障干扰，不是自己的本意，不要紧，坚持修行，慢慢会平静下来的。

● 不敬

问：我诵经快一个半月了，基本上除了周六周日每天都坚持诵一部《地藏经》，地藏菩萨圣号也念了九万多了，可我没感觉到。诵经的时候脑子里会有对佛菩萨不敬的念头，杂念也多，是否念经没有功德？
答：没关系，这个刚刚一个半月，每天诵经一部，念圣号，这个很正常。也不要追求效果，只要坚持念，它一定有效果。只不过我们现在还没察觉到而已。脑子有杂念、有不敬等等，没关系，这都是正常的，都是业障，不要紧，坚持念就好。一定有功德，只要念，就有功德。

问：每次诵经心里常会有不好的念头，如吐唾沫，对经书及菩萨的想法，知道不好，可是老是控制不了，越是不想这样越会这样，很苦恼。会有果报吗？
答：没关系的。我们心中这些恶念，往往不是自己的，这时候怎么办呢？一定要先拜忏，每天按照《礼佛大忏悔文》先去拜忏，八十八佛做了调解，这些恶念就不会出现了，就会平静下来了。

● 毁谤

问：我最近心里很恶，老是冒出毁谤三宝的念头，但我清楚地知道这些想法都不是我自己的，有什么办法解决么？这算不算我毁谤三宝呢？父母不赞同我学佛，父母在家时我不能拜忏，我都是利用父母不在家的时间做功课。 *
答：这是业障反应，不是你的想法，不必在意，坚持功课，坚持学习，坚持行善实践。不方便拜忏，可以读诵忏悔文，读诵《地藏经》，念佛。

● 邪念

问：我念经和拜忏时总有很无耻的念头，我自己也不知道是怎么回事，控制不住。比如，拜忏时竟然有和八十八佛邪淫的念头；看到阿弥陀佛、地藏菩萨的时候，也有控制不了的邪念，比如打个嘴巴或踢一脚的想法；再比如，观音菩萨、大势至菩萨，我会想像成女身，是阿弥陀佛的两个老婆等等。我知道这都是下无间地狱，求出无期的想法，我那点功课根本抵不上我这想法的罪业。怎么办？
答：这是自己的恶业表现，不必在意，坚持修行，依靠佛力，逐渐消除业障，身心清静，逐渐根除三恶道的根，慢慢提升自己。

问1：我最近基本只要一跪在佛前或是想到佛，只要与佛有关的情况时，心里会谤佛，我自己克制自己心里不要那么想。
答1：这没关系的。

问2：却不是自己可以控制的，而且经常会有不干净的情景或是想法涌出来，原来倒是没有反应，而现在有这样的想法，这怎么办呢？
答2：这个不要紧，不要理会，不要管它。这种谤佛啊，不清净的境界啊，这个怎么办呢？我们要多拜忏。这个是过程，不要理会，不要管它，坚持六部曲，坚持。

问3：我应该在佛前默默忏悔，还要以其他的方式忏悔更好呢？对于已经做过忏悔的事情，以后还要经常提吗？
答3：这个过去做过的已经忏悔的事不要再提了，我们在佛前忏悔一次就可以了。关键是后不复造，以后要遵守五戒十善，不要再做了，明了因果。五戒十善要求做到的我们做，五戒十善不要求的我们不能做了。


04 嗔恨发火

● 嗔恨发火

● 语气重

问：1.我经常念《地藏经》，修行如果能修个好脾气，这是否也是进步？2.为什么在管教儿子的时候，会语气那么重？
答：1.是的，心地平和才能有好脾气。2.是自己的习气。

● 生气

问：为什么妈妈念经时，见到我就生气啊？
答：这是障碍。你自己也念佛，慢慢消除业障，慢慢就会欢喜。

问：我今年去婆婆家过年，没想到我却闹脾气了，我发现现在特别爱生气，一点事不顺着我的意思或是不按照我的想法去做，我就生气了。明白不应该生气，可是控制不住。
答：这是自己的习气还在，要努力修行，多做功课，坚持忏悔，化解自己的业障，逐渐清净。自己也要按照五戒十善要求，慢慢要求自己，逐渐做到。这样身心就慢慢安静了。

问：在生气的时候该怎么安慰自己呢？
答：这个最关键在平时，我们用五戒十善观照自己的意念，尤其是意念，都要符合五戒十善。那么我们自己慢慢地养成习惯了，就不容易生气，或者生气的时候我们就能观想起来，不生气。

● 吵架

问：弟子最近一直没有做功课，生活上很是不好，身体也不好，和爱人老吵架，都是因为家里一些琐碎的事情，心情很差，越烦就越不想做功课。
答：以后遇到烦心的事情，就念佛，养成念佛的习惯，不要吵。慢慢就好转了。

● 无名火

问：我现在每天拜六个忏读三部经，这两天每到下午就想发无明火，不知怎么回事。 *
答：业障反应，可以适当减少诵经，增加拜忏。

问：弟子这一个月心里特别郁闷，非常痛苦，做事常出错，原来的我不见了，无名火常现，让家人不高兴。
答：这是业障反应，建议你每天拜忏，平时读诵《地藏经》，念佛，可以化解。

问：在凤凰网《一日禅》中看到：学佛者要时时反问自己，对境是否心还粘着？是否真的识得本来？假如对境为妄想所左右，产生爱憎取舍之心，那就生死不了，就须深自惭愧内疚，痛下苦功，好好地修行。可是一看到儿子那些坏习惯，无名火就控制不住，每次发火后就后悔得很，感觉一天的功课又白做了，很痛苦，该如何克服？
答：将儿子当作佛看待。

● 想发火

问：我一直坚持拜忏诵经，刚从五个忏增加到十个忏。因为时间有限只能诵两部经，然后念圣号一万多声，佛号几千声。但每次做完功课后，上班时就想发火，控制不住自己。每次我都知道这是不对的，但就是控制不住。晚上下班后就在菩萨像前忏悔，这样反反复复，我很懊恼。这是怎么回事？ *
答：不必自责。拜忏数量的增加要逐渐，不要增加太多。最好从五个到六个，适应一段时间，再增加一个，慢慢来。

问：我在自己家诵经时，脾气收敛了很多，心境也比较平和，但过年回到老家，所有的习气都暴露出来了。有时自己感觉心里很平静，但不知怎么还老想发火，完全无法控制。从老家回到自己家时又好了很多，不知是何原因？ *
答：一方面是自己的习气在作用，另一方面，是自己的业障反应。

问：我诵经已有半年了，前期一直很好，最近一个月很容易发火，为什么？
答：一定要拜忏，每天拜忏再诵经，平时都念佛。

问：最近念《地藏经》和拜忏不爱发火了，是不是有效果？
答：那当然有效果，很好，多拜忏。

● 压不住火

问：我火气挺大，但在单位里一直能忍则忍，自从读诵了《地藏经》后，发现自己一点亏都不能吃了，若有人顶我一句，我非得顶回来才痛快。请问这是怎么回事？
答：这是纵容自己的贪嗔痴习气，这不是修行。

问：家庭中修行真的感觉好难，修忍辱和包容真不是一件容易的事情，由此更感觉佛祖的伟大！有的事情真的拱你的火，心里暗示自己使劲忍，那滋味真的好难受啊，最后还是爆发。
答：是的，越难越要修行，这样才能出离。平时多做功课。

问：自己修学以来还是经常会对母亲发火，过后又很后悔，不该那样对妈妈，可是有时总是控制不了就说出来了，自己每天做功课真是白干了，连最基本的孝养父母都做不到，很惭愧。有时候会有点怀疑佛菩萨，因为我没什么感应，我也不求有感应，有时听学佛讲解后还是会安下心来，有时看看同修的日记，也会很有信心。
答：修行还不到家，继续修行吧，逐渐进步，慢慢改善。

● 发火打人

问：我最近因为弟弟离婚的事，一时冲动出手打了女方，这一念嗔心起，火烧功德林，是不是我这六年所做的功德全都烧光了，我特别后悔，也特别泄气。
答：忏悔就好。后不复造。

问：今天中午一点时我拜了一个忏，我儿子也给佛磕头，念了十分钟左右佛号。三点半时因小孩说我烦的话，我就打了小孩，也骂了他，这是因为什么？为什么我和我儿子会这样呢？是谁在干扰？我在拜忏发忏悔心时，头晕，有点不舒服。
答：这个不要打孩子，也不要骂。孩子说一些话，我们不要没事去指责人家，去骂、打，这个不好，这个不合适。自己也要克制，不要完全都推到谁的头上去，推到别人的头上去，这个我们自己要克制。

问：最近我不能正常修行做功课，脾气又回到了从前。虽然不敢在老公面前发火，但是他不在家时，特别想做功课，遇到女儿阻碍时，就特别生气，知道应该随顺她，哄着她，但心里火特别大，老是冲她发火，还动手打她。我这样做，是不是以前的功课都白做了，又造了很多新的业障？是不是又回到了修行以前的状态了，或者是更恶劣了？
答：不要紧，慢慢来。不能拜忏，专心念忏悔文和地藏菩萨、阿弥陀佛就好，这同样是修行。将心思拉回来就好。

● 嗔恨

问：不知为何老公一说我哪个地方没做好，我就对他心生嗔恨，自己也恨自己，事情不主动做，想得也不周全。请问我该如何做？
答：自己先做好，别人就会说好。要做在前头。

问：最近通过拜忏，感到身心都向好的方向发展，但最近感觉嗔恨心很重，是什么原因？
答：继续拜，由佛化解，慢慢地这个仇恨心消除了，就真正就平静下来了。

问：今天有位同修问我多大年龄，我不想说，女孩儿到一定年龄就不想告诉岁数了，可是他拼命问，后来我告诉了他年龄，可是事后很后悔，我根本不想让别人知道，他为什么步步紧逼呢？于是我就情绪很低落很难过，我这是怎么了？对他还起了嗔恨心。
答：这个其实还是我们自己还有这些贪嗔痴的毛病、习气，被外境一干扰，我们就搅动起来了，把过去的那些毛病、习气又表现出来了，是这样。所以呢，还得平时努力修行，这是根本，身心清净了，就不会有这些现象了。坚持多拜忏、多诵经、多念佛就好。

问：弟子这两天情绪很不好。在学校在宿舍，同学态度稍微有点过，我就受不了，又不能发脾气，觉得很委屈。弟子也一直跟自己说，自己也有不对，不能怪别人，要安然接受。弟子有时也到忏悔楼忏悔，可是在自己心里根本就没有真正承认自己错了，有时打妄想，还是会时不时想起那些事，就起烦恼嗔恨，有时甚至想到报复。弟子真的不想这样邪恶，不知道为什么一直出这些念头，有时压都压不住。
答：要养成念佛的习惯，遇到任何事情，念佛。

问：1.嗔怒能够火烧功德林；2.一妄一切皆妄。
答：1.这个“嗔怒火烧功德林”是在《华严经》里边讲的。因为这个嗔怒产生的危害很大，让自己失去理智，把我们已经所做的一切工作，全部能够破坏掉。这个嗔怒不好，把我们和周围人、家人等等一切的这些关系，通过这个嗔怒破坏了，所以说火烧功德林。嗔怒的时候往往不计后果，不管周围人，不管任何条件，所以说这个嗔怒不好，是火烧功德林，过去所做的一切，各方面的工作都白做了，所以不能嗔怒。2.一妄一切皆妄。按佛讲，我们本性是清净圆满的，一旦有一个无明产生，我们本性就像乌云一样遮蔽了，就回不去了。于是由一个妄念产生另一个妄念，于是在六道中就不断地轮回流转，就没有办法停止了，所有的一切都不真实、不正确。所以修行就是回归本原，回归本性，回归了本性以后，就彻底地清净，没有妄念了。

● 嗔恨诅咒

问：我是去年开始学佛的，开始的时候遇事都能很好地克制自己，心中恶念不多。最近我发现自己嗔恚心很重，总是莫名其妙地讨厌别人，甚至看到就烦，心里在动念的时候就是咒别人不好，我知道这样很不对，可是有时候越是克制自己，就越会动恶念。
答：这是业障反应，最好能够拜忏，忏悔业障，通过佛力加持，这种情况就会减少平静下来。

● 易怒

问：为什么打七回来后我更容易发怒了？一点小事就跟男朋友吵架，觉得他说什么都是错的，明知道是自己的心没有敞开，但还是控制不住要吵架。怎么才能控制住呢？ *
答：这是我们的习气还没有转变过来，尽管通过打七，我们懂了因果道理，但是要真正做到，还有很大的差距，需要慢慢修行消除业障，扭转习性。以后遇到事情，首先躲一边去，想好了，再说再做。

● 发脾气

问：弟子今天发脾气了，是否火烧功德林啊！我每天三忏一经，为什么就是无法伏住烦恼呢？
答：修行是个长期的过程，坚持下去，慢慢消除业障，身心清净了，就会进步。

问：我学佛之后不怎么发脾气了，有时我爱人故意急我。一开始我还行，可时间一长，就又火了，我爱人说：“你还没有学好。”
答：说得对，我们的确没有学好。我们自己还是要继续修行，慢慢地我们依然不发脾气，就好了。

问：今天是观音的圣诞，我一天都吃素，可是今天一天的脾气大，并且头也痛，是不是什么地方做的不好？
答：这恐怕也是业障，过去的业障。吃素可不要说吃一天，我们要争取慢慢地做到天天吃素。

问：我的外甥带着他的女友来家里住，我的生活习惯被打乱了，被迫停止拜忏。后来也不知为什么就常常发脾气，因为一点小事也气得火冒三丈，我也不想这样，可就是控制不了自己。外甥和他的女友已经走啦，可是我却无法拜忏，依然是乱发脾气，尤其是看不惯老公不讲卫生的习惯。这是怎么回事？
答：不要被别人影响了，修行是向内修，找自己的毛病缺点，然后改正。所以，不要管别人了，自己坚持修行，拜忏诵经念佛吧。

问：不知为什么我最近总发脾气，而且特想不开，总不想活了。今天和母亲吵了一架，而且还当着外人，我心里很难受，可就是压不住脾气，事后不但不后悔，而且还越想越生气。这种感觉真是太难受了，我该怎么办？ *
答：这是内在的业障毒素发出来了，不要发脾气，忍耐一下，慢慢就过去了，养成念佛的习惯，依靠佛力，逐渐消除转变。

问1：这两天按照六部曲方法白天念地藏圣号，晚上念阿弥陀圣号，感觉逆缘更甚，忍不住对家人大发脾气。稍微觉得奇怪，这件事情平素反而不会发这么大火的。怎么办？除了念佛号，我实在没有时间拜忏，但是业障太重，怎么办呀？
答1：如果没时间拜忏，那你念念忏悔文试试。每天早上起来先念它三遍忏悔文，试一试，然后再念地藏菩萨，再念阿弥陀佛，试一试。

问2：刚才那位同修说会与家人发脾气的那位，我也有过同样的情况，我绕了七天佛，每天绕三个小时，就会完全好起来了。
答2：这个方法很好，多念佛。

● 脾气暴躁

问：经常脾气很暴躁，恶毒语言伤害、责骂亲人，如何能快点改过？
答：拜忏效果最快。每天按照《礼佛大忏悔文》拜忏速消业障。

问：以前曾经有段时间诵经十分精进，开始家人都觉得变化很大，人变平和了，后来不知道为什么突然就变得更加暴躁，脾气更加地坏。在打七之前我都能感觉到发脾气已经不受控制了，好像心里有个魔鬼在操纵着我，脑子一片糨糊，感觉都快失去理智了。这到底是为啥？
答：这是业障反应，平时多念佛，慢慢化解转变。

问：如何能更好坚持诵《地藏经》，为什么诵《地藏经》习气会变得更加暴躁？
答：我们现在提倡大家每天多拜忏，而且首先要拜忏。读经和拜忏的关系来说：更多的拜忏，然后去诵经，所以我们现在提倡大家每天多拜忏，诵一遍《地藏经》。

● 恨到极处

问：我在读经时，甚至平时没事的时候，总会想起曾经伤害过我的人，恨得不得了，我觉得我都会一辈子记恨。能做到真正看开的都不是凡人，好难。其实这样也很累，我应该怎么办？
答：多拜忏。


05 恐惧害怕

● 恐惧害怕

● 怕鬼

问：我为什么一个人老害怕，尤其是天一黑，不是怕贼而是怕鬼什么的，有什么办法消除呀？我太痛苦了。
答：怎么办呢？就按六部曲修行。第一要吃素，不能再吃肉了；第二要拜忏，再念《地藏经》，每天念《地藏经》超度它；还要念佛；有机会多放生；平时行善。这样慢慢修行，业障消除、减少了，心灵害怕这个问题可以减轻、解决。

● 怕黑

问1：我在生孩子月子时得了一个病，就是一到晚上天一黑，家里没人就感觉害怕，感觉到处有人。这是我的业障吧？是我欠别人的吧？
答1：这个是这样，现在我们在实践中也碰到了有一部分人，都是这种害怕，一到晚上害怕。这个都是我们伤害、杀害动物，他们的力量，他们仇恨的心理在作用，在影响我们，我们害怕，是这样。

问2：现在好多了，可能最近忙又没听讲，可能又犯病了。
答2：这个最关键自己要坚持修行，一定要修行，每天拜忏、诵经、念佛，即使忙，可以念地藏王菩萨，念阿弥陀佛一样的，也是可以的。

问3：我天天怎样回向呢？是否我越学佛，他们越来报复？我会慢慢不害怕吗？慢慢好起来吗？
答3：会慢慢好起来。但是一定要修行，不超度走，他这个力量一直在，你就难受，你就受不了，是这样。有时间就拜忏、诵经、念佛；没时间就找一个时间段，比如说下午三点以前你统统念南无地藏王菩萨，如果忙的话，通通只要有空就念南无地藏王菩萨，如果能计数当然更好，不能计数也没关系，通通念。到点就回。从那个点以后一直到晚上睡觉前，我们自己念阿弥陀佛，依然把这个功德回向自己往生西方极乐世界，就可以。这样的话，慢慢地每天坚持起来，逐渐地超度，逐渐地得到变化，负面的力少了，就好了，害怕也会减少。

● 害怕时光流逝

问：我每天都感觉时间过得太快了，自己还没找到可以安身立命的事业和家庭，想想就害怕，实在没办法超越对时间和无明的恐惧。
答：没错，的确如此。既然这样，我们就要迅速地找到一个方法，老实修行；找到一个工作承担起责任。先不要想多大的事业，先从小做起。

问：弟子没学佛前，在夜深人静的时候醒来会非常恐惧，觉得来日无多，好害怕死，学佛后好一点，可是还是会偶尔在半夜的时候醒来感到特别恐惧，好像马上就要死了，而且会看着熟睡的儿子非常难舍，那种难受的心情无法形容。
答：我们的世界是无常的世界，各种事情都是无常，人也会有生老病死。坚持修行，逐渐改变，将来往生西方极乐世界。就可以永恒了，不再恐惧。

● 害怕旧事重现

问：因为以前生活、工作遇到很大的痛苦，现在碰到同样的环境、人物，我会不由害怕起来，担心以前不好的事还会发生。
答：这个我们要明白，一切的不好，全是过去我们造作的，因果的力量在起作用，没有这种因，那一定没有这样果。你害怕也没用，真正有这样的因，它一定表现出来，如果没有这样的因，它一定就没有这些结果。你说得对，只要坚持五戒，就一定不会发生同样的事，同样我们现在坚持拜忏、诵经、念佛，依靠佛力慢慢地化解这些恶因，慢慢转化，逐渐让这些恶因转化为好的、善的，逐渐就变化了，没有恶因了，我们就没有恶果，就这么简单。

● 平时害怕恐惧

问：我最近很恐惧，不知道应该怎么办？
答：拜忏，念佛。

问：这段时间每到晚上我都会害怕，我不知道怎样才能克服恐惧。
答：心中念佛。

问：我经常躺着的时候，很清醒，但就是不会动也不会说话，全身发麻，心里很害怕，不知是什么原因，如何解决呢？
答：业障障碍，念佛或念南无地藏王菩萨。

问：总是睡着时突然就吓醒了，要不就是睡不着，以前没有过，请问是何原因？
答：这是业障，建议你每天拜忏，化解冤仇。

问：我儿子看了我带回去的一些佛教的书，总会感觉很害怕，晚上睡觉也坚持开灯，是不是跟我诵《地藏经》有关系？
答：有关。

问：我现在恐惧万分，不知道怎么做了，欲哭无泪了，我应该怎么办啊？
答：请说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。多说几遍。

问：我现在一个人在家的时候常常害怕，不知道怕什么，可能是知道众生之类的说法。因为有很多次晚上睡觉做噩梦，所以睡觉之前都要给自己安慰，让自己别害怕，如何才能让自己不再恐惧？
答：这是一个过程，坚持修行，依靠佛力，逐渐消除业障，身心清静，慢慢就好了。

问：1.小爷爷出车祸，现在三天三夜没有醒过来，医生说已经维持不了几天了。这几天我们全家都在医院守着，回到家，妈妈总是回想起小爷爷惨不忍睹的事情，就生起恐惧心，总是感觉到小爷爷想要妈妈救他，怎么办？2.妈妈现在加忏到36个，虽然她拜忏拜得很快，但是总是出现小爷爷的影子，赶也赶不走，有时候还觉得害怕，这是妈妈想多了，还是业障？
答：1.念南无地藏王菩萨、南无阿弥陀佛。2.想多了，要想佛，依靠佛。

● 易受惊吓

问：我从小就有个问题：如果我在专心做一件事情，别人如果忽然大声说话或者碰我一下，就会吓我一跳，但情况不是很严重。今天早上我拜了一个忏后开始给家人做早饭。我正在够着拿东西，回身却碰上了一个软软的东西（其实就是起来找我的儿子），当时吓得我惊叫失声，手也不住地发抖。孩子也被我的过激反应吓坏了。在丈夫和儿子走后，本来我计划是继续做功课的，但是浑身一点劲儿也没有。我现在为什么这样容易被惊吓呢？
答：这是过去受到过伤害，意识中留下了记忆。坚持修行，慢慢平复。

问：我经常会被吓到，不是打坐入定或者很安静的状态下被突然响动吓到，而是在很平常的日常生活中，或者是在拜忏时，会被很平常的东西吓到。那种被吓到的感觉，就像身体里有个东西突然跑出去又收回来，有短暂的灵魂出窍，有时候自己受惊吓的反应反而会把身边的人吓到。这应该也是业障的一种表现吧？怎样对待为好？
答：也是业障反应，念佛就好。

● 害怕佛像

问：弟子为什么看家里的观世音菩萨像就很害怕，而看道场的就不害怕呢？
答：业障干扰。

问：在学佛前到寺庙里心里感觉有一点阴森害怕，这是为什么？现在学佛后已经没有这种感觉了。
答：这个不要理会了，这有可能就是心理暗示。

问：我前一段时间去外地，正好去当地的庙拜佛，我去的比较晚，当时大殿已经关门了，但庙里的师父还是非常热情地为我一个人把大殿的门打开。当他打开门的那一刹那，很威严宏伟的佛像映入眼帘，我忽然感觉有点害怕。以前也经常拜佛，可这一次竟有一丝恐惧，不知道是不是因为师父单独为我打开大殿的原因。后来那里几乎只有我一个人，我也害怕，这种恐惧正常吗？怎么回事啊？
答：正常。因为大殿往往很大，有时候我们心里有一种恐惧的感觉，也正常，不必在意。

● 做功课时害怕

问：我晚上做功课的时候，总害怕，该怎么办呢？
答：这是业障障碍，最好晚上拜忏，忏悔业障。

问：一个人拜忏和读经的时候都会很害怕，可是我读经都半年多了，怎么办呢？
答：多拜忏，真诚心忏悔业障，慢慢会平静下来的。

问：弟子心力太弱，功课坚持得不是很好，一个人在家诵经总有点害怕，总觉得自己业障太重太重，请问弟子要怎么样做才能精进修行？
答：平时养成念佛的习惯，时时念佛。

问：有时诵经很害怕，但是想想随便吧，出现什么情况都要坚持，一定会有地藏王菩萨护佑的。我这样想是自我安慰，还是地藏王菩萨真的在身边呢？
答：相信佛，依靠佛。

问：昨天晚上临睡前看了《地狱变相图》，晚上就没怎么睡好，感觉很害怕。这是怎么回事？
答：没关系，这是一种心理变化状态吧，没关系。看着熟悉了就好。

问：这几天很害怕，不敢独处。今天晚上诵经时，偶然间向窗外一看，看到一团黑，马上就消失了，现在心里还很害怕，怎么办？
答：我们要把自己交给佛，我们自己不要想这些，不要害怕。我们把一切都交给佛菩萨，心中想：念佛、念地藏菩萨、念《地藏经》、拜忏等等，这些通通是求佛，请佛保护我们。我们让佛来保护我们，我们就不害怕。

问：我是刚刚学拜忏的，觉得老是害怕后面有人，在家老想关门怕后面有人，老怕声音。
答：不要害怕，我们多拜忏。慢慢地这个事儿、这些问题都能化解掉。


06 压抑痛苦

● 压抑痛苦

● 焦虑

问：我是个业障深重之人，目前遇到了前所未有的困境，可以说是作茧自缚，也可以说是自作自受，结果精神、心灵，倍受折磨。我要如何走出来？我知道自己不对，但遇到事情，总是无法控制自己的情绪，焦虑甚至暴躁，我真的无可救药了吗？
答：这是业障障碍，应该多拜忏，忏悔业障，消除业障，平时多念佛。

● 压抑

问：最近拜忏不是很累，但是拜完挺乏的，而且心情总是挺压抑，知道是有了业菩萨没走，请问是不是只要坚持，这种状态就能过去？
答：是的。坚持。

● 痛苦

问：前些天坚持功课还可以，每天都能拜十个忏，这几天不知道为什么，心里特别烦（刚刚和男朋友分手），虽然知道是菩萨化解了恶缘，但总觉得特别痛苦，特别难受，拜忏拜到一半就哗哗落泪，再也拜不下去了，怎么办呢？
答：慢慢来，逐渐适应。

问：现在有时在生活中工作中，心里与脑子一片空白，空空的这种感觉特别舒服；而有时不是，烦恼习气上来了，我就感觉人活着特别痛苦，总在这时想：慢慢承受吧！
答：痛苦的时候，要念佛。

问：我患强迫症有八年了。初中二年级开始的，因为很痛苦，学习也学不进去，高二就辍学了。现在在工作，当然也是很失败的。看过心理医生，药也吃过，都没用。去年十月份在网上开始接触佛学。学着去忏悔，看经书，放生。可能是我的罪业太重了，或是方法不得当，还是很失败很痛苦，希望有人能帮我。
答：坚持念佛。

● 修行痛苦

问：我自修行以来老像背着一个大包袱，整天觉得自己业障深重，业力巨大，如果某天没有完成功课，就会特别有罪恶感，都说快乐修行，我怎么越修越痛苦、越修越难过呢？是我修偏了，还是说这只是修行路上的一个阶段呢？ *
答：这是一个阶段，不要想业障，明白了就好，关键是想佛忆佛念佛，用佛的光明，消除业障。每天看看太阳，就知道黑暗自然就消失了。

问：每次拜完忏以后就觉得特别累，瘫在床上一动都不想动，觉得特别痛苦，为什么我越修压力越大？越修越痛苦？越修越厌世？一点和谐幸福的感觉都没有找到。
答：这是自己业障重。

● 孤独脆弱

问：近几天业障重，状态不好，很脆弱。今天Q群里一位师兄发了社会上很惨的个案，提醒大家警惕，我受到了严重的惊吓，现在还心有余悸。我知道这位师兄是出于好意，但是我还是受到了很严重的惊吓，不知道这种情况怎么办？
答：没关系，念佛。碰到不好的情况我们的确不安，不安的时候怎么办呢？我们要找依靠去，一定要找依靠，找到依靠我们就安了，安静了，就不怕了。佛菩萨是我们的依靠。我们在平时社会上、家庭里、身心上，如果有这些不安，我们要找佛菩萨，作为依靠，得到佛菩萨的加持，我们就安静了，就放心了。所以遇到这种情况我们可以拜忏、诵《地藏经》、念佛。求佛菩萨去，就安定下来了。

问：在苦修的时候，觉得很孤独，所以很难坚持下来。灰心丧气时感受不到佛菩萨的护佑，也失去智慧了。这个时候是很可怜的，很可怕的。
答：这个时候啊，我们修行没有回归到本性的时候，我们都有这一段历程。我们看佛祖，那么他在成道以前，在雪山苦修六年也是这样。我们看一些历朝的这些祖师大德们也是这样，不奇怪，都是这样的，都有这一段过程。这一段过程就必须靠苦修，要耐得住寂寞。耐不住寂寞，我们一转身又去搞热闹去了，没用！修行就要耐得住寂寞，不怕孤独，不怕孤独才好。我们在人中依然也是这样，就像这个成语“铁杵磨成针”，那你也得下功夫啊！不下功夫怎么可能有收获呢？不太可能，什么事都是这样。


07 迷茫疑惑

● 迷茫疑惑

● 怀疑犹豫

问：我从接触佛法至今，将近半年，一开始半信半疑，现在只是在烦恼的时候念念经，持过一段时间的准提咒，后来又因为烦恼重重放弃了。感觉自己太犹豫，也缺乏毅力，更主要的是身边人都反对，让我偶尔对念佛升起了疑惑。念《地藏经》时，心中杂念重重，很疑惑。学生信心不够，不知道该怎么进行下去。
答：这是业障重，最好拜忏，忏悔业障，可以修行。

● 迷茫混乱

问：上次指导的时候告诉我要“站起来”，但我就是不知道从哪个地方跌倒的、怎么跌倒的，所以抬头撑地想起的时候，看不到一丝光明。整天心里空空的，听别人一说，情绪很激动，觉的方向就在前面，觉的自己做什么都可以。但是回去之后，又茫然了，做什么、怎么去做就又找不到自己了。说实话，我现在的思想一片混乱，看似好多主意，又没有主意；看似好多方法，又没有方法，想要什么又觉得无所谓，一会儿想做这，一会儿想做那，说的时候很有信心，做的时候心不在焉，做此事想彼事，就和猴子摘玉米一样，一路走一路扔，到最后还是没有找到合适自己的。我一直有这样一个想法：我一旦找到一个突破口之后，我的成长是非常精进、非常快的。我该怎么打破目前的这个瓶颈？
答：要简单化，给自己几个简单的原则，一直去做就好。将身心逐渐安静下来。

● 依旧迷茫

问：自打七以来受益很大，各方面变化很快，但是依旧迷茫。总觉得自己很虚伪，大家也虚伪。检查下自己，不由得问自己是不是真信佛？疑心很重，然后呢，还是很无耻地求这求那。心情烦躁时就看什么都不顺眼，觉得什么都不对。也知道扩大心量，也知道该狠狠下手，但还是不能把佛法融入生活，建立佛学观，过去生活的印记太深了。处于这种状态该怎么转变呢？怎样融入到佛菩萨的慈悲圣海，怎样回归自性？
答：我们无明的时间太久了，习惯了，找不到光明，找不到出口。所以我们必须要做功课，努力坚持做功课，依靠佛的力量，佛的光明带领我们逐渐的走出迷雾，走出黑暗，走向光明。

● 心生疑虑

问：打七回来后，第一个月坚持得比较顺利。现在第二个月，功课依然能够坚持，并且已经形成习惯，但是内心却起起伏伏，很是煎熬，突然产生了很多疑虑和不确定。总是在想，我到底是在干什么啊？我到底为什么要做这些啊？我的问题到底能不能解决啊？这些想法不受控制地往外冒，让我的心很疲惫。此外，最近多梦，却很少有好梦，这也让我情绪低落。还有身体上，右侧膝盖很难受，盘坐时右膝盖的后侧韧带牵拉很疼，腿没法盘，屈伸时都会有感觉。请问我这是怎么了？我该怎么办呢？ *
答：现在是业障拉锯期，是修行的困难期，是爬坡费劲的阶段，坚持下去，消除业障，身心清净，慢慢就会感到修行的快乐。贵在坚持。

问：今天拜忏有些怪现象。一开始拜时就猛打自己的头，我也不管，不去对抗，就是等打几下不想打了再拜。就这样很慢地拜了几个头后，突然感觉自己神识好像去了地狱一样，一下子就感到自己在这个地狱、那个地狱，感觉就在受刑，受这个刑、那个刑。耳边不断有狱卒跟我说这就是我造的什么什么业，怎么怎么的，我也没刻意去想，就是念佛，可是拉不回来。感觉神识就像不受自己控制一样，拜一个头马上就有一个声音，新一轮刑罚又开始了，我也没去对抗这个想法，但一个头下去、起来，又陷入了这种状态。狱卒不断地会告诉我好多事，我也没办法把自己猛拉出来，感觉就在无间地狱，人家把我割碎了，然后又在整合中，又割碎，我感觉神识就在受苦似的，能真切地感受到痛苦。我不知道怎么对待，我感觉要是去对抗这种力量，强行让自己猛拜，拜不了几个就会嗔恨大发，发疯了。到底咋处理呢？就是老实修行，坚持修行，可是我心里又烦燥疑惑，我也不想这样，可是没有办法
答：这是通过修行，感受到了自己的地狱恶业。坚持修行，逐渐消除。

● 疑心重重

问：弟子昨日在家突然对老公有点怀疑。怀疑老公有外遇，而且做了种种猜测，越想越害怕，就越睡不着觉，而且还总觉得浑身瘙痒、烦躁，心情也特别烦躁，控制不住自己。其实平时老公是个很好的人，以前从未怀疑过他，不知道为什么昨天竟然会想到这些。
答：业障干扰，坚持拜忏。


08 想哭想笑

● 想哭想笑

● 想哭

问：今天是打完七回来后的第二天了，总觉得想哭，有感动的，更多是伤心的感觉，请问为什么？
答：修行的感受。

问：我在春节打七的过程中，前几天绕佛念佛的时候，心里总是委屈得不得了，眼泪止不住，尤其看到慈祥的阿弥陀佛，就觉得像父母的感觉。在忏悔之后好多了，再看阿弥陀佛的像，就觉得很亲切、很可爱，心里还时常把阿弥陀佛卡通化了，这样是不是很不尊重啊？
答：可以，不要紧。坚持修行。

问：我从小自从懂事开始，见到观音菩萨画像就又跪又拜，初中的时候自己请了观音菩萨像自己供奉，后来上了大学就没有了。之前去寺院到观音菩萨圣像前，我会不自主地哭，有时候会大哭，而且念观世音菩萨圣号时浑身感觉发冷，这是什么原因啊？
答：可能和观音菩萨有缘。

问：最近听说了一个一岁半的小孩子被继父打死的事情后，老是很伤心，刚听说时还心痛地大哭了一场，还有看到感人的事也会想哭，就感觉自己现在特容易哭。以前也有看到感人的故事落泪的，但没有像现在这么伤心地哭，真的是从心底出来的悲伤。
答：这是修行，心软化了。

问：弟子本来就是个多愁善感的人，接触六部曲以后，就更容易伤感。开心感动的事情也哭，委屈了也哭，小小的一点点也会哭的稀里哗啦的，是因果吗？是我以前让人家哭过，现在都得哭回来吗？人的性格和心理承受能力差也是业力所造成的吗？现在怀孕了，不想自己情绪波动这么大，对胎儿肯定不好，可又没有办法控制自己，请指教。
答：和性格有关。一切随缘，坚持修行，消除业障。

问：我有时自己也感到奇怪，会无缘无故就忽然悲从中来，止不住掉半天眼泪，是不是业障太重了？这样是不是不祥？
答：这个呀，自己不会无缘无故的。其实都是我们伤害的众生，他们呀还在痛苦之中，难受之中。所以他们会影响我们，心里表达出这个伤痛。所以平时我们更要坚持拜忏、诵经、念佛，超度它们

问：诵经时不由自主地哭了，甚至想停止诵经，痛痛快快地大哭一场。这时是控制着不哭呢？还是停止诵经发泄出来大哭一场呢？
答：可以哭，想哭让它哭一场。这本身也是一种调节身心的一个方法，可以哭。发泄完了以后再诵经，可能就效果更好。

问：昨晚带儿子念阿弥陀佛圣号，刚开始念，他就开始抹眼泪，问他为啥，他说止不住。他才四岁多，又说不出原因。这是啥原因？
答：因为心佛众生三无差别，我们的心和佛是相通的，念佛会感动我们的内心。很好，多和孩子念佛、念地藏菩萨、拜忏，拜忏更好。

问：我丈夫的侄儿有病，我让他念地藏菩萨，他就哭，是怎么回事？
答：这个让他继续念，多念，大量念。

问：这几天拜忏时怎么就是想哭，哭得非常伤心，还在说我错了等话，我这是在真心忏悔吗？
答：这是真心忏悔，很好。

问：我今天念了一遍《地藏经》，念得很不顺利，好几次嗓子好像被什么堵住了一样，还想哭，自知自己业障太深了，太惭愧了。
答：建议你先拜忏，每天按照《礼佛大忏悔文》，我们先拜它三个忏，再念经、念佛，慢慢地熏修改变，逐渐地过来了。

问：末学刚刚第一次哭了，打七的时候看到有师兄哭，不理解。今晚是全知道了，感恩佛加持。
答：说得对。我们修行业障消除，身心清净、身心柔软了，我们就产生出慈悲心，就会哭。我们修到这个程度，理解了佛菩萨了，我们自己慈悲心就会产生，孝敬心也会产生出来，因为我们的心柔软了。

问：我昨天晚上去寺院做义工，我们在那值班。不知怎么的我一上殿，看到佛祖像就控制不住地哭，原来也有这种情况，为什么我老哭？是怎么回事？
答：他们受到我们伤害了，看到佛祖，他们就会想到有可能得度，想到自己的委屈，有可能是这种情况。

问：我这几天总是看老公不顺眼，总和他吵，我为什么总哭？
答：我们要拜忏，每天拜忏，这样慢慢我们就会平静下来。

● 想笑

问：这段时间每天拜忏时，我自己会笑，很奇怪，是什么原因？
答：不必在意。

问：由于老公极为反对学佛，最近把拜忏放到了单位。读经的时候总能想到我学佛他生气的样子，所以总是在读经时笑，让自己很不安，请问这是什么原因？
答：不要紧，慢慢就安静下来了。

问：学生没有休假之前刚刚把每天功课调整为3经5忏，这两天都是10个忏。今天早上起来诵经拜忏就开始笑，控制不住，今天一天就是这个问题，把手腕咬紫了也控制不住。弟子平时就特别能笑，遇见别人有小的倒霉事儿就笑个不停，而且爱搞恶作剧，捉弄别人，是不是这个业障现前了？是不是现在在解决这个问题？
答：是的。

问：今天拜佛感到很高兴，忽然的很高兴，想笑起来，没敢笑，害怕对佛不敬，身子很轻快，很感恩，阿弥陀佛。
答：这个对了。我们每天拜佛，我们拜到感到高兴，这个高兴是莫名其妙的高兴，没有来源的高兴，为什么呢？这是我们得到了佛力的加持，感受到佛菩萨的光明，就会高兴，因为佛菩萨他本身就是清净愉悦的，我们修行一定感受到这样，这就对了。想笑就笑，没有问题。不要故意的做什么，自自然然就好。而且拜佛一定身心轻快，请大家坚持多拜忏，好处太多了。

问：今天要我儿子和我一起拜忏，他很不情愿，我和他生气，他就开始拜了。开始拜的时候直“哎呀”，我就想笑。但我憋着不笑，可是怎么也憋不住。想到“想笑就笑，想哭就哭”。于是就放开了，竟然大笑，还没笑完，就开始大哭。这是怎么回事？
答：既不要笑，也不要哭。不要放纵自己的性情。我们请记住：我们只求佛，拜忏、诵经、念佛，一心求佛；不要笑也不要哭，就是一心求佛，一心和八十八佛、忏悔文义，想这些就可以了。


09 情绪变化

● 情绪变化

问：在家修行中，心情不定，时好时坏，这是怎么啦？
答：这个是业障障碍。不要紧，我们坚持拜忏、诵经、念佛，坚持消除业障，使身心清净了，我们就会好起来。这个是有个过程的，要坚持。

问：我有时灵光咋现，内心敞亮，有时又回到熟悉的忧郁中，反反复复。今天心里莫名难过得不想拜忏，只想多念几部经弥补拜忏，这样合适吗？
答：可以自己调整。

问：只要拜忏一舒服我就很开心，可是然后就开始造业，譬如乱发脾气、看领导不顺眼、说是非、贪吃等，怎么会这样呢？我接触地藏七很久了，可拜忏量仍然提不上去，我很着急。 *
答：修行不光是做功课，更重要的是明了因果，遵守五戒十善，自己要落实五戒十善，否则，一边修行，一边造业，毫无用处。

问：今晚念第三遍《地藏经》，念到世尊说他灭度，嘱咐地藏王菩萨时，我内心突然好难过。一想到世尊要灭度，我好舍不得啊！我的心一下就沉下去了，说不出的难过，就想哭。然后又好怕其他佛菩萨也这样，我觉得自己好孤独，想留住所有的佛菩萨，希望我也快点成佛，好和他们在一起。写到这里，我的心在痛，突然感到特别地失落。 *
答：很好，这是慈悲本心的流露，和佛菩萨心心相通。坚持功课，坚持学习，坚持行善实践，自己成长起来，遵守五戒十善，做好佛弟子，才能帮助佛菩萨。

问：早上拜忏后心里很舒服，中午因为工作上的事情压力太大，突然变得烦乱，午饭也没吃。我自学佛以来，打过两次七，心情一直很好，很平静，没什么烦恼心。中午的情绪异常让我觉得很不应该，我为自己生起烦恼心而自责，不过当时真的控制不了。后来慢慢地，经过自我反省，突然间我的心情又豁然平静了。请问我这样的情况正常吗？ *
答：这种过程，每个人都有，非常正常，我们累生累世积累的业障无量无边，修行消除业障，克服烦恼习气，是不容易的，只要我们坚持功课，坚持学习，坚持行善实践，时时观照自己，慢慢的就会进步。

问：如果有一天我没拜忏诵经，我就会很焦急会发脾气，所以，我还算精进吧，每天尽量像块木头那样的按条例做事。可是为什么我就是压制不了我的情绪？有时候我会强烈地厌恶母亲，压都压不住！我变得神经兮兮的，一会高兴一会烦躁（拜忏了就会兴高采烈，否则就会说好恶毒的话）。从早晨到现在，我一直在哭，不想去管家人的死活，我知道他们也对我很失望，我真的无可救药了么？我打过七了，可依然的找不到方向。我不喜欢所有我认识的人，我谤佛，我让我周围的人看见我的样子就怕了佛法，我也曾在地藏菩萨那里找到安宁，但那好短暂啊！我现在好麻木，不想和人沟通，有点怕外面的世界，不想工作。也许我是罪大恶极了吧？是我前世做的坏事太多了吧！
答：坚持修行，按照五戒十善要求自己，逐渐消除业障，改变自己，别人是帮助不了的，要自己帮助自己。

问：我有时感觉很自卑，没有自信，有时候修行比较精进的时候，又没有这种感觉。这也是业障吧？
答：应该是业障。

问：平时碰到特别好的言教时会很欣喜，但一欣喜就定不下心来看，等欣喜过了也没劲了，不想看了，自己为什么会这样？该如何对治呢？
答：这就是有障碍，多拜忏。

问：修行有时很精进，有时却懈怠下来，经常反复。是不是忏悔心、慈悲心还是不够呢？怎么克服呢？
答：没错。这个我们要发一点精进心，要克服过去，怎么办呢？我们建议现在大家一定要多拜忏。就向人家五体投地认错吧，要多拜忏。通过拜忏向人家真诚心地道歉，由八十八佛为我们真正地化解了冤仇了，这样慢慢就好了，不干扰我们了，我们再念《地藏经》超度了，从学佛中感悟到好处了，这就好办了，我们就没有障碍了。你念佛有佛光加持，那是一种享受，真正的是快乐，就没问题了，所以一定要克服自己，突破过去。今天我们学习小霍修行体会，她就说她试图克服了一下，她有一天花了7个小时，拜了21个忏。你看，我们就得试图想办法克服自己，要精进起来。如果老是这样念一念懈怠了，念一念懈怠了，形成一个恶性循环，慢慢地我们就不愿意学了。为什么呢？学佛是个痛苦的事，为啥要学它呢。所以一定要克服过去，想方设法地把业障消除，让我们感悟到好处了，诶，这就好了，是这样。

● 脾气变坏

问：我有个朋友修佛后，变得脾气很坏。他修佛很认真，遇事就说有业障，他是不是修佛有一种神经呢？如果遇到这个情况，还需要继续修吗？
答：这个是方法问题。我们是建议大家修行“以五戒十善为基础，以消除业障为重点，以西方净土为归宿”，这是我们的建议。因为只有大家把业障消除了，身心清净了，就不会有这些问题了。就不会说，学佛以后反而脾气变得很坏，这个感觉说不通。

● 依然暴躁

问：我哥因为咳血在医院抢救，现在已经好了。他也打过七，可是他还是脾气很暴躁，气得我妈很伤心，您说我们该怎么才能帮他呢？
答：很难，帮他很难。这都得自己慢慢地磨炼，慢慢地修行，逐渐地改善，得靠自己，靠别人很难。建议他还是坚持，慢慢地坚持，念念地藏菩萨，念念佛，等身体好了每天多拜忏，多拜忏最好，多拜忏可以使暴躁的脾气尽快地让它平和下来。

问1：修行三个月来，前几天感觉越来越好，缺点自己能控制尽量不犯，只是近几天心情又不太好，而且说假话不想控制自己，以前不这样，请问这是新的业障来了吗？
答1：没错，还是自己的习性难改。

问2：可是我好长时间都能按五戒十善来要求自己，这几天这是怎么了啊？
答2：这是一种负面力量影响我们，就会不爱按照五戒十善来做了，缺点毛病就犯了，没有关系，继续坚持拜忏、诵经、念佛，慢慢地改变他们，要靠佛力改变他们。


10 悲观厌世

● 悲观厌世

● 木讷

问：我今天胸口很闷，是和诵经有关吗？我发现我诵《地藏经》以来，我的思想反应得很慢，思维很不灵活，有好几个月了，怎么办哪？
答：这是修行的过程，是正常现象。坚持每天吃素、拜忏、诵《地藏经》、念佛、行善、放生，逐渐消除业障，身心清净，各方面会好起来的。

● 空虚

问：我拜忏已经60多万个大头了，每天都感觉心里非常空虚、枯燥、心烦，感觉人生无意义！从小到现在从来没有快乐过，受女孩子的伤害很多很多……每天做完功课心里极大的空虚，总是非常地担心，不是担心这个就是担心那个，怎样修行才能达到快乐？
答：这是自己的身心还没有全部转化过来。坚持修行，继续转变，不断进步。

● 失落

问：近两日内心总感失落。昨天傍晚在家，看到窗外暮色下的楼群，内心怅惘之极，失落之极，如丧家之犬，忽然想起长年以来，每到傍晚，往往会有如此心境！一想“回家”，就流眼泪。今天听学佛讲解，又莫名其妙的总是想哭！我是不是着了悲魔了？
答：念佛，不要悲伤。

● 沮丧

问：末学就是在做错事后，比如发了脾气或起了坏心眼之后，觉得特别沮丧，无颜面对佛菩萨，一次又一次的，佛菩萨还会要我吗？总之，错越大这种沮丧的感觉就越大，有时干扰得几天心绪不宁，也不想亲近佛菩萨了，也不想做功课了，这其中可能也包含了一种心结，即马上又去做功课是不是厚脸皮、不真诚忏悔？反正只有过了一段时间后，才能重新集聚心力去诵经拜佛。我知道这样不好，尤其间隔那么长的时间再去做功课。
答：无论如何每天一定要做功课。

● 消极

问：学佛吃素已有一年了，好像把身边的人和事都看透了，远离了昔日的朋友，工作也不是很主动，厌倦还要活着，没有意思的念头。
答：这个不对，这样做不对。学佛，我们慢慢地把物质、世界、人事物看透，这是可以的，这是应该的，没错的。但是呢，要合理、合法地看，要符合佛的教诲来看，观察。同时呢，我们要承担起责任，对家庭、对工作、对集体，我们要做到应尽的责任。而且学佛请记住，一定是学得非常的活泼，心里边那真是法喜充满，这样学佛越学越快乐，越学越愿学，那就对了。如果学得呢，学成了枯木寒岩；学呢，像一个岩石一样，没感情了，没反应了，这修到偏空去了，错了。我们学佛的人啊，学完以后是满面红光，满面光彩，心中快乐，看世间呢，都很生动，既能够把身边的人事看透、看通，同时我们心中欢喜，这是学佛。如果学得呢，看透了，结果呢，连活都没意思了，完全错误，这错了。请你到我们网站看一看打七日记，看看大家修行感悟，请大家去看看这个。

问：弟子最近总是感到身心无比痛苦，宛如看着自己在业海漂流，觉得红尘滚滚，苦不堪言，不愿与这个世间有一丝一毫的牵扯，一想起六道轮回就升起很大的痛苦心，感觉世间就像一大壶开水，咕嘟咕嘟冒个不停，忙忙碌碌，像被鞭子驱赶一样，无法停下来地乱跑，痛苦极了。人们有无数的牵挂、忧虑、烦恼，这些磁场每日像海啸一样影响这个世界，我就想隔离这一切，安安静静地自己做功课。您说这样是不是太消极了？为什么我觉得外面那么乱呢？不想和这个世间再增加一丝一毫的牵连，觉得特别麻烦呢？是不是修行的业障很重，缠绕着我的缘故？
答：眼睛睁开了，就看到了这个世界的现象。不必在意，坚持修行，坚持工作生活。慢慢让心安静下来。

● 无助

问：弟子感到有时无助。丈夫暴躁寡恩，父母已将全部财产转给哥哥，我虽能理解，但自己目前的世界里，除了佛法已无任何依靠。我面对孩子有时会想，我两手空空，除了佛法什么都给不了孩子（有点悲从中来）。弟子常常想融入地藏七这个强大的洪流是自己最终的归宿，不知这是不是妄想？
答：我们每个人都是两手空空，生不带来，死不带去，物质是不可靠的。要依靠佛，依靠三宝，自己努力修行，保持平常心，开心的生活，照顾好家人。

● 悲观

问：我觉得自己身上的毛病太多，问题太多，恶的毛病太多。今天突然一下觉得没有生活下去的勇气了。真不知道之前的25年是怎么混过来的。弟子是否无可救药了？以后应该如何生活？
答：我们生在人道，比动物鬼道和地狱众生要好很多了，要珍惜机缘，努力修行，改正自己，常随佛学，真正能够往生西方净土。

问：做事情总是很悲观，自己很没有自信，很呆滞的感觉，人很木，迟钝，常常摆脱不了这种状态。这是业障的表现吗？只能通过长期修行改变，是吗？另外在平时要主动地调整自己，让自己处于一个好的状态中，对吗？
答：一边修行，一边自己调整。

问：打七回家后我坚持一经一忏修行了一个多月，没有太大改变，我也知道不能急，要顺其自然，但自从知道三世因果，知道有六道轮回，我读经时就异常害怕。和老公也还是吵架，痛苦不已，有时我恨死他了，不想和他过了，但又感觉不舍。我不知道人为什么活着，有什么意义呢？怎么我越学佛越悲观，不像二十多岁的人，倒像五六十岁的人，什么都看透了。 *
答：这是你自己的问题，业障重，负面情绪影响得大。这要通过多修行改变，你现在的状况还没有通过修行改变过来，还是原来自己的状况。最好多拜忏。

● 厌世

问：我是一位表面开朗、内心痛苦的女人，自己也不知痛苦什么，每天都很想离开这个人世间，这里的每一件事都让我疲惫不堪，每天都想请佛菩萨带我离开。我也有念《地藏经》，还是很有感悟的，但是每天都很累，我该怎么办？
答：这是业障障碍。建议你每天首先要拜忏三次、六次或十次，可以很快变好。

问：最近心好烦，感觉活着没什么意思，这是为什么？
答：这是障碍。因为我们平时伤害了无数的动物，他们有仇恨的心理，附着在我们身心内，就要报复我们。这样的话呢，就会觉得发自内心的有一种难受，负面的东西、负面的力量影响，所以就会不好，不舒服，所以我们面对这种情况，我们拜忏就好。通过拜忏，请求原谅，慢慢地他心里边，把仇恨的心理放下来了，就会好办一些了，这种烦恼它就会放下来了。

问：没学佛之前我就经常想过隐居的生活，觉得社会上的人和事太复杂，学佛以后，更加坚定了这个信念。佛经上说“一切法无所有，毕竟空，不可得”，我觉得现在的工作，还有纠缠于各种人事都很没有意义，我觉得好好修行才是最真的事情，所以我想去做长期义工。我现在的工作还不错，我不知道怎么跟父母说这件事，我怕他们会伤心，他们把我培养出来读了大学，找了个好工作，结果我辞了工作跑到寺里去，他们肯定没法理解。或许你会说在社会中也能修行，学佛不离世间觉么，可是越在这个社会呆着，越想要出离。我平时就不爱跟他们凑热闹，不爱说很多话，习惯独来独往做自己认为有意义的事情，跟人都是保持一般的友好关系，不会深一步地交往，没学佛之前就这样，何况学佛以后，我该怎么办？
答：你这样做，就是在毁谤佛，灭佛。

问：前面这位同修打算不顾及亲人的感受想出家好好修行。弟子记得虚云老和尚出家也是受到父母的阻扰，但还是毅然决然地出家了。弟子只是想搞明白，虚云老和尚的出家修行和这位同修打算出家修行，有什么不同吗？为什么这位师兄是灭佛呢？
答：现在人，业障重，离家出走，只是躲避责任。现在人心浮气躁，哪里有大毅力大决心放下一切，真正修行。往往是东跑西走，一事无成，引起周围不安。还用佛做由头，给自己找借口造业，败坏佛法。

● 想要自杀

问：我每天都觉得自己是个应该去死的人，因为做错很多事情，只有下地狱惩罚自己才好，甚至在拜忏时候都觉得自己应该自杀。
答：这个一定是干扰，这个想法不对，不正确。

问：我觉得自己业障太重了，明明总是有自杀念头而且每想到要拜忏就很烦躁，想发脾气，怎么都不能拜，很难克服。
答：那么面对这种情况，我们最好还是坚持拜忏，不拜忏就更没办法了，还是要坚持拜忏。那么我们最近通过和大量同修了解，我们发现，往往同修们在打完七以后，回去感悟，然后再去打七，再回家感悟，再打七，往往有打过三次七的，大家就稳定了，对我们六部曲这些佛法的理解就深入了，就能够感觉到受益了。然后我们再有精进道场，大家有时间可以去精进道场，精进打七，突破自己，这个很重要。如果现在我们自己在家里修，业障重，很可能克服不了这个业障的障碍，拜忏诵经啊，诵不下去、拜不下去，这就是业障的障碍。所以大家如果有可能，有时间那么最好打七，打完七隔一段时间在家里修行以后，再有时间再去打打七，这个是很好的，我们慢慢地消除业障了，慢慢地身心快乐了，慢慢地坚持下去了，我们就能受益了。

问：做喝汤那个梦时，我正计划自杀，只是舍不下幼小的孩子，正在犹豫。做了那个梦后，我决定不再自杀了。这世上还有什么事情比我出生的过程还痛苦吗？婴儿时能忍的，现在也应该忍，总有一天，所有的苦难都尝尽了，平静安宁就该来了。
答：千万不能自杀。因为我们这个人如果自然死亡，那么这个灵体会和我们自己这个身体，它是个自然分离状态，慢慢地四大分散以后，我们灵体就自然了，完整了。如果我们是自杀的，那么我们这个灵体也是处于被杀状态，那么会在每七天重复一次自杀的痛苦。而且这种自杀的痛苦，灵体自杀以后，很久很久无法消除，每七天这个灵魂体就自杀一次，重演一次，痛苦一次，每七天再来一次，哎呀，那真是痛苦极了。自杀对我们那后果，那绝对是比在世上受苦要重无数倍。我们宁可在世上受苦，也不能自杀了以后去承受这种灵魂的痛苦。那是七天来一次，七天来一次，没完没了，没有特别的缘分来解决的话，千年万年都是这样，那真是无法忍受，给自己造成了极大的困扰，非常麻烦。

问：自杀不是身体的痛苦吗？为什么灵体也会受苦？
答：我们要明白，如果我们自杀了，可不是说光身体啊！我们目前活着的时候，这个身体和灵体，它是重合状态的。如果没有灵体的话，我们这个身体，它就是个木乃伊，没有反应的，一定是灵体和身体、肉体重合状态的。打个比方说啊，我们杀猪，那么猪也是动物，它也是这样，灵魂体它和肉体也是结合状态。那么如果是自然死亡，那么它的肉体慢慢破坏了，它和它的灵体就是自然分开了，灵体它也完整。现在呢，如果我们在屠宰场电锯一过，梆梆梆，成了好几块，这个猪它不是自然死亡的，那么它的灵体和肉体还在紧密地结合着，我们就这么一下剖过去了，刀划过去了，那么它身体迅速分成几段，它的灵体这个时候还附着在这个动物的身体上，所以它的灵体也被分割成好多段了。那么它每一段的身体，这个肉被人吃了，它的灵体有仇恨，也有动物意识，每一段都有意识，它都有嗔恨的心理啊！无缘无故就被人杀了，被人吃了，它是很痛苦的，所以它的意识就会来报复。往往我们吃了肉以后，我们身上都是一段一段的，譬如说今天吃了个排骨，那么动物也是以排骨的状态附着在我们身上报复报仇；吃了一个饺子馅，它也是用饺子馅的形态找我们，身上也是饺子馅的状态。哎呀！这是个麻烦的事儿，极麻烦，非常麻烦！
所以我们现在方法教给大家了，靠拜忏、诵经、念佛，靠地藏菩萨的力量，佛菩萨的力量，把这些过去分散开的灵魂状态复合在一起，才能超度。特别的麻烦！特别的痛苦！人也是一样的，如果人自杀了，他的身体和灵魂体不是正常的分离开，所以最后临终的时候身体是什么样，灵魂体也是那样。哎呀！简直是痛苦，无法恢复，所以自杀那是最愚蠢的行为。那么我们自杀以后，这个灵魂体七天来一遍，就跟在世时候的痛苦是一模一样的，非常可怕。千万不能干这种事儿！那么推己及人，我们不能伤害别人，同样也不能伤害任何的生命，任何的生命我们都不能伤害。伤害了以后，人家都是这样的，可千万不敢伤害动物。这个也推荐你到网站看一看，里边有大家的打七日记，我们看过以后，愿意的话，学习这个方法，去修行，是可以消除业障的，可以把苦难慢慢减轻的，是这样的。


11 交流减少

● 交流减少

问：弟子修学以来，感觉和外人打交道的机会在减少，而且也不愿意打交道多说话了，对外面的事情关心也少了，与同事的交流也不多。这种状态对不对？
答：可以。

问：我现在的状态是话少，以前的朋友也很少来往，现在喜欢和学佛的朋友在一起，但是我开始厌世，经常觉得活得很累，感觉活着很苦，老公很为我的状况担心，我该怎样改变现在的状况？
答：在家多念佛，养成念佛的习惯，用佛的光明逐渐转变自己的身心习气，逐渐好转健康。

问：自从修行以来，感觉自己越来越不想说话，不知道为什么，不想开口，觉的没什么好说的，但这已经影响到同事关系。有同事曾告诉我说，最怕我不说话的时候，不知道心里在想什么？我说没什么，只是不想说话、表情严肃而已。有时都懒的解释，管他们怎么想，可是这样一来关系不好，人也觉得累，该怎么办？是不是还是业障？
答：不要紧，这是个过程，慢慢会适应的。


12 习气难改

● 习气难改

● 刨根问底

问：我有一个毛病，就是喜欢不停地问为什么，就是打破沙锅问到底的那种。我妈妈说这是一种毛病，我应该把这个毛病改掉吗？从我的经验上来看，我的这个习惯引起了很多人的烦恼。
答：是的，引起别人烦恼，就要改掉。

● 恶习重现

问：弟子才打完义工七，自认为变了好多，坚信菩萨了，恶习改了不少，最近才发现只是没遇到违缘而已。发现自己还有好多恶习，想改，可遇到一些违缘，又会起很多烦恼心，改不了。每天都痛苦，好讨厌自己，对自己越来越没有信心了，也慢慢地对菩萨没有信心了。怎么办？
答：是的，我们自己内在没有真正变化过来，转心只能保持短暂的时间，被外界影响，很快就回去了。所以，要将重点放在功课上，依靠佛力，长期坚持，逐渐转变，身心清静了，才能真正有力量不被外界转变。请听一听网站学习资源中的《跨过那道门槛--真正步入佛菩萨的殿堂》（2011年6月8日UC），鼓鼓劲。

● 强迫疑病

问：弟子总是在生活中害怕被传染什么可怕的疾病，总是小心翼翼，都有强迫症、焦虑症、疑病症了，这是业障现前了吗？
答：这是习气，不必在意，坚持修行，逐渐清净。

● 喜欢黑暗

问：弟子修行了快一年，变化非常大，现在如果没有其它的事情就想念佛、修行，心态随缘。但是为什么弟子还是喜欢黑暗，不喜欢开灯，家里也喜欢用黑暗的遮光布，觉得这样比较安全，这是什么缘由？
答：习气。

● 讥讽他人

问：弟子现在觉得和别人通电话时，只要边上有我平常看不惯的人，我会有意无意地对电话里的人用我知道的一点点所谓的正知正见说教一番，乘机含沙射影指出边上人的缺点。我觉得我是在炫耀，又觉得是在发泄，实际上根本没有为别人着想，没有想要真正地帮助别人，反而有讥讽的成份在里面，而且越来越觉得是自己的习气在作怪。我也搞不懂，我干嘛要这么做，我想改。
答：这是习气，坚持修行，依靠佛力，逐渐消除化解。

● 重翻旧帐

问：修学一段时间，身心清净了一些，但是没过多久又开始烦恼了，旧帐又翻出来了。比如说，已经不想某个人了，突然又开始思念某个人了，这是什么原因？
答：习气。

● 执着钱权

问：弟子没有学佛前，身口意贪嗔痴很重，打七回来后也努力调整，并有了效果。但最近半个多月，弟子的执着心开始重了，执着于钱、权利，尽管弟子告诫自己要放下，但收益甚微，似乎又要回到了以前没学佛时的状态，弟子不知如何是好？
答：这是没有共修，没有正面力量影响导致的，如果可能参加共修，参加每天网站共修登记功课，晚上共修学习。

● 烦恼重重

问：最近常常反省自己，觉得自己习气很重，烦恼很多，每天不是追悔昨日，就是幻想明日，欲望很多，所以给自己带来很多痛苦。觉得人每天没必要说话，每天说的都是那几句，很没意思。没人跟我说话吧，觉得很寂寞，有人跟我说话吧，又觉得烦，尤其是和父母，很没有耐心，别说是说话了，一想到他们说话的样子就很烦，每天管这管那，恨不得把我的人生给规划了，按照他们的想法活着。我也知道是我自己的问题，我心里烦恼很重，有时候还有点自闭自卑。都说烦恼就是菩提，这就是一念之间，我该怎么转念，把这烦恼都变成菩提啊？
答：养成念佛的习惯，平时多念佛。

● 屡教不改

问：今天为了一点点小事情和我老公大吵，还出恶口，我也知道不应该，但是我控制不了自己当时的心情，就出手打他。由于今天一天都在生气，我们差点离婚，我知道自己不好，老公说我根本没改，就是在忍着，忍不了就爆发出来了，说我在造恶。我感觉我是屡教不改，怎么老是改一段，大家都说有效果了，过几天就为了一件事情就发火了，我老公说我这不好那不好，我很烦他说我，忍了几天就忍不了了，我是一个坏人吗？
答：继续拜忏吧，我们的习气很重，要长期修行，慢慢改变。

● 改了再犯

问：弟子简直无可救药，犯了改，改了再犯，再改再犯。我知道这样做不好，但是我就是改不了，明知道身体很痛苦，但还是不去精进修行。我怎么了？是不是神经出问题了？
答：不要紧，选择一个适合自己修行的方法，循序渐进，慢慢来。

● 心量不大

问：打七回家后满怀信心开始修，但是恨、小心眼方面的问题，屡忏屡犯，我现在都不敢在菩萨面前求忏悔、求加持，觉得有欺骗的嫌疑。我该怎么办？ *
答：这是累生累生的习气，不容易改变，需要长期修行，坚持功课，逐渐消除。

问：我按六部曲修行两个月了，我发现自己各方面都没什么进步，苦恼没有改变，心量依旧很小，老是烦这人烦那人，一点也不慈悲，菩提心就更别提了。请问我该怎么办？ *
答：我们刚刚开始学习佛法，改变自己，熏陶自己，这是一个好的开始。但是要改变自己，彻底达到清净纯善，是不容易的，需要长期修行，逐渐改变。佛教诲我们：勤修戒定慧，熄灭贪嗔痴，做到诸恶莫作，众善奉行，自净其意，这往往需要一辈子的时间改变自己。要坚定信念，勤奋修行，逐渐走出来。

● 没有恒心

问：我一直有一个很不好的习惯，就是做什么事都没有恒心，真的是二天半新鲜，就像是拜忏，头几天特别精进，可是没过多久就不了了之了。我做什么事都是这样，刚开始的时候信心十足，可是过不了多长时间，这件事就放下了。这也是我累世的业力导致的吗？如何才能改掉这个陋习？
答：制定一个少量的功课，每天坚持，不做完就不吃饭不睡觉，持之以恒，就养成习惯了。

● 分别心重

问：弟子现在还是有很重的习气，比如分别心重，有时候看别人不顺眼，不能升起真实的平等心。弟子修行有些时日了，为什么还是这么死性不改呢？
答：功夫不到。

● 如何无我

问：心里虽然有了无我的种子，但不知道怎么让它健康地生长出来。举个例子，就连穿衣还特别地执着，不知道是随意好还是漂亮好。这个我怎么就总是摆在最前面，这样的愚痴该怎么办啊？
答：学习道证法师的《发菩提心》。

● 嫉妒他人

问：我学佛有一些时间了，但是却发现自己开始嫉妒同修比自己修得好，而且有时还不想别人学佛或者过得好，自己发了大愿还起这些念头，该怎么办？
答：这是自己的业障，是贪嗔痴三毒的继续，要忏悔业障，建议你每天按照《礼佛大忏悔文》拜忏，速消业障，然后诵经念佛。

问：我常会出现嫉妒的心理，老公一和别的女人来往，我就烦得要命，就要置人于死地，就怕发生什么不好的事，对女人特别地烦。我想求菩萨帮我消除这些坏的想法，应该怎么求呀？
答：每天拜忏，按照《礼佛大忏悔文》拜忏速消业障。

● 随顺习气

问：遇到恶缘，常常随顺习气造恶（杀盗淫妄酒），而且每次造恶之后都很后悔，但是下次再遇到恶缘就又造恶了。如此反复，是不是我的功夫太差了，几乎没什么修学的功夫，是不是要增加功课，天天不间断？
答：是的，首先要依靠佛力加持，改变自己的身口意，逐渐消除业障，身心清净，我们自己的力量就可以起用，自己逐渐就可以做主了。功课要多做，天天不间断。

● 贪吃购物

问：修行以后，好处挺明显，身心的恶浊也不断地往外涌。最近还是鬼道的习气很重，贪欲心极强，没完没了地想吃，没完没了地想买东西。有时候食物到了嘴边还没到肚子里时，那种急切和贪婪真是可怕，吃多少都饿得慌馋得慌，买多少都无厌无足，我总算是知道鬼道众生被贪欲折磨的痛苦了。这种情况已经持续一两个月了，可能是我累生累世在鬼道里呆得太久了，要爬出来还真不容易；可能是业力太强，做不了主；也可能是我心的力量不足，加上不够精进，管不住自己就使劲地造作。只能紧抓功课，做功课就感觉清凉些，平和些，就觉得这也是修行正常的反应和必经的过程吧。还是那句话，坚持做功课，不放弃不松劲儿，我总能从恶道里一步步爬出来的！
答：这是正常过程，坚持修行，消除业障，才能得到好处。

● 爱看小说

问：打七时，我在地藏王菩萨面前说我以后不再看言情小说了，可是回来后很难过，因为我已经看了七八年了，天天看，突然让我改掉这个习惯很难过。最近我总是想看可是又不敢看，特别痛苦，我可不可以偶尔看一下？
答：可以看，但是要少看，逐渐不看。

● 贡高我慢

问：《地藏经》上说：“若遇吾我贡高者。说卑使下贱报”。自己这一点在生活当中表现得十分明显，应该如何改正？“自私自利是一切灾害的根源”，自己在生活中这个缺点也比较明显，该如何改善以及扩大自己的心量？
答：多为别人着想，日行一善，逐渐培养。

● 情执严重

问：离打七时间只有几天了，我发现我的习气比之前重很多，我执、情执非常重，明明知道自己这么做是错误的，但是还是要犯。平时我都会转心，现在就是转不过来，完全把因果忘一边了。请问这是什么原因？真的是痛苦死了。
答：这是积累的无明习气太多，一下子改不过来。不要紧，坚持修行，长期改变。

● 不能放下

问：我每天或多或少都做功课，但还是感觉自己什么都放不下，而且最近发现自己边做功课边破戒——说妄语。那我那么辛苦做的功课还有用吗？ *
答：不做功课，更没救了。

问：有朋友打电话来叫我一起去普陀烧香，我以忙没时间回绝了。但今天早上拜忏和诵经中想的就是去普陀的事，总在去与不去的思想中斗争着，最后有打电话说去的冲动，但被强压下去了。中午诵经时仍想这事，最后没办法打电话给朋友托他代烧。请问这样做如法吗？为何会有如此现象？
答：这是我们的执着，遇到事情就粘着上，放不下了。坚持修行，慢慢消除业障，使自己清净，慢慢有力量能够放下。

问：最近生活工作作息等都有些动荡不安、焦虑。恍然回头看看过去一两年的修行，才觉得以前的有规律作息，都是非常难得的修行环境，现在被房子这个事一阵风一样吹一下，人心就定不下来了。虽然看上去没啥事，但是拜忏诵经时，就是老想老想的，感觉隐约有不安定的因子在。刚过年后的那几天，还梦到预示心有点清静了，可没几天，心就又开始有点散乱了，想拉回来时，才发现跑得好远，拉回来不到两三句佛号的时间，又跑，反复着。这个摄心，怎么这么难！平静的心中，像投入一颗石头一样，久久不能平息，一点小事，都粘着粘着地想，打不住！自找苦吃。
答：我们都习惯了执着，粘住什么，就不放。将注意力放在功课上吧，坚持拜忏、诵经、念佛。

● 贪嗔痴慢

问：我在看了书后，明知要让嗔恨、怨恨和不良习气逐渐消灭，而偏偏越显发出来，我却克制不了自己。
答：所以要坚持修行，坚持念佛。

问：1.弟子基本坚持功课半年多了，和人相处时，还是极容易贪嗔痴，像生气怨人啊，看别人缺点啊，自私自利等。如何才能做到时时把佛法融入生活，让每天的每分每秒、每一时刻都能转念，都能保持正念？2.有人说，我们每天读多少经、拜多少佛、念多少佛号，着相了。有时想想，功课之外，该干嘛还是在干嘛，那以后还要不要执着功课？
答：1.这就要发菩提心，转变心念。目前，我们在学习资源里做了一个推荐书目，将我们的修行理念和修行次第归纳了一下，可以看看。2.必须执着功课。即使将来也要坚持功课，永远不离开佛。

问：弟子很惶恐，修行至今10个月，功课一直没停，叩大头有20万，诵经近1000部，每周放生，生活、身体、工作都很好，修行六部曲是真正得益的。但我知道修行最主要是转心，放下贪嗔痴慢疑，说老实话，我在这方面变化不大。在顺境中很好，但逆境来时，是跟着业力转。常常一边拜，一边脑子满是恶念，拜着忏，再造一点恶，而且没有爱心。自从女儿找了一个我不喜欢的对象，我很清楚要随缘，但就是克制不了嗔恨心，连女儿也一起嗔恨。我知道这是三恶道的因，很怕，但就是很难克服。我也常忏悔，忏悔完了，境界来了，还是管不了，只能压制。每天拼命地拜，我为啥还这么混浊不清静呢？像我这样情况，坚持做功课，总有一天会好的，是吗？
答：我们累生累世积累的贪嗔痴毒太重了，要用时间消磨，要用佛力消磨，要用痛苦消磨，就是：要想功夫深，铁杵磨成针。

问：自身习气太重，心性低于常人，甚至对兄长冷漠，贪嗔痴具足。虽然知道一些做人或者修行的道理，尝试去做有一年了，可是无法做到，心与言行不一。就像一个算命人说我：知局者不一定能破局，徒增烦恼。现在心性已经非常低了，连兄长都得罪到家了，已经接近于众叛亲离了，很难过由于自己的错误，让家人对佛教有了更深的误解。可我也不想随自己的习气而逐渐沉沦，所以内心挣扎，无法解脱。
答：平时养成念佛的习惯，时时念佛。

问：看到自己满身的毛病习气，但还是克制不住，改得好难。但是，眼睁睁看着自己做不对的事，就特别沮丧，自暴自弃。前一阵在修行上积极勇猛、充满希望的心态全没了，虽然在读经拜忏，但好像隔着什么东西似的。有时候，拜着忏突然觉得不知道自己在干嘛，进入不了状态，难道是我太急于求成了么？可是当下不改，总是故态复萌，什么时候才能改过自新？可是改又没有毅力，感觉自己往上爬得好辛苦，爬又爬不上去，当然自己也知道，不往上爬只有死路一条。弟子无始劫以来和今生的罪业重重，如今修行上障碍反复也是自作自受。求佛菩萨加持，希望能再次燃起心里的明灯和勇气，奋力前行！呵呵，感觉修行的路上打的是一场不见硝烟，却异常惨烈的心理战啊！
答：可以参加网络“在家修行”版块，在上面登记功课，互相鼓励。

● 遇事爱着急

问：从八月开始修，修到现在，为什么遇到事情还是急，还是烦燥不安？
答：这是累生累世的习气，不是短期就能消除的，要长期坚持修行。

问：我感觉到要是我自已的时候，就能控制脾气和一些不好的想法，但要是有朋友说我，或是家人说我，或是同事说我，我还是会急，还是会控制不住，还是想反驳他们；有什么不顺我意思的事或是招我不爱听的语言时，我立刻就烦了，这是怎么回事？
答：慢慢的用五戒十善要求自己，逐渐地减少贪嗔痴。

● 经不住诱惑

问：我学佛一年多，读诵《地藏经》300多部了。但我在修行期间有过三次邪淫，事后总是后悔哭泣，但总是经受不住诱惑。我该怎么办？
答：明了因果，遵守五戒十善。坚持修行。

● 喜欢对着干

问：弟子从小到大，性格方面就喜欢和人对着干。从小是和父母对着干，不听话；长大了和老师对着干；谈恋爱和男朋友对着干；现在参加工作了和部门领导对着干，就是不愿意听话，最后可能也按领导说的去做了，但心里就是非常抵触，并且在心里总是顶撞。这是弟子性格上有缺失，还是怎么回事？以后应该怎么改善？
答：这是习气，要每天拜忏诵经念佛，依靠佛力逐渐消除，另外，要修忍辱慈悲，慢慢改变。

● 发不出三心

问：弟子现在基本上每天两忏一经，差不多有两个月了。由于业障太重，弟子没有办法发出真诚心、忏悔心和感恩心，习气也没有太大改变。弟子这样修行有用吗？弟子通过修行可以改变命运吗？
答：坚持修行，逐渐消除业障，一定要坚持。

● 迷失了真心

问：修行了一段时间，道理是懂了不少，前一段时间很有信心，感觉自己改了很多，后来又因为老公的几句抱怨就发大火了，从那以后我就找不到自己的真心了。有时候明知道不能让别人生烦恼，可是就是放不下，找不到自己的真心，感觉突然间迷失了。知道自己身上毛病一大堆，每天要改要反省，也知道老公每一句抱怨，是自己做的不够好，但就是不愿意听，烦。有时候能做到不说话，不追着顶嘴，但有时候就很生气，觉得他怎么这样。我想改，有时候贪图功德，也知道这是不对，要怎样做才是行善是纯善？我这样是不是真心又迷失了？
答：这是因为我们自己业力深重，自己没有力量改变自己。所以，一定要依靠佛，依靠佛的力量改变自己，每天一定要做功课，这是关键，坚持修行，持之以恒，慢慢消除业障，我们自己的力量就会提高，自己就能做主了。


13 心烦郁闷

● 心烦郁闷

● 心情不好

问：为什么学佛会学得越来越不开心？
答：很简单，学得不得法。学得得法，他应该越学越开心，这样才对。

问：为什么只要功课停止，就会心情不好？脸上的喜悦笑容没有啦，身体也感到无力气虚。 *
答：每天功课，就是佛力加持，光明照耀，我们内心光明快乐，所以欢喜。不做功课，内心就黑暗，没有快乐。

问：我最近心里一团糟，念经拜忏时也是心不在经上，嘴巴在读，心不知道去了哪里。因为刚刚上班，做功课的心力弱了很多，而且看到同事每天都把白花花的饭倒掉了，也很痛心；人事关系上有点勾心斗角，心里真的一团糟，所幸虽然心里糟成一团，功课还在做，因为不想下地狱，想上西方极乐世界。
答：不要管这些东西，一心放在功课上，忆佛念佛，现前当来必定见佛。

问：1.心情不好时还能诵经、拜忏吗？2.心情不好是因为事情不顺利，和自己想的差距很大。那此时应该去想办法解决问题吧，而不是躲在房间里诵经吧？
答：1.心情不好的时候，我们才要诵经、拜忏啊。心情不好，说明我们内在紊乱，负面的东西多，这个时候正好拜忏、诵经、念佛。用佛的光明代替我们负面的力量，用佛的正面的东西来代替我们心情不好的原因，用佛力来化解、消除，是这样的，慢慢来，不着急。另外，大家有时候工作忙，累了，就觉得说，算了吧，不拜忏不念经了，其实呢，我们越累越应该拜忏、诵经、念佛，因为拜忏、诵经、念佛，是有佛力加持，是可以解乏的。所以大家应该坚持拜忏、诵经、念佛，这对于我们一切都有好处。2.没错，当然要想办法去解决。但是这也不障碍我们诵经、拜忏、念佛，不影响，慢慢地坚持这么做就会好了，事情慢慢也会变得顺利起来。这个是需要长期坚持修行，改变自己的命运，这个命运是能够改变的。我们看一看《了凡四训》和《俞净意公遇灶神记》，我们就知道了。

问：我心情很不好，心里总是不安，有时候会想很多事情，这几天心好像有一点疼。为什么进这里来会出事，出现这样的情况呢？
答：为什么心情不好呢？心里不安呢？这是因为我们过去吃肉，伤害动物，他们从内心对我们就产生一种愤恨、报复、仇视等等。这种影响到我们心里也是这样，不好，负面的，严重的时候有可能是一种抑郁状态。会想很多事情，都是他们过去意识留存的信息。心如果有一点疼，那就是过去我们伤害动物给人家造成的伤害。所以说，我们自己明白这个原理以后，不是个坏事，想办法我们要解决。不解决，这些负面的东西永远在，到一定程度我们就会爆发。所以提前了解，提前明悟了，现在也有办法，照着这个办法去做到，这是非常重要的。

● 心烦

问：弟子忏悔自诵经以来，断断续续的，这两天还有点厌烦的感觉，还会想吃肉，而且读诵期间还是会走神，不能集中思想！这怎么办呢？
答：坚持。

问：做功课是道心很好，想一定要珍惜机缘，但回到生活烦恼又起，想到生活压力大，收入微薄，每天思维反复转换，该怎么办？是功课不够么？
答：做功课，依靠佛力逐渐消除业障，身心清净，福德增长是有个长期的过程的。坚持，慢慢转变。看看《了凡四训》。

问：接触佛法以来，我自感业重，发心吃长素以消罪业，至今已有六年。近三年来，家中琐事较多，自感力不从心、心烦意乱，信佛头两年那种身心轻安的感觉一扫而光，我很苦恼。
答：佛法修行是全面的、圆满的，吃素很好，但是远远不够。末法时期众生以念佛得度，我们还需要得到佛力加持，须臾不能离开佛，常随佛学，如说修行，常时精进，老实念佛，才能不退转，从佛法中受益。

问：老公也学佛，但最近一心泡在做股票上，不做功课。他说，他的愿力是要通过做股票赚钱来布施，和不好的人来往以度别人。我觉得他的观念很扭曲，几次试着和他沟通，但是觉得他虽然知道道理，还是扭着性子往前走，所以我也就不说了。但是，我在拜忏诵经的时候，满脑子都是这些事情，生烦恼心，特别是看到他在旁边弄股票，知道这样不好，应该不去想，管好自己就好，但是有时就是控制不了自己。是不是自己累生的习气太重，这样的情况是否属于正常反应？
答：没有关系，都是正常的，这是自己内在贪嗔痴的反应，不要管别人，自己修行就好。

问：为什么这段时间心烦，总想不好的事？
答：这个时候怎么办？建议先拜忏，每天按照《礼佛大忏悔文》先拜忏，这样的话向人家道歉去了，由佛为我们化解了，慢慢地这个心里就安静下来，平静下来了。

问：我听佛经总是很难过。
答：这个恐怕是有业障，有障碍在里边。很难过，很可能是他们被我们杀、被我们吃，感受到了痛苦了，这样的话，在听到佛经的时候，就会难受。所以我们要拜忏、诵经、念佛超度。

问：我现在很烦，静不下心来做事，包括诵经、打坐，怎么办？
答：这个很烦其实都是什么呢？都是业障干扰。面对这种情况，我们就建议大家拜忏，每天首先去拜忏去，每天依《礼佛大忏悔文》我们拜忏，慢慢我们就能静下心来了——诵经、打坐。这个在《占察业报经》里边佛讲过，如果我们想学习佛法，学习禅定智慧，我们应该首先观察自己的业障多不多。如果业障多，我们就得想，要忏悔、要消除业障，然后才能修禅定智慧的方法。否则修行修不下去，或者容易出现魔障。在我们网站有《打七手册》，在“忏悔”那一篇里边，我们把这一段加上去了，你可以去看看。我们建议大家先拜忏。

● 心乱

问：弟子现在心很乱，怎么都静不下来，心里更不知道有什么似的，怎么都排除不掉。这种情况怎么解决？
答：念佛。

问：我有时候在念经的时候，会出现心烦意乱，怎么也静不下心，无法继续诵《地藏经》，最后干脆就不念了，而且晚上做梦会梦到猪肉和猪蹄在一边放着，看见就恶心。
答：这个怎么办呢？请记住，每天先拜忏，每天按照《礼佛大忏悔文》先拜忏。真诚地道歉去，慢慢地由八十八佛为我们化解冤仇，他们心中不产生烦恼了，这样的话你的心就静了，就会安静下来了，再读《地藏经》就能够超度他们了，原因在这儿。

● 莫明烦恼

问：学习佛法后，昨天一天都很清静，不过睡觉前却感到莫明的烦恼，尽想起一些烦心事，还以为要失眠了，不过后来又睡着了。
答：念佛。

问：弟子现在国外，没有特别清净的修学环境，只有每天念三遍《礼佛大忏悔文》。自从弟子念忏悔文以来，心情莫名烦躁，看谁都不顺眼，总觉得别人说话是和我作对一样。我想诵《地藏经》，但是环境不清净。请问弟子念忏悔文后，为何会见谁都不顺眼？弟子没有清净环境诵经，该如何修行呢？
答：我们不是出家人，在任何环境都应该诵经消业，否则，我们将永远没有机会出离。烦躁是业障反应，利用一切空闲时间，行走坐卧，都应该修行。

● 郁闷

问：弟子打七回来后，也坚持做功课，可是生活各方面的状况比以前更糟糕了，身体也经常有这样、那样的反应，情绪也时常抑郁，有时真的很焦虑，不知目前低迷的状况，何时才能见好转呢？
答：这是业障重，要逐渐改变。可以自己调整功课量，使得适合自己状况，自己身心愉快。

● 烦躁

问：弟子自从去年八月打七归来，基本保持一经一忏和念佛号的修行，可是不知最近怎么弄的，烦躁静不下心来，我该怎么办？
答：坚持修行，养成念佛的习惯，用佛力，逐渐消除业障，身心清净。

● 异常烦躁

问：我真正学佛也快一年了，发现总是一阵子很想念《地藏经》，很精进，再累再怎么的也总想念，而且念的时候容易专心定神，杂念很少，能深入到经文中去；可是过了一阵，就会突然很烦躁，根本就不想碰经书，更别提念了，就算念，念了一点点就妄念纷飞、烦躁不安、坐立不定，念不下去了！我心里很想念的，可是就是提不起劲的感觉，生活中也确实不顺心，这样反反复复有三、四次了。如何解决？
答：这是业障障碍。要忏悔业障，每天坚持拜忏，然后诵经念佛就会见效。

问：弟子今天下午两部经连诵时（每天定时定量），突然就非常烦躁，尤其是到第二部经的时候，有那么一会儿直接就停了下来，诵经过程中特别想发脾气，摔鼠标，甚至还想扯自己的头发。之前诵经偶尔也有这样的情况出现，尤其是生理期前，今天也是，可是今天在真正摔了几下鼠标之后，弟子意识到了问题的严重性，弟子这是在造业，是对菩萨的大不敬啊！弟子又不敢去忏悔，因为这种烦躁弟子根本控制不了，怕下次再犯。如果下次读经时再遇到这样的情绪，弟子该怎么办呢？
答：可以暂时停下来，转移注意力，做些别的事情。

● 心烦吵架

问：今天心情相当烦乱，下午连着跪诵三部经，心情好了点，刚又有一点。好长时间没这样了，老想开口骂人，不知什么原因？
答：在这种情况下，应该先拜忏，先拜忏为好。现在想开口骂人，其实都是业障的影响，他们磁场的作用。

● 全身燥热

问：最近读经老犯困，还全身燥热，很烦躁的那种，拜忏也是妄想很多。刚才莫名其妙地很压抑，就想喊出来了。而且很懒惰，本来是拜十个忏，三部经，还念佛号的，结果这几天勉强完成拜忏，每天只读一部两部，而且是边妄想边念经。昨天和今天都没有办法去登记功课了，进不去，别的网页都可以。
答：因为我们修行很精进，所以超度的频率很快，他们出来了，我们感受到他们的磁场、业力，我们就会难受的。这很正常，不要紧，坚持就好，挺过去了，把他们超度了，又会好起来。没事儿，要坚持，这是正常的。就好像打扫房子，会起来无数的尘土，这很正常。坚持就好，过去就好了，没关系的，不要紧。


14 记忆力差

● 记忆力差

问：我和我妈妈按六部曲修行一年了，我中间因为自己婚姻的原因停停走走，我妈妈坚持得比较好，坚持拜忏念地藏菩萨圣号，念佛号。我们俩有个共同毛病就是记忆力差，以前没修行的时候就比平常人差！修了一年，不仅没有缓解，好像记忆力更差了！这是身体方面的原因，还是……
答：还是业障的原因，继续修行，逐渐好转。

问：回家后一直坚持拜忏，也想记住大忏悔文，可怎么也记不住。每次拜忏脑子就不清晰，连记住的也忘了，还糊涂地忘了拜忏的动作。念《地藏经》时脑子也不清晰，念了没有印象。我想背诵，感觉没希望，我没有智慧开了的感觉。这是为什么？ *
答：这是业障障碍的现象，不必在意，坚持功课，坚持学习，坚持行善实践，慢慢消除业障，身心清净了，就会记住了。

问：最近觉得脑子越来越不好使，表现症状是根本记不住事，什么事一扭头就忘了，有点稀里糊涂的，经常误事。以前我记性特好，多年前芝麻大的小事都能记得，现在脑子转不动，多转几个弯就倒腾不过来，反应变慢，考虑事情只顾得上一个方面。事情办得乱七八糟、稀里糊涂。这脑袋就是不够用、不好使。我不知道这是业障，还是修行过程中的一个阶段呢？我该怎样度过比较好？ *
答：为什么一定要记住事情呢？记住了，那就在意识中留下了种子，将来遇缘就会发生。应该像佛菩萨的大圆镜智，物来则显，物去则空。这都是过程，以后做事情，要准备一个本子，将当时想到的事情，立即记下来，做事情的时候，看记录就好。


15 心力不足

● 心力不足

● 心力减退

问：我打七刚回来还好，虽然功课量不多，但是每天都在尽力做。但是最近心力又减退下来了，今天也许是个低谷吧，有时间也不想做功课，贪吃贪睡、不想为他人考虑，觉得别人不理解自己等等的习气又涌了过来，现在又没有因缘条件再去打七，请问有什么办法能提起心力？
答：每天制定一个最低功课量，适合自己，每天坚持，一定要完成，依靠佛力，增强自己的心力。

● 心力反复

问：弟子最近心力总是很弱，反复也大，这个是不是也要慢慢地提升，不是一下子就能上去的？
答：是的。

● 心力波动

问：弟子最近心胸无法扩大，堵得慌，很想冲出去，一天之内心力上下波动很大。弟子觉得别人对我们怎样，这不是我们能管的，佛菩萨自有说法，因果自有定夺。可是，弟子怕自己心力提不起来，那只能是苦了自己。心力提起时，哪怕外面是狼烟四起，弟子的心依然清静；可是当心力提不起时，哪怕外面是风平浪静，自己心中却波涛汹涌，极其沮丧！心中呐喊：心力提起，可是就是堵得慌，卡住似的，再这样不能突破，弟子不知如何是好！
答：遇到事情，心中念佛。

● 心里挣扎

问：我每天还没做功课前的那段时间，都有很严重的挣扎过程，不仅仅是懒惰不想做。我也想拜忏的，但刚刚吃好早饭，要拜了，就累得不行，每天头都很痛，眼圈也很黑，稍微动一下就累得不行，像生了重病一样。今天做功课前实在太累（其实也就刚刚起来吃了早饭，就累得不行），我就躺下休息，没想到一躺就是一个上午，期间还出现了心脏像电击一样麻木的情况。我知道自己不够精进，也想多做功课的，但觉得自己的身体真的在变差，没有力气和精神，拜不动。我有点害怕，到底是哪里出了问题？
答：这是业障重，如果不能拜忏，可以心中念诵《礼佛大忏悔文》，忏悔业障。

● 心力不集中

问：1.做功课拜了几个忏后，感觉就不能集中心力了，很多恶的懈怠的念头，特别强烈，还有反应，有时候能挺过去，有时候就不行了，一下子感觉被控制了，我就不拜了。现在不敢猛自责逼自己，感觉得哄自己，不然一下子要么很难过，要么很愤怒，还是平缓一些比较好吧。尽量哄哄自己，少想些问题，能做一个是一个，我感觉这样反而好一些似的。2.我想虽然障碍重重，可是只要坚持修行，老实修行，一切都会好起来的，对吗？
答：1.说得对，修行要哄自己。2.是的。

● 无精打采

问：最近坚持每天读经一部，没有拜忏，没有什么其他反应，只是感觉精神不大好，工作的时候无法集中精神，好像什么事情都不想做一样。
答：这是修行的反应，不必在意，坚持修行。最好能够每天拜忏三次，可以速消业障。

问：前段时间我每天1忏1经1000 声佛号，平平淡淡没啥反应。现在我十斋日1忏1经1000声佛号，平时3忏1000 声佛号，但是最近提不起精神，也没前段时间上进，是我修学方法不对，还是业障显现？
答：业障障碍，坚持修行就好。

问：我最近总是提不起精神来，闷闷的不精进，工作也不积极，什么也不想做。这是怎么了呢？打精进七回来都一个月了，这一个月一直都在适应，病了才好，现在又不精进，修行、生活、花钱、工作、饮食都没有一个条理性。
答：慢慢适应，先每天拜一个忏，诵一部经，念念佛，逐渐适应，逐渐增加。

问：末学学佛已有几年，精进的时候，常常感觉到自己对任何事物都提不起兴趣，也没感觉到快乐，感觉这个世界索然无味。都说学佛是越学越快乐，我怎么没有感觉到快乐，是我放不下吗？我的修学方法是不是错了？以前散念阿弥陀佛，不经常诵《地藏经》，最近已经开始拜大忏、诵《地藏经》了。
答：这是自己业障重，身心陷于淤泥中的感受。要忏悔业障，读诵《地藏经》，平时多念佛。力量不够，就不能改变命运。所以要精进修行，真正依靠佛力，改变命运。


16 心境愉悦

● 心境愉悦

问：我平时每回念完《地藏经》、拜完忏，以及念完《观世音菩萨普门品》，都会觉得事事都好，事事都有信心！这种感觉是感应吗？这种感觉对吗？
答：佛力加持，我们会欢喜的。

问：我从年初诵经至今，没有任何身体反应，就是心情开朗，读经比较容易读懂，喜欢诵经而已。是否我功夫不得力啊？ *
答：心情开朗就是修行最大的好处。不必追求反应，坚持功课，坚持学习，坚持行善实践就好，慢慢地各方面都会好起来的。

问：弟子近几天读诵《地藏经》由原来的机械地读，变为理解地读，虽然还是困，时有昏沉，但明显感觉到了欢喜心，这是和原来不同的地方。这是否表明弟子业障轻些了或者是修行有进步了？
答：进步了。

问：学生这几天拜忏感到很舒服，特别是今天，早上起晚了，只拜了四个忏，中午下班回来马上又补了三个。在拜的过程中，越拜越舒服，从来没有这样美过，美得光想笑！在整个过程中心里美滋滋的，脸上是一张轻松的笑脸。拜过之后，实在是憋不住了，就在那里咯咯地笑……拜忏真的是享受！
答：阿弥陀佛。

问：最近在家拜完忏后，有时很累，因为一天要上班、做家务、照顾孩子，但心里却很开心，心想修行就是这样：痛并快乐着！有时也会烦恼，就想上辈子欠人家的，就是来还债的，这样就不烦了，心情越来越舒畅。是不是每天把精力都专注在佛法上、修行上，烦恼习气就会越来越少，就会越来越开心？有时累得要死，还莫名其妙地想笑，这是好的感受吗？
答：是的，这是正常现象，是修行的过程，坚持下去，业障逐渐消除了，身心清净了，就会光有快乐，没有痛了。

问：修行应该“以佛为师，以戒为师，以苦为师”，弟子按照地藏七的方法修行一年多了，每天诵经拜忏念佛，并没有觉得很苦，反而觉得很开心，心里很平静，感觉修行这一年多的日子才是人生最快乐的日子。所以，弟子有时不是很理解修行“以苦为师”，有时看见别的同修在日记里描述的吃苦精神，很感动，认为自己吃苦精神不够，可又不知如何培养。
答：我们最近在整理一些以苦为师的资料，慢慢会放到学习资源里，供大家学习。以苦为师，是以世间的苦难为师，依靠佛法，克服苦难，获得心灵的快乐。不是一直都是苦的。

问：最近两天有时候想，今天是一生的最后一天，今天过去就去极乐世界了，心情马上变得好高兴好高兴，所有令我烦恼的人和事都变得真诚地感谢他们，想向他们顶礼，感谢他们令我在这一世消除业障。很开心地念阿弥陀佛；很高兴地拜忏、诵经。这一天我也仔仔细细过，认认真真过，老老实实地把东西都交代好，完成好，对每个遇见的人都要特别特别好。虽然我知道自己还是人在这里，还会遇见很多需要走过去的关口，可是想到自己并不属于这里，时候到了就要回去了，所以在这个世界的一分一秒都要好好地过，认真地过，要去珍惜和感恩。我可以这样去想吗？这样是一个偏颇的想法吗？
答：非常好。庄子说：生者寄也，死者归也。时刻准备好，不要留下债务，时刻打好行李，准备出发。

问：我今天拜了三个忏，比平时多读了两部经，心里莫名其妙，形容不出来的快乐。
答：太好了。这个多拜忏，多诵经，就会有佛力加持，这样的话，心里感受到佛力的光明，慢慢是可以感受到快乐的，这个就是修行的好处。

问：我按六部曲修行还有几天就三个月了，一天没有中断，虽没好的事情发生，但就近几日内心却越来越能真正快乐了，感觉到业障像冰山一样慢慢融化了。因为刚一升起自己就能很快化解情绪，不是专门，而是自然而然地化解了，还有一些事情自己也有感受。请问虽没好事发生，但自己真能感觉往好的方面发展吗？自己这是幻觉还是真的？
答：这是真的，这可不是说没好事发生，这个就是好事！这就是最大的好事了。我们通过六部曲修行，就好像你说的，慢慢这个业障就像冰山一样就慢慢融化了，真是这样的，的的确确是如此，是什么来融化呢？是佛光！是佛菩萨的力量来融化的，融化消除我们自己的业障，的确是这样，很好！就这么长期坚持修行下去，业障逐渐消除，我们身心、心情越来越快乐，不会被障碍啊障碍我们。慢慢地先从内在的业障消起、消除，内在光明了，佛力加持光明了，慢慢这个磁场都进化成佛光一样，坚持下去，那么就会慢慢影响到周围的环境，慢慢影响到自己的家庭，慢慢影响到自己的事业，逐渐都会好的，这是一个长期的过程的。

问：修行六部曲一段时间了，最近感觉心里很快乐，就是有烦恼一会儿就没了，而且还经常心想事成，这是修行得利了吗？
答：那当然是修行得利了，一定是修行得利了！很好，坚持。最关键是要把因果道理，一定要更深入地理解，把五戒十善这个标准牢牢地植根在我们的内心里边。不要犯戒，要明了因果，真正地做出的事，身口意三方面都能符合因果，符合五戒十善去，这样子做，就没问题了。我们修行就要这样，慢慢达到一定程度，一定是感觉心里快乐，有烦恼不要紧，一会儿就给它转没了，心想事成，这就是修行得对了。

问：修行三个月以来，虽没有好事情发生，但近几日读经总是心情舒畅高兴，念完还发自内心想笑，其实没什么好事情，但就是内心变得不害怕了，觉得只要每天三经三忏一万声佛号，心里就有依靠、安全，这是近几日的感悟。这是何因？
答：这是什么因呢？这是佛的感悟，对佛的感悟。我们拜忏诵经念佛，是念什么呢？是念佛啊！我们只要一念一拜，我们就有佛光，就会照到我们身体内，尤其是照到我们的心里，心里啊就有佛光照明了，就把我们的内心开始点亮了。佛的光明是什么呢？是清净的、是快乐的、是正面的、是祥和的，我们念佛，真正的感悟是什么？就要像这样，总是要让自己心情舒畅高兴。没有什么原因就要想笑，发自内心的快乐。我们为什么快乐？这是佛的快乐！我们感悟到了佛的快乐，我们才快乐。怎么能感悟到呢？是因为我们拜忏诵经念佛了，才能感悟到佛的快乐！我们天天这样做，年年这样做，一辈子这么做，你想，我们整个身心，每一个细胞，每一个精神体，全部用佛光整天熏陶，整天被光明愉快包围着，我们的身心就会被这些佛光同化了，就会消除了业障，就会积累了福德，就会身心清净快乐光明，到一定的程度，我们的内心也光明了。为什么呢？就是被佛的光明点燃了，光明了。所以我们修行，要像普贤菩萨一样，所要求的十大愿王里边经常提的这些不离佛、依靠佛，和佛永远在一起，我们就得到了佛的保护，得到了佛的法、佛的光明、佛的一切，我们慢慢地都能得到，最终我们也成佛。这就是《地藏经》刚才说的“毕竟成佛”！这就是它的原理所在。时时刻刻和佛在一起，时时刻刻照佛的要求去做到。佛是怎么做的，我们也怎么做，我们怎么可能不成佛呢？一定成佛，“毕竟成佛”！所以说，学佛是什么啊，真正得到的是无畏，不会颠倒梦想了，就是你说的有安全感、有依靠，心情舒畅高兴，内心想笑。这是真实的学佛的体悟，这是学佛最好的体悟。


17 心理失常

● 心理失常

● 神经质

问：我修《地藏经》已经快一年了，参加过打七，虽然不够精进但感觉挺好的，可最近我实在修不下去了，感觉自己快要神经病了，家人也觉得我神经有问题，我不知道该怎么办才好？
答：这是业障反应，负面的力量表现出来了。建议你多拜忏，忏悔业障，先内修，向内求。

● 心思涣散

问：1.我总是不能精进去修行，几天热度，过几天又开始经也不诵，佛也不礼了，我都快崩溃了，我如何才能坚持一年365天不断啊？2.我总是经常和我先生说，我先生自己也经常说一句话，就是咱俩以后好不了，他有时总是说到最后客死他乡，我有时总爱说我活不了多久，这是不是业障呀？3.我真的一个人的力量抵不过我曾经做过的那几个孩子，我总在想，我没有机会了，闻得佛法这世也是枉然。有时我在想我就算天天上晚课诵经礼佛，我也抵不过他们的冤气，不知什么时候我就死了，我怎么办呀？4.我和我先生总爱说一些不吉利的话，是不是这是前兆呀，还是我心理有问题了？5.我总是一会儿明白，一会糊涂，我现在生活中总是想那几个孩子，您告诉过我多拜忏，我坚持三天就完了，有时不想拜忏，想诵经，但也是诵不完整了，还不如以前了，我不是成了超级大退转吗？
答：1.其实不要太将功课当回事，天天捧在手上。最好将功课当做一日三餐看待，将自己的心放下了。2.这是没事找事，将心收回来，老老实实做功课。有时间造业，没时间做功课，这就是假修行。3.天天妄想，就是不想佛。4.这是无事生非。5.能做多少功课就做多少功课，把心收住。坚持修行。

● 杀念频出

问：我现在脑子里杀念很重，常有，该怎么办啊？而且都是极其恶毒的、极其残忍的念头。是不是以往做的地狱业太重，要怎么弥补？
答：多拜忏，忏悔业障。

问：1.关于意业，因为我以前爱玩杀东西的游戏，所以现在对好多东西，都会冒出杀的念头，一天几乎是一秒一个一分钟一个。为此我很苦恼，对我就是一种折磨，感觉这些意业在一点一点地侵蚀我的心念，自己的心变得更加僵硬了。这是一种什么状态，我应该怎么应对？2.我的功课量有时候很高，有时候一个。为了追求功课量我吃了很多的苦，我现在把功课持平在一个很低的标准，然后每天晚上自省自己犯没犯五戒十善，净业三福有没有做好。我现在身心好僵硬，难受，看什么都非常的冷漠，这个是什么状态？我该怎么办？3.我对道产生了很大的退心，可我就是不想放弃，但是退失了很多。我是一辈子也不会放弃的，就是想问一下，我应该怎么处理这些情况？
答：1.心中想杀，就会杀念炽盛，慢慢影响我们的身口意，都向恶的方向去了。所以，佛教育我们要断恶修善，明了因果，遵守五戒十善。逐渐扭转我们的方向。2.这是业力还在，业力还很强大，修行的力量还不足以改变业力。坚持修行，逐渐消除业障，身心清净，就不一样了。3.坚持修行。

● 精神障碍

问：打七后，出现严重的精神障碍问题（无法控制），已影响到自己的正常生活，现正接受医院治疗！已无法正常生活工作！该怎么办？经肯定是不敢再念了，现在该如何做（请说明具体的做法）才能恢复原来正常的精神思维！
答：这是负面力量太大，过去造成的冤仇太深形成的后果。建议你不要诵经，可以拜忏。可以念阿弥陀佛。或者，也可以不修行，慢慢恢复平静。

● 冷漠麻木

问：今天一个同事家人去世，我刚刚听到的时候，觉得心有点怜悯，然后她继续说并哭泣的时候，我一点也无所谓，还总想笑，心里认为我这样不对，也告诉自己这样不对，但是就是一点怜悯心也没有。可能我自己的生活就有些艰难，没有人帮助我，一切都是自己在异国打拼，为了应付外界环境，心变得比较坚硬了，或者没有把生死看得太重要（因为人生苦）。但是另外一方面，我又是发自内心的吃素，因为不想吃动物肉，看到屠杀的图片都心惊胆战。1.为什么周围人告诉我亲人的死讯时，我总感到好笑？为什么没有了慈悲心呢？2.我是否需要培养这方面的慈悲心呢？怎样培养呢？
答：1.这是我们身心已经麻木，被各种自己的业力遮蔽住了自己柔软的心了，我们离自己的本心本性已经很远了。2.通过修行，消除业障，可以恢复自心。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。


18 淫欲情欲

● 淫欲情欲

问：淫心重怎么办？
答：印光大师教过我们，把一切男子看作父亲，一切女子看作姊妹。另外我们多修行，诵经拜佛忏悔业障，用佛力把我们深重的贪染习气逐渐减轻变薄，也逐渐就好转。所以最好还是念佛。

问：这一个月里，我每天读经最少三遍，拜忏最少十个，每星期放一次生，就是念佛很少。可是在十二天内梦里已经三次淫欲，其中邪淫已经一次，这是怎么了？好害怕。
答：没事，我们用功了，他们就容易被超度，他们会反应得频繁一些，会感受得频繁一些，这个是身体的自然生理的现象，不要管它。

问：戒意淫月有余，最近晚上梦见邪淫的场景如何调伏？
答：我们自己累生累世其实都有这些邪淫的行为、习惯、意识，所以我们在意识中间，邪淫的意念其实还有很深，所以晚上做梦，梦见的这些邪淫的场景往往是过去世留下的印象，引发重播；另外一个方面有可能也是债主，他们意识中间也有邪淫的印象，也会重播，表现在我们的意识中间。面对这个怎么调伏呢？同样修行，拜忏、诵经、念佛，用佛力加持消除这些邪淫过去留下的印象，过去留下的邪淫的业因，通过佛力加持修行；另一方面我们自己平时清醒的时候，观照自己的身口意，让身口意都符合五戒十善，不造、不犯邪淫，在意识、口、行为这些都不要违背了五戒十善，慢慢地调整，长期坚持。

问：我戒邪淫也很久了，可是有时还会在梦里邪淫，算不算犯邪淫？
答：这个不算。因为我们过去世累生累世这些淫念、行为已经根深蒂固了，这个不是说靠我们这一世这么长的时间，就能够把这一切全部消除，不会的。这个要靠修行，慢慢地把以前这些业力逐渐地一点一点消除掉，逐渐地来。修行是长期过程，就好像一池水搅浑了，目前我们开始安静了，不搅和了，但是里边浑浊的水里那些无数的沙尘，它真正沉淀下去需要一个长期的过程。不要紧，不要管它，我们继续修行就好。

问：我今天写日记，在写自己的罪业，心情很沉重，自己的邪淫罪太重了。我想，以后如果有因缘结婚，也不想再有身体上的关系，我想从身上断除，但意念上还是有邪淫的想法。我控制不了，没办法。这种想法，就很难过，很忏悔。该怎么从意念上也能断除呢？
答：这个是长期的过程。一方面呢，通过修行，用佛力消除；一方面呢，我们要平时戒掉，不仅从身戒、口戒，慢慢地从意念上也要戒，起这个念我们就要断掉，断掉它。这个是长期过程，慢慢来，不着急。

问：我最近一段时间老是控制不住想邪淫，是不是屋子里面有点邪性的物质？请问坚持修行可以吗？
答：没有邪性东西，都是自己的问题。通过修行，可以改变，多拜忏。

问：今天手淫了，当时也念佛号，想压住这个不好的念头，但是后来连佛号也提不起来了，怎么办？
答：坚持修行，逐渐消除业障，逐渐改变习气。

问：昨天睡觉时，梦境应该很吉祥的，可是梦中感觉有手淫的快感，可是我并没有手淫，这样持续了三次，不知是什么原因。
答：这是习气。坚持五戒十善，坚持修行。

问：淫心很重，很容易意念纷飞，很难平静下来，身体也有损耗，应该怎样解决？
答：这都是累生累世积累的业力习气，要通过修行戒定慧逐渐转变化解。建议你多拜忏。忏悔业障，化解业障。

问：我快要结婚了，最近读经的时候脑子经常意淫，都控制不了，都不敢读经了，我还要不要读经？
答：可以读经，没有关系。每天多拜忏，忏悔业障。

问：末学每天只能诵两部《地藏经》，这两天晚上睡觉出现了两次遗精，大概三天了，每天晚上都有。末学肯定睡觉前没有邪淫的念头，也没有做有关邪淫的梦。在没打七前，偶尔会遗精，打七后就没有了，不知道什么原因这两天又来了，末学该如何处理？
答：不必在意，坚持修行。是正常的生理反应。

问：弟子诵《地藏经》已有150部了，这段时间淫心特重无法控制，家里有妻子，居然心里还想去嫖娼，我根本就压不住这种欲望，我尽量压制自己，我应该如何是好？
答：应该拜忏，每天按照《礼佛大忏悔文》拜忏，速消业障，然后诵经念佛。

问：这段时间心很散，习气翻腾得好厉害，邪淫的念头越来越多，怎么也控制不住。这个现象在20万大忏之前是没有的，有时多得让自己都感觉可怕！这些都是什么原因造成的？其他的情况，比如拜忏还比较轻松，脸色也还可以！
答：这是深层次的业障反应出来了，很好，坚持修行，逐渐达到身心清静。

问：有时候看经书或者佛像、经文的时候，会有一些不好的淫荡的图像闪过，就算自己揍自己都控制不了，就像个青春期少年一样，你说往东，我偏往西，越不想越控制不住，我快烦恼死了。
答：这是我们累生累世的习气毛病，根深蒂固很难去除，现在修行，逐渐消除各种业障。遇到这种情况，不必在意，将注意力放在拜忏诵经念佛上就好。

问：弟子女，单身独居，学习佛法几个月，吃素，严格戒邪淫。曾有几次不好的梦，就是梦中有类似快感的感觉，但是弟子内心一直很清静，没有看到不好的刺激性的东西，心里也没有想任何不好的事情，梦中也没有异性出现，就是出现那种感觉。梦中这种感觉到一半时候，下意识在梦中就觉得不对，居然念出地藏菩萨的名号，然后那种感觉就停了。前两天又这样了。请问1.会不会是被一些生灵盗取了精气？2.为什么会找我啊？3.如何预防下次的发生呢？
答：这是我们累生累世的习气毛病，还积累在我们的内心，要长期修行消除，不要紧，坚持修行就好，遇到这种情况，不要理会，记得念佛就好。

问：1.这两天内，我都犯了邪淫，戒了七十天还是破戒了，感觉很惭愧。请问我该怎么做，让邪淫的果报减小呢？因为我今年要考试，怕考不过去。2.这七十天里感觉心里很舒服宁静，在以前是不敢想像的，我会好好坚持做个清净的人。
答：1.这个最主要还是要明白邪淫的害处、坏处，这是最重要的。慢慢地我们明白了这个问题所在了，有可能我们就不敢做了。现在如果能够开始坚持了，能坚持了70天了，那已经很不错了。慢慢地再坚持，逐渐地让这个情况不出问题。这样的话，持戒的时间可以越来越长一些，慢慢地我们修正的功夫也会越来越强一些，逐渐就会改变了。关键是平时我们就要坚持，明了因果，遵守五戒十善就好，就非常好。没有别的办法，就是长期坚持，没有一点办法，长期坚持，逐渐地让我们犯的戒律、做的错误越来越少，能够达到善越来越多，恶越来越少。这样的话，慢慢就变化了。同样我们福报也越来越增多，恶的后果也越来越减少。2.很好！但是请记住，想清净千万不要要求别人去，不要指责别人去，不要看别人去，管好自己的心，就清净了。

问：1.控制不住自己性的行为，心里烦恼，这是业障吗？可我这段时间修行、生活都很好呀，怎么会这样？2.我离婚两年，以前一直很少有性欲。现在通过按六部曲真正修行，生活、感情变得比以前好了很多，我很高兴，有信心。只是这事不明，为什么修行很好，各方面也好，为什么会这样？
答：1.这很正常，我们修行了，身体内在的这些活力就调动起来了，就会有性的这种力量，内在力量同样表达出来，这非常正常，不要烦恼，正常就好。2.修行呀，通过佛力的加持，不仅仅是把我们业障消除，同样是把我们生机都迸发出来，这是一种正常现象。如果生机不旺盛，这个很有可能是业障，容易把我们的生机阻塞、阻断。所以修行其实是很好的，是把各方面的活力都调动起来，都恢复正常了，这是正常现象。

问：我自修炼以来，身心和思想都有非常大的变化，这是前所未有的，更加坚定了我修行的决心。很多人阻止我，甚至有些朋友说我是得了神经病，大脑出现问题了，天天念经不是疯是什么？但我内心很坚定，一定要坚持修行。但自修行以来，我对性生活确实已经不感兴趣了，现在对男人更不感兴趣，这是为什么？
答：这个呀，自己修行不要对人说。否则人家不理解，返回头来对我们造成障碍。自己悄悄地、默默地修行就好。不要跟人家说，好吗？不要把修行的事，说得到处都是。自己该在家庭里边，应尽的责任要做。工作中间，应尽的责任要做。其余的时间，我们自己老老实实地修行，不要对人说。至于对性生活这些，随缘就好，不要管它。


19 整体低落

● 整体低落

问：这些天来，末学感觉头痛易困，甚至几乎丧失了坚定的信心，感觉一切都是虚妄无所谓的，感觉心上蒙了厚厚的灰尘，没有柔软、喜悦、慈悲、喜舍，念佛菩萨圣号有口无心似的，升出了疑惑。工作中周围的人和事末学没有资格评判，充斥着贪嗔痴慢疑杀盗淫妄酒，几乎每一天都在经历，也许在时刻考验自己，每当睡觉时回想起自己哪里错了，立刻很伤心很后悔，念着佛号入睡，也只有悔恨的一刻，才感觉到自己的心在哪里，心里也舒展些。末学每天工作24小时再休息24小时，从事行政执法，差不多休息的时间也在做单位的工作，虽然做得多，末学不反感，做消业想。非常非常想拜忏，可是家里父母家人一旦反对，就不敢想象。末学罗嗦很多，心里伤心欲泪，以后末学依旧不问外缘，依旧念佛念菩萨念《礼佛大忏悔文》就行吗？
答：是的，念《礼佛大忏悔文》念地藏菩萨念阿弥陀佛就好，坚持修行。依靠佛力，依靠佛的光明来照破无明，心得开解，得到解脱。

问：五月份打七回来，很少做功课，只是心中常默念阿弥陀佛、地藏菩萨，偶尔诵经拜忏，并一直坚持吃素。刚刚参加工作两个多月，感觉很不顺，主要有以下几个问题：一、心情比较低落，孤立，常常面无表情，很难融入新的环境，出离感比较强，导致不合群，与同事沟通比较成问题。晨起眼中常含泪，白天也是，眼睛红红的，迎风都会流泪，状态差到极点。二、很难发自内心开心地笑，心中有挥之不去的忧郁，给人以凝重的感觉，常有人说我有心事，头脑常常是空空的感觉，做事情也常常心不在焉，记性很差。三、工作也好，生活也好，感觉都恍恍惚惚，经常犯低级错误或者丢东西，导致同事对我印象很不好，甚至给人低能的感觉。四、因为吃素的缘故，也显得有些不合群，今天单位领导谈话才说起这事，要我以后要多少吃点荤，不要扫大家的兴、把自己隔离起来。想到以后要做业务，吃喝是不可避免的，弟子真的很为难，很痛苦。五、现在有一大学同学前来投奔，在这住了一个月了，感觉修行受到很大影响，念经、拜忏都很受限制。弟子真想让他另去别处，但是又不知道是不是如法，是不是该随缘？弟子在中学时本是特别阳光的快乐的人，为何高中往后，特别是现在变成这副样子？弟子实在痛苦不堪。
答：这是业障影响，负面力量的表现。平时心中默念地藏菩萨、阿弥陀佛就好。有时间拜忏或念诵《礼佛大忏悔文》。逐渐消除业障，身心清静，走出困境。

问：我的头疼，精神不太好，以前去很多医院看了也没用。我也接触一两年佛学了，但是由于没有工作，自己在家自闭，所以脑袋里天天都是这些，又感到更烦。我发不出来菩提心，我什么都不行。到现在为止 我仍然在地狱里面，因为我还是怨恨心很重的。重到不想开口说话，开口就想拿别人发泄，我也没办法，但是心中总是升起对别人的仇视。我在大街上看到陌生人就感到特别地仇视跟恐惧，我尽量躲着别人走。有的人看到我的表情跟眼神，就吓一大跳，因为特别狰狞，特别冷。当然这都是头疼影响的。我头疼的程度也是特别严重。特别到冬天怕冷，很多时候睡眠不好。难受的时候，什么佛学，就都管不了了，就是特别地烦。但是我自控能力还是有的。
答：这是身心世界形成了习惯，被恶浊的业力占据了，身心的磁场已经是贪嗔痴的波动了。这种情况应该学习佛法，每天做功课，得到佛力加持，逐渐消除业障，用佛法熏陶自己，转变自己的身口意，身心清静，慢慢就转变过来了。

● 身心疲惫

问：末学不知是何原因，现在对功课的量很执着，不知如何是好，时常生烦恼。因为做功课时心态转不过来，有种为做功课而做功课的心理，质量奇差，因为杂念纷飞，会有功德回向给它们吗？末学很是怀疑，现在都不知道还要不要坚持做功课了，做功课是为了转心，但为什么末学会感到身心很疲惫呢？
答：做功课，消除业障，身心清净，这本身就是在转变，身心内在的业障毒素不消除，是谈不到转心的。修行是一辈子的事情，持之以恒，才是根本。

● 自杀绝望

问：我大概五岁的时候，心里就有自杀的想法，长大后有时候更是天天想着死亡。外表看，我是个挺听话和乐观的人，但是骨子里有时候非常的绝望。按照地藏七的修行方法，我最近感觉好很多，但是一不坚持做功课，心情就变得极差，那种想自杀的念头又开始在脑子里转。我自问此生真的没有做过什么太坏的坏事，为什么从小到大总是这么不愉快呢？
答：坚持拜忏诵经念佛，逐渐忏悔业障，消除业障，慢慢会好转的。每天一定要多拜忏。


20 其他心理

● 其他心理

● 就想往生

问：修行一年多了，家庭什么的都变得很好很顺利，可是我现在觉得生活在这个世界上没什么可快乐的，就想找个地方念经拜忏，就想往生，这正常吗？以前不这样啊？
答：这是修行的正常反应，是一个过程，可以理解。但是，我们要承担家庭和社会责任，在生活中修行，在生活中实践佛法，这是最好的修行。

● 不为往生

问：弟子以前修行的目的不是为了往生，而是为了消除业障，来世有个好的轮回。以前打坐时感觉到自己看到“佛”门不敢正视，而是想逃避，我还留恋于人间，害怕佛带我走；而今天禅坐时，我突然感觉到自己远远地跪在“佛”门前，请求佛收留我，带我走。人间好苦。
答：不要轮回了，轮回很苦，要发愿往生西方极乐世界。

● 只想修行

问：现在修行有点乐趣了，但是总想修行，不想做别的了，这样不好吧？
答：的确，这样不好。我们每天要承担我们的责任，要承担责任。每天我们自己身心要管好，料理好；我们家庭也要管好；事业我们也要管好，都得弄好。如果弄不好就会烦恼了，其实反而会影响修行。慢慢地我们把修行和生活结合起来，这样的话，时时刻刻我们都很快乐，工作、学习、家庭也是修行，没有区别了，这样最好。

● 不愿做事

问：现在我有时候什么事情都做不下去，连工作的任务都不愿意完成，更不要说修行了，总想着生活的缺憾，好像心理有病了，请问除了读经、拜忏还怎么办？
答：多拜忏、多诵经、多念佛。

● 无功课感

问：1.修行反应，每天做完功课后甚至不觉得自己做过功课，觉得自己像以前没有学佛一样，怎么会有这种感应呢？2.不愿意拜忏，有没有可以替代的功课啊？
答：1.真诚心修行，长期坚持。2.可以先读诵《礼佛大忏悔文》。

● 不安恐惧

问：弟子修学以来心量逐渐在打开，心绪安定许多，勇猛心也在点滴增加，但是现在遇事还是有不安恐惧感，混乱迷茫，不能知道正确的对应方法。请问如何做才能使弟子淡定、智慧处事呢？
答：慢慢来，坚持修行，常随佛学，转变自己。

问：我最近被生死的问题困扰得受不了了，心里很恐惧。对于这个问题我不是第一次思考了。最早在我高二的时候，就有一个晚上，这个问题不知道怎么的就出现在我脑子里，接下来的日子几乎每天想每时想，又不敢跟父母说，怕他们担心。第二次是在2005年我准备考研的时候，很痛苦，同学在身边开导、陪伴我，慢慢地又不去想了。这次是第三次，就在大概两个礼拜前，我辞了职准备在家复习考公务员，不知怎的这个问题又出现了。我真的不知道该怎么办了，特别恐惧和痛苦。
答：那就念佛吧，遇到烦恼，记住念佛，遇到高兴，记住念佛，遇到无事，记住念佛，总之，念佛。

● 容易紧张

问：我最近心情很容易紧张，很难受，怎么请菩萨帮忙呢？
答：拜忏，多拜忏。自己有什么紧张的事情，可以和佛菩萨说，在佛像前和佛菩萨说明。

● 担心变笨

问：修行就是把自己那颗恶浊的心修成赤子之心，这就是返本归原吗？期间遇着障碍，把心放在佛号上，就能挺过各种考验吗？那为什么我对外界越来越恐惧？看外界越来越胆小，如果弟子越修越笨，会不会被别人欺负呢？还是说恶缘都慢慢修成善缘，所以才越修越傻，也就不会有人来欺负了？
答：修行佛法，不仅仅是断恶修善，而且是自净其意，产生智慧，不是越来越傻。

● 心理单纯

问：怎么感觉学佛以来越来越愚痴了呢？学佛以来，最初是别人多找弟子钱，弟子会退回去，弟子觉得这是应该的；可最近常会买东西忘记让别人找钱，被叫回去了两次。自己倒觉得无所谓，反正忘记了，被人笑话也无所谓，反正没做坏事，可弟子怕影响同行的人，她知道我学佛诵经拜忏，我这样变得笨笨的，会不会影响她不敢前进？
答：这是心理单纯了，没有关系。

● 无法自控

问：我好像管不了自己了，无法控制自己了，怎么办？
答：空余时间，多念佛。

● 钻牛角尖

问：末学患抑郁症多年，两年前幸遇六部曲，发愿修持解脱并做了忏悔。一直以来情绪稳定时，能正常作功课，受益多多，抑郁上来就不做了。抑郁时无法控制情绪，主要是钻进一个事中不能自拔。我的心病是曾杀生堕胎，每每想起自责自罪，悔恨不已。最近痛到心脏出问题。我也知道应多拜忏，但怎么也钻不出这个重围，脑子好像不是自己的，就是迷糊转悠。明白时知道是罪障深重所致，知道六部曲能救我出地狱。我想请您指点。
答：在业障包围中，要依靠佛力自己突破出来，在能够做功课的时候就要尽量做功课，拜忏诵经念佛，能够做什么就做什么，能够做多少就做多少，持之以恒，不断努力，一定可以出来的。

● 不吐不快

问：有时候心里明明知道自己的想法不对，就是控制不住而且还特别地想说出来，不吐不快。其实说出来过几天就会后悔，但不说心里特别憋的慌，不知道该怎么办？
答：这是业力，是过去我们造作的恶的业力的延续，要通过努力修行，依靠佛力逐渐消除转化。

● 出现提示

问：完成一千个忏后，在做一些事情时会出现提示（以念头的形式），这些提示多是生活化的，比如去取钱买车票时，会提示“不要取了，没票了”，取了钱后去售票点一看，果然是没票了；提示“先吃早饭”，若不然先诵经再吃早饭，那会儿是经诵不完，早饭也吃不成，因为有事得提前走。请问我该如何应对为好？
答：不必在意，不要太依靠这些东西，一切随缘，理性生活就好。

● 接受暗示

问：我是一个烟草行业工人，抑郁多年总好不了，与佛法有缘，但学偏了，有幸遇到地藏七，我知道唯有这个方法适合。1.在这之前遇到一个善知识，说这病和我的工作有关，单位里重病的人也较多，所以说服了家人换工作。但在这个过程中，在车上念佛昏沉时，一个声音说“再过两年再换工作”，我受暗示和梦的影响很大，把计划全部打乱了。2.我做事情经常过度，追求完美想得很多，搞得自己身心疲惫，病了几次也和这种心态有关，后来学佛也是因为这个走入误区，一开始没认识到自己的毛病，学佛感到很累，出现烦闷的状态时，心里就出现了怨恨心，很恐惧。现在按地藏七方法修，打了三次七，但在做功课过程中经常出现烦躁，怨恨心，很难走出来。
答：不要相信这些梦境和暗示，不要按照自己的习气追求所谓的完美，这其实都是自己贪嗔痴业力的表现，要归依佛，相信佛，依靠佛，常随佛学。应该明了因果，遵守五戒十善，时时忏悔，时时念佛，依靠佛力，转变自己。烦躁怨恨等等负面情绪都是过去累生累世的恶业积累表现，长期坚持修行，逐渐化解消除好转。

● 在意境界

问：明知不要太在意修行带来的变化和修行的境界，可是自己就是做不到，总是很关注这些境界和变化，结果弄得自己很累，身心疲惫。请问怎么样才能自然地面对这些变化和修行的结果？
答：将注意力放在诵经、拜忏、念佛上就好。

● 心里矛盾

问：我想读经，又不敢读经，比如我读经后心情很好，有一种顿悟的感觉，但是又害怕顿悟。请问我该怎么办？
答：这是业障，坚持每天拜忏吧，忏悔业障，然后诵经念佛。

● 矛盾对抗

问：我现在有时做事很矛盾，比如昨天本来想回去念会儿佛，可是心中有很强烈的想法要回家，我想强迫自己念佛，就感觉很痛苦，也念不进去。今天拜忏时又出现这种情况，心里原来好多负面的想法，折腾自己的想法涌现出来，但是又有好多劝自己的、开导自己的想法出来。弟子也不管它，感觉强行去对抗这种力量也不对，就顺着好的力量了。这样对吗？有时候学习感觉不好，心里不舒服，照以前那肯定是强行去学呀，现在感觉有人劝我似的，别急，先调整一下，做点喜欢的事，所以弟子是不是顺其自然就好了？
答：你说得对：强行去对抗这种力量也不对，顺着好的力量。别急，先调整一下，做点喜欢的事，顺其自然。坚持功课，一切都会好起来的。这些理解非常对。

● 脑子空白

问：诵经之后，回向时脑子经常是空白的，什么也没想，这样正常吗？还有念佛时，只要均速稍快，有时也会一片空白，好像脑袋空的一样，什么都没有，这是无明吗？
答：正常，是修行，佛力加持消除业障，身心清静的变化。

● 触景生情

问：我发现在看到一些抢劫、杀生等等罪恶事情的报导时，自己可以很清楚地体会到他们的想法和心情。请问这是性格原因所致，还是因为自己累生累世以来都干过，业障的问题？并且在问这个问题的过程中，心里一直有个声音说“不要问”，很害怕的感觉，这又是为什么呢？
答：干过。业障反应。不必在意，坚持修行。

● 积攒困惑

问：心里有了疙瘩，有了困惑应该讲出来，不然就老是障碍自己，怀疑犹豫，对吗？对于我而言，常常试着不讲出来，结果心里一大堆困惑。您上次让我安静下来，可是常常一安静就是焦虑发愁、奇奇怪怪的念头了，自己也没招，还是积极主动地做事吧，能做什么就做点什么，这样感觉好点。
答：可以在佛前说出来，倒空了，就安静了。

● 与人斗争

问：我总是不知不觉地陷入与周围人的斗争中，将自己和周围的世界对立起来。比如打七，我刚开始很高兴，但没过多久就感到部分人不舒服，到后来几天竟然觉得周围所有人都是敌对的。虽然并没有表现出来，但是诵经拜忏时常常产生这样的想法，让人很难受。做义工的时候也是这样，一点点地讨厌周围人，直到讨厌所有人，直到自己完全无法忍受。这是不是干扰？ *
答：这是自己的问题，我们习惯了贪嗔痴，不知不觉影响了自己的思维，在周围的环境中，用这样的习惯去看待周围的人事物。这需要自己坚持功课，坚持学习，坚持行善实践，依靠佛力，消除业障，转变身心。

● 频繁诵经

问：我最近总是在日常生活中频繁下意识地背诵《地藏经》，是我自己的一种下意识的反应吗？
答：诵经习惯了，自己会下意识念诵。

● 未尝法喜

问：弟子2011年7月吃素，诵《地藏经》。9月看到地藏七网站，又开始念诵《礼佛大忏悔文》，身心逐渐好转。但是弟子一直没有同修们说的那种法喜充满感，只是每日安静平静，无喜无悲，偶然有什么境界，也没感觉有什么大欢喜。弟子这是业障重的缘故吗？
答：是的，我们现在是业报身，需要长期修行，消除业障，身心清静，才能转变为清静身。到那时就会法喜充满。

● 自信下降

问：这两天总觉得自己很没用，做什么事情都不圆满，也都是没有真诚、全力地去做，真的很惭愧。
答：这个要做，要认真，要用心。任何事情，无论是修行，还是世间法，都要真诚、全力、用心去做。这样的话，有因才有果呀。

● 反感别人

问：最近我的孩子老是跟我作对，让我很生气。我一再对自己说不管他，但一见他就很烦恼，以前没这样，以前见到他就开心，是我没做好吗？
答：对待这种情况不要着急，坚持修行，慢慢地变化，不要对孩子产生烦恼，另外还很重要，看看有没有回向给别人，看看有没有回向给其他人。

● 总想他人

问：我今天拜了几个忏，念了几部经，可是心里总是想着一个并不喜欢我的人。我不甘心，总想发火，看谁都不顺眼，想不通，他有什么看不上我的。请问怎样才能忘掉这个人？我最近满脑子都是他，想通过念经、拜忏，但发现还是想他。
答：这个不想想他的办法呢，就是不要想用什么招忘掉他，你越想忘掉，他的念头越多，因为一定是树立这个人了，你才要忘掉，越想忘，越加固了。怎么想才能真正忘掉他呢？就不要理会就好，有这个念头没关系，甭理会，我们把注意力集中到别的地方去，集中到拜忏、诵经上去就好。有这些念头不理会，很快就忘掉了。你越想招忘掉他，越忘不了。

● 喜欢安静

问：我最近很喜欢安静，不爱讲话。家人在我面前讲话多了，我都听不进了，我心里在念佛，表面在应付他们，这样对他们礼貌吗？
答：可以，这样很好。

● 思维失控

问：感觉到心里很难受，无法控制思维，很慌，是怎么回事？很担心学的不好而谤佛，还让父母担心。
答：这个恐怕是干扰，恐怕是这样。遇到这种情况，最好应该先拜忏，每天按照《礼佛大忏悔文》拜忏，都很好。这样的话，通过拜忏，由八十八佛为我们化解冤仇了，这样的话，再念《地藏经》就容易超度了，是这样。

● 常常自责

问：近期越来越觉得自己有太多的毛病，总是深深的自责之中，感觉沉重。虽然是一种拜忏念经的动力，但不知道是不是妄念？
答：很好，我们，怕就怕什么呢？怕自己太好了，感觉太好了，怕就怕自己没错，如果这样就很可怕了。我们如果没错，那就会继续照这样走下去，很可怕！知道我们错了，知道错在哪里，改正！立即改正！对修行产生动力，这真是太好了。

● 患得患失

问：我的患得患失的心很重，拜忏、诵经时总有牵挂的事放不下。我知道这对修行是大障碍，该如何克服这种心理？
答：这个不要紧，这就是业障。怎么克服呢？其实我们每天坚持吃素、诵经、忏悔、放生、行善、念佛，就是在克服这种心理。我们这些患得患失的心是我们过去累积下来的业力，那么现在通过拜忏、诵经、念佛，依靠佛力把我们过去的业力渐渐消除，逐渐消除，长期坚持，业障减轻就好了。这是有个过程的，不着急，每天不要管那些，就是坚持拜忏、诵经、念佛，就是修心，一心修苦行，一心求佛，一心求菩萨就好了。

● 强迫焦虑

问：我的强迫症现在还没有办法消除，修行时间还短。洗澡要花很长时间，我知道很浪费水，但就是没有办法克服心魔，这种浪费是造作业障的地狱的因吗？坚持拜忏诵经能好起来吗？
答：浪费水是消我们的福报，的确会堕落。坚持拜忏诵经能好起来！要多拜忏，能好起来！

问：1月打七。现在诵经102，拜忏203。可是2月份开始心里问题很严重，有些强迫、焦虑，身体月经紊乱，头疼，工作上也有问题。
答：这个情况是业障的确表现出来了。那么从现在开始建议你，暂时先不要诵经，每天要拜忏，是多拜忏。不是说把诵经断了，原来拜几次忏，我们就拜几次忏，现在一定要拜忏。现在拜忏也异常痛苦，那么还是要拜，无论如何还是要拜。不拜忏，不突破，这个仇恨不能解决解开。长期来说这个问题就突破不了，这个业障迟早还得表现出来。现在不表现，不主动地用佛法去化解，将来有一天它也会出来，一定会出来。因为业障它本来就是一种力量，负面的力量，恶性的力量。所以建议你一定要拜忏，无论如何要拜忏，现在诵经可以少点，拜忏多一些。一定要突破！

问：我总是有一种力量在阻止我拜忏。比如我在路上碰到一些精神有问题的人或穿得脏的人，碰到我了，我就觉得他们身上有老鼠的病菌。然后我回家就要洗衣服，而且我还联想到这些脏病菌到我家里，地上都是，所以我就不想拜忏，就感觉地上有什么老鼠的。
答：这个理解法不对，这是错误的。不能这么想，这个同样是个障碍，这是业障。面对这种情况，我们更要拜忏，通过拜忏，才能把业障消除，才能够把我们这些不正确的想法慢慢地去掉，更要拜忏。

● 回避家人

问：我在做功课的时候，不好意思让家人看见，这种心理是不是不正确？有偏见？
答：没错，的确。如果家人不反对，我们如果能够有一个自己独立的一个地方去念、做功课最好。没有也没关系，慢慢地多做，双方都熟悉了，也就不会再说什么。


六部曲

修行反应 家人


01 家人身体

● 家人身体

问：我妈妈问，她天天在家里拜忏、诵经，对我会有什么影响？
答：这个首先是消除自己的业障，慢慢地会影响到家人，家人也会受益。

问：我学佛后自己梦很少，家人却梦到菩萨，目前只我学佛，是与我有关么？
答：往往有关。没关系，能梦到菩萨就很好。

问：我的老公说，我学佛读经拜忏，他感冒了，是不是业障到他那里去了？
答：不会的。这是他自己的有缘众生希望能够通过诵经得到超度，是提醒。

问：弟子每天早起拜忏和读经的时候，弟子的老公就睡在同一个房间里。这段时间他总是生病，感冒、发烧、牙疼、闹肚子，是因为弟子做功课的原因吗？
答：不要紧，可以吃药。

问：姐姐发烧在我家，我家晚上念佛、《地藏经》后不久，姐姐下床起来喝水，晕倒，眼睛都不动了，送医院也没事了。是我念《地藏经》招的吗？
答：不是你招来的，可能是你姐姐的有缘众生希望她听经得度的，也希望得到超度的。

问：第一次听《地藏经》我公公就在外出的时候，失忆了几个小时，然后我不敢念了。但是过了几天又念，结果我婆婆从楼上摔下来了，让我们真的很困惑，请问这是为什么？
答：这个很可能是你公公或者是你婆婆他们的有缘众生着急想得到超度的意思，所以他们会有所表示，有所表现。

问：这几个月坚持每天拜忏三个以上，五一我婆婆骨折了，昨天我先生腰疼，疼得今早不能睡觉，坐起来才感觉好些，母亲耳朵疼也加剧了，这和我拜忏诵经有关吗？
答：没关系，坚持拜忏，诵《地藏经》，念佛超度。

问：我在楼上念佛或念经，我的婆婆在楼下，她说一上楼就脑袋痛，说是我念经念的。她也听不着，怎么会脑袋痛呢？
答：业障的反应。

问：我现在和母亲、妹妹一起住，我诵《地藏经》以后，以前一些很明显的女人的病都好了，但我的母亲和妹妹却相继遭受我的疾病的困扰，我该怎么做啊？我以前梦见过我拿关闭的雨伞打很多黄色的大狗，是不是我礼佛了可以打跑它们，但是母亲不是很信，是我在家诵《地藏经》的原因吗？
答：我们诵《地藏经》，没有完全超度走，有可能他们的这个仇恨没解脱，不放过我们。所以对待这个问题，我们最好能够先拜忏，先按照《礼佛大忏悔文》，我们先拜忏，每天拜忏，他们理解我们了，不再报复了，我们读诵《地藏经》，他就愿意超度走了，就能超度走，这样的话，他就不再折腾了，所以建议一定要拜忏。

问：我最近开始发心修行，诵经并拜忏。昨天白天我发现胸口和手上有东西在跳动，我就感觉不好，因为每当有这种情况出现时，我不是倒霉就是生病。晚上我狠心强迫自己跪着诵了一部《地藏经》，这是第一次，以前从来都坚持不下来，结果我晚上就失眠，三点多就醒了，再也睡不着了。早上，我妈妈就感觉浑身没劲，身上疼，饭都没有吃。下午我下班回来，发现她发烧了，昏睡了一个下午，我自己也不太舒服，偏头疼。我是否应该另找地方居住修行，或者只在单位诵经，以免影响到家人的健康？
答：这是自己内在业障重，诵经修行，将内在业障表现出来，自己难受，也影响到家人难受。可以在单位诵经，回家心中念佛就好。长期修行，逐渐消除业障，逐渐清静，慢慢好转。

问：1.为何弟子每次消业，儿子都会生病呢？2.是不是旧的业障消了之后，会再来新的，直到消完为止呢？3.无论遇到什么问题，都要坚持功课就行了吗？
答：1.可能是受到影响。2.是的。3.是的。

问：我三点钟拜忏，孩子还在睡觉，我在消业受菩萨加持，孩子是否也同样在沐浴佛光和消业？因为孩子住校每周回来一次，每次回来就感冒，回学校感冒就减轻。
答：那你在孩子在家期间，先不要做功课，试一试。

问：我连着四天突破20个大忏，昨天结束，身体基本没什么反应，这是我业障重还是轻呢？儿子却在昨天发起烧来，今天早晨还是有一点的热度，我没有给他吃药，也没有去医院看，就让他又去上学了。请问是我的业障转到儿子身上了吗？
答：修行的正常反应，不必在意。儿子病，是他自己的事情，和你无关，该吃药要吃药。

问：弟子家人刚打完七，出道场第二天就感觉身体不舒服，想吐，头疼得厉害，同时九岁大的小儿子一见她就发烧，在道场的时候还没有这些反应，为何一出道场就这样了？
答：这是内在的业障反应出来了，自己和孩子感受到了。可以暂停功课，慢慢恢复。

问：弟子诵经拜忏有六个多月了，几乎是每天诵一经拜一忏。但是前一段时间突然发生了不好的事情，孩子突然晕倒两次，几乎没有意识了，过了几分钟才醒过来，后来送到医院输液才没事了。这事和我念经有没有关系？前一段时间本人修行得不是太好，诵经的时候不专心，胡思乱想，不如以前思想集中，拜忏的时候心里特别发怵，让孩子自己拜忏他也不拜，念地藏菩萨圣号也不念，是不是跟这些都有关系啊？
答：孩子的问题，和你无关。建议你自己每天坚持拜忏、诵经，平时多念阿弥陀佛。身体有些反应是正常的，不必在意。

问：弟子的儿子上高中，周末才回家。儿子已经告诉我好多次，在家午睡时会有似“鬼压床”的现象，我让孩子这时要念“南无地藏王菩萨”，孩子说也在心里念，但感到好像不太管用，越念这种情况好像还越厉害，晚上睡觉和在学校不会出现这种情况。弟子一直坚持功课，由于害怕影响到孩子，本周孩子午睡时就没有做功课了，而是也抓紧时间和孩子同步午休。但孩子醒来后还是告诉我又发生了类似情况，弟子不知是何原因。
答：这可能是你在家做功课的磁场影响了孩子，这是不要紧的，一方面自己坚持修行，逐渐消除业障，身心清静了，家里的磁场也会清静了，就不会影响孩子了。另一方面，可以教给孩子念诵《礼佛大忏悔文》，念佛就好。

问：我读《地藏经》已经将近三百部了，也每天拜忏，可十天前我儿子突然出了车祸，锁骨粉碎性骨折，我十分痛苦。自从读《地藏经》后，我十分相信经上所言，每天读《地藏经》，能使家庭和睦，无有横病或横事发生，而且眷属欢乐。我也经常这样告诉家人，出事以后，我无法向家人解释，并且有些迷茫。
答：自己的业力自己承受。建议你每天按照《礼佛大忏悔文》拜忏，然后再读诵《地藏经》，念阿弥陀佛。

问：我在道场做了两个多月的义工，回家做功课时总感觉很累，而且连拜三个忏就头晕，恶心，这是什么原因呢？另外我在道场时有天发烧，大概是同一时间，家里的父亲和姐姐也发烧，都是病来得快，去得快，第二天就退烧了，有关系吗？
答：可能感受到家人的磁场了。

● 精进后 家人生病

问：我发现只要连续几天精进念佛、念经、拜忏（只会拜小忏）的话，我和家人的身体就会出毛病，遇事也不顺，我还会头晕目眩、心情烦躁，停一段时间又全好了，多次如此。
答：要拜忏，忏悔业障，建议你每天首先按照《礼佛大忏悔文》拜忏速消业障，然后诵经念佛，就会受益。

● 情绪变化

问：近日在读《地藏经》和拜忏，我的五岁的儿子常在旁边看着。昨天晚上儿子半夜一点，像疯了一样的哭，和我说“我不要死”，大约半个小时左右。家里人反对我念经，我也担心是不是不应该让儿子听经？
答：暂时自己修行，不必让孩子听了。如果能够一起拜忏最好。

问：我家小孩一听到那首忏悔歌就要哭，在播放忏悔歌时，家里三岁的小孩自己就和他妈妈说：“别听了，一听歌我就要哭。” 这是怎么回事？还要不要听歌，因为小孩真的会哭起来，开始我们以为他骗人，可后来一试验一准。
答：感动了。可以不放。

问：我这个春节过得很不安宁，春节前就不平静，春节期间莫名的愁怨，莫名的冤屈笼罩在家中，家里人都感到莫名的委屈，毫无节日的气氛，结果2月7日我老舅脑动脉血管崩裂去世，我妈因为接受不了这突然的打击，正月十五那天心脏病发作，虽然已经抢救过来，但是身体很弱。连日来的身心疲倦，我都要崩溃了。我念经一年来，家里一直都是平静的，而且我已有了低保，有了住房补贴，这一切都很好，为什么今年就这么不顺利？是不是我在佛前发愿吃素拜忏没有做到，才发生了这些事情？
答：这和你无关。每个人都有自己的命运，我们是不能代替的。自己修行好，自己健康平安，就是对家里最大的帮助，我们才有能力照顾家人，处理家里的各种事情。

问：我们家四人，现在除了老公没学佛，我和妈妈、儿子都按六部曲修行，可老公就听不了我们念经、念佛，一听见我们念就心烦。他一听我们念就心烦是怎么回事？
答：那么最好我们在一个独立的房间修行，不要找人家的麻烦，最好找一个独立的房间为好。这个你丈夫缘没有成熟，依然有业障，所以我们不必着急、不必在意。我们自己还是坚持修行就好，我们在另外一个房间诵经、拜忏，念佛时候默念就可以。

问：女儿有时愿意跟着一起拜忏和诵经，但老公不高兴，说我学就行了，不要把女儿也带进去。
答：这个在我们网站呀，有一些小朋友拜忏受益的故事。这个呢，你可以给你女儿看看。

问：我读完《地藏经》以后孩子说害怕。
答：我们读经啊，孩子会感受到。怎么办呢？我们建议最好拜忏，先拜忏再诵经，尤其可以和孩子一起拜忏，对孩子啊也有极大的好处。

问：孩子害怕，我就多拜忏，那还读《地藏经》吗？
答：可以读，可以多拜忏，少念经。

问：我坚持六部曲，可婆婆就是不相信因果，老是和我吵，经常发我的火，是她的业障还是我的业障？
答：那显然是她的业障。婆婆跟你吵，你不要吵，你听着就好了，不要吵。

问：最近丈夫总是无端冲我发火，很是令人生气。
答：很可能。这时候建议你一定要拜忏。先拜忏，由八十八佛给我们化解了冤仇了，他就平静了，再念经，这是这么个过程，一定要先拜忏。


02 家人关系

● 家人关系

● 有所好转

问：我读了《地藏经》三十二部，家里孩子听一点话了，家庭也不太吵闹了，是诵经的功效吗？给我妈超度，我们家也有变化，何以故？
答：说得对。诵经的功效很大。所以诵经，消除业障，可以使我们身心健康，家庭和睦，事业顺利。

● 孩子变化

问：从诵《地藏经》以来身体好了很多，吃得少但不饿了，也不太钻牛角尖了。可是近几天发现了孩子不能令人容忍的缺点，还和老公吵了一架，今天单位又出现了不愉快现象，影响人心情不好，这是怎么回事？
答：我们应该每天首先要拜忏，由八十八佛为我们化解冤仇，这样的话，我们心里就会平静，然后我们再读诵《地藏经》超度。

● 不太融洽

问：弟子现在念佛了，和母亲的关系反倒不如以前融洽了，我母亲不信佛，弟子现在也很苦恼。
答：不要和你母亲说佛法，自己默默修行就好。和你母亲说一些家庭和生活的事情就好。

● 夫妻冲突

问：我50多岁了，身体不好，诵《地藏经》陆陆续续好几年了，可今年我丈夫有一点小事就骂我，还撵我走，过后他像没发生什么似的，做饭我不吃都不行，我该怎么办？
答：要首先拜忏，然后诵经念佛，就没有问题的。

● 夫妻冷战

问：我诵经拜忏近十个月了，几乎每天一经一忏，前一段时间感觉不错，但最近晚上睡觉不踏实，什么事都不顺，和老公的关系也不如前一段好，发现老公有了外遇，我们俩现在冷战，谁也不理谁。我不知道该如何处理和他的关系，精神快崩溃了，现在婆媳关系也比较紧张，儿子晚上睡觉也不好。
答：这是自己的问题。自己要照顾好家人，遵守五戒十善，感动和温暖家人，不要只是顾着自己的感受，这是自私，不是学佛。

● 家人讥毁

问：由于我老公不信佛，现在我拜佛诵经都不在他面前了。我早几天在房间跪着诵经的时候，他突然走过来站在我旁边笑我，我看《地藏经》上写着讥毁之报很重的，我在家还要不要拜忏诵经呢？还有平时吃饭的时候，他都是认为吃肉才有营养，请客吃饭也是肉食为主，有时候吃饭是我付钱，听说不能请客人吃肉，是吗？
答：你老公在家，你就心中默念南无地藏王菩萨和南无阿弥陀佛，这样就没有问题了。自己吃素就好，不要在家谈论相关话题，慢慢适应了就好了。可以请客人吃肉，现在我们避免不了这些事情，慢慢转变。关键是每天要坚持功课，逐渐超度。

问：自从修行做功课以来，丈夫从开始障碍我做功课到现在慢慢缓和下来，不怎么管我了。但是他一直就不相信因果，在我面前讥毁三宝，听得我特别地焦虑，我知道他这样做的后果。有的同修叫我为他发愿诵《地藏经》；也有叫我在每次功课后，代他在佛菩萨面前忏悔。现在在拜忏的时候，一想他这个事情，我就感到身体特别地沉重，功课完后还很想发火，我到底该怎么办呢？
答：自己修行就好。

● 家人不顺

问：我是初学，刚刚读了大概两周的《地藏经》，我老公从没有读经，但他最近两次梦到他去年去世的奶奶，很痛苦的样子。请问我读《地藏经》与我老公有关系吗？而且我发现自从我读经后，老公的运气有点不顺，我有点茫然。
答：建议你首先每天按照《礼佛大忏悔文》拜忏速消业障，然后再诵经念佛。

问：弟子学佛三年，所得感应及利益很多，身体状况、家庭状况、事业状况都得到了很大的改善。但最近弟子女儿找工作就业，却出现了不该出现的障碍，经过多方协调本来应该很有把握可以上岗的，结果被人毁谤而没能录用，而且儿子考研复试落榜。请问这是否是我修行的问题？应该如何化解？
答：各人因果，各人负责。最好能够拜忏，忏悔业障。

问：学生的父亲与哥哥前几天刚刚在同一个时候做手术，而昨天学生爱人与哥哥又同样在同一天发生了不好的事情。哥哥委托装修公司装修房子，款已全部付清了，房子还没装修好，装修公司老板携款跑了。同样昨天爱人开车上班途中，撞到一个骑车横穿马路的60多岁的老人，有报警并送老人到医院检查身体，老人没什么大外伤，现在正等交警的处理结果。另外家里的一颗发财树盆栽这几天也莫名其妙地枯萎了。学生的父母、哥嫂、爱人都不相信佛法，才十多天的时间，亲人就发生了这么多不好的事，并且还是同时，这是预兆要发生更不好事吗？
答：人吃五谷杂粮，都有吉凶祸福，这是正常现象。个人造作业力，自己承受业果，这是正常现象，这就是无常的力量。我们看见家人的遭遇，更要警惕，坚持修行，消除业障，身心清净，争取往生到西方极乐世界，永离灾难。

问：我深信六部曲，天天坚持功课有七八个月了，大量放生行善三年了，最近两个月来为什么我最亲近的三个人，身体、事业、经济都出现了很大的不好？这三个人都是我的亲人，为什么我修行了，反而会让他们成这样了？
答：这是他们自己的事情，各人吃饭各人饱，各人因果各人了，和你无关。平静对待，安心修行。

● 家人故意找茬

问：我每天拜忏六个，诵经两部。近来左边胸口很痛，昨晚我全身发冷，头痛得要裂开一样，没法诵经也睡不着觉。今日婆婆故意搞些事出来给我气受，我和老公为了这事吵了起来，为什么会这样呢？
答：这是自己的业障障碍，不要吵架，自己默默坚持修行，坚持下去，慢慢改变自己，会好起来的，修行是有个过程的。多看看打七日记。

● 家人反对学佛

问：早上我让老公去买菜，他走时挺高兴的。我趁机又诵了一部经，可还没念完他就回来了。一进门就冲我大喊：“一天到晚就知道念经！谁像你这样？”他怒气冲冲从我手里抢过经书，从五楼扔了下去，又冲到佛桌前，把八十八佛像和西方三圣像给撕了。我抢不过他，还被他推了个大跟头。现在家务我都干，他也不反对我信佛，可为什么今天会这样？我该怎么办？ *
答：不要供佛了，在心中默默念佛就好。要和光同尘，不要显出和别人的不同。

问：最近我发现丈夫和孩子对我学佛这事越来越反对了，本来说好的让孩子先皈依，现在孩子上大学走了，也没有皈依，我心里感到很失望，不知道为什么他们对此事那么的敏感？
答：最好每天按照《礼佛大忏悔文》拜忏速消业障。不要在家里说佛法，自己老老实实地修行就好了。不要要求家人和你一样学佛，这会引起烦恼的，要尊重他人的习惯。

● 家人辱骂轻贱

问：不知为何，最近我和家人的关系很不和谐，不是因为做功课，我做功课都回避他们的。总是莫明其妙地被老公和女儿辱骂、冷遇，有时我挺痛苦的。所以我尽量减少和他们相处的时间，免得自己造业。行有不得，反求诸自己。我知道是我的问题，可我想不通是什么。 *
答：可能是过去的恶因，现在通过修行，反应出来了，坚持功课，坚持学习，坚持行善实践，逐渐消除。

问：没学佛时我坏事干尽，堕胎、杀生、邪淫，现在生活得也不好。打完七我一直坚持功课，已经两个月了。不过我先生对我的态度还是很不好，骂很难听的话。我知道自己以前错了，并且以后也不做了，但他好像有心结似的，隔两天就把我以前的丑事拿出来骂一顿，一而再、再而三地骂。我有时实在受不了就回敬他两句，不就那点破事么，没完没了的。前两次他把我请回来的佛像烧毁了，我心里又气又急，真想离婚算了。我现在的感觉就是在地狱，不学佛的话，真想死了。在这个世界，大家无非是彼此伤害，真的感觉活着就是来受罪的。 *
答：这种状况是自己造成的，所以，要安心承受，不必烦恼。要想到，你的先生骂你，是好事情，是在帮助你消除以前的业障。现在安心承受，就能消除业障，不必等到将来到地狱或其他痛苦的地方去还债，这是好事情呀！要心中欢喜地接受对方的辱骂，就像听最爱听的歌曲一样，这就好了。

● 与家人关系紧张

问：我第二次打七回来后，感觉到修行路上的障碍来了。父母虽然没有反对我学佛，但是对我吃素诵经打坐有看法了，说我信佛把它当做信仰就可以了，说我现在都走火入魔了，亲戚朋友在他们耳边说我现在怎么这样了，说我变态神经病，他们也很在意。我现在是切身感受到了，如果我们真修行，阻碍就来了，很疑惑。1.这些阻碍都是为了考验我的菩提心吗？2.我知道修行要随顺众生，我不想把家里搞得不和，所以我打算以后偷偷做功课，如果时间不够，每天散念菩萨圣号，功德也是一样的吧？3.我曾经散念过，但是我发现一天二万声菩萨圣号，另加一万声佛号，对于要做脑力活的人来讲，确实很难做到，再加上家里修行又受到了阻碍，还有其它什么方法吗？
答：1.是的。2.这样很好。3.就是这样心中默默念就好，用念佛计数器帮助，尽量多念就好。贵在坚持。

● 被老公极度讨厌

问：都说学佛念经会家庭幸福、衣食丰裕，可我怎么刚好相反呀？原来挺和睦的家庭，因为我念经的原故，闹得老公讨厌我到了极点，如果不是因为有孩子，可能会离婚了；而且现在老公很不顺，我的环境也好像越来越不好了！我郁闷呀！感觉身心都快崩溃了！ *
答：这是业障的干扰，先不要念经，要先拜忏，建议每天按照《礼佛大忏悔文》拜忏三至六次，然后再诵《地藏经》，平时多念佛。

● 家人不再反对学佛

问：以前我老公很反对我看佛教资料的，现在他知道佛教不是迷信，允许我看这些东西了，这怎么回事啊，是不是我自己修行的结果？
答：是的。

问：自从诵经以来，有很多明显的反应。首先是我老公有了明显的改变，他爱吃肉不爱喝水，不喜欢吃青菜，又胖，不喜欢活动，不是开车就是坐着。我诵《地藏经》以后，他开始喝水吃素菜了，吃肉明显地减少了，每天我带孩子散步都叫他一起去（以前他是不会去的）。他不信佛，但是看我在诵经，他不会像以前一样说些不信佛之类的话了，而是会默默走开不影响我。看着他的变化，感觉到佛法真的很神奇。但是问题也出现了，我近期总是爱发脾气，因为诵经后，我一岁多的孩子突然不爱吃饭了，而且不吃肉了，每天看着她只吃一点点东西，我的心情坏到了极点，有时着急会打骂孩子，控制不住地发火，可是过后又心痛得不得了。我诵经会影响到家里的每一个人吗？
答：不必在意，坚持修行，孩子会有个变化过程，不要着急，慢慢适应。多想些办法，变变花样，孩子会喜欢的。

● 未做功课 家里吵闹

问：前日和家人去外地游玩了两天，回来后就没诵经做功课，第二天孩子老公就吵得不可开交，家里简直就闹翻天了！我也烦恼得很，赶紧拜忏、诵经，家里就又恢复了往日的温馨安静！十方诸佛菩萨的加持力太大了！我要更加努力地修学，把自己的感受告诉有缘的有情，让他们也得利益！
答：阿弥陀佛，坚持。


六部曲

修行反应 外境


01 境况好转

● 境况好转

问：一个人生活环境、工作单位，同学、同事、朋友，是不是都属于外境？境随心转，是不是修行时间长，境界提高了，这些自然而然就会变化的？
答：没错，说得对。我们认真修行，慢慢的这些都能够逐渐地转变。一切唯心，我们心里边通过修行，心里边真正地是清净的，真正地有佛力加持是光明的，慢慢地影响周围都会好起来的，境随心转是没错的。这个也同样就是我们提倡大家修行啊，逐渐地要身心健康、家庭和睦、事业顺利，就是这个意思。

问：最近一直心想事成，是因为修行消除业障，使原来的福德显露，还是修行修得心想事成呢？
答：说得对！修行其实就是把业障消除，把内在的力量表现出来了，把佛力进入我们的内在，让内在被佛力同样感化、影响，变成光明，内在就有力量了，有光明了，慢慢就可以影响周围环境。这就是依报和正报的关系，正报转了，周围环境这个依报跟着就变化。这个心想事成，就是“心”是我们的正报，“事”是我们的依报，正报一转，依报就变化。很好！这也是大家修行都要达到这个程度。当然我们不要追求超于我们范围的东西，超于我们自己范围的东西，不要追求，不好。我们自自然然修行就好，自然往前走，自然往前变化就好了。

问：我前天拜忏读经后，老公下班特别早。然后厕所堵了，我开车出去买吸厕所的工具，结果汽车刮了三轮车，虽然小伤，可也很心疼新车，去保险公司理赔修车，他们先是说报销70%，剩下自己承担，结果到公司办理手续时，又莫名其妙地报销100%了，是佛菩萨加持吗？感觉这些事情发生很奇怪，莫名其妙的，平时老公下班没有这么早，厕所从来没有出过问题。
答：你把这个理解为干扰就可以了。不用管它。同时也有佛力加持。

问：自从我接触到六部曲，现在我懂得很多东西。我身边同时发生事非常顺利，主要是家庭、孩子、事业、学业都很好。借此感谢！
答：这太好了！我们希望每个人都这样，都好。

问：我信佛以来，家里人都信佛了。我觉得什么事不要强求，随着佛法加持，一切在不知不觉中起变化，佛法的力量是大的。而且一切顺利。
答：太对了，非常好。

问：我在考前忏悔拜忏，在路上念佛、读《心经》，我的英语过得很顺，和大家分享，是中级职称考试。
答：太好了！我们有位大学生的这个日记，他也说了，平时修行，考前可以请佛菩萨加持，考试很顺利，找工作也很顺利。这个的确可以对我们生活、考试等等都有帮助。

问：现在虽然在生活、身体还有很多问题，困难，但是持五戒，修六部曲，尤其是坚持拜忏，还是开始有了变化，身心有所变化。以前自己每天生活，白天与黑夜没有分别，偶尔天晴时，天空对我也是灰蒙蒙的，现在我竟然能看到天如此的蓝，树很绿。
答：不容易，很好。能看到天蓝、树绿，这不是个容易事，我们一般人觉得这很平常，但是不容易。我们要知道，达到鬼道这个众生，他的境界就是灰蒙蒙的，没啥颜色。所以修行能见到彩色，这是好事，这不容易的事，这个真是不容易的事。修行有好处，消除业障，增加光明了，我们就能感召这些彩色。

问：我最近拜忏由三个增加到八个，儿子更愿意亲近我了，是为什么啊？
答：磁场变好了。

问：我家对面人行道上被卖水泥和沙的占道，每天深夜有车来倒沙，严重影响了我的休息。我读《地藏经》后，不知是相关部门管理过还是菩萨保佑，情况好多了，但影响不止我一家，其他很多户都影响到了，也同样情况好多了，但这些人家都未读《地藏经》，弟子不太明白其中的道理。
答：一人修行，周围大众都会受益。

问：自从开始接近佛法后，感觉事业和家庭都顺利了不少，运气也超级好。以前手气很差，现在经常抽到大奖，不想要的、没想法的都一样会来。请问这也是佛菩萨的加持么？这样会不会太贪心了呢？其实我不是很想要这样的人天福报，我的愿望是今生成就，去找阿弥陀佛，这样的福报是否会影响修行呢？
答：是的，随缘就好。

问：以前一直抱怨诵《地藏经》没有感应，昨天不经意间发现，可能感应早就来临而不自知。1.我家因回迁，因父母年纪大了等原因，所以暗自祈求说希望能分到二楼的房子，结果真的拿到二楼的房子。2.因目前暂时不想回家住，想在外住一个月，结果房子是分了，但由于种种原因现在无法马上入住。3.自从诵经、念地藏圣号以来，想法改变许多。如前公司老板坑害包括我在内所有人的权益，当然我是忍无可忍回敬了些，现在想来，他们造业与我何关，能坑害到我，也可能是前世因果，随缘即是还债了，若继续搅和进去，反而又造作更多新的恶因。当然据理力争也是要的，但也要有些忍耐吧，也许有人常常把他人的忍耐当成是胆小怕事，是好欺负的表现，不过这好像并不会折损什么，正所谓“个人生死个人了，个人因果个人担”吧。
答：阿弥陀佛，很好。

问：修行汇报：今年假期回国，九月去大同打了七，有幸第一次听闻佛法。打七之后就吃素了，现在基本小五荤也不吃了。以前总是吃不好就发晕，最近有两周没怎么好好吃饭，可是还很精神！以前总是想发心布施，现在终于开始实行了，觉得好快乐，接下来会多放生。马上就三个月了，基本每天两部经，在电车上能有座位也站着念，我想既表尊敬，又算是让座行个小善吧。虽然也有不少妄念纷飞的时候，不过现在变得没有脾气了！做错了事，能立刻意识到会在心里自责。以前睡觉有时都不敢关灯，现在逐渐不是很怕黑啦！但我知道拜忏少了些，以后会努力精进的。日子虽然还有辛苦的时候，可是似乎也一点一点好起来啦！总有预感会越来越好！总想着写打七日记，可是现在还不是时候，等自己更好的时候写出来更能有说服力吧。不过已经影响家人了，父母吃素的时候多了，也逐渐从网上视频上，教他们一些诵经什么的，虽然父母上了年纪学得慢，不过还是很高兴他们能慢慢接受！
答：阿弥陀佛。坚持修行，共同进步。

问：弟子二月份打七回家，四月份开始登记功课，虽不精进，但一切都在变好。表现如下：一向体弱多病的自己，体重减了20斤，身体素质越来越好，心量在扩大，虽然还没体会到法喜充满的感觉，但抱怨少了，更多时候能体谅并照顾别人的感受了。最近常遇善缘，一是有要好的同事向我询问学佛方法，主动要学习拜忏了，并开始修行，还向我汇报功课！二是因我大姑子一家最看重孙子，我将《打七日记（孩子专辑）》结缘给他们。第二天，大姑子就问我如何诵读《地藏经》。三是一直担心吃素有损健康的父母，在看到我的状况后，不再反对。中秋节请他们吃完素食自助餐后，老父亲要读《地藏经》了，老母亲开始做素馅饺子了！还有问题请教：1.因习气难改，一时难以吃素，但只要拜忏诵经念佛，或只拜忏、只诵经、只念佛，都会得到一定的利益吧？2.以上的修行（只完成六部曲中的一项），虽不圆满，但只要坚持，在佛力加持下也会最终走向圆满的修行之路吧？3.有法缘不同的亲朋好友询问，我先将拜忏作为健体强身或是减肥美容之法，将诵经或念佛作为趋吉避凶、消灾减难之法介绍给他们，先不强调吃素，等他们感觉好后再把咱们网站介绍给他们，这样如法吗？
答：阿弥陀佛，无量欢喜。1.是的。2.是的。3.可以。

问：汇报两个好消息：由于工作是销售，我觉得说话比较多，和领导也不是很合，业绩压力大，适应得不好。给菩萨求了几次换成内部的职位，打七前成功换了，特别快，以前和现在的领导还有大领导都没什么障碍，顺利得我自己都觉得不可思议。换了的职位，非常适合磨炼自己的毛躁。领导是个很细致的人，不过非常通情达理，我们也比较合拍。团队里的同事都是那种安安静静，没有太多想法的，踏实工作的人，对我有很多的帮助，而且钱也没有少，我现在对工作方面挺满意，心里挺安顿的。还有我妈一直在家里面，待得很郁闷，天天催我的个人问题。我跟菩萨求了几次，说希望妈妈能够有个业余活动小组，让生活快乐起来，结果送到眼前的是特别好的舞蹈班，不花钱，离家近，练功房很大，老师很专业又严格。我妈妈从小是跳舞宣传队的骨干，很挑剔的，让她满意可不容易，她觉得这个安排真是很好的机会。我妈妈还不信佛，我也没说求菩萨，反正慢慢来吧。本来我精进七回来业障现前，从鼻子到支气管炎症都出来了，眼睛也得结膜炎了，天天昏沉，挺影响工作的，有点着急，结果今天去看医生，给我开了七天的假条！很吃惊，跟同事们说，人家说你就好好休息，休好了再想上班的事情，大家真是太体贴了。 我现在诵经心里面挺安静的，拜忏也轻松多了，业障毒素还是很多，渐渐坚持，精进起来，尽量快些度过低级的阶段，向高级的层次深入进去。如果能一个人一辈子安静地在佛前礼佛、诵经、念佛，是我最大的心愿，也是世间最美好最幸福的事情。不过还是随缘度日吧，都要以不给他人带来烦恼为原则地去修行，一切都会潜移默化的慢慢转变的。
答：阿弥陀佛。

问：修行四个月的时间了，近期身体、家庭、事业都比较好，已经持续一个月的时间，记得我们每人都有很多业障的，有些不解。
答：这个很好，这个我们超度，它不是短期就能超度完的，是长期的过程。它是有秩序地超度。所以修行是个长期的事儿，不是短期的事儿，一定要长期坚持。只要我们坚持，那么他们总会保持一个适当的量，来得到超度。这样的话呢，我们各方面达到了一个平衡了，身体、家庭、事业，业障都在消除，逐渐都在变化，我们就受益，一定受益。你现在四个月，那么如果说再坚持上半年，一年，那可不得了，各方面就会更好。

问：我坚持六部曲一年了，最近裁员，以前总是裁年纪大的，今年裁四十岁以下的，我刚好四十一岁，是我修六部曲的福报吗？
答：你看，这叫什么？这叫转了。你看《地藏经》讲，在十斋日要“转读尊经”，什么叫“转”，你肯定转了。过去裁员可能裁四十岁以上的，现在呢，因为我们四十一岁了，所以裁四十岁以下的，我们这个能量、力量就在转动啊，周围的环境就会随着我们的心、我们的力量转变了，自然趋吉避凶，自然会好。这个不需要去做什么，我们去求还是做什么，不需要！需要什么？就是修行，消除业障，让自己的身心和佛菩萨、佛的光明合一，我们的心就有佛的力量了，散发出来的磁场力量就是光明的，周围的环境啊，依报啊，跟着我们就转了。这是什么呢？这就是修行的好处啊，修行的好处太多了！只要我们认真地按照六部曲去修，我们说了，刚才说了，身心健康，家庭和睦，事业顺利，没问题。只要真修，这些东西一定能变化！如果没变化，那说明我们这个没真修，或者修行这个力量还没有达到说已经超过了业障，已经从身心开始影响周围的环境了，还没达到这个程度。怎么办？继续修，而不是抱怨，怨佛了，开始怨佛不管我们了。不要这样，不要抱怨，心里要平平和和地修行。只要这么修，你放心，刚才淡菊说了，坚持六部曲一年了，可以做到什么程度呢？公司裁员，原来是裁老的，现在让他裁小的，而我们呢，总是不被裁。有没有力量呢？有力量！核心是什么呢，前提是什么呢？坚持六部曲一年，这个一年很重要！我们好多人都有普遍共同的感受，真正坚持上一年的时间，那你真是不一样啦！向内求，我们的本性万德万能，一切都具足。不需要向外求，向内求什么都能得到，什么都具足，什么都有。为什么说现在人修行没变化？都是向外求，没向内求，而且修行这个力量还达不到，没有超越了自己的业障、业力。真正修行的人，修行上一年下来，那你放心，莫名其妙的好事就来了。所以请淡菊继续坚持，我们现在这样已经转变了周围的环境，我们继续修，修到啥程度呢？一直好，各方面都要它好。不仅仅事业，方方面面都要好。坚持下去，往生西方极乐世界。

● 重报轻受

问：我最近又摔伤了，本来不能活动，但拜忏后却好得非常快，请问这是重报轻受吗？
答：是的。

问：1.我参加工作三四年了，一直觉得自己比较顺，也很少出差错，罚款的事情一般跟我不太沾边，但最近却因一点点小差错被罚好几千块钱，请问这也是业障吗？为什么以前不太有啊？2.很多人都会觉得有时候自己比较背，是什么原因？
答：1.这是将自己内在的业障提前表现出来，重报轻受了。2.这是因果，恶业的表现。

问：中午出去吃饭，隐约觉得哪儿不对劲，下单位楼梯就想摔跤的感觉，出大门没多远，那叫一个结结实实的摔跤，跟磕大头一样，但是只右膝牛仔裤破了一点点，全身无事。同事们都惊讶得不得了，摔跤还摔得心花怒放，高兴。我只是奇怪，我这是消业障了还是跟遇到了什么有关啊？上午去了个地方，昨晚上刚砸死两个民工，不过回来我就念了那三句话。
答：随缘消旧业，更不造新殃。

问：弟子现在和丈夫接触生意上的事。丈夫的事业在弟子接触六部曲后，走得很顺，所做的行业也是善业，我也经常放生。在今年的正月，弟子委托放生，可就在前天，弟子丈夫的工地发生了一死一轻伤的事故。在发生事故的前几天，弟子梦见自己走到一个屋里，有五六个白底带黑框的死人遗像，弟子的丈夫在一旁看着，但有一张像弟子记得是弟子现世的公公（公公现在世）的遗像。今天听丈夫说，他在出事的前两天也梦到他的工人打架，打得血肉模糊。请问 1.是不是死者是弟子丈夫前世的父母？2.是不是大事化小了？本来是死五六个人的事，现在死了一个人。这场横祸算彻底了断了吗？如何超度好这场横祸中的死者？
答：这是重罪轻受，坚持修行，继续转变，争取越来越好。


02 人际交往

● 人际交往

问：修行以后，觉得不爱和别人聚在一起了，是什么原因？
答：不是说人家变了，是我们自己修行了有变化了。我们要找新的人群，找同修，找佛菩萨交流学习，那些没有什么意义的，世间吃吃喝喝这些事情，逐渐减少接触了。

问：我最近很喜欢安静，不爱讲话。家人在我面前讲话多了，我都听不进了，我心里在念佛，表面在应付他们，这样对他们礼貌吗？
答：可以，这样很好。

问：欠朋友钱很多年了，朋友都表示不用还了，今天两个人都跟我联系了，要跟我借钱（实际就是还钱）。这半年我一直诵《地藏经》，这是诵经后的反应吗？还是巧合？
答：这样很好，尊重因果，还债最好，以后不欠，将来就不会有这方面的麻烦。

问：弟子必须接触两位近亲，但是每次接触之后总有一两天心里非常不舒服，甚至暴躁。我的功课量多了之后，这种不适更加严重。我在与他人交往中还算是一个宽容友善的人，可与他们接触中，我口中不说，但心中一直盯着他们的一些行为，很是不满。我也不知道怎么了，就好像有什么障住自己的智慧了，接触之后对他们的行为总有一两天无法释怀。这些行为即使不是针对我的，我也耿耿于怀。弟子该如何处理这事？
答：这是有恶缘。以后遇到此类问题就念佛。

问：弟子以前有很多世间的朋友，我学佛以后，发现渐渐和这些人发展成法缘了，周围人机缘到的越来越多了。很奇怪，弟子走到一些地方，有人看到我拿计数器，就问我干嘛呢？我说念佛。还有向一些人说说地藏七，他们就愿意来打七，或者愿意看网站、在家念经、拜忏、请菩萨的，一起去拜佛牙舍利的都有，还有人因为各种因缘和他们说说就不怎么吃肉了。这些现象都很自然，很随意的，连弟子自己私下放生，碰到鱼贩，都是很热情地帮我送到河边放生，旁边的裁缝也愿意跟着一起去放生。为什么老碰到这类情况呢？是不是佛菩萨总是加持弟子，还是前世的缘分呢？
答：这是自己的善缘成熟，随缘度生就好。

问：我们修行地藏七的同修们，从来没有见过面的，但是打电话为什么听声音就觉得好熟悉好熟悉呢？又说不出哪里熟悉，即使认识的人中也没有那种感觉的。
答：熟悉在哪里呢？熟悉在于地藏七同修都是用功修行的人。他们说话中间就包含了佛的气息，所以我们听得熟悉，因为他们说话中间包含了佛力，包含了佛光。我们同修说话中间，不仅仅是个人的东西了，里面还有佛力。为什么熟悉呢？因为我们所有同修都有一个共同点，就是修行！身口意本来的佛的光明，这个是相通的，所以我们熟悉。

问：我觉得自打修行以来，好像把自己与不信佛的人隔开了，划界限一样。因为交流少了，我觉得很孤独，这不是正确的吧？
答：往往有这种情况。因为过去我们交的那些朋友或者说是同事等等，往往过去我们和他们讲的都是什么呢？都是家长里短，你好我坏，互相都是这些事，这些事，说的话题往往都不符合五戒十善。我们学佛以后，明白这个道理了，我们往往一听就受不了，就不愿意再和他们讲这些东西了，往往是这样的。所以说，学佛以后，其实我们自己的境界就提高了，真是提高了。提高了以后，往往和这些人，一听，就说不到一起了。这个时候，很可能会感觉到孤独，或者到一定程度，我们会有其他的这些同修，可以一起交流，这样才可以。这个不是别人的问题，是我们自己进步了，提高了自己的程度了。

问：周围人大多不学佛，感觉接触佛法以来，和周围大多数人好像格格不入似的，有些看不惯人们的为人处事什么的，这是我自己的业障吗？
答：这个不是你的业障。这是我们自己学佛了，明白因果了，明白五戒十善了，有了标准了，而周围很多的人不学佛，他没有这个标准，和我们之间拉开了距离了。我们进步了，我们提高了，提升了自己的道德水准了，所以和周围的人就会感觉格格不入，因为他们做的那些东西，我们就知道他做的不合适。他们做的那些不符合五戒十善，不尊重因果。所以我们和大部分周围这些人有了差距了，是这样。不要紧。
    我们生活在这个世间，不是为周围的人生存，是为我们自己生存的。请记住，是为我们自己能够学佛，能够摆脱六道轮回，能够往生西方极乐世界而活着的。要这样想，至于说别人如何，和我们无关，我们不必管，不要判断，不要评价，不要议论。每个人有自己的权利，人家想怎么活就怎么活。我们自己有我们自己的权利，我们自己来做这个事就行。坚持修行，按佛法要求无论如何要修成功——往生净土。

问：我现在学习《楞严经》，平时觉得不爱说话了，觉得一般自己说的话都是废话，周围人的讲话一般也没什么意义，这样是否比较正常？我也会对周围人的废话不喜欢参与。
答：说实在话，的确，现在人说的话一般都是废话，的确这样，没啥真正有用的话。我们越学佛，越学佛法了解了真正的宇宙实相，了解了本性，就知道，很多时候大家讲的全是废话，而且这些废话往往都不符合五戒十善，都是贪嗔痴充满，的确如此。的确这样。我们要守口业。过去的这些祖师大德、修行人，往往很注意，没有意义的话，无用的话，废话，不符合五戒十善的话，不说，宁可不说，说了以后就有恶果，就是造业。

问：一直庆幸坚持修行六部曲，越感殊胜，但同时朋友越来越少了，有些孤独。
答：没错。的确，因为我们修行其实就是从现有状况，逐渐在提升，人天往西方极乐世界这个境界在走。所以我们的朋友，他们不修行就跟不上我们的步伐，和我们往往慢慢就会拉开距离了，的确是这样的。不要怕，这些朋友少了没关系。关键是将来我们能够往生西方极乐世界，和无量无边的佛菩萨做朋友，那是诸上善人了，那是最舒服、最殊胜的。

问：我身体不好，本来想先修一段时间，等有一定成绩后再找女朋友成家。我刚按照六部曲修了一个多月，最近老有人给我介绍女朋友，不知怎么回事？
答：这都是缘份，可以慢慢接触一些。如果慢慢地接触得很好，缘份成熟，我们是可以多交往的，慢慢来，很好。

问：我和我的朋友因为业障原因有半年没联系了，现在我得到了佛菩萨的加持，又有了联络。请问是不是佛菩萨再次加持给我，还是我们还有善缘吗？只要我更加精进地修行，我俩的境况岂不会向更好的方向转变，对吗？
答：这个随缘就好。我们老老实实修行，至于变化好还是坏，随缘。

问1：我修行以来与男友关系一直很好，但看到很多同修增加拜忏修行效果好，也就每天加大量拜忏，可近一个月来与男友关系恶化，总是不由自主地与男友生气，我平时不这样，但这一个月来不受自己控制，好像失控了。前几天男友和我分手了，我们特别相爱的，而且修行几个月来一直很好，修行前是已经分手了，修行后并求地藏王菩萨加持我们在一起，我们就果真在一起了。但现在为什么会这样呢？心中痛苦，精进修行了怎么会这样？哪里出了问题？
答1：我们认为这个修行要循序渐进，最好循序渐进。比如说：过去我们拜忏拜三个，那么呢，我们想增加，慢慢地增加，先拜到四个，拜忏到四个，过一段时间再增加到五个。因为我们身心内，它是一个相对平衡的。那么现在修行，如果说突然增加很多，把平衡打破了。我们打个比方，就好像农村那个接到露天的这种厕所，平时盖着盖子，我们在外边这个臭味不多，那么忽然有一天要打开了，要打扫了，那么这个脏的、臭的业障啊，臭味一下子就散发出来了，臭气熏天，我们会适应不了，会有些难受，会受到这些内在业障的反应，会有这个问题。所以说要慢慢来，逐渐地一点一点地来增加，长期修行就可以。那么该求佛菩萨的，你这个已经求过的一次了，继续分手那说明有可能并不合适，这个你可以在网上找一本书叫《可许则许》。这对于向佛菩萨祈求这个理念，陈海量居士做了一个很详细、很好、很殊胜的一个说明。但是无论任何情况我们修行都不要停止。

问2：与男友分手后就有人给我介绍对象了，这又是怎么回事儿？我该怎么办？还请菩萨加持我与男友在一起吗？还是认识新朋友，可心里难受。
答2：这个你看一看《可许则许》这本书，有可能就能明白，对于佛菩萨来说，我们自己并不明白，我们以为和现有的男朋友在一起可能是好的，但是佛菩萨他很清楚，比我们看得清楚。有些并不合适，短期来看好像合适，长期看并不合适。所以应该相信佛菩萨，佛菩萨的选择一定是最好的选择。

问3：我该怎么求菩萨加持呢？已经好长时间求菩萨加持我与男友在一起呀，而且也求到了，现在分手就不能再求在一起了吗？
答3：建议你求佛菩萨加持，加持什么呢？加持一个善良、合适你的、长远的一个男朋友好，这样最好。

问4：刚才那本书字是怎么写？
答4：就是《可许则许》，就是可以的可，许就是容许的许，则就是原则的则，后边那个许还是容许的许，《可许则许》。那么就是意思说佛菩萨，他去观察你的因缘，可以答应你的事儿，佛菩萨才答应你。对你不好的，佛菩萨绝不会把不好的给你弄过去，虽然你自己要求，但是佛菩萨认为不好，对你不利，依然不会给你接上这个缘，叫《可许则许》。

问1：我感觉随着修行的进步，如被呵斥等不顺的事情全会逐渐减少，是吗？
答1：没错！的确是这样。

问2：因为我现在就有这样的感觉，人的感应力其实是很有穿透力的。
答2：你这句话说的很好，人的这个感应力其实是很有穿透力的，你对这个“穿透力”这三个字理解得非常好，说得也非常好。我们读《金刚经》，知道人这个生命有五眼，肉眼、天眼、慧眼、法眼和佛眼，他之间的区别是什么呢？就是穿透力，其实就是穿透力。我们肉眼能穿透什么呢？只能穿透空气，我们墙都穿透不过去。天眼呢？那就范围广了。慧眼这个穿透力，就可以找到问题的症结了，找到他的原因了。而到法眼的时候，我们自己不仅找到问题，还能找到方法，对治的方法。你看它就是个穿透力的问题，说的非常好！

问3：自己的友善可以直接影响到其他人？
答3：说的太对了。


03 生意事业

● 生意事业

问：我这几年来生意不好，从年前认真诵《地藏经》到现在，竟变得一个生意都没有了，我想这肯定是我自己的业障，但不知何时能转变好呢？
答：建议你每天首先按照《礼佛大忏悔文》拜忏速消业障，然后诵《地藏经》、念佛。

问：打七刚回来的时候生意很好，当时家人还反对我学佛，功课也不固定。可是随着时间的推移，家人不障碍了，生意又差得要命，要不就是儿子很不顺利。自己就去放生、施食，也还是不好，还有莫明的事情和烦恼，以后就不敢施食了。后来功课固定了，相对好些，可是也是不顺，近期又老想发脾气。对我来说，有件大事都一年了，也解决不了，使我对生意没有一点信心，近期在生意不好的情况下，我又扩大了投资，心里没有一点底儿。
答：生意是否好，和自己的福德有关。我们现在修行，也是消除业障，积累福德的有力帮助。不要将修行功课和生活生意对立起来，将功课作为生活的一部分，就像吃饭睡觉一样，融入到生活中，到点就拜忏诵经念佛就好。面对家庭，应该以五戒十善要求自己，让自己心里平和下来。面对生意，应该遵循市场原则，积极面对，不要抱怨。看看《可许则许》这本书。

问：我在机关上班，最近上级检查工作时，倒数第一。领导非常恼火，责怪我批评我，为此我非常上火，本来通过修行好转了的身体又加重了，想念地藏菩萨圣号和拜忏又没有心思。请问我该如何想通此事，该如何修行？
答：首先要把本职工作做好，这也是修行。继续拜忏诵经念佛修行吧。

问：我是一个修行多年的在家居士，自觉还算精进，无论是做人还是做事时刻以佛菩萨的教导来衡量。也许是前世业障太深之故吧，事业上始终不太顺利。我曾经发大愿要以弘扬佛法、普度众生为已任，今生一定往生西方极乐世界，并救度更多的苦难众生，可总是障碍重重。近几年来做事的障碍令我百思不得其解，真的是好人难做吗？我真的不能担负这个重任吗？我现在每天也都在拜忏，诵《地藏经》，早晚各一次，可是仍然有好多事情令我费解，我很迷茫。
答：应该按照五戒十善要求自己，真正做到了，真正落实了，真正在意念中纯善了，就变化了。请看看《俞净意公遇灶神记》。

问：我老公炒股很多年，他这方面的技艺已经达到了一定的水准。他从不像别人那样大把赔钱，他懂如何规避风险，在这基础上还会赚，以前股市不涨而跌时他也能赚，可现在股市涨时他也赚不了，有时还赔点儿。他说：最近真是邪了，好像运气在故意和我作对。我也觉得他的水平不可能这么糟的，这和我信佛有关吗？他平时吃肉吃得很多，但以前也一直爱吃肉，那也没这样啊？我该怎么帮他？
答：这和信佛无关，你自己修行就好。

问：弟子修学六部曲一年，近日经指点，老公和女儿也开始拜忏，孩子收益很大，期中考试得了好成绩，现在拜忏很积极。我们的事业一直不顺，老公开始修行了，增加了改变的决心，只是情况越来越差，老公看不到希望就想退心。实修过来，我知道只有坚持，可是我还得生活，为什么别人的情况都能很快得到改善，是我的业障太重，还是……
答：我们都有业障，往往都很深重，要同修长期坚持修行，依靠佛力，消除业障，慢慢改变命运。将修行作为生活的一部分，就像吃饭睡觉一样来看待就好。

问：我打七回来后，诵经、拜忏、吃素都在坚持。最近爸爸公司经常有工人受手指伤（不知道跟做工技术是否也有关系），这两三天，已经有三个工人把手指敲伤了，严重到要缝针的地步。今天正好我陪一个刚砸去手指的工人去医院，于是心里开始有了疙瘩，是不是我诵经的关系啊？
答：和你无关，不要悲伤。多拜忏，减少一些诵经，多念佛。

问：我打过七，回来后前两个月家里人虽然有些反对，但生意还挺好的。可是这几个月，家里不障碍学佛了，生意却差得要命。我能想到的和看到的一些同修的方法我都试了，可还是没有用。我现在每天坚持二经二忏，原来也有功课多的时候，坚持了一段时间，可是却十分不顺，没有办法只能维持现在的功课状况，相对来说还好点。方便时，我也放生，我也向地藏王菩萨求过，可还是不行，我该怎么办？
答：试试停止做功课。

问：最近工作不是很顺利，老板把一个挺大的项目给了比我晚来的人，还让我做他的副手，我心里有点不舒服，但是因为学了六部曲，慢慢也就想通了，还是自己能力不如人家。但是今天早上做了两个梦，第一个梦梦到老板的父亲对老板说，我这个人运气不好，做什么项目，什么项目都黄，我当时自己还想了一下，觉得这话也不尽然。然后紧接着梦到一个人要杀狗，我当时想出钱买下来，但是那个狗已经被卡到脖子，倒在地上不动了。我没修六部曲之前，运气确实不好，小时候也确实被狗咬过，这梦是不是告诉我运气不好的原因，可能是以前伤害过狗呢？
答：这是业障障碍，不要抱怨，安心承受，努力修行，改变自己。


04 外部磁场

● 外部磁场

问：经常在家拜忏、诵经、念佛，觉得很清净，很少起烦恼。但出差一去业障重的地方，回来就觉得心里很烦，什么都不想干。
答：有这可能性，另外我们自己往往身心虽然说暂时地平复了，但是实质上我们还是有问题的，心里边的烦恼还有，所以一遇到外境，就又杂草丛生了，不容易的，非常不容易，阻力大，难以清净修行。但是在我们这个娑婆世界修行，正是因为困难大、阻力大，不容易，所以真正修行进步就快。按《无量寿经》里边讲，我们在娑婆世界，如果认真修行一日一夜，等于在极乐世界修行一百年。所以我们正是知道这个难度，我们才要修行，这样修进步太大了，进步特别大。另外现在大家修行多了，平时老修行，身心容易清净。出差到外面的地方，我们会感受到外界的这些磁场不好。那么怎么办呢？就可以说那句话，就说：“一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。”可以多说几遍这些，和我们无关的他就会离开。

问：前段时间弟子经常感受到别人的磁场。烦恼重的人离我很近的时候，我就头忽悠忽悠地晕，最近没啥感受了，是我修行退步的原因吗？
答：就是感受。

问：1.弟子是刚才问关于感受到朋友负面磁场的人。那是不是因为和家人天天在一起，或者经常见面的人，已经习惯了这种磁场，故不会觉得太难受？2.弟子如果坚持修行，身心有力量了，就不会对这种磁场觉得难受了吧？要不弟子真是挺怕见人的了，但有的时候又不得不见。
答：1.是的。2.是的。

问：公公来这里帮我带孩子，我很感激，但是我回家看见他就会心情烦躁，老是想发火，我能做的就是尽量少和他见面，但是终归不是长久之计。这烦躁的情绪是不是来自于公公的磁场？该如何做才能减少这些影响呢？
答：可能，养成念佛的习惯。

问：学佛修行有近半年了，每天也在坚持做着功课，有很长一段时间没有去过医院了。今天陪表妹去医院看病，在路上精神各方面还挺好的，进了医院不久，我开始头晕，头痛，胸闷，想吐，人浑身说不上来的难受。陪她看完后，走出医院，过了一段时间才渐渐好了。这是什么原因？
答：这是感受到医院不好的磁场。可以说：一切与我无关的无形众生，请你们离开，我现在没有能力超度你们，请找有缘的众生超度。多说几遍。

问：我有时候会在单位值班，我发现自己在值班时，基本很多时候都会被魇住，而在家就很少发生这样的情况。
答：可能是单位磁场影响，坚持修行，没有关系。依靠佛菩萨。

问：最近不知为什么，在工作中碰到两个人，每次见到他们和他们坐一下，回来就头晕，犯恶心、想吐，总感觉浑身老不对劲，不舒服。 就是面对他们，我也不舒服，总觉得恶心，我也说不上哪不对劲。回到家，连着拜忏几天才能回过神来。
答：这是我们坚持修行，身心清静了，感受到别人的恶劣磁场，自己不舒服了。

问：弟子出差回来后，拜忏量从十个每天下降到三个了，实在拜不动，这与经常同朋友或客人吃饭，他们都吃荤有关系吗？
答：有关，受到不好磁场的影响，慢慢就恢复了。

问：为什么和朋友说起学佛的事情，身体和头顶会发麻发凉，甚至有的时候还会不舒服呢？为什么学佛后好像会比较容易受到影响呢？
答：这是感受到别人的磁场，最好不说为好，自己念佛。

问：我全素食已是数月，但如果有前一顿或前一天大吃海鲜或大吃鱼肉的人坐到我车里时，我就能闻到很刺鼻且很难闻的味道。
答：这是正常现象，正好说明吃肉的人业障重，烦恼多，以后会有恶果。

问：学生身边的居士，她们来我家就会头痛淌眼泪，她们说我家人的业障重，念经不得力，不让我诵《地藏经》了，这样会干扰到孩子考学，会是那样吗？
答：不是这样的，这是自己修行，消除业障的过程，将自己内在的业障表现出来了，这是正常现象，不必理会，坚持修行，身心清净了，各方面都会好起来的。

问：打七回家后，我就开始修行功课，中间虽有间断，但大体也能坚持，一直都没什么感应和反应。但最近有个奇怪的现象，就是我一去那些酒楼餐厅吃饭，就会头晕干呕，很难受。开始以为是我身体不好，可是当我一离开酒楼餐厅不一会儿，我就不晕了，也不吐了。
答：这是感受到酒楼的不好磁场了。

问：前两天回老家看了父母，这是我做功课以来，第一次回父母家。在那待着时，感觉整个人特别不舒服，而且没有管住自己的嘴，跟他们谈了打七的好处，回家后也情绪低落，浑身沉重，提不起精神做功课。我想问为什么在自己家状态好，一回老家就成这样了？
答：磁场影响。坚持修行，逐渐增强自己的力量，以后就不怕了。

问：1.我是低保户，在参加社区的公益活动时，竟意外地收到国贸大厦捐赠给低保户的衣服多达五件，同去的每人只领两件，而我却被当做社区代表上台领了三件，会议结束后又给了我两件。这是否是我真诚拜忏的结果呢？2.后来我的外甥带着他的女友来家里住，我的生活习惯被打乱，被迫停止了拜忏。后来也不知为什么就常常发脾气，因为一点小事也要气得火冒三丈，我也不想这样，可是就是控制不了自己。他们走后，我却没法拜忏了，依然是乱发脾气，尤其是看不惯老公不讲卫生的习惯，这是怎么回事？3.我想去放生，可是母亲说，我乱发脾气放生也是白放，是这样的吗？
答：1.是的。2.不要被别人影响了，修行是向内修，找自己的毛病确定，然后改正。所以，不要管别人了，自己坚持修行，拜忏诵经念佛吧。3.改正错误，坚持修行。

问：最近我感觉到自己不爱逛街了，一到街上去感到着急、烦躁，不知怎么回事？心里就不踏实，我还很疑惑，是为什么？这种现象是不是刚说的磁场？
答：没错！我们修行了，身心光明了、宁静了，一到街道上，所有的人啊，气氛啊，它本身都是一种烦躁的，我们受不了，的确如此。

问：我到人家家里去请《地藏经》时，进去很好，拿好经书后马上人很冷很难受，肚子很疼，后来不敢请了，请问这是什么原因？
答：那说明你到这个人家家里的磁场不好。那你说一句话就可以了，就说“一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度”，就可以。

问：我诵《地藏经》给一个对佛法有些兴趣，但不信佛的同事听，然后诵的过程中我想吐，以前自己诵没有过，是不是有他的原因？
答：那当然。给他诵，你会感受他的业障，感受他的业力，很正常。

问：自己单独拜忏时很轻松，但和母亲一起拜忏时，我和母亲都感觉到非常累，比单独拜忏身体重了很多，这是为什么？
答：这是因为你感受到你母亲的磁场了，她业障比较重，所以会感受到。

问：我的一个朋友也礼佛，但很多时候她很苦闷，向我倾诉，我会尽力地安慰她，但哪怕是在电话里面我们聊过了，我都会很暴躁，很讨厌她，甚至在我拜忏的时候，都会更加地嗔恨她，是我的业障吗？还是她的原因？她在寺院认的师父和我不是一样的，我该怎么办？
答：这个你是感受到她的业障，可以说：“一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。”就可以了。

问：这几天，我念经老想呕吐，把脸盆放旁边这样念，而且很容易犯困，异常心悸。昨天早上念经差点没晕过去，胸口老觉得堵着东西，泛酸、打嗝、呼吸困难。前几天去过昭明寺，回来就这样大反应，我有点怕，请问这有什么问题？
答：“一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。”你可以多说几遍这句话，就没事了。

问：春节在家吃饭照相，光线都是很好的，唯独爸爸坐在那儿，很黑，光线暗得很。我自己感觉心里不舒服，有种不好预兆，会有事儿吗？
答：你感觉这些情况有可能都是磁场。磁场如果不好，同样不光明，发黑。自己坚持修行就好，自己坚持诵经、拜忏就好。

问：看鬼片、恐怖片很血腥，这些会改变气场吗？即使不看，在旁边也会觉得浮躁吗？这是自心的浮躁，还是与外缘有关系呢？
答：这是自心的浮躁。我们看了这些片子，我们心里边一定会反应，有的会产生出害怕的心理、恐惧的心理、厌恶的心理等等。心一变身体就变，周围磁场跟着变，一切唯心造，离不开心。所以对这些不好的，容易引起心里边变动的、负面的东西，不要看，老实念佛最好。

问：昨天，回去陪身体不好的父母，晚上默诵了一部经。睡觉后，几次被恶梦吓醒，总是一个女鬼的样子，念“阿弥陀佛”也不管用。因为以后我经常得照顾他们去，应该怎么做好？
答：没关系，这个就理解为我们的债主就好了，或者是父母的债主就好了。我们就是真诚的，最好能拜忏、念经，通过佛力加持，慢慢地超度走，自然就没事了。不必在意，也不要害怕，我们自己明白是咋回事就行了。理解了这个因果，理解这个原理以后，我们没有别的办法。无非就是多拜忏、多诵经超度，还能有什么呢？无非是过去我们或者父母伤害了对方，已经造作了业障，已经伤害了，无非就是这些嘛。还有什么？所以，既不要害怕，也不要觉得烦躁，因果我们总是要了结的。我们现在有了很好的方法，我们就坚持拜忏、诵经、念佛超度呗。

问：这一周来因为单位同事的母亲住院，我受单位之遣一直在医院照顾，可是每天晚上回家，我就浑身无力，头痛得厉害、还发晕，这是怎么回事？
答：那就是感受到了这个病人的磁场。病人磁场往往不好，恶浊，照顾她，受到她恶浊磁场的影响，就会浑身无力、头痛、发晕。这个呢，可以说那句话，等回来了就说：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度，说这句话就可以。先把他们送走，然后自己可以通过佛法——拜忏、诵经、念佛化解，用佛光、佛力消除。

问：自己经常用的念珠被一些人碰了，身上会很不舒服，这是为什么？
答：不要管它，我们这个世界是五浊恶世，处处都很污浊，我们会感受到这些，没有关系，不要管它，继续修行就好。

问：那天有人不如意，在我面前报怨，我忽然感觉身上很重，如何把这股力量转化掉？
答：我们修行要用五戒十善这个标准来要求自己，别人抱怨，我们没有办法，我们不管，我们不听、不参与、不评价。我们自己不要抱怨，自己抱怨了，没有用，犯戒。我们就按五戒十善，严格要求自己就好，严格要求自己慢慢地做到善，做到善的功德，就好办了，养成一种习惯。

问：我婆婆胃炎，刚才劝她念佛号，相信阿弥陀佛，不用花钱可以治好胃炎。现在从婆婆那里回到我自己家里，但是我现在身上皮肤发痒，我昨天刚洗的澡，今天一天也没痒过，晚上刚回来就痒，我现在应该怎么办？
答：你就说“无形众生离开……”那句话就可以，就说那句话就好。这个请记住：不要说，不花钱就可以治好胃炎，不要这么说！我们应该说，一边看病，一边用佛法，同时作用最好。

问：在医院上班，医院阴气重，经常被魇着，念什么佛号好？上夜班时，好些护士经常被魇着。
答：念地藏菩萨就好。在医院，如果在上午、中午以前，你念地藏菩萨，中午的时候回向；从中午开始一直到晚上，念阿弥陀佛，到晚上，回向自己往生西方极乐世界，这样修行也可以。你让她念地藏菩萨或阿弥陀佛都可以。

问：我在单位时，基本是每天晚上诵经、拜忏，感觉很舒服，有段时间梦见龙和好几次梦见观音菩萨。我不晕车，但是我现在出差坐火车和汽车就感觉很难受、很憋闷，想吐的感觉，后来我在车上听完一部MP3《地藏经》，就很轻松了，请问这是怎么回事？坐飞机没事，一遇到车上烟味很重，或者浊气很重，就很难受，请问我该怎么解决这个问题？
答：继续修行，慢慢地业障再继续消除，继续地走过这个阶段以后，就又会适应了，就不会有问题了，这是个过程。


05 遇事不顺

● 遇事不顺

问：我丈夫从打七回来后坚持吃素，并每天两部《地藏经》和坚持放生，可是每次谈业务时总是差那么一点就成了，这是怎么回事？
答：这个建议他拜拜忏，每天先拜拜忏，再诵经，再放生，这样容易得到超度。

问：修行也会让以后会发生的不好事情提前出现吗？
答：真的好好修行，我们往往会把这个恶业由重转轻，由轻转小，由小转没，有可能的，慢慢地可以给它消除。

问：修行能让业障提前现前，如果一件大事今年命中应该能实现，那修行会不会让业障提前现前，推迟实现呢？
答：一般来说，业障提前现前，我们继续修行，让业障逐渐消除了，慢慢啊，其他事情都会好转，各方面都会好起来的。

问：业障提前现前是好还是坏？
答：是好！如果通过修行，业障现前，那么就是重报轻受，很好，是好事儿。

问：修行人应该如何对待违缘？
答：请看看地藏七网站里学习资源里的《可许则许》。这篇文章，对于违缘做了详细的说明。

问：所谓坚持功课三个月后大变活人，可是有些师兄，好多个月甚至一年两年还是有很多的不顺，这让弟子很没信心。如何解释？
答：这是指在原来基础上，有所提高进步。但是我们累生累世积累的业障太多，会有新问题不断出现，需要我们坚持修行，不断解决。

问：为什么我现在这么背，是不是念《地藏经》的缘故？
答：如果说背的话，用佛法来讲，恐怕这还是业障的问题，这和念《地藏经》并没有关系。现在我们是建议大家，最好能够先拜忏，每天按《礼佛大忏悔文》拜忏，然后再念《地藏经》，他们就愿意得到我们念经的功德，然后超度走。

问：是不是走一批债主，就来一批新来的，身体会出现不舒适，或事业不顺，在家修行怎么就没有打七的感觉呢？
答：没错，是这样。因为我们每个人的业障比较多，很多，所以会出现这些问题，会出现超度一批，那么下一批的负面磁场会影响我们。继续修行，消除、超度了，我们又会有这些反复的。长期修行下去，慢慢就会好。因为打七是集中时间，不做别的事了，所以当然感觉要好。自己在家里边呢，我们还有家庭、工作，不能全心全意修行，那当然会有变化，不如那个在集中的时候好了。这个不要紧，关键是坚持。

问：《地藏经》中说：“若未来世中。有善男子。善女人。供养菩萨。及转读是经。但依地藏本愿经一事修行者。汝以本神力而拥护之。勿令一切灾害。及不如意事。辄闻于耳。何况令受。”如果按《地藏经》修行，为什么还会有不如意的事呢？
答：这是因为自己的业障从重转轻，是要有一个转变过程，不会凭空消失的，所以会有一些反应。

● 病情加重

问：我每天拜忏、诵经，而且还助印、放生，可是病情却比原来严重多了，这是怎么回事？ *
答：业障的积累有个长期的过程，消除业障同样也是一个长期的过程，坚持功课，坚持学习，坚持行善实践，坚持吃素、读诵《地藏经》、忏悔、放生、行善、念佛，就会逐渐消除业障，现在业障还在发挥着作用，身体还在承受着业障的作用，病情的反应变好也是需要一个长期的过程的。坚持修行，积极配合医疗，共同作用，争取尽快受益。

● 突发疾病

问：我30岁，从小到大身体挺好，从没得过大病。我学佛一年左右，最近按六部曲修行，每天至少一部经、三遍大拜忏，尤喜念佛，常常起早念佛三个小时左右，还经常放生。正当我按部就班投入到六部曲修行已半年时，想不到我得了结核性胸膜炎，住院11天，以后还要坚持吃药一年，而且还有复发的可能。我想这是怎么了？我精进学佛了，却得如此大病，这让我郁闷疑惑。请释疑。 *
答：你去医院，问问得癌症的病人，身体好好的，为什么得了癌症？看看《可许则许》这本书，明了三世因果。

● 不顺心

问：最近家里出了点不顺心的事，使我无法像以前一样做功课，心里很乱，以前的平静心没有了，请问我该怎么做？
答：这个我们修行就要做到平静，对待万事、万物、万境，我们都要平静，一定要平静。《四十二章经》里边佛说，人有二十难，其中就有一个“触事无心难”，我们遇到事情，我们心不要动，无心对待就好。这二十难是：贫穷布施难，富贵学道难，弃命必死难，得睹佛经难，生值佛世难，忍色离欲难，见好不求难，被辱不瞋难，让人侮辱了，我们不生气这个很难，有事（劫）不临难，触事无心难，广学博究难，除灭我慢难，不轻末学难，心行平等难，不说是非难，会善知识难，见性学道难，随化度人难，睹境不动难，善解方便难。这是二十难，很难、很难，学道最难。我们修行了，碰到不顺心的事儿，心不要乱，不要理会，解决就好。如果不如意的事情，我们承担就好，不去争辩，心不动，继续修行就好。一切都是因果，如果我们有了不顺，这是因果；如果我们平时很顺，这同样是因果，只要我们遵守因果，遵守五戒十善，那么我们就没问题，越来越好。修行每天拜忏、诵经、念佛，有佛力加持，那么可以解决这个问题。慢慢消除业障，逐渐的不顺心的事就在减少。

● 工作不顺

问：我最近基本上都是每天六忏一经或二经，但最近特别是近几天工作非常的不顺，也非常的累、困等，这又是怎么回事呢？
答：这个啊，可能我们刚刚改变，不适应，这些平衡关系打破了，会有一些障碍，没有关系。坚持一段时间，适应了就好了。

问：我的一个同事与我是一个办公室，又一起坐班车，她看着我念《地藏经》，也跟着我一起念，念了半个多月。但她今天与我说，她做外贸的先生最近经常被人莫明其妙投诉到总公司，请问有没有办法改变状况？我同事说以前从没有被人投诉的现象，是不是念了《地藏经》业障现前？
答：你可以建议她先拜忏，每天先拜忏，再诵经，这个问题就能化解。

问：自从开学以来，我发现周边有些情况，让我非常不舒服。第一，找我办事的人多了。但有些事是可以办，但有些事我觉得是他们自己不想干……总之杂七杂八的事非常多，有时半天能碰上五六件。第二，我有一个同事，我发现我现在听到她的声音就难受，甚至不想见她。其实我们平时关系也很好，人家也很出色的，为什么会这样？第三，我的顶头上司这一段时间老给我安排事做，也很烦！第四，自从昨天开始，心情很糟，老想哭！不是我不想帮人，不想做，而是我现在时间也很紧，准备明年再考博，这事除了部里一个老教授知道，我谁也不愿说，恐怕引起忌妒等。此外，学生在两年前曾经有一篇文章被人大资料全文复印，这是学校建校以来的第一次学校老师的文章被人大资料复印……我想问的是，这些变化是不是也是修行的一种反应？或是我做人做事太好说话了？
答：是的，修行反应，随缘应付，安心修行。慢慢好转。

● 生活不顺

问：为什么我的生活还有太多的不顺，一波未平一波又起，我真的快被折磨得崩溃了，拜忏要达到多少才能改变啊？ *
答：一波未平一波又起，那是因为你不断的往水里丢石头。只要你不丢石头了，水波会慢慢平静下来的。

问：昨天差点被汽车撞到，是怎么回事儿？
答：这个恐怕也是业障。所以平时最好能坚持吃素、拜忏、诵经、放生、行善、念佛，逐渐地消除业障，把这些恶业的因慢慢转化变小，转化变好了，这样的话我们就不会有这些恶果了。

● 时有不顺

问：我是今年五月中旬才接触地藏七的，每天读一部《地藏经》是从去年十一月份开始的。接触到地藏七后，增加了拜忏，一直是小忏。刚开始每天是三经三忏，一千声佛号，结果出现一些现象，如车牌被小偷偷了，车子刮蹭了，手不小心碰破口了等等，也不算大事，但过几天就会发生。于是调整了功课量，从九月份到现在是四忏两经，佛号念得比较多，有时可以念一万声，有时几千声。平静了一段日子，最近好像又开始有小事了，右手连续两天被碰破口，也许是这个月去贵阳，同学聚会没法吃素，又吃了荤所致，我一直苦恼的就是一时还断不了聚会、请客之类的事，都是单位的事情，不去不行。还有一个事情就是在飞机上，不断地念佛，结果这次在飞机下降时耳朵再也没有以前那种很难受的感觉了，连续三次，都是这样，看来在飞机上念佛真好！回来后工作上事情不顺，心里有些烦，有些执着，想想还不如自己开公司，不上班了。现在也不知如何是好，由于杂事多，功课也减了，现在为四忏一经，佛号最多六千。请问这些事情怎么来处理，感觉没有头绪了。
答：现在我们业障重，坚持修行，逐渐消除，但是，还是不能完全改变这种大趋势，需要长期坚持，逐渐改变，慢慢使身心转变为清静了，各方面才能保持好的状况。所以，遇到一些不顺利，不要紧，不必在意，坚持修行最重要，长期坚持，慢慢好转。

● 总是不顺

问：我每天是三忏一经一万声佛号，但有时佛号是没有完成的。最近这段时间很不好，先是儿子的车卡丢失了，接下来是我被人冤枉赔了二百元钱，昨天晚上更是又被人偷了手机，真是不好的事是接二连三地来，而且前段时间在拜忏的时候有一股气顶在胸肋上，生疼得很，说是杀业造成的，让我坚持拜忏。1.修行是不是有业障现前才是消业呢？2.在这个时候是不是更要精进呢？要加大拜忏的数量吗？3.吃素了，反而会得脂肪肝、血脂高，是过去世吃肉的反应表现吗？
答：1.不一定。2.有条件就精进，没有条件，就坚持功课。3.是的，以前吃肉的毒素表现出来了。

问：弟子修学近一年，最近几个月生活工作中出现了很多不顺，身心备感疲倦，虽然才三十几岁，但整个人的心态已像个老者了。身边的亲人都成了“小人”，处处刁难我，尤其是我的姐姐和姐夫，我已经感受不到亲情的存在了。单位上的同事和领导之间的人际关系也变得紧张，工作上也遇到诸多的不顺和烦心。我的一个同事同时也是我的亲戚，现在公开地与我竞争，而我明显地被淘汰了，因为这事，妈妈总认为我丢了她的脸，要我一定要报复，但是我不愿意这样做。现在的我万念俱灰，感觉自已一个人势单力簿，我怎样才能尽快走出这种阴霾和困境？
答：一切都是因果，要用因果道理去看待。请看看《可许则许》这本书。

问：我自从念经以来处处不顺，而且很倒霉，接连地倒霉。这是不是因为我佛缘浅呀？
答：佛教的基础是因果，现在不顺，是过去世我们造作了不顺的原因。请按照五戒十善修行。

问：我原来没读《地藏经》前，觉得自己挺顺的，倒霉的事一般找不到自己头上，可是最近读了《地藏经》后，怎么碰到很多倒霉事啊 ？又丢人又赔钱的，真是倒霉透了。
答：这是自己有这种业力，现在承担起来，重报轻受。

问：我上个月打七，打七中间就接到通知，工作暂停调整，现在一个月了还没有通知上班，房子经济方面也出了问题，诸事不顺。有些纳闷，为何我在打七后功课精进了，心态慈悲了，自身情况却退步了？而且是一下全涌来了，这是什么感应？
答：请看看《可许则许》。

● 很不顺

问1：最近我念《地藏经》以后感觉一切都很不顺利，不知道是什么原因，是不是我与《地藏经》缘份比较浅？以前我念大悲咒不是这样的。
答1：不是和《地藏经》的缘份浅，缘份是没问题的。主要是为什么感觉不顺呢？就是因为业障障碍，我们伤害了人家、杀害了人家，人家是有仇恨在心里。现在我们念《地藏经》想超度人家，仇恨这个心意还没化解，所以人家不愿意放过我们，所以我们念《地藏经》，人家更不愿意，就来找我们的麻烦，折腾我们。那么怎么办呢？我们建议大家要拜忏。
    如果说我们念大悲咒，不这样，那么恐怕超度不了。为什么这么说呢？如果念大悲咒能够超度，那么我们念《地藏经》就应该很好，不会有问题。现在念《地藏经》不顺，说明过去念大悲咒并没有超度走。现在念《地藏经》，有不顺的这些事情了，感觉了，这说明我们这个业障依然在。还要坚持修行超度，不超度不行的。不超度啊，将来就是障碍、麻烦，非常可怕。那么我们念《地藏经》感觉到不顺了，这说明什么呢？说明我们见效了，有效果了；说明我们还有业障，如果没有业障，那我们绝不会说有不顺这些东西表现出来。所以这是方法问题，要拜忏，先拜忏再诵经，就超度了。

问2：是不是我念《地藏经》招来的呀？我念了快一百部了，我每天三忏三经，是没有那么多时间的，但是我还是很努力的。今天是我最没信心的一天。
答2：不是招来的，招不来。他们都是我们伤害人家，过去吃人家肉，对人家产生伤害了，他本身就在我们身心内要报复我们，不是招来的。那么建议先拜忏。这个消除业障是有过程的，不要着急，也不要担心。就好像我们打扫脏屋子一样，那么打扫的时候灰尘扬起来了，我们一定会感觉到难受，呛到鼻子就会打喷嚏，灰多了就弄得脸脏了，头发脏了，全身都是土。所以消除业障过程中有一些这些不顺呀，难受啊，这些反应都很正常。不要着急，要坚持修行，把大的灰、业障消除了，垃圾扫掉，进一步地再去洗脸、刷牙、洗头、洗衣服，慢慢我们就整体都干净了，不要担心，要坚持！坚持。

● 状态不稳

问：1.上回换了工作后，这边的环境确实改善很多，但是，却没法做功课了。一是时间上常常会有些加班，修行的时间定不下来；二是场所上，住的是集体宿舍，不太方便拜忏。我现在都不想登记功课了，觉得离大队伍越来越远，我总觉得每天光念念佛号和圣号都不如拜忏来得实在。我该怎么调整我现在的状态？老也稳定不下来。2.最近业障上，就是老感冒，好了又起，心也开始浮澡了，并且对婚姻也开始攀缘了，做不到随缘。
答：1.念忏悔文，念地藏菩萨，念阿弥陀佛，应该登记功课，这样也是修行。2.坚持修行。

● 家里不平静

问：我很惭愧，我没有好好修行，总是为外境所转。1.家事烦扰，让我内心不安定，搞得自己生活工作也受影响，屡次造业。2.做功课也感觉不轻松，有点不耐烦，并有点懈怠。
答：1.要随顺，大事化小，小事化了，不要无事生非。2.坚持。

问：我的儿子年前的时候得了过敏性紫癜，他才三岁，不过现在已经好了。我能不能在家里诵《地藏经》？因为去年的时候我在家里诵过一段时间，但是家里总是小事不断，不是很平安，年前孩子又得了那个病，有的师兄说我不适合在家里诵《地藏经》，说害怕对孩子不好。
答：这是业障障碍。在家每天可以先按照《礼佛大忏悔文》拜忏，然后读诵《地藏经》、念佛。

问：弟子家装修有四年了，每年都有这样那样的原因漏水到楼下，多次整改厕所，工作、生活常被干扰。今天楼下告诉我，水漏到他们家了，这次整改厕所，不知下次会不会再次出现情况，我为什么老碰上这号事，周围的环境是自己心的影子，是不是我的心性有什么漏，需要修正？就是想不出答案。
答：坚持修行，消除业障，逐渐改变心，再逐渐影响到周围的环境。

问：为啥我现在念《地藏经》，家里不好的事情接连地发生，让我损失不少？
答：我们现在提倡大家，新修学的同修，我们建议大家一定要先拜忏，按照《礼佛大忏悔文》每天一定要先拜忏。被我们杀、被我们吃了的动物，或者被伤害的人，他们灵魂一直长期处于被杀、被吃的状态，最后的状态，一直是非常痛苦的，所以他们心里的仇恨是极强烈的。我们念《地藏经》想把人家超度，人家不干，人家要想把我们也吃了、也杀了、也砍了，人家才愿意。对于我们来说，超度，不是我们来超度，我们超度不了，谁可以超度呢？是佛菩萨来超度。千万一定要记住这一点，千万不要别认为我们读经了，就有理了，不能这么想，这么想他们是不会放过我们的。因为我们的关系应该是如何了结呢？应该是在将来，我们被人家杀了吃了以后，这个才能抵消，这就是因果。所以对于我们来说，我们拜忏、诵经，只有百分之百的真诚；对于债主来说，只有百分之百的忏悔、道歉；对于佛菩萨来说，同样我们也必须只能有百分之百的诚敬，求佛菩萨加持超度。我们是干不了这事的，必须同意原谅我们了，我们真诚地祈求佛菩萨来超度加持，这样的话才能见效，心意是非常重要的。

● 家人出现意外

问：我老公开车时，听《地藏经》竟然睡着了，幸好就是把车撞了一下。请问是不是业障？
答：一方面是业障，另一方面是佛力的加持，佛力的力量大。如果是这种情况，那就在开车的时候就不要再播放《地藏经》了。

问：因为惰性，有一周没有坚持做功课了。1.前天和老公出了严重的车祸，车子几乎报废，人轻微擦伤（有点疲劳驾驶）。在开车之前老公就有感觉不愿意去，但还是答应了我，他信佛但不诵经拜忏。这是佛菩萨提醒我，不坚持功课给的惩罚么？2.我跟老公说是重罪轻报，因为当时是送一个师父回寺院，他婉转地表达自己的疑惑，车子几十万我们是心疼的，不知道该如何说服他？
答：1.佛菩萨不会惩罚任何人。这是自己的业力。2.人没有出事就很好，以后要老老实实在家修行，不要乱跑。

● 没有起色 信心受挫

问：每天尽最大努力修行能做多就多做，可还是很不顺，各方面没有起色。我觉得佛菩萨总是要给鼓励的，有时缺乏信心，感觉佛菩萨伤了我的心。
答：这个对佛法理解得错误了。请记住佛法的基础是因果，这个我们反复地提。我们不顺是自己造的恶业，不是佛菩萨给我们障碍的，是自己在障碍自己。佛菩萨从来没有说让我们怎么样，佛菩萨都是无偿地帮助我们，无私地帮助我们，没有回报，没有欠我们任何人的债。我们现在同佛法教化我们，那么得到佛力加持在消除业障，佛菩萨早就在帮忙了。问题在于我们没有修好，没有化解业障。我们自己努力修行化解了业障，那么这个佛力加持我们就会感受到。只要我们努力修行，佛菩萨那就是在全心全意、百分之百地在帮助我们。我们感受不到是我们业障太重了，还没有转变过来。所以对佛菩萨要有感恩的心，可不要产生抱怨的心。


06 物品丢损

● 物品丢损

问：我在家里供的佛像前放了一朵塑料做的莲花，已经有一段时间了，今天早上我发现那朵花不见了，我和家人都没有碰过它，这是什么原因？
答：不必理会，坚持修行。

问：弟子今天早上在步行上班的途中遇到小孩偷自己的包，因为弟子一直在念佛号，忽然情不自禁地转身，发现包已经被小孩拉开了，小孩见我发现后就转身走了。想想一定是护法神在提醒自己吧！
答：阿弥陀佛。

问：有一位同修按照六部曲修行，每次诵经都会出现奇奇怪怪的问题，比如说电灯泡突然爆炸，电脑莫名其妙坏掉，或是会跟朋友不合，脾气反而不好，状况不如未修行时好，会特别地不顺心。请问拜忏的话还会不会出现问题？这是怎么回事？在功课上适当地调整是否可以改善这样的情况？
答：业障干扰，应该多拜忏，忏悔业障，消除业障，干扰才会逐渐减少消失。

问：同修觉得六部曲挺好的，刚学会拜忏，拜了一星期左右，每天保证两个大忏，白天散念佛号。昨天她家价值一千元的鸟（丈夫是卖鸟的）和骑了十几年的自行车丢了（经常用它放生去），问我这是怎么回事，我说这是重报轻受了，也是在帮她消业。
答：做还债想。很好。

问：今天遇到了逆缘，一不留神拎包就被偷。小偷偷去包后，经书肯定会被他扔掉，觉得很心痛，今天整个人都没精神，受到了打击。不过对小偷倒没有生出多少怨恨心来，只是比较郁闷伤心。《地藏经》上说念经所得利益之一就是“无盗贼厄”，并且当时弟子也正在念佛号，为何还会遭此逆缘灾厄？这还是我第一次被偷东西。钱包、手机都没了……而且包里放的《地藏经》、《金刚经》也一起被偷了。
答：修行的力量还不够，不足以消除业障。

问：我今天早上连续拜完了三个忏，要送儿子去车站坐车，临出门我开了火煮东西，但就是在出门的时候忘了关火，等我回来的时候已是浓烟滚滚。1.请问这是干扰吗？我先生在房里睡觉一点都不知道，正好他不知道我也就不说了。2.我自己学佛吃素、放生，端午节晚上又在冲完凉的时候滑倒，手镯断掉割伤了手，缝了二针，那天我增加了拜忏的，有五个吧，是不是加大量的原因呢？
答：1.有业障的原因。2.慢慢增加拜忏数量，逐渐消除业障。


07 未见好转

● 未见好转

问：我拜忏12万，念《地藏经》六百多部，放生也几万元了，可是我几乎没感到什么变化，是我业障太重了吗？
答：修行在于修心。诵经、放生等等方法，都是帮助我们转变，自己应该时时检讨自己，长期坚持，不要短视。

问：自从五月份诵经以来，我觉得不如意的事还是和原来一样多，并没有好转。我知道要继续修行，可是我心里并没有法喜，看着不成器的儿子，心里真是凉透心，好像没什么好转。
答：修行的力量还不足以消除业障，坚持就好。

问：做功课是道心很好，想一定要珍惜机缘，但是回到生活烦恼又起，想到生活压力大，收入微薄，每天思维反复转换，该怎么办？是功课不够么？
答：做功课，依靠佛力逐渐消除业障，身心清净，福德增长是有个长期的过程的。坚持，慢慢转变。看看《了凡四训》。

问：我老公他们公司老是让他出差，别人都很少出差。我不喜欢他出差，每次我都求地藏王菩萨加持我老公让他不要出差，可是到现在还是出差，是不是我要增加功课量，多拜忏多诵经才会改变这种没有福德的命运呀？
答：是的，慢慢影响。

问：我按六部曲修行近一年，刚打完精进七不久，周围环境没有明显变化，老公还是很反对我学佛。在家不能做功课，被监视着，每天只能偷偷做，很辛苦。周六周日也不自由，不能去共修。但功课无论多少我一直坚持着，我发愿死也要坚持。看到同修大量拜忏，好处来了，家庭和睦，事业顺利，而我没机会拜忏，是不是业障消除得慢？我也很想拜忏，没有缘分，只能每天大量背诵忏悔文，我很着急、很矛盾，心情时好时坏，有时委屈得偷偷哭，总想我的好处什么时候才能来？还要多长时间环境才能变化？ *
答：不要着急，不要多想，老老实实地心中默念忏悔文，半天心中默念地藏菩萨，半天心中默念阿弥陀佛，各自回向。只管耕耘，莫问前程。功夫到了，自然变化。

问：我打过七，功课虽然时断时续，但是也一直坚持在做，为了转心，我还照一些积极的心理方法去做，但是收效甚微，烦恼不断。我读了研究生，工作到现在还没转正，单位今年还有意向裁员，工作也不稳定。我长得还不错，可是32岁了，男朋友也找不到，老是在为生活费担忧，毕业一年半了，我还没有从窘境中走出来，为什么学佛我还是老样子，什么也没改善呢？
答：这是我们业障较重，福德不够。坚持修行，坚持行善，逐渐转变。看看《可许则许》这本书。

问：打七回来后我一直坚持功课，虽然偶尔有过间断，但毕竟坚持下来了。可是我的孽缘却一直没有得到解决，任何希望都看不到。越拜忏、越消业障我们的感情就越深、越分不开，而他又顾及父母不能有所举动。祈求地藏菩萨加持已经几个月了，在这样的黑暗中，不知何时才是出头之日。另外，我曾祈求地藏菩萨减我的寿，增加我母亲的寿命，可是，母亲现在被医生宣布放弃治疗了，我很着急。刚才我在网上看到有个帖子说可以请阎罗王帮忙，我也想试试。这两件事如同大山一样压着我，我活得很累、很辛苦，不想活了。 *
答：你这是本末倒置了，所以很累。力量又达不到，所以痛苦。首先要修行，使自己生存，这是根本。身心逐渐健康，力量扩大，再影响周围。对于缘分，保持随缘态度为好，不要强求。对于母亲，她的寿命到了，就像人住在危旧的房子，应该搬家到新房子，这是人之常情，我们却拼命地挽留，使父母痛苦，恐怕是无知的举动。从私心出发，恐怕是自私的心念。你这恐怕是不务正业。要安安心心地修行，老老实实地做功课。

问：末学现在的工作是送餐司机，这是与杀生有关的，求过菩萨转行，但未能如愿。修行大半年了，每天功课拜忏十个以上，诵《地藏经》三部以上，佛号一万以上有四五个月了，可是现在依然诸事不顺，障碍重重，做功课念佛时想很多事情，妄念杂念非常多，完全无法静下心来修，生不起忏悔心、感恩心，更重要的是心境并没有怎么改变，常常忧虑，心事重重，不开心不快乐，脸色常常都是阴沉的，不好看，令人讨厌。执着放不下许多事物包括钱财，患得患失，把问题想得看得很重，和家人的关系也不好，自私自利，贪嗔痴慢的习气也没怎么减少。看看同修的日记见到他们的进步不但不生欢喜心，还不高兴生嫉妒心。我觉得自己没得救了，我变得越来越没信心了，常有想放弃的想法，觉得自己真的做不到，不是修行的料，可是又害怕地狱之苦，常常心里很烦恼很痛苦。请教我是否修错了方法？或哪里出错了？
答：没有错，这是业障太重，不要灰心失望，坚持修行，用一辈子去修行，一定成功。

● 变化不大

问：我从春节打七后，一直按六部曲在做，可不知为什么总是变化不大？并且最近觉得更不顺了，我都快没信心了，我应该怎么办？
答：如果这样，你可以把念经减少，拜忏增多。每天十个忏去拜，把《地藏经》先减少，坚持一段时间一定会变。

问：现在坚持六部曲方法真诚地修，自己的事业、身体都逐渐地好转，但父母家庭都受益不大，还不如许多不修的人，心情觉得很沉重。
答：这个你只要坚持，首先要自己变好，自己变好了以后，慢慢地长期地修，自己通过佛的这种力量逐渐地影响周围，磁场会越来越大，父母、家庭也会受益的，这个有过程。

问：听说诵经、拜忏一段时间感应不大，是因为方法不对。可是我找不到问题在哪里？是不是继续埋头多诵就会看见效果的？
答：没错。有时候很可能是数量不够，忏量不够，这样的话，数量如果够了，那么效果会明显。

问：按六部曲学习三个月，感觉周围环境逐渐变得比较顺利，但身体生病状况没有明显改善，请教该如何继续学习？
答：这说明我们学六部曲已经进步了，一定是进步了。只不过是身体可能业障重，没有改善。我们建议把拜忏增加，诵《地藏经》呢，可以诵两到三部，可以减少一点；念阿弥陀佛。这样修行可以变化更多、更好，是这样。所以建议可以先多拜忏。

问：一个朋友说他母亲读《地藏经》六七年了，现在身体依然很差，不是很相信这是真的。是不是被朋友夸大了？
答：有可能，这个因为什么呢？很可能回向有问题。我们也有同修读诵《地藏经》，都回向给别人了，或者是尽虚空遍法界的众生了，这个身体不仅不好，还会更差，还容易出事，是有可能的。因为我们没有能力管人家，这样一回向反而身体会差，会出问题。

问：我现在每天都是早上拜三个忏，诵一部《地藏经》，晚上诵一部《地藏经》，有一个多月了。但感觉自己的变化不是太大，这是为什么？我很着急。
答：这个修行得长期的，修行它是个长期的过程。并不是说我们一定今天修明天就变化很大，只要我们坚持修，它一定会变。打个比方，现在春天了，天气越来越暖和了，慢慢地这个冰就会融化了，为什么呢？就是因为越来越暖和，暖意自然就来了，这个暖意我们看不见如何来，但是它自然就有，自然使这个冰逐渐融化了。我们修行也是这样，我们拜忏、诵经、念佛，逐渐就得到佛力加持，佛力就是正面的、阳和的，都是热的，佛的光明。通过这样坚持修行，慢慢地把我们的业障就会消除。业障往往都是负面的、阴寒的、黑暗的、灰暗的等等。我们如果变化不大，有可能是我们自己身心业障重，或者时间不够，或者还有一种情况是量不够产生的问题。就是要坚持，没有别的办法，就是坚持，再坚持下去慢慢会变的。

问：我在找工作，在地藏王菩萨前恳求菩萨加持我，也放生了几次，天天念经、拜忏。一个多月过了，可是工作还没有着落，有点失落。我应该如何尽快解决这个问题？
答：工作也是一种福德，过去世的福德在这一世的表现。所以没有工作没关系，也天天要坚持拜忏诵经修行，同时也要日行一善。所以不要断，不要因为有一个月了没有着落就失望。因为我们过去世没有积累福德，或者一直在使用消耗自己福德，福德往往不够了。所以我们现在通过修行，向佛菩萨慢慢积累，要有个过程。不要失望，一定要坚持。这个建议还是每天坚持修行，然后积极去找工作，两方面来配合，配合着做为好。


六部曲

修学疑问

01 阶段困惑
02 一般疑问
03 正信因果
04 各种因果
05 果报命运
06 因果教育
07 心不安定
08 苦闷烦恼
09 习气禀性
10 修心转心
11 改变现状
12 三皈五戒
13 功德福德
14 求佛加持
15 发愿求愿
16 各种缘分
17 关于业障
18 关于智慧
19 信解行证
20 慈悲清净
21 感通感应
22 真空妙有
23 随缘放下
24 五戒十善
25 佛法运用
26 学佛成佛
27 追本溯源
28 诸佛菩萨
29 六道轮回
30 往生极乐
31 祖师大德
32 名词求解
33 当前现象之迷信算命风水
33 当前现象之神通外道附体
33 当前现象之邪知邪见怪相


01 阶段困惑

● 阶段困惑

● 修行益处

问：我哥原来老跟我说，按照地藏七方法修行三年肯定能证果，可能还会时间更短，他说的是真的吗？他说的是证什么果？
答：修行佛法，前面三、五年最重要，一定要努力精进，转变自己的贪嗔痴为戒定慧，用佛法熏陶身口意，逐渐符合五戒十善，慢慢习惯了用因果看待事物，习惯了用五戒十善约束自己，以后，修行就相对容易了，长期坚持修行，常随佛学，依教奉行，最终能够往生西方极乐世界。

● 不实信佛

问：作为初学者，信心总是反复，我经常自己问自己，六道轮回真的有么？说实话，我刚开始学佛，是想自己亲身证明这些都是真的，但弟子愚笨，业障也重，感觉自己信心不够，弟子该如何做？
答：拜忏忏悔业障。使自己身心清净，逐渐增加信心。

问：接触地藏七半年了，期间没什么感应，靠同修心得和UC增加信心，但感觉没能彻底地相信佛，所以感觉有点失落，现在祈求菩萨加持弟子彻底信佛，这样如法吗？
答：可以。

问：打七回来的路上，听到同修们讲了一些事情，感觉自己似乎对学佛有信心了，但骨子里对佛法还是不怎么信的，自己学佛好像是在跟风，打七我就当是意志训练，在家我也愿意坚持功课，但总感觉苍白麻木没劲。
答：没有关系，关键是坚持修行，理智地理解学习运用。

问：我打过七，但是感觉没有受益，也没有感应，关键是我还是对佛法生不起信心，我该怎么办？对佛法没有真信，却这种情况下拜忏和诵经，是不是在欺骗佛菩萨？这样是否会有益处？
答：有益处，坚持修行，慢慢就会感受到佛法的好处。

● 正信不足

问：请问怎样才能对佛升起正信？以前不相信佛法，后来开始觉得佛教说的很有道理，也按照佛教的事情行事，但是读经拜忏比较占用时间，更多是祈求菩萨加持，相信的时候就很精进，大概从小的无神论教育影响太深，或者说我业障太深，虽有一点小小的感应，但是有时候又在怀疑，小小的感应也许就是巧合。如何能感知佛菩萨存在？如何能对佛菩萨产生正信呢？
答：对佛菩萨的正信，是要对佛理明白透彻，明了因果，遵守五戒十善。一定要首先多拜忏，忏悔自己的业障，怀疑就会逐渐减少，就能够增加学佛的动力，逐渐就可以深入佛理。

● 是否有救

问：读经两个来月，末学深感这一生未闻佛法时无心犯下的过错已经无量无边。我有时觉得所犯错误造成的伤害已经没法弥补对方，心里很痛苦，自感就这一生所犯错误都如此之多，那么无始劫来所犯错误还能偿还清吗，还有救吗？
答：有救，坚持修行就好。

● 倒出痛苦

问：我们很多同修都曾经受到了很大的伤害，心中有很大的委屈、怨恨、不平。有同修说，必须要把这些负面的情绪倒出来，然后做功课，佛菩萨的光明才能灌进来；如果这些东西一直发不出去，每天做功课就很难被吸收，收效不大，于是对修行开始怀疑，很难坚持下去。请问我们应该怎么对治这些问题呢？
答：我们做功课，拜忏诵经念佛，就是依靠佛力，消除业障，减少这些负面的业力，这是不矛盾的。

● 一门深入

问：《地藏经》中说“现在、未来一切众生，若天若人，若男若女，但念得一佛名号，功德无量，何况多名”。《礼佛大忏悔文》中有“南无皈依十方尽虚空界一切诸佛，南无皈依十方尽虚空界一切尊法，南无皈依十方尽虚空界一切贤圣僧”；有法师强调对佛法不可多学，我们到底应该怎么做呢？
答：选择一种合适的方法，自己专心修行就好。

问：弟子刚接触六部曲时，受到了一位李师兄的帮助。她打七之后，还组织了共修道场，在我不能坚持功课的时候，还给我鼓励。可是最近几个月，她不登记功课了。我在网上问她，她回答说没有坚持做功课了。还有一位陈师兄，她一直很努力地坚持功课，一直都是我的榜样，我拜不下去，就看她的心得，就有力量了，可是最近她功课少，我一看她心得，原来她是在拜《地藏经》。还有一位天津的师兄，平时她都坚持15忏，精进七突破时，她拜的也最多，可是最近三个月，她也不登记功课了，我还打电话过去鼓励她，她说最近太忙，都不怎么坚持功课了。像李师兄这种情况，弟子该怎么建议她呢？像陈师兄拜《地藏经》的做法，怎么看待呢？像天津这位师兄，以前坚持的那么好，现在不坚持了，弟子很替她惋惜。但是弟子知道该修好自己，不要管别人的事，菩提路上，我们该用怎样的心去对待这些同参道友？
答：自己坚持修行，逐渐影响他人跟上。要一门深入，不要换来换去，最终一事无成。修行佛法是需要善根福德因缘的，慢慢跟不上了，就是善根福德因缘不足。一定要坚定信心，坚持功课，勇往直前。

● 都摄六根

问：弟子请教三个问题：1.如何制心一处念佛、诵经？眼、耳、鼻、舌、身、意如何做，才能“都摄六根”？2.如何打坐念佛？3.为了修行，可以善巧方便打妄语吗？善巧方便的底线是什么？
答：1.念佛以往生净土为旨归，亦以对治烦恼、荡涤妄想杂念为下手功夫。佛以六根为六贼，贼众则难以一网就擒。娑婆众生，耳根最利，意根功德最全。故应在制服耳意二根上下工夫。先利用耳根听佛声，摄住意根在佛号，紧紧制服，其他诸根自然臣服。所谓一根既返源，六根咸解脱。因此，大家在念佛的时候，佛号一定要从心里面出来，念得清楚、听得清楚。清楚这两个字最重要。要清楚、稳定而有力量。2.自然盘坐，心中默念佛号。3.最好遵守五戒十善。

问：最近在强调收摄六根，弟子自从修行以来，已经不主动看电视、听音乐，也不上网看其他东西，但是家人好像觉得弟子这样有点不好，不知如何能做到两全。但是觉得修行一段，已经有些效果，有时被迫和家人看会儿电视，也不会被内容左右了。
答：是的，收摄就是看电视，心中也不乱跑。

● 修行时日

问：我们每天修行六部曲坚持下去，坚持一辈子，还是到一个固定的时候可以转换为其他功课？
答：我们建议大家坚持一辈子，坚持到往生西方极乐世界。

问：1.拜忏和诵《地藏经》要多长时间才可以呢，拜一年、三年还是五年？诵《地藏经》300部，500部，还是1000部？有具体的时间规定吗？2.《地藏经》是基础，学习多长时间才可以学习别的经典呢？
答：1.修行是终生大事。2.人生苦短，我们这一辈子就学基础，到了西方极乐世界，阿弥陀佛会教我们学别的。

问：我们每天拜忏诵经，坚持三年就一定能把业障全部消除么？是不是我们的习气不除，业障就不会消除，那就是诵多少年都还是有业障，所以我们是通过诵经拜忏，佛力加持，转心念，改习气才能消除业障？
答：修行是个长期过程，这个过程就是戒定慧的过程，就是勤修戒定慧，熄灭贪嗔痴的过程，是诸恶莫作，众善奉行，自净其意的过程。

● 修为标尺

问：如何修般若根本智？
答：勤修戒定慧，熄灭贪嗔痴。

问：如何自我评价修学提升的程度？ *
答：贪嗔痴减少，心地逐渐清净。

问：通过很多同修梦境，觉得他们修的太好了，似乎都已出了三恶道。这如何判断啊？
答：到时，自己就会明白感悟了。

● 为何拜忏

问：看到同修很多都是上班族，每天都能拜十几二十几个大忏，和家人说了我的羡慕。家人说：有这么多时间，还不如去慈善机构帮忙，或者去身体力行，帮助有困难的人来的更像佛教徒，而不是闭门在家做这种“体力活”。现在看到很多人都在攀比一天拜了多少个大忏，感觉很注重形式，好像是为了拜忏而拜忏了，家人也深有同感，说要这么形式化的话，还不如出家算了，留在家里干嘛。修学不就是修心吗？很多老人家，以前也造了很多业，但是一心念佛，或者做善事就能自在往生，末学真的觉得很迷茫，请释疑。
答：修行是修心，但是心不是那么容易修到的，要通过坚持修行，才能到了心。

问：生活工作中吃的苦，和诵经拜忏上吃的苦是一样的吗，还是说是两回事？
答：修行是为的成佛，吃苦的目的也是为了成佛。修行的目的不是吃苦。

● 相由心生

问：有法师说过：阿弥陀佛的相貌最好，如果我们希望自己的相貌好，就要天天想他，相貌就会漂亮。但是佛是无相的，请问想佛要怎样想呢？是看一幅自己最喜欢的阿弥陀佛画像，常常想他的样子么？ *
答：可以。关键是按照佛的教诲去做到，明了因果，遵守五戒十善。如果一边念佛想佛，一边又在实际生活中犯戒，造作恶业，习惯骂人，心中贪嗔痴充满，这只会让自己丑陋。念佛想佛，关键是身心一致，表里如一，身口意和阿弥陀佛保持一致，这是关键。

问：我因对自己的相貌、身高很不满意，想通过佛法来改变。请问能否通过念《地藏经》来改变呢？或有没有其他针对改变相貌的方法呢？
答：我们很多同修，坚持修行一年后，相貌都有很大的变化，清静圆满。建议读诵《地藏经》。

● 境随心转

问：什么是“磁场好”？是否“磁场好”就会比较容易招蚂蚁、小虫、小鸟等动物来建窝？ *
答：不一定。我们到有些旅游景点，山水好的地方，我们就感觉舒服，愿意在那里多呆呆。我们修行，通过佛力加持，可以改变环境，变得好起来的。

● 无厌离心

问：修行人要如履薄冰，如临深渊，如救头燃，视三界如火宅，但是为何我就是不知娑婆苦呢？
答：越修行，身心会越来越清静，会升起智慧，逐渐透彻地了解事实真相，就会对西方极乐世界产生向往。

● 无紧迫感

问：1.业障深的人，靠什么抵抗自己不好习气的障碍而精进修学？2.理智上知道应该精进，行动却总有惰性，哪一个是真正的自己的主张？3.开始没有抓紧时间，落下功课是该不睡觉补上，还是第二天补？还是不用补第二天正常进行？4.我从理智上信佛，知道自己业障重，不修行就完了，为什么行动上、思想上，就不能发自内心地产生紧迫感？在这种情况下，我冷静地去强迫自己修行，也该慢慢有效果吧？
答：1.依靠佛菩萨的加持。2.都是自己的问题。3.最好第二天补上。4.这是习气。坚持修行，会有效果。

● 无上进心

问：很多道理感觉自己都知道，可是真做的时候，怎么也发不起上进的心，每天都在忏悔、后悔中度过，到底怎么啦？我该怎么做？
答：这恐怕还是知道的道理不透彻。建议你也是能够看看《打七手册》、《打七日记》、《地狱变相图》，找一本《地狱变相图》放在手边，每天观看。这样的话，对地狱、对最恶浊的东西，我们有所警惕，不会因为我们自己不修行、放纵自己而让自己产生烦恼，而产生出不思上进。因为我们不努力修行，将来恐怕还是到地狱去的。所以对这个我们有所警惕，非常重要！所以请你一定，一定把《地狱变相图》多看，反复看；同时把莲池大师的《西方发愿文》我们找一份拿在手边，也是时时地多看。这样的话，我们从地狱产生一种紧迫感，产生出一种出离的心，产生出一种恐惧的意识，努力修行，为往生西方极乐世界做准备，这样做恐怕才行啊！

● 如何驱魔

问：学佛之后，如何驱除内魔和外魔？
答：没有什么魔，都是自心造作的。

● 惧怕灾难

问：感觉现在世界上灾难没有一刻消停过，越演越烈，随时都会发生在自己的身上，我一点安全感都没有，自己也觉得学不好，不知道学到什么时候说不定灾难来了又去六道轮回了。每天就是给自己一点阿Q精神，不去思考这些，但一思考就很恐慌。难道我们只能眼睁睁等着灾难来临，无法改变？说不定到时自己连往生的把握都没有，不是很可悲的事情吗？
答：我们这个世界是五浊恶世，危脆不实，时时刻刻都在变迁。我们应该有正确的佛教观念，明了因果，遵守五戒十善，从自己做起，承担起工作生活学习的责任，老老实实修行，依靠佛力，逐渐消除业障，改变自己的命运，减少、转变灾难。关键在自己。

● 如何消业

问：弟子最近业障现前的厉害，前段时间长期失眠，去到大医院几次，无奈效果并不明显，于是自己逼自己配了一付方子，结果吃了几付就好了，不是彰显自己有多厉害，而确实自己已是久病成医型的病号了。现在因身体的原因忏量上不去，如果每天只拜三到六忏，要拜五六年才一百万。弟子现在很灰心，这样修下去，这么多业障怎么消除？
答：不要追求数量，关键是安心。可以多念佛。

● 看到希望 不愿前行

问：弟子在修行中，好比在一间又黑又潮又脏的屋子里，透过窗户纸弟子已经感觉到了，或者是亲眼看到了屋外阳光的光明温暖，鸟语花香，但是弟子就是不愿意、不想、甚至不敢、羞涩、没有勇气，甚或惧怕去捅破这层纸，或者去打开门走出去，去迎接一个崭新世界。遇到这种情况如何破除？
答：继续修行。水到渠成。

● 宣扬学佛

问：吃素、念佛、念经，如果公开自己是学佛的，会引起别人的议论和不理解，该怎么处理？一直保密吗？
答：根据自己的情况处理就好。

● 与人相处

问：学佛以来，性格有变化，感觉不喜欢社交了，总想着腾出时间来诵经拜忏，感觉这样不大好，不利于工作和人际关系，以后会有所改观吗？
答：修行了，观念变了，这很正常。

问：弟子自学佛后，不想再参加一切吃喝玩乐、游山玩水等等娱乐活动，弟子请朋友支持，但有些朋友并不理解，反而觉得弟子每天呆在家里要多出来走动，散散心，常拉上弟子。弟子拒绝不过，只好被拉去，这种情况下，弟子如何是好？弟子每每急于没有多少时间做功课，每每急于快点放下万缘，这种心态应该如何调整呢？
答：慢慢来，逐渐淡化，逐渐减少。

问：前两天，我和一位修行其他法门的师兄一起共修念佛去了，他的观念是先要了解佛的教理，然后再用教理规范自己，比如多看经书，多理解经书的意思，经书读的时候要一个字一个字地念。他问了我很多问题，我也回答不上来，心里很着急；并且我回答的问题，他都用佛经上的理论来否定我，所以我多说多错，到后来我着急地哭了。下次我不再跟其他法门的师兄讨论了，没必要，反而弄得自己信心退失。
答：说的对，不要和他们讨论，自己修行。

问：1.佛说广结善缘，对于一个业障深重的初学者来说，是不是可行呢？什么样的人才有资格广结善缘呢？有开示说，修行没有时间交无谓的朋友，是不是和广结善缘冲突了呢？2.远离恶友恶知识，是不是也包括同修中学得不如法的人呢？弟子之前遇到一位同修，她在身外求法。几次我安慰帮助，但她很易退失道心。是不是像这样的同修，我也只能因为功夫太浅而暂时远离呢？3.对世间眼前一切事物要看破一些，要冷漠一些，不要太认真，生活得过且过，随缘度日，是这样吗？是不是对于同事、亲朋好友、学生、老师、长辈等等，能少来往就少来往，心里最重要的是天天时时念佛、想佛。只要照顾好自己的最亲密的家人，同时做好工作（工作是不是也不要处处太积极，不用得第一？）就好呢？慢慢放下万缘，当然在为人处世时也令他人舒服欢喜，给他人信心和希望。但不攀缘，不积极去交际，能推掉的应酬则推掉，能远离的恶友则慢慢远离，使自己内外都慢慢清净起来。4.弟子性情就是过于热心、过于认真，对朋友太讲义气，总是费尽心力使他们开心，给他们信心。总在观想哪一天，因我慢慢改变，他们好奇问我，我能把这个学佛的机缘给他们。因为这份热情总是让弟子牺牲了自己宝贵的时间，去安慰他们、帮助他们，自以为也是日行一善的一种。可是一来增加弟子的烦恼习气，二来我不过是某一个倾听对象罢了。他们当时舒服了，可能过后有些改变，但并不能断根。弟子这样是不是本末倒置呢？不先自度而总想着帮别人，令别人快乐，却反倒毒害自己，于他人也无益处。5.弟子深知罪业深重，心中悔恨，又因工作压力大，外缘恶缘也时常现前。有时想为了令众生欢喜而面带笑容，但是却很难做到，弟子如何调整心态，轻装上路呢？弟子总是事事操心，感觉好累呀，如何调整这种不良的心态呢？
答：1.刚刚修行，以规范自己的行为，打好基础，消除业障为主，随缘助人。等到自己有能力了，再逐渐扩大助人的范围。2.可以。3.是的。做事要认真，空闲就修行。4.是的。5.只有安心修行，逐渐消除业障，身心清静了，内外才能一致，真正的快乐自然。

● 无所适从

问：以前没打七时，自己在家诵《地藏经》，非常专心致志，可是打过七以后，诵经大部分都是在妄念和瞌睡中读完的。我知道念佛很好，但是自己好像还没有升起真正的信愿心，明明很好，诸佛也说了确实有阿弥陀佛，可自己有时候却总提不起佛号，而且每次追顶念佛不是打瞌睡，就是坚持时间不长，到10分钟的时候，就坐不住了，很想念佛，可就是做不好。可不可以简单修行呢，心简简单单，没有烦恼，不会因为修行带来烦恼呢？弟子以前念佛很简单，就是念，后来听人说念佛要发菩提心，又觉得念佛好难，因为我不知道什么是菩提心，也好像没有发菩提心。弟子以前以为只要念阿弥陀佛，阿弥陀佛就会临终来接引，可是又听说这种发心是不对的，是“视三界如火宅”的小乘人的想法，弄到现在，好多烦恼啊。
答：我们业障还重，坚持修行就好，慢慢会好转的。

● 守戒困窘

问：为了遵守五戒十善，我在工作的地方保持正直，不贪污一点钱，但那是个藏污纳垢的地方，偷盗习以为常，邪淫光明正大，我每天在心中念佛号。试用期后开工资时，我竟然是负数。我是收银工作，不做假不偷盗我就会一定赔钱进去。我把自己仅有的一点钱已经拿去放生，现在连吃饭都靠家里，我每天除了吃饭睡觉就是诵经了，为什么还要让我这样难堪呢？我恨我自己和这个不给我机会做人的社会，难道一定要我也邪淫、偷盗才可以生存么？
答：自己的业力要自己承受，现在，你的情况是感受着你的业力。学习佛法，遵守五戒十善，改变自己的命运，是要一个过程的，要坚持。

● 脱离时代

问：弟子家住效区，社区环境很好，周围生活配套设施完善，平时除了购买生活用品，加上为了省钱省时间，基本不逛街，都在家修行，做自己该做的事。今天因孩子幼儿园的小朋友毕业表演，去了市区，除了很不适应外，看到那些高楼，就像怪兽，可怕又心里紧得慌，反正就觉得自己越来越脱离时代，越来越笨了，连地铁都不会挤，变得傻呼呼的，低能了，傍晚回到家心才感觉踏实了。弟子这样修行会不会真的脱离时代？现在基本没心机了，有时感觉比幼儿园的小孩还傻，真的有些担忧，为啥会这样呢？
答：这是返本复原，修行的正常现象。

● 悲观疑惑

问：弟子学佛已经三个月了，没有别人的快乐、清净，都是消极、悲观的思想。有开示说“一切都是假的，是不真实的”，可弟子总难以接受“自己在梦中”的不真实感觉，就好像明明知道自己在梦中，却醒不了，那种感觉很痛苦，尤其每天早上醒来，觉得世界不是原来的世界，情绪很低落。这是弟子的性格习气所致，还是业障深重所影响？我好想有一颗清净、快乐的心！
答：这是需要一个长期的过程的，坚持修行，逐渐熏陶，慢慢转变。

● 一团糟糕

问：最近一段时间，生活和工作一团糟，每天还在心里骂父母、骂领导，造作了好多恶业。而且这两天感觉虱子多了不怕痒，天天心烦习惯了，觉得烦不烦也无所谓了，功课也是只做一点点，这种情况应该怎么做调整呢？
答：要养成念佛的习惯，无论遇到困难烦恼，都要念佛，安心处理事情，逐渐理顺。

● 时进时退

问：我学佛是进了退，退了又回头，又进，这样反反复复，以致于到现在都还没有多大进展，进退之间又造不少新恶大恶，还发了一些不能兑现的空愿假愿。俗话说，前功不能补后过。现如今有些业障已现前，欲洗心革面重头学佛。请问1.这之前的业障能消吗？2.怎样对待没有感应呢？3.有时有急难之事念佛菩萨名号，却没有感应。
答：1.坚持修行，可以消除。2.不要追求感应，要老实。3.平时不造恶，怎么会有急难呢。老老实实遵守五戒十善，明了因果。

● 心性不稳

问：我一静下来，就心性不稳，时而清净，时而妄想，很怕自己的神识不受自己的控制，所以怕自己静下来，请问这是为什么？
答：这是我们累生累世积累的业障，还没有消除，所以，会有反应。

● 信心缺失

问：从第一次打七到现在两年多了，中间打过五次七。除了工作生活逐渐顺利、身心有所提高外，实在是没什么收获，我感到迷茫与失望。每天诵经、拜忏、念佛，只是机械地做这些事，升不起忏悔心、感恩心、真诚心。我觉得自己都麻木了，感受不到提高和进步，恶念和自私自利的念头越来越重，根本控制不住，人变得越来越自私冷漠，越来越恶、越来越坏了。请问如何面对和摆脱这种状态？ *
答：这是前进中的现象，其实已经在变化了，只是不明显而已。你想想长征途中，二万五千里，很多时候前进当中，周围的境况都是相似的，我们以为没有变化，其实早就变化了。坚持功课，同时每天学习，在实践中感悟佛法，感悟自己。

● 钻牛角尖

问：我患抑郁症多年，两年前幸遇六部曲。情绪稳定时能正常做功课，受益多多，但抑郁上来时无法控制情绪，钻进一个事中不能自拔。我的心病是曾杀生堕胎，每每想起都悔恨不已，最近痛到心脏出了问题。我也知道应该多拜忏，但怎么也钻不出这个重围，脑子好像不是自己的，就是迷糊。 *
答：在业障包围中，要依靠佛力自己突破出来，在能够做功课的时候就要尽量做功课，拜忏诵经念佛，能够做什么就做什么，能够做多少就做多少，持之以恒，不断努力，一定可以出来的。

● 收获甚微

问：我从前年开始按照六部曲方法断断续续地做功课，去年打七后逐渐坚持功课。目前诵经八百多部，拜忏七百多个。我修行以来几乎没有任何感应，比如特别的梦境、看到发光、闻到香等，生活也没什么变化，就是很平常很平常。明显点的变化是脾气变好了些，不大容易发火了。还有就是看到别人中大奖，我的情绪不受影响了。我的困惑是：是不是因为我不诚心所以才没有任何感觉？是不是我现在断恶修善还不够勇猛？我有时会疑惑、没有信心。 *
答：你可以观察农民种地，刚刚播种，是没有什么反应的，施好肥，浇好水，拔掉草，勤恳劳作，自自然然就会出苗，成长，结出果实，到了秋天，就可以收获了。十年树木，百年树人，成佛需要三大阿僧祇劫。我们修行，不要急于求成，不要急功近利，要用平常心对待，乐在其中，长时熏修。

● 改变现状

问：我修六部曲近两年半，礼佛已过110万。我拜忏一直很累，每天20忏也未能长期稳定。近期每忏放慢到十四五分钟，早晚各7忏，其中大多数还是蹲着拜的——力量不够。刚开始用峨眉金顶15分钟拜忏录音拜时，曾经轻松了几天，但慢慢就失效了，念加持文也是这样。我的心情还算平静，知道自己业障顽固，要慢慢磨。请问我该如何改变现状？ *
答：你现在身心世界由原来的黑暗逐渐转变，渐渐变得灰色了，已经有极大的进步了。但是，还是处于不好的状态中，没有真正转变为白净、发亮。每个人的情况不同，业力重，修行转变相对慢一些；业力轻，修行转变就快一些，但是，逐渐转变过来了以后，从黑暗转变为洁净明亮了以后，身心逐渐就会轻松愉快，身心世界和周围的环境，逐渐就会转变，开始变好。再进步，身心逐渐晶莹剔透，慢慢往空的方向发展，就会感受到修行的美妙了。这个过程，其实就是“诸恶莫作、众善奉行、自净其意”的过程。这个过程必须依靠佛力改变我们，所以，坚持拜忏、诵经、念佛是最重要的。
    其次，自己也要克服困难，遵守五戒十善，逐渐符合佛的教诲，转变身心世界。你说得对：认为自己业障顽固，要慢慢磨。这就是大家修行的秘诀。尤其这个“磨”字，就是关键。我们同修走在修行的这条路上，有走在前面的、有走在中间的、有走在后面的、有新加入的、有将来加入的，无论走在哪里，目标要明确，路途要正确，认识要清晰，在大家的互相帮助鼓励下，坚定地走下去。不要畏惧困难，不要疑惑动摇，难行能行，难忍能忍，克服惰性，精进修行，一定能够修行成功，尝到法味，修成正果。

● 如何恒顺

问：恒顺众生，是不论善行恶行都要随顺吗？我看到两种说法，一是恶行不能随顺；二是不能让众生烦恼，要随顺众生，比如父母不懂佛法，怕吃素没有营养，让吃蛋奶，或者走亲访友时别人硬让吃肉，类似的情况，怎样才是如法的？
答：随顺要智慧地随顺，要理性地随顺，要符合五戒十善地随顺，不能无原则随顺。

问：今天看了UC学习，说的是佛祖修行的故事（佛祖在因地上做太子的时候，这个婆罗门就去欺负他了，就要求他能不能到他的门下做奴仆？而且是要求当时佛祖夫妇俩。那佛祖没什么关系——可以！放弃太子的位置，夫妇俩人都去做奴仆。男的呢，进入男的一群奴仆里边；女的呢，进入女的一群奴仆里边。关键是什么呢？关键是——“效忠竭力，备历诸般苦辛，劳而不怨。”看完了很令人感动，然后又有些疑问：1.婆罗门要求太子去做奴仆，明显是不合理的要求，但是佛祖去了，成就了忍辱。是否可以这样理解，无论任何事情都是有因缘的，不在于我们凡夫理解的合理不合理，如果太子不去，就违背了这个因缘，以后还会以其他的方式表现出来，或者是佛祖给我们表演了一番，让我们来学习这种精神。2.在日常生活中，如果我们碰到这种不合理的要求时，为了菩提心的缘故，是否都要随顺，还是说具体情况，具体分析。3.这里面又分两种情况，对众生有害的，是否应该拒绝，对众生有益的，虽然很不合理，我们也要随顺？
答：1.关键是求道的心要坚定，这是根本。我们和佛的坚定的心差距太大，根本无法做到。老老实实修行做功课吧。2.量力而为，尽量遵守五戒十善。3.菩萨和我们有极大的差距，我们现在处于学习阶段，管好自己就可以，逐渐成长了，有了能力和智慧，我们就可以真正为大家服务了。

● 异样感受

问：弟子今天拜忏，平时都是默诵，今日到最后时，不自觉地出声，但是声音好像不是从嘴里和嗓子里出来的，好像是胸腔里诵出来的。然后拜下去时，好像不是从高趴下去拜的，好像很平地拜出去的，这是佛力加持吗？为什么声音好像不是经过嗓子发出来的感觉？心自己也会诵吗？
答：我们的身心有很多的奥秘，修行就会发现的。

● 走下去，不思量

问：弟子感到脚下的路有条线，是不是只要低头沿着这条线走下去，不需要抬头，也不用想，盯着这条线走，就可以到我要到的地方了？以前还很浮躁，时候到了，弟子想要潜下去好好用功了。是不是不需要抬头，低头走就行了？
答：是的，走下去就好。不必思量。

● 所思所想

问：弟子听了学习资料，让我们平时尽量不要多想。如果平时空时什么都不想，那会不会做事的时候会因为没有准备而手忙脚乱呢？如计划工作或者其他事情，在事情未到来之前总会想应该怎么做，这样算不算也是妄念，应该摒除？
答：必要的工作生活学习是要想、要做准备的。

● 神游地狱

问：弟子因为一些特殊的因缘，曾经去过地狱。当时去的时候是被两个黑白无常带走的，也在地狱受了刑罚，后来又回来了。问出家的师父，师父说：是我的中阴身被带走了。我一直都不得其解，为什么我在活的时候去了地狱，然后又回来了？是地藏王菩萨把地狱的情景示现给我看？还是我的地狱果报现前了？为什么我又回来了？每当我想起这个的时候就很害怕，很怕睡觉之后，黑白无常又来了，我该怎么办？
答：可以理解为自己的灵魂去了地狱。要学佛，依靠佛，就不害怕了。

问：1.我昨天梦到我和老公坐着电梯到了18层地狱了，看到好多我害怕的画面，到了最底层我老公还说这人不是压在最底层，我当时就说，我们快上去吧，地下太可怕了，我俩就坐着电梯上来了。醒后感觉很怪，这是怎么回事呀？2.我平时在路上念佛号，晚上回家，拜大忏，就拜了一遍，有时累了就不拜了，请问速消业障，让周围的事情都好转起来，我要拜多久才会受益呢？
答：1.这是地藏菩萨带你们去地狱游览，知道地狱的可畏，不敢做坏事了，要勇猛修行，出离六道轮回，往生西方极乐世界。2.每天最好拜忏速消业障。

● 似乎倒退

问：弟子近一年一直食全素，坚持每天诵经拜忏。可最近不知道怎么了，感觉自己好像更倒退了，身体不是这不舒服，就是那出毛病，心里也很不清净。晚上两次做梦，梦到自己对一个男人动了邪淫之心，还梦到自己吃肉。醒来后，心里又害怕又懊悔，弟子该怎么做才能不出现这种事情？
答：这是修行中间的正常过程。我们坚持修行，会逐渐将内在的业障毒素表现出来，身心会有各种反应和表现，这都是正常的，不必在意，坚持修行，逐渐清静。

问：1.在拜忏诵经过程中，我们的身心会出现种种考验，比如身体疼痛、懈怠、昏沉、不能早起、不愿跪经等，只要坚持过去了，克服了这些障碍，也就可以说是苦修了，对吗？2.在修行过程中，有时感觉诵经、拜忏、念佛出现了倒退，妄念较多，其实是新的业障出现，并不是真的倒退。3.在修行过程中，慢慢地训练自己将心专注在拜忏、诵经、念佛上，尤其是在身体出现障碍时，慢慢的我们心力就会越来越强，才能将佛法真正融入到生活中去，融入到我们的血液里，对吗？
答：1.是的。2.是的。3.是的。坚持修行，坚持功课，慢慢体悟。

● 减轻喜好

问：修行到以后，是不是还要做到减轻喜好，比如不要过于喜欢诗词音乐、吃苹果，做到减轻身见，比如去打七时，不去在意能不能洗澡等等？
答：是的，不必在意这些。

● 看淡世事

问：学佛后，对世上的人与事看得比较淡了，也不喜欢去热闹的娱乐场所了，也不喜欢去高档地方浪费了，对于同学朋友间的聚会也不愿去了，心里只想着如何省得钱去放生布施，如何多些时间去做功课，对于别人的争权夺利、房子车子等，也不羡慕了。请问我这样的心理是属于自闭？还是修学境界的提升？
答：真正学佛修行，往往如此。请看看《佛遗教经》。

● 节奏变慢

问：我以前性格暴躁，说话噪门大，走路办事风风火火的，学佛以后说话声音轻了，走路稳重了，心境保持很平和，遇事不急不躁，挺好的。可是相应地，到了单位后，工作节奏也比原来慢了，一天中工作效率反而不如以前，对于一些急的事情也不急，反而慢慢悠悠地去完成。我是不是消极了？这样下去对工作有利吗？
答：没关系，坚持修行，逐渐适应，有些事情还会快起来的。

● 不易落实

问：弟子修行近一年，礼佛近30万，最近才开始意识到，孩子的问题实际是真实自己的投影，但是明白了却不能改正。我该怎样把佛法落实到心里，付诸于行动上去呢？弟子近日为此委靡不振，不能从心上改善与孩子的关系，不能把佛法落实到生活的点滴中，又惧怕自己这样会让周围的人说学佛了还这样，弟子真是苦闷不已。
答：首先要自己坚持修行，努力改变自己，自己内在改变了，有了力量了，就容易影响孩子了。

● 一经一忏 功不唐捐

问：最近我每天一忏一经，晚上就梦到好多同学来我家聚会，一拨一拨的，很多很多人，大家都很开心很高兴还留影纪念呢。我的问题是：是不是我们拿出真诚心来念经、拜忏，即使一忏一经他们也能得度？我觉得佛菩萨加持不可思议，让我吃惊之余更有信心了。
答：是的。

● 映现他心

问：最近一两个月，我发现只要我把注意力放在某人身上，或者集中意念去想某个人的话，这个人的情绪变化就会像投入水中的倒影一样投到我的心上，不需要面对面。这时如果我足够冷静，我会像旁观者一样，最大程度不为所扰；但当我不够冷静，或者自己心乱时，对方的感受就会影响我——对方烦恼我烦恼，对方嗔恨我嗔恨。这种经常受别人情绪影响的状态该怎么处理？ *
答：我们修行逐渐身心清净，身心慢慢就像一个大圆镜可以映照周围，这时应该不思善，不思恶，身心清净，老实念佛。不必在意这些现象，因为这是修行的过程，将来都会达到的境界。

● 求得智慧

问：弟子很愚笨，怎么样才能开智慧？
答：建议每天坚持按照《礼佛大忏悔文》拜忏，每天诵《地藏经》，平时多念佛，业障逐渐消除，身心清净，智慧会开启的。

问：智慧的增长是一个很漫长的过程呢，还是和修行的精进程度成正比？越精进智慧增长越快吗？
答：成正比。

问：1.怎么才能得到真正的智慧？2.弟子对众生与我一体、万物皆为心的化现，不能真正从心上理解。上道下证法师所讲的“心影”，弟子只是从理上明白了，虽认识到以“心影”对治恶念非常有效，然不能从心上真正理解，生活中不能真正受用。3.若您觉得目前讲2中所提到的理论不当机，那弟子如何做才能将2中的问题解决？4.弟子在看学佛资料时，一到有关本性、心性部分，便不能真正理解，故深感紧迫，功课精进的话，是否能早日理解（当然弟子不是指要证悟到本性、完全理解，而是指在这个世界只要能达到理解得够用就行了）？
答：1.印光大师说：今为汝取法名为慧修，谓以智慧修习自利利他之法也。所谓自利利他之法，不可看得过大过高过深。即敦伦尽分，闲邪存诚，诸恶莫作，众善奉行，信愿念佛，求生西方而已。2.3.道理理解了，还要在实证中认识。4.就像电，我们看不到，但是会从电的使用中体会到电。就像盐，我们会从盐水的品尝中理会到盐。

● 速断烦恼

问：有的师兄们说，学佛得先断烦恼，烦恼在，拜多少忏，诵多少经都没用，可是烦恼是说断就断的吗？怎样快速断烦恼？
答：一方面要修行做功课，依靠佛力，消除业障，一方面要遵守五戒十善，明了因果，改变自己，约束自己。长期修行，逐渐断烦恼。

● 心灵通透

问：我曾经就总是做梦很准的事请教，回复说：我们的心可以通达十方，本来是万德万能的，现在被自己的无明分别执着障碍，看不到了。1.身边总是有人说一些师父或者人，具有神通或特异功能，可以看见人的过去或未来，那我是不是可以这样理解：因为师父们修学佛法，达到了心灵通透的一定境界，因此才可以看到一般人所看不见的过去、未来？2.一直诵经，是不是也能让我们的无明分别心变得单纯、朴实？
答：1.是的。2.可以。

● 看破放下

问：看破和放下有什么不同？
答：佛告诉了我们真理，我们按照佛给我们指出的道路前进，用真理对待一切，首先要分清楚，弄明白了，才能一步一步从错误回头，回到本来。

问：学佛说是放下，求本性，因无所求，无所欲，但如要在社会上求生存，想做生意的话，那就得动脑筋如何做才能办成，否则办不成。
答：首先按照五戒十善要求自己，修福报，逐渐修行，消除业障，增长智慧。

● 少闻多闻

问：弟子最近看了很多佛教的书籍，“只有真放下，智慧才会显前”，世间法需放下，佛法也如此；但是有些大德又开示说“要多闻多修，很多书籍都要看看”，弟子觉得很困惑，我们在日常生活中到底是要多看书还是少看书多修行？
答：这是不同阶段，不同人的状况。不必烦恼这些东西，自己老老实实地实修为好。

● 可许则许

问：生活中遇到了坏事，就当成是消业了；遇到好事发生，就当是自己修来的福气。不管是好事坏事，在佛法中都会有个说法的。可是，我觉得只要我真心修行，就不会有坏事了，应该都是好事，对吧？像我现在虽然在修，可是修行不够，所以才会有坏事来临，是这样理解吗？
答：看看《可许则许》这本书。

● 修行退转

问：既然佛是圆满的，那么佛法如何处理修行人中途的退转以及佛法规定的道德与修行人内心本性的冲突呢？
答：这个佛啊，他是个老师，他是人天导师。所有人修行，按佛法修行，佛也不能够去勉强。佛不能逼着人，拿枪、拿刀逼着后头让你去学。如果这样，那就不是佛法了。佛都是有问方答，都是引导大家自觉自愿去修学。至于中途退转，佛在佛法里边也经常劝大家要精进，也讲一些中途退转的故事。但是中途退转了以后，佛也不会勉强，还会再等其他的机缘来度人，是这样的。请记住，修行佛法一切在于我们自己，在于我们自己能不能精进！佛法规定的道德，一般呢，就是从我们在家居士来说，就是五戒十善和因果，这就是佛法里边基本的道德和要求，五戒十善和因果，这是道德。至于内心本性的冲突，我们内心本性如果不符合五戒十善，搞的是贪嗔痴，那肯定会冲突。所以对于我们来说，佛法的修行，其实就是熄灭贪嗔痴、勤修戒定慧，其实就是这个。我们平时在身口意里边，比如说起一个念头，说一句话，做一件事，咱们都要符合五戒十善，都要和五戒十善去对照，慢慢地我们自己要观照自己的内心，观照自己的身口意，让它慢慢都符合五戒十善。这样的话，我们说内心本性的这些贪嗔痴的东西，我们打个比喻，就好像洪水泛滥一样漫无边际，冲到哪里就毁到哪里。我们要慢慢地把这些洪水逐渐地引到河道里边去，治理它！这个河道就是五戒十善，就是因果规律。慢慢的我们这么按五戒十善去修行去，去观照五戒十善，一点一点的，一个念头一个念头的，逐渐地让它归到五戒十善，就好像治理洪水一样，把它疏导开来，逐渐地，我们内心本性和佛法道德就合二为一了，就不会有冲突了，这个是有过程的。

问：今年三四月份接触的佛法，知道了六部曲，当时修行的意识很高，但是现在没有了。我要怎么办？
答：我们还是建议你去打一次七。打七以后呢，系统地学习到一个方法和理念以后，平时把修行作为生活的一部分，融入到生活中间，然后坚持就好了。最关键是什么？我们为什么说修行六部曲的人，打完七以后他能坚持下来呢？他就是因为通过七天的打七受益了，身心得到了一个巨大的变化，所以他认识到这个的好处了，他才能坚持下去。如果大家对这个六部曲认识不到，你只是知道了，而没有实践，那你对这个六部曲和其它的方法一样，慢慢地都会放下的。所以我们六部曲就是一个实修的方法，让大家见效受益的方法。你不受益，那没有人会学的，建议你还是要去打个七。

问：我打过七了，可是我的烦恼还是太多，我的业障一点没少，我快退了。
答：克服烦恼啊，就好像打仗一样，和烦恼贼较量。如果你打不过人家，那对不起，我们就被烦恼俘虏了，我们就只能做烦恼的俘虏，做烦恼的奴隶，不能够自己从烦恼中解脱。烦恼是痛苦，不能够从烦恼中解脱呀，我们就六道轮回去了，就贪嗔痴去了，就痛苦无穷了，是这样的。所以要自己有毅力，有一种精神。我们看看佛祖，佛祖是国家的王子，是继承国位的，那么他不要，一切享受都不要，离家出走去苦行，在雪山中六年苦行，每天吃的是一麻一麦。为的是什么呢？为的就是找到真理。我们为自己消除业障，我们得有一点精神。没这点精神，我们很可能堕落三恶道，可能就到地狱受罪呀。到了地狱那时候后悔就晚了，到地狱受的罪呢，那是很难受的，那可是无法承受的罪。建议你看一看《地狱变相图》，天天翻一翻，天天看一看，给自己一个动力。

问：我退下来了，怎么再回归六部曲正途呢？
答：再坚持六部曲就好，没关系。退下来了，我们过一段时间，知道修行好，再坚持六部曲就好。坚持吃素，坚持每天拜忏，诵《地藏经》，念阿弥陀佛，每天坚持行善，有机会可以坚持放生，坚持下去就好。

问：我诵《地藏经》也好几年了，也知道业障的有关种种，但现在明知道自己的业障很重很重，但就是没能坚持诵经，总是放纵自己的心，咋办？
答：最好每天固定功课，另外最好要拜忏，建议先拜忏。为什么你说诵了《地藏经》好几年了，业障还重，不容易坚持呢？这个有可能还在于自己没有见效，修行没有见效，有可能是这样。所以怎么办呢？先拜忏。你到我们网站看一看有六部曲，六部曲同时来修，先每天拜忏，再诵《地藏经》，平时多念佛，这样坚持下来，受了益了，业障消除了，身心清净了、轻快了，那么也愿意再继续诵经拜忏念佛，这也是个互相促进的事。

● 逆境修行

问：为了方便自己的修行，弟子在生活中，在遇到逆境时，总是把对方观想成佛菩萨，他们是来度化我的，发现这样做总能够换来心中的清凉和喜悦，似乎对修行很有帮助，这样做是否如法？
答：这个太好了，这样做太好了！非常好，非常好！我们遇到逆缘，把对方观想成佛菩萨那太好了，因为我们每个人其实都是佛菩萨。我们把对方看成佛菩萨了，我们自己心里边就不会起贪嗔痴了，就会清凉下来，就会安静下来，就不会和对方争执，所以说这样观想那是太好了，非常好！

问：人身难得，中国难生，想把任何人都当菩萨，把欺负的人也当菩萨太难了。
答：正因为难我们才要这么做！不难我们自己就成不了菩萨。我们，现在向大家推荐这个《地狱变相图》，建议大家每个人一定要把《地狱变相图》看它十遍八遍，一点儿坏处都没有。我们现在读《地藏经》，但是还没有切身的感受。有些人会做梦，地藏菩萨把大家带到地狱去观看这个实景。但是绝大部分人恐怕没有看过。建议大家，一定要把《地狱变相图》拿来看，反复地看，时时地看，一点儿坏处都没有。经常看，我们自己警惕起来，我们就会知道，在人中那是一种幸福，别人打你骂你那是幸福。为什么呢？我们幸亏目前还没掉到地狱去。提倡大家，无论如何，人手一册《地狱变相图》，放在床头，放在枕边，天天看，时时看。那么我们在人中一切，再大的危害，你都不会觉得说不能忍让，不能放过去，再大的亏我们都能吃，不怕！所以建议大家，我们现在打七，我们也有同修结缘给我们《地狱变相图》，我们都给大家发一本。其它的还好说，无论如何这个《地狱变相图》，大家要拿到，找一本，结缘一本，时时拿在手上。你放心！如果有任何不愉快了，烦恼了，你翻开了《地狱变相图》，任何烦恼，任何不愉快，都可以放下，都可以烟消云散，没有问题。你真正理解了这个因果的原理了，那么谁欺负你，你都会感谢他。


02 一般疑问

● 一般疑问

问：如何做到“若真修道人，不见世间过”？
答：心中无事。

问：阴历七月十五鬼节子时前后生日的人，有什么特殊说法？或者特殊注意的方面？
答：没什么特殊的，没什么问题。按照佛法真诚修行就好。

问：我知道红光代表慈悲，白光代表清净，请问蓝光代表什么？
答：都是本性的光明，不必区别，坚持修行。

问：看着别人成家立业，我一事无成也没成家。别人说：“你学佛，也不见得好”，我该如何回答？
答：不要对人说自己学佛。默默修行。

问：学佛资料说：修行要用心。经常提醒自己和佛菩萨要一条心，就是佛菩萨让你做的就做，不让你做的就不要做，这样算用心吗？为什么我总是遇到好人呢？周围的人都很好，可是我是一个坏人。为什么我这个坏人遇见的人都是很好的人呢？面对他们常常觉得惭愧，这是佛菩萨为我树立的榜样吗？
答：算。是榜样。

问：学习地藏七有一天会不会也像学生上学一样考试？
答：我们面对现实，面对环境，面对周围的人，我们时时刻刻都在考试过关。最大的考试是临终时，能否按照净土经典的要求，念佛往生。

问：我应该怎么修行呢？基督教传说路西法站在上帝右边，原是最高天使，是天使的头。后来与圣子打仗，失败后愤而做了魔鬼的头。跟随路西法的天使都被贬到人间，就是传说中的堕天使。我会是路西法吗？或者是堕天使中的一个吗？还是后来代替路西法的那一个？
答：这个不是很清楚。对于我们佛教来说，认为这个世间有六道轮回，有天道、人道、动物、饿鬼、畜牲、修罗道。在佛教来说，我们认为上帝代表的可能就是“天主”，是这么个意思。所谓的魔鬼，按佛教说，有可能都是阿修罗道，是喜欢斗争的这些天人。对于我们来说，修行最关键的是要遵守五戒十善，遵守五戒十善就好。

● 不同信仰

问：基督教和其他宗教存在吗？各种宗教是怎么样存在的？
答：当然，基督教存在，伊斯兰教也存在。基督教和伊斯兰教都是天道设教，为众生修五戒十善，离苦得乐，能够升到天道去，离开人间升到天道，这种修行方法，也是教人行善的。

问：信佛的同时还可以信神吗？
答：我们读《地藏经》就知道了，就了解这个世界有佛、有菩萨、有天神、有地狱、有动物、六道等等，这些都是客观存在的。但是我们要知道，佛是根本解脱，所以我们信佛是最重要的，信佛才能够真正地解脱，这是非常重要的。

问：信佛的同时可以信什么？
答：这个最好要信佛就好了，佛的教诲足够我们学了。

问：我们东方人信佛，修行的人多，但西方人不知道佛，修行的人少，那他们也和我们一样受因果报应吗？他们不能听闻佛法，那怎么能解脱六道轮回呢？佛应该是无处不在，西方人怎么听闻机会少呢？
答：没错。西方人不懂得佛法，这和他们的缘分、福德等等有关。但是西方人他们也有教派，比如说现在比较主流的是基督教、天主教，另外还有伊斯兰教，这些教的是什么方法呢？教的是天道的方法，教的是行五戒十善的。修行以后是可以升天的，真正做到了是可以升天的。以后有机缘了，可以再转世到有佛法的地方去闻法修行，继续修行。

问：诸法似乎侧重于求现世的人天福报，而淡化了求生净土。请问是不是有这种倾向呢？
答：我们的理念是“以五戒十善为基础，以消除业障为重点，往生西方为归宿。”因为现在大家业障比较重，我们比较强调消除业障这样的话，念佛就会很管用，效果很好。

● 儒教

问：佛儒教是否一家？
答：这个还不能完全说是一家，各有各的教化的原理、教化的对象、教化的内容，还不完全是一家。但是他们有相通的地方，都是教育大家行善积福，教育大家要遵守戒律，有五戒十善，这些是相同的。

问：什么是“世间法”？
答：世间法就是指平时我们日常生活的方方面面。

● 其他书论

问：修学时常有各种疑问，不知道该不该问？还是要自己在修行过程中慢慢解决，减少依赖心？请推荐几部适合弟子阅读的佛教书籍。
答：关键在于自己。了然法师的《入香光室》，道证法师的《发菩提心》。

问：《发菩提心》上讲，把一切众生度成佛，自己才成佛。可是世尊不是已经成佛了吗，并没有所有的众生得度啊？
答：有缘众生成就就好。

问：《劝发菩提心文》自从第一次看了后就很喜欢，从心里的那个喜欢呀没法说，可也从心里伤心，每看每哭，特伤心的那种。最近有一周多没看了，不敢看，看了实在是太伤心，是从来没有过的忏悔和惭愧，可心里又很想看。这种情况弟子应该怎样看待呢？
答：可以看，记在心中。

问：弟子喜欢看因果实录的《地狱变相图》，是不是有点不正常？
答：很好。

问：都说《孙子兵法》是了不起的著作，但总感觉这里面有很多魔性的东西在里面。
答：《孙子兵法》，建立这个兵法的目的是为了不打仗，这是他的根本原理，目的是在于争取不打仗。但是现在的人，六道中间的人，他只要有杀业，他就会打仗，就会有刀兵劫。所以圣人，用兵法来引导大家去不杀，或者少杀，杀的死的少一点点，这其实也有圣人的慈悲在里边。

问：以前特别喜欢研究兵法，后来学了佛，感觉里边有很多不如法的地方，特别是对生命的蔑视，是否应该放弃这种对兵法的执着？
答：最好放弃。不要执着兵法，执着了兵法，将来恐怕我们杀业就会产生。最好不要执着任何东西，尤其兵法，最好先不要管它。

问：近日获赠《玉历宝钞》可读否？
答：可以看看，作为参考可以看看。里边讲了一些因果的报应的事情。

问：末学家中原有的世间法的书籍：哲学、文学、心理学等如何处置妥当？
答：如果需要就留下。如果不需要，可以废品回收。

问：有人送弟子朋友一本书，她看后觉得是一本邪书，不是正知，应如何处理如法？
答：按照废品回收。

问：言情小说算不算淫书？可不可以把言情小说也烧掉？我还有个弟弟，还不识字，怕以后污染他。
答：可以。

问：我以前爱看一些课外书，像一些人物传记之类的，学佛后还能看吗？造业吗？
答：可以看，用佛教思维去观察。

问：我们学佛教的经典尚要一门深入，那为什么还要学《了凡四训》等呢？
答：这些文章的理念和佛教的因果报应、五戒十善一致，所以，可以作为参考。

问：别人建议我请几本书，说是放到家里，相当于一个佛堂，即使是不看，也是起作用的，是这样吗？
答：地球就是一个大家，书店里摆着，就是我们的书房。

问：我在一年前出钱请朋友帮我印刷了100本《玉历宝钞》，本想送给人，因为有太多太多的错别字，所以现在还放在家里，我想修改后再送人。现在一年多了，我才修改了几本（送出去了一点），我这么懒惰是业习吗？我平常较忙，该怎么办？我会遭到什么报应？
答：以后做任何事情，都应该认真。慢慢修改好，继续送人就好。

问：最近我看了《寿康宝鉴》这本书，书上说，如果人们在规定以内的日子行淫，人们就会被减寿一年或十几年，甚至毙命。可是，绝大多数人并不知道有这回事，人们在一个月里，就不知违犯了多少次，何况一年、几十年呢？按理说，人们在一年里就应该死了几十次了，可是那么多人并没有死呀，而且还能活到七八十岁，这是怎么回事呢？如按照《寿康宝鉴》说的，世界上不相信的人都应该死了，只有相信的人才能健健康康地活着呀。弟子实在想不通其中的道理，难道《寿康宝鉴》说的是错误的吗？
答：《寿康宝鉴》是教给我们节制、保育身心的方法，对于不节制、不保育身心的行为，是有危害的，一方面是危害身体不健康，另一方面是危害心理，造成恶业，将来承受不良的后果。

● 过午不食

问：如何看待修行人晚上不吃饭这个事情？
答：这个是佛制定了制度，出家人是可以过午不食。因为佛认为六道的人吃饭都有时间的，一般来说，越低级它越到晚上才吃，是这么个看法，所以佛建议是过午不食，吃早午饭，而不吃晚饭，而且对身体有益。但是我们因为在家修行的居士随意就好，只要真正的不吃肉，这个最重要了。现在我们有条件达到，当然可以；没条件，我们先不要说晚上不吃饭的事。关键先做到不吃肉，这就了不得了，能吃素，对很多人来说，能做起来已经就很不容易了。同时能够坚持修行，慢慢地清净起来，不浑浊了，身心内业障消除了，身心清净了，慢慢我们同时修行，可能睡觉、吃饭、贪欲等等，慢慢都能减轻，这是个长期的过程。

问：有师兄建议受八关斋戒，请问修行六部曲同时持午有必要吗？
答：我们呢，不是很建议大家做这些，建议大家老老实实地把六部曲做到就很好，因为六部曲其实就是五戒十善，把这个老老实实地做到，那就很了不得了。

问：入定很长时间不用吃饭，那是不是身体的新陈代谢很慢了呢？
答：没错，说得对。

● 危难时念佛

问：如果在危难时刻，是念“观音菩萨”还是念“阿弥陀佛”？
答：平时坚持修行，消除业障是最重要的，同时明了因果，遵守五戒十善，不造恶，不给自己遇到危难的机会。遇到危难可以念：阿弥陀佛，功夫在平时，不要临时抱佛脚。

问：大家都说全球进入危险期了，这样的话，怀了宝宝岂不是害了宝宝？宝宝来到世上会受苦呀！我迷茫了。
答：心平则世界平，业消自平安，关键在自己，明了因果，遵守五戒十善，坚持功课，坚持学习，坚持行善实践，改变自己。

问：我听说有不少师兄梦到世界末日、地震海啸。既然这个世界没有多少时间了，那我是不是应该放下工作，一心去打佛七、做义工，把全部的时间和精力用在修行上？ *
答：我们这个世界是五浊恶世，危脆不实，时时刻刻都在变迁，我们应该有正确的佛教观念，明了因果，遵守五戒十善，从自己做起，承担起工作、生活、学习的责任，老老实实修行，逐渐消除业障，积累福德，改变命运，为将来往生西方极乐世界做好准备。


03 正信因果

● 正信因果

问：一切皆有定数吗？
答：一切都是因果的力量在起着作用。

问：在五行定律里面，我们每个人都是在宇宙中一定的“格”中运动和变化的，每个人好像从生的那一刻起就已经定了他的人生——这就是八字。在佛、五行、八字、命运之间，怎么看待和理解它们呢？ *
答：佛法讲因果，一切都是因果力量的延续。过去世的因造成了我们的现在的果，这就是我们所谓的命，但是这种命，在佛法看来也是可以改变的，通过明了因果，遵守五戒十善，积极去断恶行善，是可以改变命运的。

问：业力、因果力量到底如何形容？像电脑设置的程序一样，按程序运转，还是由护法神来运转？
答：可以用电脑设置程序这种来理解，这个是可以这么来形容的。当然业力比这个还要复杂，但是大概很类似。我们的业力，请记住：是自己来承受的，自己运转。护法神他不管你这事，护法神不会管你业力运转的问题的，不会管，他也管不来。护法神有他的任务，你按照佛法修行了，修得好，护法神会来保护我们——这个保护也是有限度的，有程度的，绝不是说无原则地全部护，不会这样。我们自己伤害的众生，现在人家来报复，是天经地义、无可厚非的，那个护法往往没有办法阻拦 。因果、业力可以用电脑这种程序来理解，可以用这个方法、这种比喻来理解。

问：1.如果今生经历很多苦难，都是前世的宿怨吗？2.为什么有些人天生有阴阳眼？3.我虽一心向佛，可心中暗暗对灵异的东西感觉还是很可怕，充满恐惧感，怎么办？
答：1.往往是过去世造作了恶因。2.我们本来就具备了这些条件，只不过大多数人丧失了。3.依靠佛，相信佛。

问：一个人今生应该做什么事？是前世安排好的吗？什么都不要强求对吗？
答：这个呀，佛法讲因果，今生所做的一切都是前世的因延续到现在的果，那么明了这个原理以后，那么我们有什么现象我们承受就好，因为有前因。但是佛法教给我们如何改变，可以改变。怎么改变呢？修五戒十善就可以改变命运。这个在《了凡四训》这本书里边讲得很清楚，可以去看看。

问：有句话说“命中有时终须有，命中无时莫强求。”是不是命中有的东西一定能得到呢？
答：这句话讲的就是因果。过去我们造做了什么，那么我们就承受什么。过去我们行善积福了，我们就会得到福报。比如说，过去我们杀人了，那么现在我们就被人家杀。都是因果的力量在起的作用。因为我们造做了什么事情，成为一种因的话，那么它就是一种力量，等到缘成熟的时候，这个因的力量就会表现出来。

问：因果是不是可以这样理解，因果就是下雨了，不带伞出去肯定会被淋湿？
答：说的太对了，就是这样，非常简单，因果非常简单，就像你不带伞，下雨一定会湿，没什么好说的。再推而广之，我们吃肉了，将来一定被人家再吃我们，就这么简单；我们偷人家了，将来一定会被人家偷，就这么简单。因果就是这样，力量，因果是一种力量，我们做什么，将来必有一种反馈的力量，就这么简单。你举的这个例子非常正确，没错，就是这样。

问：“一饮一啄，莫非前定”是什么意思？是连某天晚饭吃什么也是因果吗？
答：其实就讲的是因果道理，很简单，就是因果道理。这个讲的是什么意思呢？就说我们所做的一切都是一种力量，包括我们意念里边所想的一念、所说的一句话、所做的一件事，这些都是一个力量，等到缘成熟的时候，这些力量到某个时候，它都要表现出结果，结果一定是这样，是指这个意思。所以佛根据因果报应的原理，说“诸恶莫作，众善奉行，自净其意”，同时根据因果报应原理，讲出来了、制定了五戒十善。我们做了任何事情，将来必有结果，因为我们所做的一切都是一种力量，都是一种力量、业因，将来必有后果。“一饮一啄，莫非前定”是指的这个事情，这么理解。
    我们现在通过修行佛法，修行佛法目的是什么呢？目的是让我们一方面按照五戒十善的要求做到，把恶的行为减少，尽量地做到不犯五戒十善，善的增长，争取全部都能够符合五戒十善，这样将来我们受的果报都是善的，没有恶果，或者恶果很小。另外我们提倡大家拜忏、诵经、念佛，就是用真诚心，用佛法、用佛的力量，把我们过去身口意所造的一切的恶因，在因地上、在阿赖耶识里面慢慢的消除减少，逐渐地让它们变成什么呢？转化，把恶业转的减轻减小，转化为善的，这就是修行的原理、道理。按照因果的原理，我们如果杀了人家、吃了人家、害了人家，将来应该被人家杀、被人家吃、被人家害，这是因果，这就叫做“一饮一啄，莫非前定”。
    那么现在我们修行了，超度了，这个超度的是什么呢？绝不是我们自己超度，这全靠的是佛的力量，只有佛菩萨才能超度，我们是超度不了。我们为什么要念《地藏经》、要拜忏、要放生、念佛才能超度呢？这个原理就在这里。我们真诚心地道歉，向人家认罪，向人家忏悔，由佛为我们化解。佛菩萨给他们恢复灵体，给他们更大的好处，这样他们才会放过我们，才会离开我们，跟我们把这个因果关系解脱了，这是超度。所以说，大家到我们这里修行，自己在家里念经、拜忏，请记住一个关键，一定要有真诚心。千万不要想着说，我们念一遍，你赶快走吧，怎么还不走，怎么还在闹腾，这样的心思，他们是不会走的，绝不会走。所以一定要尽我们的真诚心读诵《地藏经》、拜忏、念佛、放生，真诚心地感动佛菩萨来帮助我们超度，真诚心地感动他们接受我们的道歉，接受我们祈求的佛菩萨加持超度，是这个原理，一定要记住。所以没有真诚心啥事都做不成，超度呢，显然是超度不走，所以一定要真诚，真诚是最重要的。

● 三世因果

问：您是如何相信有三世轮回的？
答：这个佛教里边讲了，因果里边讲得很清楚，有因就有果，有果又会成为下边的果的因，这三世轮回讲的是三世因果，就可以说清楚了。我们看一看我们每个人都不同，为什么不同呢？就是因为过去世我们做的不同，所以这种业因延续才产生我们这一世不同。这一世所做的不同，又会产生力量，延续到下一世，又不同。这个多看一看佛教的基础，因果，慢慢就理解了，就知道了。

问：人生三世因果，此生一个人很善良，是否前世也是很善良的？也不会杀生的？有关系吗？
答：很有关系，这个善良呀，它是长期保持，长期修积出来的。上一世如果是一个杀人不眨眼的人，这一世让他迅速全善良了，把这些杀业、心性，凶残的心性，转变成像软绵羊一样，那是不可能的。往往这些习性还会延续。这一世这个人如果很善良，往往上一世甚至再上一世也都是很善良的。

问：我很想不通，为什么人不能带着以前在地狱受苦的记忆出生，这样人不就不会做恶，就会尊重因果了呢？
答：他不是不想带，是因为有个隔阴之迷。一旦我们这个精神体从地狱出来，或者鬼道出来，假如到了人体，他过去这个记忆就被他转世各种的迷惑障碍了，就想不起以前的事情。

● 因果不空

问：在学习《佛教因果故事》时说到“你看，因果它互相抵消不了，清清楚楚的，是啥就是啥。所以佛就提出来了，你得行十善持五戒，方方面面都得做到，你有一点做不到，后面就等着去吧。回头又说：“诸恶莫做，众善奉行。”你做了一件恶，九十九件善，那对不起，将来这一个恶，你还要承受恶果；九十九件善得到的也是善报，抵消不了，特别麻烦，所以我们这个世界叫“五浊恶世”。” 1.我们修行六部曲是可以消除过去造的业，尤其是忏悔和拜忏是能把恶果报减轻甚至消除的，是吗？2.但为什么在上面那段话中说“你做了一件恶，九十九件善，那对不起，将来这一个恶，你还要承受恶果；九十九件善得到的也是善报，抵消不了，特别麻烦”？
答：1.是的。2.如果我们自己不修行佛法，没有佛力加持，自己不转心转念，善恶的力量是抵消不了，各自有后果。

● 不解因果

问：1.善知识为那个清官和阳间的那一家子调解怨仇，清官说他只是奉命查案，却全家16口被杀灭，于是一定要报仇。善知识也叹息，于是此案变成“无解数”。归究到底，有没有无缘无故的“无辜者”？2.投生为人，本身是一种罪过吗？在娑婆世界，很容易自己造业，或被别人侵夺陷害杀戮，变成无缘无故的“无辜者”吗？3.如果真有无辜者，那叫人不满意这因果规律，不是说一切皆因果吗？怎么会有无解数的？
答：1.因因果果互相牵扯，没有了期。2.3.一切都是自己业力的牵引。

问：我的一个堂弟从小学习成绩非常差，考试经常考0分，连初中都毕不了业，而且为人爱争斗，不肯吃亏，可是他通过托关系去当兵，后来又通过走后门去军事院校学习，出来就相当于公务员的待遇了。跟他一起去当兵的人，表现比他好的很多，可根本没这么好的机遇；别人从小成绩很好，考上好大学，也没有我堂弟这样的机遇、这样的待遇。所以有时候想想，我觉得人生真的很讽刺！一个学习成绩这么差，人品也不怎么样的人，在家里经常被长辈看不起，认为最没出息的人，他今后的发展居然是最有前途的。 *
答：佛法讲三世因果，不要只看一世，三世才能看清楚。请看看《可许则许》这本书。

● 难信因果

问：看了很多师兄的打七日记、因果书籍，可是还是无法相信因果，读经生不起忏悔心，没有清净心，怎么办？
答：多读诵忏悔文、《地藏经》、念佛。

问：为什么有些人相信佛、相信因果，为什么有些人不相信？是不是相信的人以前本来就是念佛的人？
答：也可以这么理解，过去种过善因。

问：都说学佛应因明了因果，累世所造恶业怎么证明呢？佛！怎么去信和行呢？这世有不幸的事发生是因为因果，果能看见，那因能看见吗？
答：多看看一些佛教因果故事，就能明白了。坚持修行，慢慢就能有能力感悟到这些因果现象的。

问：为什么相信因果这么难呢？我们总是很容易感到委屈呢？
答：这个呀，主要和我们这个业障有关，业力有关。因为啊，按照佛法讲，我们隔世了，隔阴了，如果这一世去世了，跑到下一道，中间有隔阴之迷。我们就不懂，我们就看不到以前了。迷惑了，被障碍了，所以我们只能看到现在，看不到过去了，所以对因果我们没有办法观察出来，没有办法直观地看到，就得要靠佛呀，菩萨呀，他们可以看到，来教诲我们。我们明白这个原理以后，遵照这个原理我们去规避，这样的话可以改善，慢慢我们自己也会体会到的。所以这个就是我们六道中间不能够容易出离的问题，我们被迷惑了，被障碍了。是被谁障碍了？是被我们自己障碍了，不清楚了，这个就叫做无明。

问：真的是有因果吗？如果有的话，那么坏人还是好好的，而好人却会遇到很多的困难和挫折。
答：佛讲的是三世因果，就是说过去所造作的一切，那么我们这一世承受，这一世我们造作的一切，将来下一世承受。所以我们会看到有些人啊，这一世我们做的都是好事，结果命运不好，遇到意外去世了，有人就会认为好人没好报；或者呢，我们碰到有人干的都是坏事，但是往往有福德，所以我们对这个会有错误的认识，认为没有因果。其实不是！这是因为我们现在这些人，现在所承受的一切都是过去我们造作的，过去我们造作的一切我们在承受。比如说，好人遭遇不幸，那么说明过去世我们可能没有做好，所以现在世会承受这些恶果。有的是坏人，命还挺好，那说明他前世、过去世积下了善根，种下了福德，所以这一世还得承受过去的这些善果。但是呢，这一世我们所造作的好也罢、坏也罢，会在下一世承受。

问：如果有因果的话，为什么有些坏人的家里也有好人？为什么好人和坏人会有在一起的因果？
答：这个因果是各自的，好人和坏人也可以有缘在一起，不是说好人就必须跟好人在一起、坏人必须和坏人在一起，不是的，这是缘分使然。其实我们每个人往往是又是好人、又是坏人，每个人其实都是善恶相间的。没有纯粹的善人，往往也没有纯粹的坏人，往往是有善有恶，互相纠缠在一起，没有办法脱离，往往就不行，往往会互相牵缠在一起了。而且有些好人呢，因为不懂得因果道理，就开始造作了，做了坏事、恶事呢，就有恶果，就变成坏人了，就是这样；坏人呢，遭到了恶报，就知道这个不对了，又开始改恶向善，慢慢的呢，又变成好人了。好坏没有什么固定，它都是转变的，心好就是好人，这个呢，请看一看五戒十善。

问：如果说有因果的话，父母造业，它不会对我老公的生活和事业心有什么影响吗？
答：一般来说，谁造业谁承受，自己造的业自己承受，就好像吃饭一样，谁吃了谁得益、谁消化、谁饱。我们吃了馒头，我们饱，别人吃了馒头，我们不饱，我们还得饿着。因果也是这样，谁造的谁承受。

问：佛经上说的是冤冤相报越来越多，那我们做的一些事不是也是应该的吗？是因果的证明吗？为什么还不让人去做呢？就像有冤不报，不是因果不真了吗？
答：佛教诲我们：如果我们也去冤冤相报，那可以呀，现代人都在这么做呀，后果是什么？后果就在六道中继续轮回的，很简单！佛教育我们有冤不报，目的是什么？目的就是让我们脱离六道轮回，不要搞这些六道轮回的事了。脱离了六道轮回成佛去，不受轮回之苦，这是佛教诲我们的。

问：如果有因果关系的话，那么各人的因果各人受，为什么我们还要去帮助别人呢？
答：帮助别人就是种善因，将来就得到善果，得到别人帮助我们的善果，是这样。

问：佛菩萨长久度世人，且叫人信因果，为何不都显示真形叫世人都亲眼看见，亲眼印证，那样的话不就都是“闻即受信”了吗？那样的话不就没有恶人了吗？那不就大同世界了吗？何必苦苦辗转、劝导，化身于这世界。
答：是啊，那样多好。但是，为什么不这样呢？你想想。

● 承受因果

问：我觉得社会太复杂，很容易就被欺骗的感觉。难道只能被动承受因果？每次受伤害都会动摇佛法信念。
答：我们请记住：佛法的基础是因果报应的原理，这是佛法。如果我们被人欺骗、被人伤害，这个恐怕都是过去世我们伤害过别人、骗过别人，现在的报复，因果的报复。所以对佛法一定要理解它的原理，这样才坦然的承受，才不会对佛法动摇。

问：我们在因果面前是否只能忍受？无能为力了吗？
答：那当然不能说无能为力。我们为什么要明白因果呢？明白因果的原理，就是要想方设法改变命运。我们看《了凡四训》，了凡先生有人给他算命了，一辈子他非常清楚，他的的确确也是这样走的，所以他干脆无能为力不求了，得过且过。后来云谷禅师告诉他，这大错特错，教给他改命之法，回去老老实实行善去，帮助别人去，助人为乐。这样的话，他也是日行一善，慢慢地增加，慢慢命运就变了。后来走的命运，原来给他算命的先生，告诉他的那些情况，完全不准了，越来越好。我们明白了因果的原理以后，怎么办？就要遵守五戒十善，明了因果，这叫诸恶莫作，众善奉行。通过拜忏、诵经、念佛做什么呢？做自净其意的事，慢慢地我们命运就改变了。能不能改变呢？可以改变，但是一定要自己观察，你改不改，改变有标准的，什么标准呢？就是身心健康了，家庭和睦了，事业顺利了，身心清净了，内在平静了，愉悦了。我们如果能够像今天说的这个吃子和尚一样修行，如果我们能够像俞净意公那样去真的修行，如果能够真的像补漏匠那样去修行，那你三年一定能改变命运，没问题。这三位都是三年改变命运的，一点儿不难。关键是什么呢？是我们去做不做，是用什么去做？嘴里做呢？身体做呢？还是用意念真正去做？这是不一样的。意念我们还是贪嗔痴，无数的烦恼，嘴里面去说做善事，外表假装去做善事，这个没用，改变不了，没用的。


04 各种因果

● 疾病因果

问：一个人一生中所得的病，是否与前世的恶业有关？例如因为贪财会得什么病，因为嗔恨会得什么病。通过今世的病，是否可以判断其恶业的类型？
答：往往和过去世的业力有关，也和这一世我们逐渐造作的业力有关。具体后果请看看《地藏经》，都说明了。可以判断。

· 咽病

问：我的咽炎很多年了，吃药也不好，是什么业障，会让我得咽炎的？
答：这个往往是杀业，吃动物、吃肉，引起的这个问题。所以建议大家要吃素、读诵《地藏经》、拜忏、放生、行善、念佛，这样就好。

· 胃病

问：我从2002年胃病加重，胃出血，食道炎，吃了中西药无效。请问，是什么恶业？
答：杀业。

· 肝病

问：肝病是何因造成的？
答：杀业所致。

· 癌症

问：很多人得癌症绝症，是因为这辈子的杀业，还是因为前生的杀业所致？
答：都有关系。

· 牛皮癣

问：弟子今年28岁，14岁的时候突然得了牛皮癣，当时喝的汤药治疗，基本痊愈。但后来几年身上反复又出红点，症状又出现，非常折磨人。最近几年总是梦到蛇，在梦里特别害怕，请问往昔种的是什么因，才导致今天的这个果？
答：这是过去世杀生杀蛇造成的。建议你每天拜忏，忏悔业障，读诵《地藏经》超度。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：1.我有个朋友平时特别喜欢钓鱼。但是他说他只钓，但是都送人了，自己从来不吃。他现在还在澳门开赌场，典当行，放高利贷等不合佛法的行为，财运特别好，但是最近他爱人得了牛皮癣。我想是不是和他这些行为有关系呢？2.在庙里给孩子做佛事，自己能受益吗？
答：1.很可能有关。违背五戒十善，将来会有恶果。2.这要看力量达到还是没有达到。

· 生殖器官

问：当下很多人患有生殖器官的病疾，如乳腺癌、子宫肌瘤、宫颈癌、前列腺炎、前列腺癌等等，这些是生理病还是业障病？是什么因果？拜忏、诵经、念佛，有帮助吗？
答：往往和业障有关，往往是杀业所致。修行有帮助。

· 抑郁焦虑

问：抑郁症、焦虑症一般是什么因呢？我以前有抑郁焦虑，现在每天拜忏好了很多，还想做有针对性的忏悔。 *
答：往往是过去杀业所致。坚持吃素、诵《地藏经》、拜忏、放生、行善、念佛修行功课。

问：怎样知道自己有没有被附体呢？牛皮癣是业障病吗？抑郁症是业障病吗？婚姻是命中注定的吗？工作是命中注定的吗？
答：我们累生累世伤害了无量无边的众生，有些表现出来了，成为了附体。牛皮癣是业障，抑郁症也是业障，往往都是杀业多所致。婚姻往往是过去世的缘分，在现在世的延续。工作做什么、工作好坏往往是过去世积累的福德，在现在世的表现。通过学习佛法，明了因果，坚持修行，可以改变。

● 人际因果

问：经常受人欺负和陷害，小人很多，这是什么因果？ *
答：过去世杀人害人伤害人，或者杀生，自私自利，不为人着想，老是为自己考虑，今生，就会被人欺骗陷害，这是报应。所以，佛教诲我们要：诸恶莫作，诸善奉行，自净其意，我们如果过去老是为别人好，为别人着想，为别人服务，都结的是善缘，那你这一辈子，到处会遇到贵人，帮助你的人，那是你过去世帮助过他们。

问：学佛的人，可以报仇吗？比如说别人莫名地陷害自己。
答：这要从佛法的因果原理中理解，别人陷害自己，要明白，这可能是过去世我们陷害过别人，这是因果循环，现在我们承受别人的陷害。请看看《可许则许》这本书，就明白了。

● 婚姻因果

问：我前几天很精进，婚姻却出现危机，现在好像也没有什么希望了，这是什么原因？
答：这是因果。请看看《可许则许》这本书，就明白了。

问：我是家里最小的，但是现在我都结婚了，哥哥姐姐都还没有。姐姐现在每天都坚持念《地藏经》，我哥也开始读《地藏经》，为什么他们都找不到合适的伴侣呢？
答：一切都是因果，不必疑惑。

问：我老公跟我结婚前就到缅甸去工作了，现在我俩一直是两地分居。我老公是不是前世的因缘，所以今生一定要到缅甸工作呢？如果是前世的因缘，那为什么今生又要跟我结婚，弄得两地分居呢？干脆在缅甸找个当地人结婚不是更好？
答：过去世的缘分。一切都是因果的延续。

问：能否请地藏菩萨加持开示弟子夫妻不和的因果及改善的方法？怎样才能得到菩萨的开示？
答：可以。吃素、拜忏、读诵《地藏经》、行善、念佛，祈求地藏菩萨加持。

● 家人因果

问：我按六部曲修行得到很多感应和利益，但最近两个孩子找工作均出现一系列障碍，本该是理想的结果，但却因为一些外在的人为原因导致不理想的结果。请问是什么原因？ *
答：家庭成员有其自己的因果。《因果图鉴》说：自己吃饭自己饱，自己因果自己了。别人是很难代替的。请看看《可许则许》这本书，就明白了。

问：年前有缘看到“地藏论坛”，并开始学佛，而且我还在论坛上发帖保证要戒除我的淫邪，可坚持了时间不长，又全犯了，也不学了，我明知这是罪恶还干，真是罪加一等。昨天我妈妈出车祸了，是不是我做错事情，却惩罚了我妈妈呢？
答：每个人有自己的业力，和你无关。坚持修行，长期修行，慢慢消除业障，身心清净，自然就会戒除邪淫了，不要因为一时的反复，就不修行了，要长期修行。

问：父亲是一个脾气火爆的人，经常在生活中和一些人激化矛盾，甚至闹的不可开交，破口大骂。劝父亲多次无效，很难沟通。1.这十多年来经常做梦在梦中与父亲打架，互相对骂，好像仇人一样。父亲是否是我的前世冤家？2.我们之间经常言语不和，其实不光对我，对其他人也是，这是否也是前世的恩怨带到今世？3.如何才能改变现状？读《地藏经》已经一年多了，这一年多来没有再与父亲吵架，因为怕激发矛盾，所以尽量避免和父亲说话，从心里不愿意面对他，我做的事情他也看不上眼。我这样保持现状可行否，毕竟这样不吵了。
答：1.是的。2.是的。3.自己努力修行，多拜忏化解冤仇。这样做很好。

问：哥哥去世时我的嫂子已怀孕六七个月了，嫂子生下孩子后就改嫁了，我的侄子从小一直由我母亲含辛茹苦抚养，现在已经20岁了。但此孩子很不争气，初二时就和一女人同居鬼混，彻夜上网，还失踪了一段时间，但学业已荒废。现待业在家无事可做，又和一女人搞到了一起，花钱如流水，没钱就问奶奶和他妈要，不给就偷大人的钱。母亲现在已经70岁了，靠退休费生活，但为了孙子的开销，有时迫不得已竟然要向邻居借钱！1.请问，造成现在一切局面都是因果吗？2.这个孩子还有救吗？
答：都是因果，自己努力修行，逐渐改变自己，慢慢影响家人。

问：我家自小事情多，被人骗了传家宝，爸爸飞到北京打官司，一无所获，一落千丈，母亲言辞刻薄，脾气古怪暴躁。我自小像父亲，没脾气，很安静，也听话，可母亲一直打骂虐待，精神上的虐待，我苦苦一个人在外生活了五年，常常回家搬出来，回家又搬出来，实在无法忍受母亲的刁难。父亲打官司跟人打架，静脉被砍，留疤。弟弟两岁那年，拉了桌子上唯一一壶烧滚的水，烫了肩膀。母亲经常闹死闹活，要自杀。我个人身心痛苦，颠沛流离，有过死的念头，工作一直不顺利，总出现一些莫名其妙的事……殊不知这三世因果原来大有学问。
答：是的，自己这一世的经历，和父母家人的缘分，都是过去世业因，延续到了现在，承受过去的业果。现在各方面不如意，是过去世造恶多，行善少。所以，要明白因果道理，遵守五戒十善，不要造恶。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

● 子女因果

问：《地藏经》上有：父子至亲。歧路各别。纵然相逢。无肯代受。但是现实中，经济上父债子还，或者父亲做了坏事，其他人报复到妻子孩子身上，这样是否符合因果规律？难道不是自己做的事情，自己一个人承受结果吗？
答：这是有共业。

问：有问题问：父母祖先的罪业，是否也会到我们身上？回答说：自己吃饭自己饱，你不去造业就可以了。但是我看其他文章时又说：父债子还。这两个答案怎么不是一个意思？
答：父亲造了业，往往子女会用父母造业的钱财成长生活，就有了牵连，就会承受共同的业力。

问：因果报应没有公不公平之说，一切都是自己造作的。但看到因果书上，很多子女受的果报，是上面的父母或祖宗造成的，即使这子女是个善人也要受报，那这是否也是他们父母子女间的共业呢？有很多父母造恶却报在子女身上的事，如果子女是个修行人，吃素行善，依照佛的教诲做人，这样是否可受到诸佛护念，使原本该受的果报不受报，或者轻受呢？
答：是共业。修行佛法，可以消除业障，改变命运。

问：我和我老公差六岁，他属虎我属猴，女儿属鼠。可女儿出生就发现患有严重的先天性疾病，我老公找人算命，说孩子是来给我和我老公化解六冲的。最终宝宝还是离开了我们，我痛苦万分。孩子真是来为我们化解六冲的吗？这之后我开始信佛念《地藏经》。不久前我和老公离婚了，因为他实在很让我寒心，只是我一直想念我的宝宝。
答：父母夫妻孩子之间往往是过去世缘分的延续，往往是来报仇、报恩、讨债、还债的。所以，要平淡看待为好，不必执著。坚持读诵《地藏经》，孩子会受益的。

● 流产夭折

问：胎儿自动流产是何原因？胎儿若干月后，死于腹中是何原因？胎儿若干月后，检查先天有毛病（脑瘫之类的），被迫人为流产是何原因？
答：过去被伤害的众生来报复。

问：如果有因果的话，那么那些被堕胎的婴儿，是不是以前也杀害过她现在的父母，要不怎么会被堕胎呢？如果婴儿是有福报的话，佛菩萨为什么不托梦给那些堕胎的父母呢？如果婴灵的福报大的话，他们为什么会有这样的果报？
答：这是我们自己的事情，和佛菩萨无关。佛菩萨是老师，教给我们宇宙的真理和出离六道轮回的方法，需要我们自己按照佛的教诲，明了因果，遵守五戒十善，不去做恶。

问：那些来讨债或者报怨的众生，有的投胎去一个家庭，然后得场病，花了钱就走了。但是现实生活中，那些小孩也是希望自己快点好起来，很痛苦。他们也不知道自己的目的是来讨债的，而且很舍不得父母，请问如何看待这件事情？
答：这就是众生的颠倒迷惑。

● 工作因果

问：一个人此生很累，但是又能有工作干，家里累，工作也累，他前世因是什么？福德怎样得来的？
答：这个恐怕福德积累的不够，所以呢，获得这个福德困难。福德，按照佛讲：修来的。持戒，持五戒、行十善得来的。

● 财物因果

问：财运不好，是造的什么业呢？ *
答：佛教的基础是因果原理，过去世，我们按照五戒十善修行，积累的福德大，现在世，我们财运就好，过去世我们不注意积累福德，现在世财运就不好。从现在开始，日行一善，按照五戒十善要求去做到，我们会慢慢改变命运，财运会增加的。

问：弟子的财运一直不好，以至负债累累，真是欲哭无泪，这是注定的吗？
答：我们的财运是我们过去世积累的福德不够，没有布施，没有持戒修福，所以，这一世就会贫穷。所以要修福报，才能有财运。建议你从现在起，就要日行一善，多为别人着想，慢慢就会增长福德了。请看看《了凡四训》、《俞净意公遇灶神记》。

问：现实生活中那些有钱、有地位，各方面都比别人优秀的人，是不是说明他很积德？又穷又丑，被人轻视，事事不顺的人，是不是说明他做了很多坏事？那下辈子他们还是这样吗？优秀的还优秀，差劲的还那么差劲吗？
答：一切都是因果规律在起作用，我们现在承受的情况，是过去世造作业因推动的结果，我们现在世造作的业因，也会成为下一世的结果，造作了善因，结善果，造作了恶因，结恶果。没有一定的。

问：如果我老公在没告诉我的情况下，他就向别人借款，这种情况他欠别人的债与我有关系吗？我需要承担因果吗？如果我老公告诉我他要向别人借款，但我不同意他仍向别人借款，这种情况下他欠别人的债与我有关系吗？我需要承担因果吗？
答：一般来说，自己的因果自己承担。

问：我老公是名司机，在一次行驶中出了交通事故，老公自己没有破一块皮，但车上一对夫妻乘客一死一伤。为了救人，我先行垫付了10多万，已经快三年了。现在，我们只要求对方将已花去的钱给我们发票到保险公司报销就行了，但是对方承认拿了钱，就是一直不理不睬，甚至不到法院，一审法院判我们败诉。这个是不是我老公业障太重？如果业障太重，为什么在这个事故中，他没受一点伤？
答：这是业缘。请看看《可许则许》这本书，就会明白了。

● 被盗因果

问：有位居士昨天被盗，家里翻得乱七八糟。但是供佛的那个家没翻，这是什么原因？是业障吗，还是因果？应该咋办？
答：这个被盗，在因果来说，有可能我们过去犯过偷盗，得以现在被盗，这是因果的说法。对于这些我们最重要的，我们从这里边得到的教训、得到的理念是什么呢？最重要的就是要每天坚持五戒十善，不犯偷盗，将来我们也不会被盗。

问：请问破财就意味着免灾吗？无故地丢失东西的缘由是什么？
答：破财等于免灾吗？不一定。因为佛法的基础是因果，过去我们种什么因，现在我们就结什么果，就这么简单。破财往往是我们过去世犯过偷盗这个戒律，所以现在会破财。

● 贫穷因果

问：我现在穷，是因为我以前财布施少？
答：说得对。现在穷，首先是因为我们布施少，没有福德，首先是因为这个；其次是有障碍。所以平时呢，我们六部曲说了，你一边按五戒十善，积累福报，一边读《地藏经》、拜忏、放生消除业障，同时做，那么一边就积累了福报，一边消除业障，慢慢我们就会好的。

问：走在大街上看到一些流浪人，他们是前世因吗？但是对他们不公平，今世他们不知道前世造的孽？
答：公平不公平是我们自己来承受的。这个天地是公平的，是我们自己没有了解到因果的可畏，或者知道因果的可畏，不以为然，还去做，这就造成了我们这些问题。按照佛法来讲呢，我们现在的人由于无明一起来了，障蔽了我们自己的清净本性，所以我们很难达到清净。我们灵魂本性受到约束，所以我们的福德是有限度的。通过我们过去世的布施，我们这一世可以享受这些福，那么这一世我们还要布施修福，下一世才能有福来享。你看我们现在社会的状况是什么？大家都在挣钱，想方设法挣钱，而没有想着去怎么积福，没有这方面的教育。那么很可能会出现什么问题呢？你看到街上的一些流浪人，他们可能前世是大富翁，把所有的福都享尽了，而不懂得积福，那么这一世他就没有福可受，或者福很小，那么他就变成一种贫穷状态。我们要知道因果是什么？就是我们自己来承受的。所以修行也是这样，也要自己承受，没有人可以代替，代替不了。读诵《地藏经》回向其他人，这不是根本的办法，是解决不了根本的问题的。建议大家要把这个方法推荐给亲人、家属，让他们自己去修行，自己去受益，这是最智慧的方法。

● 受骗因果

问：去年我被人骗了30万，一直想放下看破！但我现在还有负债，被别人追我要钱。今年开始学佛，每个星期都有放生，每天都有念佛，但还是烦恼。
答：建议你每天按照《礼佛大忏悔文》拜忏，速消业障。建议你看看《可许则许》这本书，对因果就明白了。

问：我所有的存款被骗光了，内心无比痛苦。我现在只能往好的方面想了，是不是算为我过去所造的业还债？
答：用因果理解，做还债想。坚持修行，努力工作，从头再来吧。

问：假如有人骗了我200块钱，从因果的角度来说，也许是我以前欠他的，现在还了，那么这个骗我的人就不该有罪。同理，假如我帮助了别人，那些也许就是我应该还给人家的，那么我也不应该有功德。
答：请看看《可许则许》这本书。

问：几年前我老公做生意被人骗，欠下货款无法还清，不是我们不想还，只是没有能力还。现在我们背着一身债，赚钱都是为了还债，过得很苦！别人骗我们的钱是事实，收不回来了，可我们却只能自己努力赚钱还债，这是什么因果呢？我刚信佛不久，请指点。 *
答：佛教的基础是因果报应。我们过去世骗过别人，现在世就会被别人骗，过去世，我们行善积福，现在世我们就会事业有成，兴旺发家。所以，我们要相信因果，遵守五戒十善，从现在开始日行一善，努力做到五戒十善，命运会逐渐改变，事业也会逐渐好转。

问：昨日被骗了3000多元，心里很不甘心，但也知道是由于自己的贪念在作怪，明知可能是骗局但还是怀着侥幸心理，真以为天上有掉馅饼的事。事到如今最恨的也只是自己，皈依佛菩萨却仍犯戒，且犯的是最重的“贪”，只好以破财消灾来自我安慰了。这世上有那么多作恶多端的人，到底是否会有报应？
答：佛法的基础是因果报应，五戒十善。我们应该按照佛的教诲遵守五戒十善，就会积累福德，获得财富。

● 讨债还债

问：债是怎样形成的？我知道偷、抢、夺这些是肯定要还的，还有什么样的债必须还呢？
答：债呀，其实是因果，任何事情都是因果，有因必有果，一旦建立起这个因，那么果到一定程度就会形成，因缘成熟了，就会形成果报，是这样的。怎么形成的呢？就是因果的力量形成的。所以呢，这个因果的力量是不可思议的。债，这个力量也是不可思议的。这些力量其实通通是我们心的力量的表现、心的力量的反应，是这样的。所以说对于这些情况，我们了解就好，这个是不可思议的东西，很多东西不可思议。但是其实，仔细想想也很好办，也很清楚，也很好理解，都是心的力量的表现，没有问题的。

问：讨债鬼有什么办法能避开吗？
答：我们就是还债，我们不欠人家的债，就不会有讨债鬼。佛法讲了“诸恶莫作，众善奉行，自净其意”，我们一点恶也不作，我们一点债也不欠，就不会有讨债鬼。如果有讨债鬼，怎么办？我们就还债，把这个因果了清楚了，将来就没有这个讨债鬼了，这个是最好的方法。讨债鬼避不开，能避一时，将来恐怕还得还呀，这是力量。

问：如何判断讨债还债？有本分的人不图回报，主动给我东西或钱，我都不敢接受，因为不知是否是在还债，同时防止自己起贪心，欠了人家。
答：这个没关系。如果人家主动给我们，我们也可以接受。接受完了以后，可以适当地用一部分钱再去做功德，做公益事业、放生、印经等等都是很好。不必消极地这种防范，而是积极地去做为好。

● 共业

问：像地震这样的大灾，佛界可预知吗？可预知的话，可向世人预告吗？
答：这些都是众生的业力感召。

问：新闻中提到某楼房中煤气爆炸事件，伤及到这家人和邻居乃至路边行人，导致重伤。任何事都有前因后果，此爆炸事件和什么有关？怎么会伤害到这么多人？
答：现在我们去外面餐馆吃饭，往往是一桌好多人，如果一桌人都吃肉，往往就造了共业，可能会感召共同的危难。

问：今收到一条消息，瘟疫要流行，每晚念观世音菩萨。是真的吗？应如何做？
答：我们要看到这个瘟疫流行，或者自然灾害的引起是什么原因，要搞懂这个原理。这些东西的引起，原因是什么呢？原因都是我们人不遵守五戒十善，杀、盗、淫、妄、酒，这些东西做得太多。对于现代社会来说，什么做得最严重呢？就是杀生、吃肉，这个太严重了，所以才产生了这些温疫。这些动物报复我们，报复人类。仇怨积累成的一种毒素，这是共业呀，杀业引起的共业。所以我们怎么办呢？要从根上解决。根上什么呢？不要再吃肉了，要遵守五戒十善，断杀戒荤，要吃素，这是第一条。对于以前已经造成的业障，要通过拜忏、诵《地藏经》、放生来超度它们，然后行善、念佛，为往生西方极乐世界作准备，应该这样。温疫怎么起来呢？那是因为大部分人，绝大部分人，每一个人都在犯五戒十善，每一个人都在造恶，每一个人都是毒源，才感召的温疫呀。我们修行要把我们自己断恶了，向善了，我们从现在开始，不是一种恶人了，不是一种毒源了，不是一个麻烦制造者了，我们开始心向善了，是社会积极的因素了，这样的话，我们就制止温疫、减少灾害，给世界和平就做了贡献，这是冶本之法。所以我们现在要建议从每个人，人人着手，人人做起，自己不造恶了，这个世界慢慢就会好。

问：现在猪流感病毒成全球爆发趋势，人人自危。在这种共业里面，我们佛弟子是否也要受这种共业危害呢？
答：这个的根源是什么？根源很简单，就是杀生吃肉。这也正是我们六部曲要解决的问题。因为我们发现现在社会各种怪病特多——癌症、白血病、高血压、糖尿病以及瘟疫、病毒或者自然灾害。为什么呢？就是因为现在人们的生活好转，吃肉太厉害了。每天的人几乎每顿饭都吃肉，中午、晚上不说，几乎早上还有吃肉。中国十三亿人要吃肉，全世界六十亿人要吃肉，那一天要吃多少肉？杀害多少生命呢？我们杀害人家了，难道就结束了吗？白吃了吗？不会，一定会有报复的，那这种报复的毒素，集聚到一定程度一定会爆发的。所以面对这种情况我们怎么办？请大家记住！无论如何要吃素，不敢吃肉了。这是解决病毒的根本办法，不造新业了。对于以前杀害、吃过的动物灵魂怎么办？要通过诵《地藏经》、拜忏、放生来化解、超度解决。对将来，我们要行善、念佛，往生西方极乐世界，不要再在我们这个娑婆世界呆着了。这个世界很苦，没有什么快乐的事情，没有什么真正长久的快乐。所以我们看到这种流感病毒，我们要警惕。我们要从佛法中找到根本原因，找着对治办法，努力修行。这个方法是什么？就是我们六部曲，就是针对现在这些社会的问题提出来的。

问：如果我们修好了，也还会受共业的不良影响是吧？
答：这个事是这样，只要我们修行，我们生活在这个地球上，我们就有共业。因为我们每天都得吃、喝，运用这个社会的人。那么这样的话，我们自己就会受到地球的这些影响，这个都不要紧。对于我们来说，我们修行的目的，就是要想方设法消除业障，慢慢往生到西方极乐世界去。如果我们能够往生到西方极乐世界，那么我们就摆脱了我们现在社会这个六道轮回的业力，以后就好办了。

● 其他因果

问：我很怕黑、怕鬼，怕黑怕鬼是我前世做错什么事了吗？
答：往往造作了杀业。心中有鬼，才会怕鬼。

问：所有的大病小病都是因果么？如近视、感冒之类的。要是真诚心学佛的话，那些病都会好么？
答：有些是生理病。应该可以。

问：口吃是不是因为过去世造了口业，还是另有原因？怎样才能更有效更快地改掉口吃？
答：因为还没有遇到此类事例，没有详细观察，所以不敢乱讲。我想可能是两个原因，一个是口业造成，一个是杀业造成。通过修行，忏悔业障，超度，身心清净，可能会好。

问：现世报是否已经算是减轻罪业的一种表现？
答：是因变现为果了。

问：一个领导任用一个恶人，这个恶人造的业中有没有领导的份？
答：有。

问：“好人短命”，是不是因为他们当中有部分人做了太多善事，提前到天道享福去了？
答：一切都是因果。

问：一个人的脾气很暴躁很急很直，前世是什么因果？我作为一个女人，就是做起事情来，干脆、利索、快，俗话说就是没有女人味，是不是前世是男人啊？
答：可能是男人。

问：这几天看了一部抗日战争内容的电视剧，心想这有什么因果，还是劫数，我们是应该起来反抗，不能坐以待毙。难道我们不反抗，做亡国奴吗？
答：佛法认为杀生的结果往往是刀兵劫，所以，建议大家不杀生。至于从世间法来看，一国遇到侵犯，正常的防御是必要的。

问：我们这个小区大概有970户人家，从交房开始就跟开发商不停地在闹。因为小区建好之后有很多质量问题，所以小区的业主就集结起来维权。1.我们这么多人家，花了这么多钱，却买了一个有问题的房子，这是否是我们的共业呢？是否我们前世也欺骗过别人，所以今生也要被别人骗呢？2.我们这么维权是否如法呢？我是小区业委会的成员，我们业委会是否应该替业主讨个说法？如果不维权的话，又怎么帮助这些业主解决生活中的停水停电问题呢？3.小区业主平日里也经常出现相互争吵、打架等邻里不和的事情，是否正是因为有这样的人群，所以才会都感召到这个有问题的小区里来呢？4.小区外面的路口前一段时间发生一起震动全国的交通事故，为什么小区外面的马路也那么多事呢？5.夫子说：“里仁为美。”我是搬走，还是继续住在这里做一些帮助大家的事情呢？
答：1.可能。2.可以维权。3.可能。4.恶业招感。5.修行吧。改变自己。


05 果报命运

● 果报命运

问：为什么有人说，现在的人无论善恶，果报来得都很快？
答：因为现在咱们这个世界，转动的速度快了，你看，现在咱们这个世界是什么呢？市场经济，商品世界。每个人心里边念头太快了，事情变化太快了。你看火车也有了，飞机也有了，火箭都有了，你说快不快？这个运转的速度、频率，我们自己给加快了，所以这个报应同样加快了，这是我们自己感召的。报应是我们自己感召的，不是别人给我们安排的。过去农耕时代很慢，我们天天想不出，都没有几个念头，很简单。到一个地方我们就得走路，顶多坐个马车、牛车，很慢。想收获就得种地，春天种下来了，秋天才能收获，很慢。整个我们的身口意，行为、思想都慢，所以我们这个报应也慢。现在太快了，叫什么呢？时间就是金钱啊！速度是效益呀！最后报应提前了，报应也加快了。为什么呢？报应也是效益啊。不这么快，报应不快，我们后面赶不及了。天天啊，我们这个速度太快了，做无数的事，你这个报应不快，那怎么延续呢？这个业力如何延续呢？它没有办法再延续了。所以说现在报应快了，太快了，这和我们自己是有关的。

问：常听到一句话“定业不可转”，佛陀尚且要为打鱼头三下而受报，何况我等凡夫。那么弟子不明白，我们每天诵经拜忏念佛，消的是哪方面的业障？定业不可转又如何解释？
答：我们累生累世造作了无量无边的罪业，很多业力还没有形成结果，可以通过修行，依靠佛力，逐渐转化。

问：人死亡没法理解，怎么理解善恶的报应呢？
答：这很好理解啊。地震？流感？这不都是报应吗？种善得善果，种恶得恶报啊。

问：《地藏经》中提到轻法慢教、毁谤三宝应受的果报，请问这其中的道理是什么？ *
答：太阳出来了，我们就会得到光明，得到温暖，太阳下去了，天就黑了，就凉快了。世间一切都是因果力量的作用，有形的力量，我们能够看到，无形的力量，我们看不到，可以感受到。因果可以解释这些，但是，我们现在没有能力看到这些，就相信佛，自己按照佛教诲修行，慢慢自己就会明白。

问：弟子知道了因果，也发誓断恶修善，所以不敢再起恶念，可是弟子有很多念头不是自己能控制的。很多时候，弟子脑子里全是消极、不好的念头，甚至是恶念。如果起心动念就背负因果，弟子这些不受控制的念头也都要背负吗？
答：要养成念佛的习惯，用佛号代替这些妄念。不要压制妄念。

问：修行中可以控制住行为，尽量不做不如法的事，但是控制不住脑子里的恶念，我越不想想的恶念，它反而越跳出来，这些并非本愿的想法会带来果报吗？怎么才能消除呢？ *
答：我们生死轮回的力量就是我们自己业力的推动，我们勤修戒定慧，熄灭贪嗔痴，就是为了不再生死，修行的过程是漫长的，修行的过程就是用佛法改变自己，消除业障，身心清净，有恶念不管他，念佛，用光明代替恶念，逐渐转变。

● 杀生

问：如果有因果的话，屠夫是不是以前给那些猪杀了这么多次，这一生才变屠夫，那些猪才被屠夫杀？
答：有可能。

问：1.杀生短命，犯盗窃、邪淫是否也消损福禄，造成多病短命？2.现在回想以前所作的杀盗淫妄等罪业，感到不寒而栗，每个罪业都够下地狱十次了。现在虽然念经念咒，但戒条不严，边修边犯戒，请问如何才能促成戒？3.修到什么程度才可以忏悔清净，要有梦境来证明吗？
答：1.是的。2.每天看看《地狱变相图》，找找自己在那个地狱。3.是的，自己不犯戒。努力诵经拜忏念佛。

● 疾病

问：是不是我们得的病，包括长相等等，都是与业力有关？
答：没错，的确都是过去的业力综合延续。佛教的基础是因果原理，过去我们造作的什么因，现世我们承受什么果，往往是无数的因果的一个综合体。明白了这个原理，佛教导我们要怎么办呢？要诸恶莫作，众善奉行，自净其意。我们真正照佛这么做到了，那你放心，这一辈子啊，你可能病不多，长相很好，福德很多，样样都好。如果我们现在有问题，这说明过去恐怕还是造了很多恶业，同时也做了不少善事，综合起来，成了我们现在。

问：一个14岁的小女孩患了白血病，她做了一个惊人的决定：捐献遗体，用于医学事业，后来她自己两次拔掉针头，最终过世。她的下一世会如何？
答：善心会得到善报的。随业流转。

问：弟子的父亲遇车祸，现在能走路，生活能够自理，就是说个不停，睡眠很少，疑神疑鬼，而且在饮食方面不爱吃肉了，以前离不开肉的。现在由于弟子身体方面的原因已经不回向给父亲，也不替父亲拜忏了，父亲的这些现象能恢复吗？
答：他的业力决定他的行为和后果。

问：有个仙姑为我算命，说我不能够念《地藏经》，否则在2008年会死，然而我坚决不听，在这一年的最后一天——大年夜里，我手臂骨折了。现在我两腿残疾是动不了了，加之我的手臂骨折，每天只能躺在床上，可就是头痛得厉害。本想从今年起再也不读《地藏经》了，可头痛唯一可救的就是读《地藏经》。我该咋办？
答：佛法的基础是因果报应原理，我们过去世造作了恶业，现在世就承受恶果，读诵《地藏经》，就是消除过去世的恶业，使恶业逐渐减轻减少，转变为善业，将来我们就会减轻或不会再承受恶果了。

问：我从小因打链霉素导致听力下降，现在是靠助听器正常交流，这个也是果报吗？
答：往往是果报。你可以多拜忏，有可能能够改善。每天按照《礼佛大忏悔文》拜忏，有可能能恢复，要试一试。

问：我有个同事，她离了婚，自己得了胃癌，做完手术后一身是病，长期吃药，每天不是这里疼就是那里疼，她的女儿又有溶血症，体质差。我想问：这个同事是不是上辈子做坏事做得太多，所以这辈子背负的痛苦这么多？
答：这个一般都是杀生多、杀业重造成的后果。

问：我外孙女生了个男孩，患脑积水，请问这是怎么回事？
答：这个呀，我们已经碰到了很多小孩子一出生，就得这种恶疾的问题，有很多。这个往往按照佛法，就是过去世这个孩子，他在过去世杀生特别重，造的业障特别重。所以在这一世，一出生这些业力就表现出来了，往往是这么回事。佛法讲“万般将不去，唯有业随身”。人死的时候，你钱呀，财呀，亲爱的人啊，这些都带不走。现在很多人喜欢这些集邮啊，买这个钻石呀，买这个玉呀，这个带不走，再心爱也带不走，挂满脖子也带不走。但是我们如果经常吃肉，一辈子吃的肉，杀的生，伤害这些动物的灵魂，人家能带走，这个能带走，这个跟我们就走了。来了以后，这些恶业一表现，一出生，就得了很重的病，现在这种孩子比较多，特别多！我们都遇见了好多了，现在有七、八岁、六岁得白血病的，出生两周就得了糖尿病，好像有这些。你说说多奇怪，这个都是杀生造成的。如果你外孙女她愿意的话，念念《地藏经》回向给孩子，当然全家人都念，那当然最好。但是这个呀，也不要长期念，长期念呢，这些业障会到大人身上，是受不了的，很难受的。

问：我村子去年死了11人，大部分是50岁的人。现在我有一个二哥肺癌扩散已经开始打杜冷丁了，又一个不到50的人，可怕！自从我村建了杀鸭场后，就出现了这种事。先是死60岁的，后是死50岁的，都是辛苦半辈子，刚开始要享点福，都是这样。也有不到40的，去年还有两个不到二十的。我村子的鸭场多时一天杀一万七八千只，像这样的鸭场在我县多时近500家，杀业太重了。所以我县的肿瘤，在全国很多年前就前三位，现在肺癌在我们那里特别特别多，查出来就是晚期，没多久就去世了，无话可说。
答：的确，无话可说，的确如此。一个村子就这样，一个县里就500家，我们想想，一个省有多少？全国有多少？全世界有多少？我们每天大家都吃肉，每顿都吃肉，而且是长期吃肉，我们想想。这位同修就给我们讲了一个很好的事例。这样下去恐怕这个村子延续恐怕都有问题，恐怕今后将来人类，如果这样杀下去，延续恐怕都有点问题。我们杀人家，就得被人家报复，这是因果报应原理，是跑不掉的。我们自己要明白这个原理，自己先做到千万不杀，不吃肉，要吃素，这样我们自己才有可能逃脱这种命运，被杀的命运。

● 婚姻

问：现在社会离婚的人很多，请问各自离婚后而又再婚了，这样的人有不好的果报吗？比如说下地狱。
答：这个佛法啊，这个婚姻讲的是缘分，过去世的缘分，过去世我们相互之间产生了缘分，互相之间无非是报仇、报恩、讨债、还债的关系。那么这一世我们有缘分又延续在一起了，我们是把原来这种业力又延续下来了，就是这么简单。所以有这种业力以后，大家要明白：我们这个夫妻之间往往有好有不好、有顺利有不顺利，有时候极端的往往会走到离婚这一步。所以碰到这种情况也不要紧，那么缘分尽了，我们就不要管它了，有新的缘分，我们再延续新的缘分就可以了。这个从因果来讲，我们有这个问题，这也是一种业力的延续。
    但是我们如果学佛了，对于离婚这个事情我们就要慎重。为什么呢？离婚，我们明白这个因果关系了，即使说夫妻之间有违缘，那么我们依然要通过佛法的方法来消除业障，要忍耐，因为如果说对方对我们不好，我们要知道为什么不好？这个很可能都是过去世我们对人家不好产生的，所以现在我们应该对人家好，要忍耐，把过去的业力要承受出来，承受完了，这个事情就过去了。
    同时我们就应该坚持修行，通过修行的办法消除业障，减轻恶业，这样的话使家庭能够延续下来就好了。因为对于我们家庭来说，它是个社会的基础，社会的一个最小的因素，所以家庭的和谐影响到社会的和谐，影响到夫妻之间、孩子的问题，非常的重要，所以我们应该谨慎。就说因为离婚会不会下地狱呢？这是不一定的。每个人的情况是不同，如果是业力产生的，引起的缘分结束了，这个是没问题的；如果说我们是恶意的，这个恐怕是有问题的。每个情况不完全相同。

● 财物

问：人世间有受苦受难的都是前世的报应，比如打工的向很富裕的老板要不到工资，那都是打工的前世欠人家的钱，我这样理解对吗？这个老板是不是也要遭报应，是的话，能在现在世还是以后世遭受报应？
答：用因果原理可以这样理解。老板没有按照五戒十善做好，也会有不好的后果。

问：为什么有些人，也信佛的人，但是穷的没有钱，吃饭都成问题呢？不知道我应不应该提这个问题？
答：应该，应该提。现在很多信佛的人很穷，没饭吃，这个一定要理解原因是怎么回事。佛法讲，一切都是因果、因果报应原理，我们这一辈子穷，说明上一辈子我们没有积福德，所以这一辈子没钱花。信佛了，我们就是要明白因果报应的原理，然后我们就得去行善去。信佛，并不等于说，我们信了佛了，到寺庙里边烧香拜佛了，佛就必须得管我们，就必须得给我们一百万，没这个事，没有这样的事。佛呢，他是人天导师，就是教给我们原理的，教给我们宇宙真相的，我们从佛那里学到这个方法，明白我们现在的问题所在，然后自己去按照佛法去做，改变自己的命运，这就成功了。

问：如果我们没有种过发财的因，现世念经求财能求到吗？
答：财是什么呢？种福田，种了福报，我们有财。这个财怎么得的呢？修持五戒十善，日行一善，这样的话，我们就可以有财。现在就开始做，现在就开始种，将来慢慢我们就有福了，慢慢就能变化。这个在《了凡四训》里面，了凡先生给我们讲了个故事，表演了一段故事，我们一看就明白了。你可以看一看《了凡四训》这本书。

问：我想问，当官的如果贪了公家的钱，或拿人家的好处办事的，算不算是造业？会有因果报应吗？业障现前时，是不是贪一还十呢？
答：一定是这样的。佛法讲一切都是有因果在起作用，因果的理念，因果的作用，因果报应的原理在里边起着作用。你做了什么将来就承受什么，非常简单。当官的贪了公家的钱，拿了人家的好处，将来恐怕还得还报，还得去还，还会还人家的，贪多少将来恐怕至少还得还多少。是不是贪一还十呢？这个也要根据具体情况来定。因为我们贪了公家的钱，如果这个后果严重，影响大，产生的危害厉害，将来我们还报的同样也大。不仅仅是钱数多少问题，还有影响在里边，造成的危害在里边。这些都是力量，都会表现出来。

● 嫉妒

问：犯嫉妒的人，相应的果报是什么？
答：往往犯嫉妒的人，生的相貌特别地丑陋。你可以到《地藏经》里面看看，《地藏经》里面都有介绍。

问：嫉妒心是什么果报？我始终克服不掉自己的嫉妒心。
答：嫉妒心是饿鬼的果报。是那种喝不了水，一喝水就变成火，心中起的都是嫉妒心，心像针眼一样大，咽喉像针眼一样大，喝水吃饭进不去。

问：如果过度在乎自己的外表和他人的外貌，这样的心会感召怎样的果报？怎样才能让自己断掉这方面的愚痴？ *
答：外表是说明不了什么问题的，要透过外表看到实质。坚持修行，坚持拜忏，忏悔业障，消除业障，才能得到智慧。

● 邪淫

问：邪淫受什么样的果报？
答：这个《地藏经》里边讲过“雀鸽鸳鸯报”，都讲过，可以多看看《地藏经》。

问：经常看到有人在网上发布一些不健康的图片什么的，这种得什么报应？应如何劝说他们？
答：这个是邪淫。邪淫的报应啊，在《地藏经》里面也讲过，多读几遍就看到了。应如何劝说他们呢？咱们有一本书叫《寿康宝鉴》，你在网上可以搜到，里边就讲这个事儿。可以选择里边有用处的，非常感动人的话语，用这本书或其中的话语，给他们看一看，里边的故事给他们看一看。现在很多人啊，他就不懂，的确是不懂，无知才造成这个问题的。

问：如果明知道是邪淫还去做的学佛人，是不是比不学佛的人还要承担更重的果报，或者是通过修行可以消除呢？
答：明知道是邪淫还去做呢，这是因为我们过去累生累世这种习气还在，还很重。那么呢，没关系，一定要去学佛。学了佛了，读诵《地藏经》，要拜忏，学习《忏悔文》，了解五戒十善的原理了，慢慢我们知道因果的可怕，慢慢就不做了，不造作这些恶业了，慢慢地改正。同时要坚持拜忏、诵经、念佛，用佛力加持，消除过去所造作的恶业。

问：1.我从小好色，小时候长得很漂亮，人见人爱，人缘很好，但是男同学很嫉妒我，我经常和不同女同学亲热，就是好玩，也不懂什么。从初中开始学习下降，玩游戏机，脑子变笨，相貌发生180度转变，变得满脸青春痘，性格内向，还学会手淫，整晚看黄色录像，没有上高中就退学了。考试时候高烧，脾气变得很暴躁，对父母跟仇人一样。现在工作不顺，婚姻不顺，是我把自己命运糟蹋了吧？是自己作恶的果报，这是现报吧？2.是不是婚姻事业都是这些业障在障碍，只要消除业障，什么都会好转的吧？
答：1.是的，要明了因果，遵守五戒十善。2.是的，逐渐消除，培积福德。

● 伤害他人

问：我曾经伤害过的人，现在想来觉得非常非常地后悔。既然您说是因果所致，可还是自责，曾经的所作所为是不是注定要下地狱了？
答：我们每天要修行，要拜忏，要诵经，要念佛。通过佛力加持，解决这个问题是可以的。

问：如果一个人伤害了或被伤害了，这都是因果业障造成的吗？那伤害人的那个人也会下地狱吗？
答：因果报应就是这样。如果我们伤害了一个人，或者说杀害了一个人，或者伤害了一个动物，杀害了一个动物，这样的话，对方就要有仇恨，有仇恨来针对我们，要报仇，这样双方之间就产生了仇恨的力量。伤害的那个人会不会下地狱呢？这个要综合地看，要看他的总体业障。他如果总得来说有善有恶，那么总体来看，如果犯的恶业、五戒十善不遵守，恶业特别多，这个就容易往下堕落。

● 其他问题

问：上网的时候，一边听讲经，一边玩牌，是不是对佛法很不恭敬？果报也不好？
答：说得对。听讲经就专门听，不干其他事情。

问：有人经常被别人说是天上下来的童子童女。请问，童子童女下凡这个罪有多大呢？怎么才能消业？
答：这个通通都是因果，请记住，都是因果在起作用。无论过去是童子童女或者是什么，都是过去的业力，这一世来承受，来承受而已。怎么办？就是遵守五戒十善，改变自己的命运。同时能够坚持拜忏、诵经、念佛，靠佛力加持，消除业障，转变命运，要修行。

问：有什么因果能使记性太差、老走神，是不是过去世无记业太多了？
答：哎呀，我们五戒十善往往都没有遵守，平时想问题都是自私自利，神识已经造作了无数的恶业，就好像我们意念、精神里边产生的东西，同样也有副作用，也有垃圾呀！往往我们的精神世界，由于这些各种的业障多了，已经形成一种垃圾堆了，散发出的都是一些毒素、恶臭、昏暗，都是这些东西，迷雾中间我们怎么可能看的清楚呢？昏暗中间我们如何能够让自己记性好呢？是不可能的。都是业障的问题。

问：我是1961年2月26日生日，我这个命好吗？
答：这个佛教、佛法教育我们什么呢？佛教育我们，一切是因果报应的原理，我们要明白这个道理。好不好呢？我们现在感受到的一切果，成果，是过去我们造作的，现在所作的一切，将来我们会承受，所以佛认为我们的命运是可以改变的。怎么改变呢？就是要遵守五戒十善，诸恶莫作，众善奉行，自净其意，我们的命就会好。我们不做恶事，纯做善事，将来我们就承受善的果报，没有恶果。如果我们善恶相间都有，既有善又有恶，那么将来我们同样既承受恶果、也承受善果。我们人其实大部分都是这样，既有好的结果，也有不好的结果。同样，我们现在做的事，也干好事，往往也干坏事，也会这样，所以将来恐怕我们也得像现在这样，既承受好的方面，也得承受不好的方面。所以佛教诲我们说，要“诸恶莫作，众善奉行，自净其意。”这样坚持，我们就不造作恶业，将来就不承受恶果，我们多做善事，我们将来就承受善果，因果报应，非常清楚。

问：今天我妈说我儿子一只眼比另一只眼略小，说明我会比我老公早死，我还挺高兴地说：真这样我还求之不得，这个世界太痛苦了，早死早超生。请问：我这样是不是犯了口业，我爸不高兴，我也赶紧给他道歉。然后想在人世间一天就应该更加孝顺父母，爱敬老公，教养儿子，不应该随便把生死放在嘴边。我后来的这个想法正确吗？
答：没错。这个眼睛大小并不能说明谁早死，谁晚死，不可能有这样的问题。一切都是因果，因果在起作用。


06 因果教育

● 因果教育

问：什么是国家长治久安之道？
答：这个历代圣贤都指出来了——因果教育，因果教育是国家长治久安之道，因果教育最重要。懂得了因果，每个人自己会警惕，不好的事情不敢做，好的事情、善的事情多做，人就会有道德，国家就会长治久安——家庭就会和谐，国家就安稳，这是长治久安之道。因果教育最重要！

问：最近对有些问题有些困惑，古代封建王朝初创时期多采用无为而治，使民休养生息。但是又有很多有为的君王和臣子，多采用变法图强，虽有一时的盛世，但是最终导致吏治腐败，民不聊生，改朝换代。可否用佛法来解释一下？
答：这个非常正常。佛讲过：“无有定法可讲。”佛虽然讲了无数的法，八万四千法门，但是佛没有定法可讲。佛讲了49年的法，无一法可说。为什么呢？都是应大家的根性、大家的问题而提出的，讲完了就过去了。把病治好了，这个药也就结束了。所以从佛本性来说，并无一法可说。但是本性具足万法，需要的时候，万法自然而出。就像一个镜子一样，透明的镜子，来了人，我们自然映现出来了；走了，自然没有了。对佛来说，不迎不拒，不专门去拉几个人到镜子跟前要照照镜，没有。来了，我们也不排斥，不把人撵走，不迎不拒。来了自自然然，去了自自然然。无悲无喜无恼，没有苦恼，也没有什么快乐，平淡，平平淡淡、清清净净就好。这是佛菩萨所做的事情。那么对于众生来说，其实也是这样。因为佛讲过，我们所有众生其实都是具有如来清净德相，只是因为分别、执着，无法证得。所以我们看历史很丰富，历史故事很精彩，悲欢离合，喜怒哀乐，像《三国演义》说的，“合久必分，分久必合。”过去夏商周，往往搞的是分封制，从秦以后搞的是大一统。
这个朝代，往往也有成住坏空这么一个过程，和佛法来说完全相应。因为佛讲了：“一切有为法，如梦幻泡影，如露亦如电，应作如是观。”有为的东西慢慢地就没有了。有缘分引起而慢慢地成，慢慢地住，慢慢地坏，慢慢地就灭了，灭亡了，这个和佛法来说非常一致。那么对于治世的这些君王、臣子，依然也有有智慧的人，他们依于各自的因缘、各自的学识、各自不同的立场、目标，对于当时的实际情况也都逐渐地提出了自己的治理之道。根据不同情况，提出不同的方法——有的无为而治，有的有为而治；有的就是采用军事的手段统一，有的是采用文治。像宋朝赵匡胤，发现唐朝藩镇割据很严重，干脆来了个“杯酒释兵权”，把藩镇大将解甲归田，养老去了，部队都收归中央。但是这样也有问题，变成部队战斗力不够，引起宋朝北方少数民族互相打得很厉害，以至于宋朝的徽、钦二宗被金朝给俘虏了，弄到这一地步。可见任何法都有它的局限性，都有它的阶段性，都有它不完满的一方面。凡所有相，皆是虚妄。凡是有为的东西、物质的东西，统统都有限制，都有不足。所以我们学佛后就明白，对于这些东西，我们不要去贪着它，不要放到太重视的位置。明白了以后就要学佛，不学佛我们不能从有为的东西里边超脱出来，不能够脱离六道轮回。对于我们每个人，他无法停止自己在世间的流转，无法停止，对于所有人来说都是痛苦。


07 心不安定

● 心不安定

问：我这一段时间心总是不安，怎么办？
答：心啊，我们如果能安定了，那是不容易的事情。过去禅宗二祖就问达摩祖师，弟子心不安，乞师安心。想请达摩祖师帮他安心。达摩祖师说，你把心拿过来，我给你安。二祖找了半天说，这个心到处找没找着，找不着。于是达摩祖师说，你的心已经安完了。这是禅宗的一段公案。其实我们每个人修行更重要的就是安心，的确是这样，的确就是用于安心的。怎么办呢？目前情况下我们心不安，往往还是业障障碍，所以可以多拜忏。通过拜忏道歉，有佛菩萨加持，那么是可以安定下来的。

问：最近总觉得很烦躁，感觉世界很混乱，如何能让心安定下来呢？
答：这个也是建议您能够拜忏。这个效果特别明显，特别的快，然后有时间再诵《地藏经》，再念佛。

问：最近生活中遇到一些问题，心里总放不下，烦恼，想把这些事情一下子全交给地藏菩萨，安心诵经、念佛，不知道这样对不对？实在不愿意麻烦他老人家了。
答：可以这样，我们把烦恼都交给地藏菩萨来安排。我们自己安心地诵经、拜忏、念佛就好。

● 无平等心

问：我看见美女心生欢喜，看见丑陋女人心生厌恶，看见富贵者仰慕，看见贫穷者唾弃，根本做不到平等对待众生，我特恨自己，为什么会这样？我降伏不住自己的心，心总是在浮动，虽然诵经会哭，忏悔时也哭，但是依然感觉自己的内心很刚强，很难软化。我该怎么做？ *
答：这是我们累生累世形成的习性，要慢慢改变。不要去降服自己的心，我们现在没有能力，这样做，是没有效果的。要摄心，将身心安放在功课上，拜忏诵经念佛，逐渐改变。

● 心量不大

问：以前有个和弟子一起打过七的同修，关系不错，后来去修其他的法门，弟子还经常跟他说起六部曲，想吸引他回头再修。最近联系时，我打心里不想让他修六部曲了，因为感觉现在关系没以前好，而且他这人又很固执，说一点什么，他就要争个上峰，弟子觉得他没福报，到处跑，所以心里不情愿跟他说六部曲了。后来反省自己不是曾经发誓“众生无边誓愿度”吗，怎么心量还这么小？
答：不要紧，自己坚持修行，外面随缘。

问：《地藏经》上说：“若遇吾我贡高者，说卑使下贱报”。自己这一点在生活当中表现的十分明显，该如何改善以及扩大自己的心量？
答：多为别人着想，日行一善，逐渐培养。

● 心随境转

问：修佛很难。前几天我对周围环境，我视同局外人，刚心静下来，可是几天后无意中又转入环境中。咋办？
答：这个呀我们在环境中的确如此，很难。既不要觉得是局外人，也不要觉得是局内人，一切事情都随缘就好，能够安心就好。碰到问题了，碰到事了，我们要安心地去观察，善于思维观察，让这些事都能符合五戒十善去，都能符合五戒十善的要求，慢慢这么做，让自己的心呀，身口意呀，都能符合五戒十善，长期这么坚持熏修养成习惯了就好。

问：在面对突发事件时，有的时候会把握不住自己那颗心，心随境转，生活中该怎样保持一颗平常的心态来面对无常，把握住自己的身口意呢？
答：训练自己，长期训练，天天、时时、刻刻训练！只有这样长期训练，到关键时候才能见效，管用。平时不训练，关键时候更没用，用不上。平时做的什么工作呢？这就叫修行。

● 心向外求

问：弟子在修行或生活中总因为习气无法克服，如懒、怕痛、怕累等，总求菩萨加持，总依赖菩萨，这是不是算向心外求？还是一定要自己克服才算心向内求？
答：佛菩萨加持是重要的，但是关键还需要自己努力，只有自己站立起来了，才能面对一切。

● 降伏其心

问：我不能如是降伏其心，该咋办？
答：这个降伏其心，我理解现在你这个不能降伏其心，指的是这个有念头、有杂念。一般来说，我们大家修行都有杂念，一般可能指的是这个。这个杂念都是累生累世造成的，累生累世积累下来的。我们平时的身口意地造作，言语、思维、行为，我们只要做了，它都会留下力量，留下印象，就成为一种业因了，有善有恶，往往恶多善少。这些在我们意识中，它都会留下印象，到一定程度了，怎么办呢？这些留下的印象啊，它都是业力，就会发生作用，慢慢延续下去啊，我们就会难受，就会产生出后果。我们现在的人身，我们现在的一切，周围的环境等等，通通都是过去业力的延续，通通都是业障，那么现在念头也是业力的延续。那么大家修行，我们念佛、诵经、拜忏，有佛力的加持了，我们内心的念头就会表现出来了，过去心中的恶念、念头，各种念头就出来了。这个怎么办呢？佛教给我们了——要修戒定慧，戒定慧来息灭贪嗔痴。那么具体落实呢，我们根据现在人的情况，我们建议大家要修六部曲，要吃素，要诵经，要拜忏，放生、行善、念佛，这个消除这些业障非常管用，很管用。慢慢地业障消除身心清净了，我们身心内在自然就会安静下来了，是这样的。

● 制心一处

问：做更多的事，但是心却不散乱，这如何能成呢？我每天都被琐事烦死了。
答：我们想一想菩萨，想想菩萨，你要知道地藏菩萨，我们读《地藏经》就知道，地藏菩萨有无数的分身，哪有地狱就有地藏菩萨，都要同时做无数的事，救无数的地狱众生。我们多少人，目前我们无数人在念《地藏经》，那么地藏菩萨都必须要去，如果这样的话，那地藏菩萨早就被我们烦死了。为什么地藏菩萨不烦呢？而且无量无边的时间还在做呢？这是因为他修行证悟了本性，有了能力了。所以我们想达到这个程度，可以，要修行。

● 心的变现

问：我看到咱们地藏七学习网站上的文章说，有的师兄修的好，拜了好多的大忏，好事一想就来了，坏事一想也来了。那要是这样的话，我觉得坏事是不应该来的呀，因为身上都应该是好的佛光，都应该是满身的喜，满身的好事。就算脑子里会想些坏事，那他们拜了这么多的忏，念了这么多的佛号，也应该用身体里的一些光明和佛光给挡住坏事的发生呀，弟子有点不明白。
答：好坏都是心上的变现，修行到一定阶段，应该保持清净，不思善，不思恶。随缘度日，安心修行。


08 苦闷烦恼

● 苦闷烦恼

问：有时候想对治一种烦恼，反而让那种烦恼加强了，是怎么回事？
答：这是因为我们力量不够，身心啊，身口意啊这些习性、习气、毛病的负面力量很强、很大。所以现在想对治这些烦恼，我们对治不了，是这样的。所以怎么办呢？平时就是按照五戒十善要求自己，用五戒十善观照我们身口意就好。不要特别地去对治什么烦恼，我们现在可能没有这个力量。怎么办呢？尽量地去拜忏、诵经、念佛就好，用佛力消除业障，来对治这些所有的烦恼。我们现在没力量，现在还没达到一个可以对治烦恼的力量。

问：烦恼的根源是我执，那烦恼越来越轻，是我执越来越小，分别越来越小？
答：对，没错，的确是这样，这个理解完全正确。

问：如果自性本具万有，不生不灭，不增不减，那烦恼就不是没有任何意义了吗？又何必贪外面的事情呢？
答：没错，就是这样。虽然我们明白自性本具万有，不生不灭，不增不减。但是我们要知道，这是佛证得的，我们还不知道，没证得，我们只是通过佛告诉我们这个原理，我们才知道，啊！原来是这样，我们还没证得。如果佛不给我们说明这个原理，我们就不懂，所以我们现在还烦恼，还贪、嗔、痴。虽然知道这个原理了，依然还得干这些事儿，还得干着贪嗔痴的事儿。所以对于我们每个人自己来说，我们就无法证得本性清净，不生不灭，不增不减，我们就没法证得，只是知道这个原理。我们会被自己外在的业力，牵引我们不断地流转，我们自己无法做主。我们想不生不灭，不增不减，回归本性，回不去。晚上你就得困，就得睡觉啊，白天你得饿，你就得吃饭呀，我们停不住。不想贪外边的事情，不想烦恼，停不住。所以佛告诉我们如何回归本性的方法，这就是佛法，这就是八万四千法门。所以说“理可顿悟，事需渐除”呀！理上可以顿悟，没问题，事相上是需要渐除的，逐渐地。

● 心烦

问：今天北京下雨了，天特别阴。我同事就说遇到这种天气就心烦，心情烦燥。我在学佛前也是这样的，为什么天气会影响心情呢？
答：天气其实并没有影响心情，我们是自己影响自己了。过去六祖大师呢，肇庆那里，他碰到了两个出家的师父互相辩论。看见这个风吹幡，吹着寺庙的幡，一个师父就说风吹动了幡；另外一个师父说是幡自己动。所以说六祖大师很明确告诉他们，不是风动，不是幡动，是仁者心动。我们自己心在动，跟下雨没关系。我们心情为什么烦燥呢？我们自己的心情不清净，有各种的障碍，受外界的影响，就把我们的心搅动了，把我们的本身惑乱的心情搅动而已，一切在于自己，跟人家天阴下雨是没有关系的。

● 自寻烦恼

问：我总是喜欢自寻烦恼，为得不到的东西苦恼、哀伤，这是业障重的表现吗？我想祈求慧根更深一些，是对菩萨说话吗？
答：没错，这是业障重、业障深的原因。的确是这样，怎么办呢？拜忏，多拜忏，天天这么拜，慢慢地就会好。业障消除得多了，有时间继续念《地藏经》、念阿弥陀佛，长期坚持，业障消的同时，我们就会清净、得定，慢慢就会有智慧了。这不是求来的，是修来的。

● 烦恼重重

问：我烦恼特别重。为工作的事烦恼，为一些小事烦恼，为父母的健康烦恼，为兄弟姐妹的婚事烦恼，为他们的不顺心事烦恼，不知这是为什么？
答：请按照五戒十善要求自己，要将眼睛向内看，不要向外看。修行就是修正自己的行为语言观念，不要看别人的毛病缺点。

● 敏感孤独

问：我是一个很敏感的人，有些事情上太敏感不好，请问这个也可以通过拜忏和读经来克服吗？
答：可以。

问：请问一个人个性较为孤独，身体较虚弱是什么原因造成？应该如何改善？
答：都是过去世的习气，念佛。

问：我从小性格就有些悲观消极，敏感脆弱，多愁善感，抗挫折能力很差。自己也快修行了一年了，虽然不是很精进，但也算稳定。最近找工作，特别表现出这种性格很要命，特别讨厌这样的性格。这是否是业障？该如何改善？
答：这是习气，坚持修行，不断学习，逐渐心中开朗，充满信心，面对社会，积极生活。

问：弟子从小都会经常感觉到孤独，是一种不被任何人理解的孤独，无论在什么环境下，遇到了什么人，得到或者失去什么，这种孤独的感觉经常有，这是什么原因呢？
答：业障。

问：1.怕人，见人说话紧张，由于紧张语无伦次，说话很直，不受听，总得罪人；跟人讲话找不到话题，很尴尬；人缘不好，没有一个朋友，孤独得生不如死。这些都是业障吗？坚持修行能转变吗？ 2.别人都有朋友，但是我没有一个知心朋友，虽然说建议跟佛菩萨做朋友，但是佛菩萨毕竟不能像真正的朋友一样陪伴我，一起分享一起分担，我很孤独，这些都是业障吗？通过修行能不能得到几个可以带我上进的朋友？
答：1.是的，可以改变。2.可以。

● 精神苦闷

问：我的烦恼不是有形的，而是精神上的痛苦。例如：我个性老实，单纯，但是家人和周围的人都说我傻，说我笨；我在外企工作，薪水不错，周围的人却说我的工作没有社会地位，不是一辈子的工作，以后结婚怕人家挑剔我工作不稳定；我穿着简单，遇到的男人都挑我不会打扮等等。总之是别人说我不好，看到的都是灰暗、阴瑟的一面，看不到我光明的一面，心情很差。
答：不要在意别人的感受，自己安心修行，随缘度日。

● 寒冷孤独

问：平时总是情绪极其低落，总觉得自己很孤独、很寒冷，还会坐在并不寒冷的地方打寒战，简直是从身体寒透到内心深处。所以总是喜欢窝在那里坐着，喜欢偷偷哭泣，不想修行，一修行就逃避，就特别难受。该怎么办？
答：你这个情况就是业障比较重。所以建议你一定要拜忏，再读《地藏经》就能够超度走。一旦说这个超度开始了，逐渐地超度了，就好办了。一旦得到了这个超度，干扰少了，慢慢地我们情绪就像光明了，身体因为拜忏、诵经、念佛，有佛光、佛力加持，我们就开始从内往外地暖和了。我记得我们武汉道场曾经有一位大学生去打七，她就是带有一定的抑郁症，情绪不好。她在武汉道场连续打了三个七以后，自己感觉到阳光明媚，心里边阳光明媚，身体轻快。她写了一篇打七日记，在网站上可以看看。一定要修行，一定要克服掉这些业障，克服以后就好办了。

● 脆弱恐惧

问：总感觉害怕、不安全感、孤独、寒冷、坐立不安，就算没事呆着都觉得如坐针毡，一般会是什么业力造成的？
答：这个一般都是杀业造成的，杀业、杀生造成的。这个得需要通过修行，我们就会平和下来。

问：一直很怕生病，很怕死，怎么办？
答：佛看到了生、老、病、死这四种情况以后，知道这是苦，生、老、病、死这些苦，以后才出家求道，最后彻悟了宇宙真理，悟到了生死本源，才给我们讲了这么多方法。这些方法就是教我们如何不再生死了，以后不生死了，如何获得永恒的方法，佛法就是干这事的。所以，一定要多了解佛法，按佛法坚持修下去，能够往生到西方极乐世界，我们就以后永远不死了。一定要明白原理，明白道理就好了。

问：人内心是脆弱和恐惧成长的，我感觉不到佛法的慈悲，有时候甚至有呻吟的感觉，抚慰不了心理创伤，佛法如何解释这种情况呢？
答：因为你现在处于什么呢？处于恶业的感召之下，都是负面的东西，所以你感受不到佛法的好处。刚才我们武汉的刘卓，给我们做了一个很好的表率。如果你也能够像刘卓一样，每天啊，拜它20个忏、30个忏，突破一下，不要被这些恶业，什么内心的脆弱呀，恐惧呀，把我们搞得好像老是在这些负面的场景里边出不来，老是出不来。我们像刘卓一样学习，突破它，突破它。不要被负面的东西束缚住，摆脱开，就拜忏去，每天拜它20个、30个。你坚持上一段时间，你放心，你就感受到什么是佛法的好处了，感受到佛力加持以后内心的喜乐了。你明白了这种好处了，再和以前什么内在的脆弱呀，伤心呀，恐惧呀，那些东西你通通就可能扔到九霄云外了。我们说大家如果还有这些、那些的问题，这些、那些的羁绊放不开，我们用智慧之箭斩断。我们看文殊菩萨，手里拿的是什么呢？就是宝剑，那是智慧之剑，用智慧把烦恼丝——万千烦恼丝一刀两断，把这些所谓的烦恼、恐惧、脆弱通通地一刀两断，露出我们的真性情，我们就安静了。这个智慧宝剑，用什么呢？什么是文殊菩萨的智慧宝剑呢？我们就去拜忏去。我们每天拜它20个、30个试试，拜上个一个月、两个月下来，你放心好了，身心得到了完全的变化，可以彻底地改变了，没有问题。过去这些恶浊的东西，通过佛法的清洗，得到八十八佛的清洗，得到我们自己忏悔的清洗，一下就干净了，一下就感受到好处了。所以说我们修行有这些突破，就可以把过去那些扔到九霄云外去，给我们自己建立起一个正确的、健康的、佛法的观念，将来生活、生存，我们就不发愁了。这个过程是什么呢？就是打七呀！打七，我们就是给大家一个抛弃过去、树立正确的、全新的一种佛法的观念，人生观、世界观、宇宙观、宗教观，将来生存、生活就不会被自己啊，搞得很悲惨，不会老是在这种负面的情绪里边出不来。这是我们打七的目的，修行的目的。

问：我有很强的恐惧感和危机感。
答：在这个六道中，其实六道无安，三界犹如火宅。我们现在有这种恐惧感和危机感，其实在这个六道轮回的世界里面都有这种，其实都有这个问题，只不过是强弱而已，程度轻重不同。什么是保障呢？要明了因果、五戒十善是保障，依戒修行，以戒为师，戒是保障，我们真正地照戒律要求做到，我们就没有恶果，真正和佛在一起。每天拜忏诵经念佛去了，和佛永远在一起，我们朝着佛，成佛的方向去走，去奔。这个是依靠，否则，其他是没有依靠的、是不行的。在这个茫茫的世界中，什么对我们是依靠呢？往往我们自己都有无助感，有孤独感，同样也有这个危机感，的确有。甚至在某些时候有恐惧感，的确是这样的，尤其是在晚上，我们有一些同修在晚上就感觉到特别的害怕。为什么？我们的心没有依靠，觉得没有把手把着，我们经常老想手里拿点啥，抓住了就觉得有依靠了，我们心里边、精神上同样缺乏这个依靠，缺乏这个把手。什么是把手？是佛法，佛是我们的依靠，戒是我们的依靠。西方极乐世界是我们的归宿，一直修下去，明了西方极乐世界的原理，照这个方法一直啊，直直地修下去不变。真正等到我们往生到西方极乐世界，那我们就彻底安全了，真正安全了。
    我们自己一定要记住，我们可不能平时啥也不干，等临死时侯找一帮人给我们念，不一定能往生，可不一定。我们可得像这些虚云老和尚，出家的这些圣贤呀，慧远祖师呀，历代这个净宗祖师那样，平时做工作，可得平时要多做工作，把全部的身心都用于做这个事。不要把这个心思老是放在家上，家庭里边、子女上边、老公上边、父母上边，放在他们身上我们没有能力，是没用的。该做到的工作我们做到，该照顾的照顾好，尽心尽力，尽责就可以了。剩下的时间我们要突破，不要想着说，拉着一起走，不可能。谁愿意走，我们一起走，不愿意不要拉，我们自己先突破。现在我们自己在这个地球上，我们自己给自己造一把火箭，我们自己临终的时候把这个火药、燃料准备充足，一点火就去了。其他人怎么办呢？其他人不要紧，生死如梦幻，并无真实，等我们成功往生西方成就菩萨道，咱也别说成佛了，你成就了菩萨道，你就可以回来再救这些人了，就好办了，这时候我们才有能力。千万不要说，我们现在还年轻，我们一发愿要往生了，父母怎么办？孩子怎么办？老公怎么办？这样理解是错误的。自己有能力了，过去就说，“贫在城里无人问，富在远山有人访”，好像就是这个意思，你有本事了，你别说，你是在城里？还是郊区？还是哪里？你放心！总有人找你。“富在深山有远亲”，对！总有人找你。因为什么？你有能力，有能力帮。咱们现在是啥呢，咱们在世界这些人普遍都是“贫在城中无人问”，咱们倒是想管，父母呀、子女呀、亲朋好友一大堆都想管，可是我们没能力，没用！你说这些话，人家认为我们是神经病，没用！你说的人家不信你，我们白忙乎。所以怎么办？我们得自己管自己，自己提高能力这是最重要的，这是最重要的！

● 痛苦绝望

问：我感觉自己每天都很绝望，应该怎么办？
答：念佛。

问：我觉得自己的生活一团糟，很多事都没头绪。觉得自己活得痛苦的感觉，念佛也没有感应，很绝望。哪里出了问题呢？
答：这个啊就是各方面已经到了紊乱的阶段，身心都造成了很多的业障，已经紊乱了。所以面对这种情况怎么办呢？面对这种情况我们就得首先多拜忏！每天要按照《礼佛大忏悔文》拜三个忏，拜六个忏，拜十个忏，要多拜忏。由佛为我们化解冤仇，慢慢地让我们自心内在的磁场，紊乱了的磁场，紊乱了的精神世界啊，逐渐让它有序化，逐渐用佛的磁力代替我们自己的身心，这样啊就容易解决问题。

问：如果一个人痛苦得活不下去了，迫切需要地藏菩萨救，我现在就是这种心。
答：你就用这种心，去念佛去，去拜忏去，去诵经去。这个时候就好像我们全身心都吊在这个悬崖上，只有手抓着悬崖上的那棵草，随时都会粉身碎骨。这个时候用你这种心去念去，去拜忏修行去，效果特别好，来不及想，只有想怎么救命。

问：我觉得自己很失败，什么事情都做不好，对不起别人，每天都很沮丧，想自杀，想放弃，觉得自己活得没价值、没意义，我该如何改变？
答：我们一定要理解为什么我们失败？事情做不好的原因，这里边很大程度就是因为我们有业障，有业障的障碍。另外可能我们缺乏智慧，做事呢，没有很好的办法来处理，是这两种原因。对于这种情况，一定要坚持六部曲，吃素、诵《地藏经》、忏悔、放生、行善、念佛，这个要长期坚持。因为我们现在不如意，往往都是过去各种恶业造作的比较多，现在我们在承受这些业果。所以我们应该通过长期修行改变自己，改变自己的命运。

问：我嗔恨心很重，还有杀人的想法，思想异常变态、邪恶。脑子里总有两种思想，一个正、一个邪。每天都有一种绝望、不想活的感觉，非常痛苦。请问这是怎么回事？ *
答：我们已经习惯了分别对错、好坏，慢慢引导我们去做了很多对错、好坏的事情，陷在分别执著中无法脱身。佛教导我们：诸恶莫作，众善奉行，自净其意。这就是修行的道路，勤修戒定慧，熄灭贪嗔痴，就是修行的方法。每天坚持功课，依靠佛力，消除业障，身心清净，遵守五戒十善，明了因果，逐渐转变，逐渐好转，长时熏修，常随佛学。

● 关键时刻掉链

问：不知道我为什么总是关键时刻掉链子，当年考大学的时候就是因为心理和精神障碍放弃了，现在马上工作就要稳定，可是又因为心理和精神障碍要放弃。虽然教我边工作边拜忏，但是压力太大，我承受不了。恐怕还是要放弃工作，专门治病了，不知道为什么我这么倒霉？
答：你这个症状非常明显，就是业障障碍，来报复，来报仇。而且往往都是关键时刻，越是我们要得到好处的时候，越来找我们的麻烦。你现在这个情况非常典型。无论你是工作或者放弃工作，总之，也得需要通过这个方法，要消除业障。你不消除业障，将来恐怕还会有问题，将来碰到各种情况，还会出现这些问题的。所以建议你还是要尽量地拜忏，当然要吃素，拜忏，诵经，念佛，放生，行善。尤其吃素以后多拜忏，每天大量拜忏，这个是可以比较快地、比较迅速地消除业障，改变自己。

● 发现自身不足

问：我修行后，各方面是越来越好，但有烦恼了，因为自己觉得自己的不足越来越多，而且完成每天六部曲后不想再精进了，也烦恼。
答：没关系，这个烦恼是正常的。我们贪嗔痴的三毒现在还没有完全消除，想现在就不烦恼是不可能的，不要怕，只要我们修行了，各方面都越来越好了，能够觉得自己的不足越来越多，这就是好事。每天我们定量地把六部曲的功课做完，就可以。长期坚持，持之以恒就好。平时心中不要想那么多，要把念珠或念佛计数器拿在手上，老老实实地念佛，用佛号代替这些烦恼。

问：以前特别浪费，现在修行以来舍不得浪费了。水电食物都舍不得浪费了，朋友请吃饭也舍不得去了，想把钱省下来捐助别人。大家都说我有些过分了，着魔了。请问我这样正确？还是有些操之过急？而且以前觉得自己是个很好、很善的人，现在觉得自己哪都是毛病，心中烦恼。
答：这样子很好。把浪费的东西都节省起来，帮助别人，这是我们的行善，培积善根福德。这个是非常好的。但是呢，跟朋友之间，如果说他们不同意你的做法，那么你不要说了，自己老老实实、安安静静地自己真修实干去，不要挂在口头上，让人家不理解还说什么，就不好了。自己认识到这个重要性，我们自己实实在在地去做就好，不必说，这就好。对外呢，和朋友之间随缘。现在能够说觉得自己哪都是毛病了，这是好事，好事。我们知道学到了规则，规则就是五戒十善，就是因果，学到了这些很好，这个非常好！但是不要烦恼，我们知道这些错了，我们就按照五戒十善观照自己的念头，管住自己的语言，管住我们的行为就行了，就好。把烦恼转变为动力，我们去修行去，转变去，这就对了！转变是转变我们自己，不是转变别人，千万不要把这些给拿出来就跟大家说得到处都知道了。这是自己给自己增添烦恼，默默修行就好。

● 失去人生目标

问：可能和成长的环境、经历有关，以前特别渴望亲情、友情、爱情，觉得人生的追求就是这些。现在接触佛法了，发现这些都是虚幻无常的，忽然觉得很失落，一下子找不到人生的目的。
答：目的呀，成佛就是目的，成佛就不虚幻了，对虚幻不虚幻都了然了。现在我们想在这个娑婆世界一世成佛是不可能的，就要想办法分成两步：第一步，先往生到西方极乐世界去；第二步，就是在西方极乐世界里边成佛。所以我们这一世，就要发出一个往生西方极乐世界的这个愿力，努力修行，达成这个目标。

● 没有信心

问：对于妄自菲薄、信心不足的人，应该怎样受佛法教育呢？
答：最重要的是因果教育。因果教育，这是佛教的基础，是最重要的。

问：一直按六部曲修行，昨天师兄说，看我前世是从三恶道来的，听后我一直很郁闷，想自己肯定比一般人业障重，没有信心了。
答：这个我们更要有信心！我们为什么选择六部曲呢？就是针对的六道啊。虽然说我们现在每个人，现实所在的这个境界不同，有可能这个境界还在三恶道，但是不要怕，我们通过六部曲就是对治六道众生的。如果我们现在的境界依然是地狱道，没关系，我们从地狱道开始起步，逐渐地往上走，逐渐地把地狱的根挖断，上升到饿鬼道，从饿鬼道继续走，上升到动物道，从动物道脱离了，慢慢地再到人道，到天道。每个人自己的业障不同，感受不同，但是只要我们开始起步了，能够坚持一贯地修行了，就可以，就没问题。一定要坚持走下去，一定要坚持地修下去，只要我们修，无论业障轻重。业障轻的人修行，可能进步很快就表现出来了；业障重的人呢，可能要困难一些，依然不要怕，要坚持，只要坚持了，慢慢地突破了，逐渐地我们冲上去，是可以的，一定能成功的。我们是说六部曲，吃素和放生这两个就是用来断除地狱道的，断除地狱道的根，因为这个杀业是堕地狱的。用忏悔和诵《地藏经》是断地狱、饿鬼道的；用放生、吃素是断动物道的；用行善是为了我们升到人天道修福报；通过念佛是往生西方极乐世界。通过六部曲是可以断掉六道、往生西方。如果我们自己觉得业障重，那说明我们过去造作的业障也多，是自己造的，不是别人给我们加上的。我们自己要坚持，自己要明白，然后突破了，和别人看齐，看齐以后超越，就能成功。

问：我实在忍不住自卑，身边有很成功的人，看见她就觉得自己的存在特没价值，怎么努力都达不到她的高度，很讨厌自己。
答：千万不要这样！如果这样的话，我们这个世界就留不下几个人了。如果我们大家全世界的人都自卑，我们都看到美国的比尔· 盖茨，看到我们华人中李嘉诚这些很成功的人，如果大家都自卑的话，我估计这个世界就留不下几个人来了，那可麻烦了。这个是完全没有必要的！应该坚持修行！佛法讲的是因果轮回的道理，因果报应的原理，我们修什么得什么。我们明白因果的原理，明白五戒十善的原理以后就好办了，这就好办了。为什么呢？我们明白因果就知道，造恶将来就得恶果，行善将来就得善报。我们种下了福田，我们就会有福报。每个人都脱离不了因果的报应。我们现在如果说不成功，看到周围的有人成功，我们应该明白原理，自己去努力修行，自己要想办法，要行善，坚持行善我们也能成功。这是我们从周围成功人中间，可以学习、吸收、鉴借得到的有益的东西，应该是这样的才好。不能够因为我们自己有问题，不能够因为我们自己不成功就自卑了，这恐怕不行。所以说建议一定要明白佛理，明白因果的道理，学习五戒十善，这样才重要啊！

● 提高自信

问：我认为每个领域的大成就的，是要天分的，不是任何人此生都能通过努力达到的，慧根不善的人很无奈，如何提高自信好呢？
答：有天分当然很重要，有善根当然很重要，但是善根也好，天分也好，都是过去的修行或者积善准备下来的，沉淀下来的。最初恐怕我们每个人都不是说有天分、有慧根的，都是在最初我们努力的结果，一点一点地积累，一点一点地变化，一世一世地修行，慢慢地恐怕我们才积累起来的，这绝不是说天生就有。所以说，我们不要妄自菲薄，看到别人有天分、有慧根，我们就自己很悲哀，觉得自己比人家差，我们修不成功，不能这么想。我们看到别人有天分、有善根，我们才要自己更要努力，急起直追。因为我们现在不够，比别人不足，没关系，我们努力。想达到别人的天分、别人的慧根，我们比别人要多努力一些——别人努力十步，我们努力一百步，精进地修行，是完全可以成就的。过去这个密宗白教祖师，叫密勒日巴大师，他修行成就了。他就说过：我本来最初就是个薄地凡夫，我可不是什么佛菩萨化身来的，我只是个凡夫而已啊！我没有别的办法，就是比别人修得更快一些，做得更努力一些，才成就的。没有别的办法，是这样修行才成就的。佛法讲一切都是因果，有因才有果，无因就无果，修行也是如此。我们努力修行，我们自然就成就高；不努力修行，我们只能等着，永远躺在我们现有的程度，变化不了。一定如此，一定是如此。


09 习气禀性

● 习气禀性

问：修行中的“革命”是指啥？
答：消除自己的贪嗔痴习气。

问：请问这世的习气是不是大多是上一世遗留下来的？
答：没错。大部分，或者说绝大部分，尤其年轻时候，那真是几乎是全部，都是过去世习气、业障延续下来的。

问：弱点如何克服？
答：这个我们有一个规范，规范是什么？就是五戒十善。只要我们慢慢地按照五戒十善去做，那么各方面的弱点逐渐地就会弥补起来。我们搞个标准，标准就是五戒十善，往那里去靠，其他的都不要管它，慢慢地就会好。

问：知道错却很难改，总随习气，怎么办？
答：没错。这个其实是我们大家每个人很可能都会遇到的问题。一方面呢，主要是我们这个社会环境都是这样的，周围环境就是这样，所以对于我们来说，受环境影响，我们很难脱离这个环境特立独行。另外呢，周围大众往往都有自己的习性，这些习性往往会影响我们不好，往往是这样，所以就有难度。另外呢，真正说不随顺习气，能够真正按五戒十善要求修行，这个佛法里边讲过，叫什么呢？叫“如逆水行舟，不进则退”，是这样。所以在佛讲的六度里边，把精进作为一度。可见这个精进、不随顺习气、克服习气毛病、能够精进地修行是很难的，的确很难，是很不容易的，非常不容易的。
    那么平时最关键要树立一个正确的观念，把五戒十善牢牢地树立起来。另外和这个习气一定要做斗争，这里边我们就提倡，每天要把自己的身口意都观照起来，用五戒十善来观照，用五戒十善去观照它。这样的话，慢慢地慢慢地改变，一点一点地改变，一点一点地改变。一开始如果说一下子全部把习气都停住了，都是符合五戒十善了，这个很难，一般人都做不到。对于我们来说，就是一点一点地来做，从身口意中一点一点地改变，一点一点地变化，这样是可以的。这个是长期修行的过程，是很不容易的。

● 意业

问：学佛资料说：身口意三业中意业最重、口业居中、身业最后。弟子不太明白，意念上想想并没有付诸行动、没有造成伤害，为什么比口业、身业还重呢？就好像我就意念上想想我要杀人，难道比我真的杀了人罪过还大吗？
答：佛经中说：一切法由心想生。动了念头，我们才会说、做，说了做了，形成了业力，又会积聚到意识中，形成业因，推动我们继续妄想、说做新的业力。而修行，就是通过改变身口意，走戒定慧的路子，逐渐不再造作新的业力，逐渐返本归元，恢复本性。

● 妄念

问：妄念的多少是天生的吗？有人似乎妄念特别重，怎么都改不了，这是业障随生来的吗？越是不想却越会去想，很烦。
答：妄念多少也可以理解为天生，也可以这么理解。因为佛法讲的是因果道理，如果我们过去世造作的业力多，妄念多，那么这一世影响我们，延续下来这个力量，我们的妄念、业障也多。一切都是因果这个力量在起作用。如果我们过去妄念少，业障轻，自己很清净，那么这一世往往也很清净，都是因果的力量在起的作用。无论如何我们现在要修行，要把妄念减少、消除。不减少消除了，恐怕下一辈子我们这个妄念依然会多，烦恼依然很大。所以说修行可以改变命运，原理就在这里。

问：我经常起妄念，想像自己杀人，我觉得好可怕。这种妄念是要下地狱的吧？
答：这个恐怕还不是你自己的妄念，不是自己起的。有可能还是过去世杀业重，自己留下的印象，或者说是业障反应，有可能是这样。面对这种情况，我们怎么办？就是拜忏、诵经、念佛呀。有整段的时间，就去多拜忏。还有整块的时间，我们念《地藏经》去。零散的时间我们就念阿弥陀佛，用念珠也好，用念佛计数器也好，帮助我们不停地念佛，不要让自己空下来。当然我们的工作、学习这些时候，该做我们一定要做。空余时间都用于修行去，用佛法，用佛力，改变我们过去这些恶业，这样的话，我们自己一直修下去，变化了，这样多好。慢慢地用佛力消除了业障，改变了身心，我们从佛法中感受到好处的时候，你一定是一种内在喜乐、快乐、平静的，这时候就对了。

问：我迷糊的时候都是妄想，意识都被身体的痛苦抢跑了，醒来时的第一个念头都是杂念，而不是阿弥陀佛，每天念佛号还是改不过来，好可怕啊。
答：没错，我们每个人都是这样，所以才要培养，多拜忏、诵经、念佛，养成习惯。

问：我们的妄念杂念那么多，举心动念无不是业，无不是罪，我们是罪业生死凡夫，内心浑浊不能清净，怎么解决？
答：这就是修行。拜忏、诵经、念佛，就是让内心清净，去掉浑浊；吃素、放生、行善，就是使内心不再增加浑浊；断恶行善，把我们内在的里边这个水池子，不增加污浊了，开始注入的是清水了。原来污浊是通过佛法、佛的力量和光明慢慢地消除，这就是拜忏诵经念佛的好处。这就是修行的方法，这就是使内心浑浊变为清净的好办法、最好办法。

● 自私

问：我曾经看到很多人能够种下学佛的种子，我心里掠过一丝不高兴的心，也就是看见别人好我心里就不高兴。我知道这样不好，心里好烦，为什么有这种心？我知道这种特别是对佛法相关的恶业很重，所以为自己有这种心很烦恼。
答：这恐怕两方面：一方面是自己已经养成这种习性了，看见别人好我们就不乐意，这个是自私的表现，自私的原因，长期养成的习惯；另外一种是业障表现。所以最好坚持修行，坚持拜忏、诵《地藏经》、念佛，消除恶业，慢慢自己身心清净了，逐渐地能够按照五戒十善去做到，这样的话，慢慢地就会改变过来，就能息灭贪嗔痴，勤修戒定慧，就往好处走了。

问：自己终于感到自私，虚伪，显示，怯懦，害怕，猜疑，嗔怒，悭吝，不坦白，拐弯抹角，孤僻，刻薄，懒惰，色，冷漠等等不好的心太多了，基本全具足了，可愚痴心使我自己不知道现在的念头是对还是错，又不想沉沦，因为今生的后果就显而易见的可怕，何况来生。现在尽量念佛，念《阿弥陀经》，不过还得上班，时间不够，身体又不好，本身又有躁郁症，惨透了。现在按“百过格”做，可有些我搞不清楚对错，比如说，努力行善的话，自己感恩的心还没有培养出来，行动上费了半天劲做了，可心里又出一念头，这是不是虚伪呀？
答：不要紧，平时一边修行，一边遵守五戒十善，逐渐改变自己。

● 悭贪

问：在日常生活中，贪、嗔、痴三毒具体有哪些表现？ *
答：别人中了彩票，我们是什么心理呢？恐怕嫉妒，后悔自己没有去买。工作中，别人多发了钱，我们是什么心理？可能是生气、愤恨吧。别人碰我们一下，我们是什么心理？恐怕想打别人吧。

问：1.弟子觉察到了自己的心无时不在造着“贪嗔痴慢疑”，同时也在承受着同样的痛苦，却不知道该怎么让自己看破、放下，明明是在受苦，我怎么还这么执迷不悟呢？2.一再地告诉自己，要相信佛菩萨，把一切交给佛菩萨，可自己还常常是感到很无助，我为什么总是要怀疑呢？
答：1.坚持功课，多念佛，依靠佛力，逐渐清静。2.业力作用。

问：如果我很想多念几种经，会不会是执着、贪心、一心二用呢？
答：请自己根据自己的情况安排。

问：因为我比较瘦，现在吃素，家人极力反对。我现在想多吃点，让自己胖一点让家人放心。这样可以吗？算不算贪吃？
答：可以！没问题。比较瘦吃得胖一点，正常体型就好。

问：我咋看到啥就馋呢？看到水果就馋。
答：这是也算一种贪念吧。

问：妈妈对外表很在意，每次她要求我减肥，我反而会不自主地食欲增加。该如何对治饮食的贪欲呢？
答：因为我们这个身心内往往不是我们自己一个灵魂，一个精神体，往往住着很多的灵魂，都是我们伤害过人家，人家来附着在我们身心内，要找我们麻烦的。所以说，这些精神体同样都有生前的记忆，都有想吃的这种意识，那么所有的灵魂都会反应出来了，那么我们想吃的这个念头就特别重，老觉得饿，老想吃点儿东西。这其实不是我们的问题，身体已经不需要这么多了，这都是意识发出的信息，让我们不停地老想吃。所以针对这些饮食的贪欲，想减肥怎么办呢？就得先解决我们产生饮食贪欲的原因，找着了，把这个原因，问题根源解决超度了，我们才能恢复正常，就不会老发出想吃的念头了，身体就恢复正常了，是这样。

问：弟子修行才一个多月，这期间自己的恶习不断现前，邪淫，悭贪（财色名食睡）。弟子内心很清楚应该与恶习做斗争，可是一到境界现前时，这心就是不听使唤，然后造下新的业障，弟子很是苦恼，可是就是把握不好自己的心。
答：修行是个长期过程，现在知道了这些不好，慢慢改正。同时坚持功课，依靠佛力，改变自己。

问：如何消除“贪心”？
答：坚持修行，拜忏诵经念佛，逐渐明了因果，遵守五戒十善，逐渐去掉贪心。

● 分别心

问：为什么我看见有的人喜欢，有的人就讨厌呢？
答：这是分别造成的。我们分别这个对我们有用，那个对我们没用，我们就有不同的反应。慢慢通过修行，对人我没有分别，对好坏没有分别，对美丑没有分别，对谁都一样了。

问：既然没有分别心的话，那么道德和不道德的事情，有在菩萨看来区别吗？如果佛没有分别的话，那为什么坏人和好人要区分呢？
答：不分别并不等于说不遵守道德，我们，首先要做到什么呢？首先就要做到明了因果，遵守五戒十善，这是做的第一步；然后才能说，修行进步到不分别，不分别的话，但是所思所想所做，自自然然符合因果，符合五戒十善，是纯道德的。这是什么？这是圣人。

● 怕见人

问：性格孤僻，怕见别人，心事重重，是业障作用，还是本来性格使然？
答：这个恐怕两方面都有，通过修行慢慢都可以改变。

问：我太太怕见任何人，整天把自己关在家里，还说自己影响了别人的身心健康。
答：这显然是业障障碍。建议你慢慢地推荐她拜忏，慢慢会好。

问：我特别害怕和别人接触，这是怎么回事？
答：这个还是心理问题。说明我们内在还是有问题，有业障存在，把这个问题消除解决了，可能才会好。

● 取笑人

问：控制不住自己的欲望，总会有一些不好的念头，比如恨人，比如笑话人等等。
答：有了不好的念头，要念佛，养成念佛的习惯，时时念佛，慢慢代替妄念。

● 乱花钱

问：学生花钱总是止不住，有钱了就很快花光，没有计划，想吃什么买什么，没有钱了，向父母要钱花，然后又处于很穷苦的状态。怎样才能改善一下啊，学生现在最大的苦恼就是花钱和吃东西。
答：多拜忏，真诚心忏悔。求佛菩萨加持。

● 骂人生气

问：总爱生闷气怎么办？控制不了自己的情绪，很难调节，得多长时间才能平静。
答：一定要修行，一定要诵经、拜忏、念佛超度，慢慢超度了，身心清净了，我们就不爱生气。

问：好生气是业障重的表现吗？好生气的人该怎么办？
答：《解答》里有一个同修就说，她妈妈无缘无故就爱生气，就爱唠叨，平时忍着还好，一旦说反驳一句，立即暴跳如雷，臭骂不已，脏话都出来了，她自己也控制不住。骂完以后翻回头，为什么骂呢？也搞不清楚。另外，我们平时有习气，爱生气，慢慢养成习气了，习惯了，这也是一个问题。两方面的原因。所以我们自己，一方面要用五戒十善规范自己，观照自己的身口意，让身口意慢慢都符合五戒十善，不让它起违背五戒十善的念；另一方面，就要坚持拜忏、诵经、念佛，用佛的光明，消除业障，慢慢就平息了。

问：念佛时心情还算平静，可遇到事情的时候还是免不了发脾气，焦躁不安，请问怎么控制自己？
答：这个就要长期修行，把我们贪嗔痴转换过来，这是个长期过程。如果一开始我们是不可能一下子做到的，懂得修行了就好。慢慢地转变的，多拜忏、多诵经、多念佛，逐渐地，这样子修个三五年，这个就转过来了。

问：我学《地藏经》一年了，一直也改不了爱骂人。
答：那错了，那恐怕是有问题。现在大家呀，很多人认为读《地藏经》什么事都解决了，这是不对的，这个想法是不正确的。我们读《地藏经》最关键呢，是要学习《地藏经》里边佛教给我们的因果原理，五戒十善的原理，主要是教给我们这个。教给我们，我们认识到了，认识到这些事情的危害了，我们就不能做了，做了以后呢？有后果，有不好的后果。《地藏经》里边讲了，什么后果呢？地狱等着我们，所以我们不敢做了。所以你学《地藏经》如果学了一年还爱骂人，那恐怕你这个学的有问题，有口无心，光念了，心里边根本没吃进去。这样地学《地藏经》毫无用处！学《地藏经》我们就要知道因果在那儿等着我们呢，五戒十善在那儿等着我们呢，你一定不敢骂人了。你还敢骂人，那你就不怕堕地狱，不怕到地狱去，这种学法白学。认真地把《地藏经》里边讲的每一句话，吃到心里边去，然后照《地藏经》里边讲的，去落实、去做到，这叫学《地藏经》，这叫学《地藏经》。如果我们学了一年了，还改不了爱骂人，这绝不是学《地藏经》，那你是把《地藏经》当了口头禅，随便玩弄、玩弄，这叫玩弄佛法，毫无用处，这种学佛的方法毫无用处。既然学《地藏经》，《地藏经》是修行的基础，我们就老老实实地按《地藏经》讲的，一条一条地对治，一条一条地看到，这样一条一条地做到、落实了，就成功了，这叫学《地藏经》。

问：我脾气不好，总是会对旁边人发脾气，发完脾气后马上就会后悔，但脾气还是不受控制，我该怎么办？
答：这是我们吃肉、杀生、伤害动物、人物以后产生的后果，长期的后果。所以脾气不好，一定不能吃肉，要吃素，不敢吃肉。对于以前伤害的众生、动物，我们要超度，要吃素、拜忏、诵经、放生、行善、念佛，慢慢超度，得修行。不修行是不行的，尤其是要多拜忏，得到八十八佛的化解、劝解，我们心里就平和了。

问：我总是为小事忍不住发脾气，每次又很后悔，继续去拜忏，忏悔；还有坏生活习惯难以改掉，是不是鬼怪找我的麻烦？
答：我们首先要按照五戒十善来严格要求自己，管住我们的身口意，这个是很重要的。我们要按照五戒十善来修行，管住自己的身口意，不要有贪嗔痴这些念头；同时我们要坚持拜忏，坚持诵经，坚持念佛，这样的话，佛力消除业障，把这些业障、恶性方面的东西，慢慢地消除、解除，这样的话，慢慢我们就会好起来。要靠两个方面：一个是自己的力量，一个是佛的力量，同时着手来做。

● 嗔恨心重

问：凡夫是不是都有嗔恨心？凡夫是不是都会发脾气？ *
答：众生因为分别执著，产生了贪嗔痴，就会造作五逆十恶，由此恶业牵连，因果循环无穷，承受恶果。佛给我们指出了道路，告诉了方法，可以勤修戒定慧，息灭贪嗔痴。

问：嗔恨心重，是不是因为太过于看重自己了？
答：这也是其中一项，太看重自己，没错，这是其中一方面；另一方面很可能是我们杀业太重，有这个原因。所以一定不能杀生吃肉。多放生，多诵《地藏经》，拜忏，念佛超度，这样的话，也可以使自己嗔恨心减轻，平静。

问：遇到矛盾或者烦恼，很容易生嗔恨心，但是压制火气真的好难，有什么有效的方法可以不憋坏自己吗？
答：没错，这个最好的办法就是建议你拜忏去，最好。我们一拜忏，把这些烦恼、障碍慢慢地都能忏悔掉，非常好，这个方法是可以不憋坏自己的。所以建议每天一定要拜忏，慢慢地把我们各种的矛盾、烦恼提前给他消除了，提前减轻了，这样慢慢以后就不遇到这些事儿，这不很好嘛！

问：我拜忏诵经快四个月了，可是对我看不惯的人和事还会起嗔心，甚至当我老公有些事情做得不合我心时，我就非常恨他。怎样才能改变这种状况呢？
答：修行是要向内看，要找自己的毛病缺点，要用五戒十善观照自己，不要去看别人的毛病缺点。

问：发现自己在修行队伍就是一个看的人。人不是常说足球场上有裁判，有观众，有球员吗？自己边看别人踢（边看其他同修修行），还边搞自己的贪嗔痴，还常常是每天心里都是嗔恨，恨父母没给我环境修行，恨自己的贪爱欲念搞轮回，恨不知道何时能解脱……我这种没有善根福报的人，以后修行路上应该怎么办？
答：从忏悔业障开始修起，认识自己的错误，认识危害性，从身口意开始修正自己。从点点滴滴做起，一个一个地改正。

问：我现按六部曲修行半年多了，为什么理上明白，遇事还是不容易控制自己，还有嗔恨、贪心、自私心？
答：说得太对了。因为什么呢？因为我们这些贪心、嗔恨、自私心，这是累生累世长久以来积累的、经历的，现在半年时间能够明理，就很好了。明了道理，我们就开始修行，逐渐地把过去积累的这些负面的东西慢慢地消除，慢慢地解决掉。修行可不是一个一蹴而就的事，那是长久的事，永远的事，一直到成佛才能够彻底地把我们这些嗔恨、贪心、无明彻底解决呀。这个不是个容易事，这个靠什么？靠我们天天的坚持。

问：近两天发现自己原来嗔心竟如此之重，原来自己的心量如此小，遇事心里却不是那么平静，如何克服这些毒素？
答：你现在明白这个道理了，就好办了，就怕不懂，不明白，那麻烦。现在明白我们心量小了、嗔心重了，知道这个不对了，知道后果可畏了，就好办了。怎么办呢？就是两方面：一方面我们要按照五戒十善要求自己，按照五戒十善一条一条地做到，不符合五戒十善的，我们从心地上，就是你说的从心态上、意念上检查毛病，争取做到，这个检查毛病是检查自己的毛病，千万不要检查别人毛病，不要管别人；同时我们自己要坚持拜忏、诵《地藏经》和念佛，用佛力加持我们消除业障，开启智慧，增加福德。长期这么坚持做下去，一定会好。这是一种熏修，熏陶自己，不断修行。

问：我修行也有点时间了，有时还是不能控制自己的脾气，想发火。随顺欢喜，不顺就有嗔恨心，修行不好。
答：我们消除嗔恨心，最好多拜忏；多拜忏消除嗔恨心很容易。建议你要多拜忏，每天啊，原来拜三个忏，慢慢我们增加到六个忏，再诵《地藏经》，再念阿弥陀佛。这样坚持修行，慢慢地我们心里边的贪嗔痴也会减少，慢慢地这些仇恨的心也会减少。

问：我觉得我的心越来越坚硬、越来越麻木、越来越狠，嗔恨心重，甚至有报复心，怨天尤人。我感觉我离地狱越来越近了,可是很难控制，该怎么办？
答：我们现在的确很难控制，因为这些恶业，这种恶的力量很重，已经牵引我们，已经控制我们了，的确很难。最好要拜忏，要依靠佛力，这个时候必须要依靠佛力，我们说建议大家要拜忏，诵《地藏经》，念佛号，就是依靠佛力。如果最初这样做还效果不明显，那么建议你把这个拜忏的时间增加，次数增加。通过拜忏的方法，是可以解决问题的，能够迅速改变的。

问：现在佛理也懂，知道不应该有嗔恨心，但是遇到事还是控制不住自己，这可怎么办？
答：我们懂了就好办，懂了，我们就要努力修行了，努力地把我们这些佛法的理论，运用到我们的这个日常生活中，运用到我们的身口意里，运用上去才行，这个很重要的一条，还要多拜忏、诵经、念佛。多拜忏、诵经、念佛，依靠佛菩萨的力量，佛菩萨的光明，把我们嗔恨心、贪嗔痴逐渐地消除、减弱。我们自己慢慢地也要明了因果，遵守五戒十善，符合五戒十善，慢慢就不会贪嗔痴了。修行是有一个过程的，这些嗔恨心都是过去我们积累下来的，现在这也已经是一种力量了，想现在就让它消失是不可能的。绝不是说，我们懂了佛理，这些贪嗔痴的力量就消失了，不是，懂了佛理，我们知道这些贪嗔痴是怎么形成，然后按照方法修行，把这些贪嗔痴逐渐地转换，不贪、不嗔、不痴。

问：心里没有起恶念，也算是生了嗔恨心的范围吗？
答：嗔恨心呢，有身口意三个方面。心里面起嗔恨，或者说口说恶语，行动呢，会发生打骂这些事，这个同样都属于嗔恨的范围。

问：修忍辱往往能反映一个人修行的程度，可是，当钱财被贪、被盗，当我们被人欺凌时，不去报案揭发却要忍气吞声，那如何才能惩恶扬善呢？ *
答：有些事情是法律也无法解决的，比如有些细微的事情，引起大家的烦恼，但是还是没有达到犯罪的程度，这些我们忍耐就好。如果上升到了犯法，我们应该报案，依法解决。

● 邪淫难断

问：怎么理解“淫”和“邪淫”？
答：这个在佛经里边，多次讲过这些。对于我们在家的居士来说，我们遵守五戒十善，不犯邪淫就好。这里边的邪淫，就指的是我们家庭之外，合法家庭之外的这些男女关系就代表邪淫，法律容许的这个就不属于邪淫。那么对于我们在家居士来说，怎么办呢？我们遵守五戒十善，消除业障，争取这一辈子，能够带业往生到西方极乐世界，就可以，就能成功，就是这样的。

问：如果修行仍旧做邪淫的事情，是不是护法会看不起？
答：那当然。我们修行了，就要明白因果的原理，明白我们五戒十善的原理，明白了这些以后是很重要的，非常重要。所以说，我们理解修行，多读《地藏经》，多看看五戒十善的原理，然后就要坚持做了。这样的话，我们表里如一，不会受害，否则的话，我们做邪淫的事情，《地藏经》里边就讲过了，有邪淫的后果，是这样的。

问：我参加了戒邪淫网的戒邪淫同修，在观世音菩萨加持下，最近四十多天内心很平静。可最近上网老是忍不住看不好的东西，请问我该怎么办？
答：这个说明什么问题呢？我们仅仅是制约自己，是不够的。过去我们造作的这些贪嗔痴慢疑，包括邪淫、五戒里边杀盗淫妄酒这些东西，其实在我们习性中间是很深的，印象很深。这些业力呀、习气呀是很多的，不可能四十多天我们就把它全部消除，是不可能的。但四十多天了我们能伏住了，不制造新的问题了，这就很不容易了，很好了。那么对于过去我们累生累世积累下来的这些业力、累生累世积累的这些习气、贪嗔痴的这些毒素，依然它们还会发出作用，所以会影响我们各方面不好的东西，就是这个道理。怎么办呢？我们就是建议大家呀，要拜忏、诵经、念佛，通过佛力的加持，要逐渐地把这些业力消除、转变、转化、减少。到了我们真正地业障消除了、减少了，身心真正的清净了，就没有这种不好的动力了，没有这些动力了，所以我们就不会再忍不住看一些什么东西，是这样的。我们真正身心清净了，修行感受到佛菩萨清净光明的力量了，我们就会各方面都舒适、都舒服。从佛法中得到了光明、得到了快乐、得到了愉悦，我们就会知道贪嗔痴这些东西其实不舒服的，那些不是一种愉快。这个是要经过坚持大量地修行，慢慢地消除业障，自己得到了证悟以后，才可以变化的，才可以感受的。
    为什么现在很多学佛的人放不下这些贪嗔痴的东西呢？主要就是因为没有通过佛法修行把贪嗔痴的业力消除掉，没有办法感受到我们身心清净的那种证悟，没有感受到真正的佛法中的快乐，没有感受到我们自己真正本来的那些快乐。佛法讲叫“寂灭为乐”，我们现在感受不到，不知道啥叫寂灭为乐。佛讲这个三法印：诸行无常、诸法无我、寂灭为乐，我们现在慢慢可能能理解一些诸行无常、诸法无我，但是往往不知道为什么是“寂灭为乐。”在我们的印象中，总觉得我们人死了，没了，啥叫寂灭呢？搞不懂。因为我们没有真正自己亲自去感悟、亲自去证悟这个寂灭为乐，理解不了。所以老是在这些贪嗔痴里边打转转，跑不出去，是这个意思。所以我们通过六部曲修行，消除业障了，身心清净了，慢慢地我们开始清净起来了，往寂灭为乐的方向开始走了，慢慢地开始感悟到寂灭为乐的好处了，这个时候有可能我们才能够真正地把贪嗔痴这些不好的东西放下。

问：邪行心怎么能克服？真的很难。
答：没错。这个拜忏最好，多拜忏容易克服，容易消解这些邪行的问题。这都是业障造成的。

问：怎样把邪淫的念头转过来呢？
答：两方面：一方面呢，自己关照自己的念头，一起这些念头，我们就知道这个不对，让它停下；另一方面呢，我们平时要坚持拜忏、诵经、念佛，用佛力消除我们这些邪淫的业、邪淫的念，把过去邪淫的这些留下的印迹，慢慢消除掉，长期修行，逐渐就能转变。

问：有时淫欲很重，无法控制，如何对治？
答：念佛。

问：弟子现在自觉遵守五戒十善，但有一点，就是手淫始终戒不掉，当然现在比以前少了。弟子心里也明白这是轮回的业因，但是一旦那种邪淫的想法来的时候就不能自拔了，把佛菩萨的教诲抛在了脑后，往往事后才觉得非常后悔。请问该如何彻底断绝这种恶习呢？
答：坚持功课，坚持拜忏，忏悔业障，慢慢减少断除。

问：弟子脑子里都是邪念，特别是邪淫，控制不住自己。老是想断了邪淫，可是控制不了自己，念经念佛号也控制不住。我手淫有十八九年的时间了，怎么才能戒掉恶习呢？
答：习气很难克服，很难断掉。一定要依靠佛力，来帮助我们克服业力。所以，每天要坚持功课，坚持拜忏诵经念佛，逐渐消除业障，身心清静，慢慢的各种恶习就会减少断掉。

问：我从04年左右开始有个习惯，就是与人相处的时候会下意识地去盯着别人的第二性特征处看，不论男女，而我对对方并没有欲望。我从08年开始知道邪淫的罪过，我非常痛苦，我一直想改，可是我改不了，像被控制了一样，好像强迫自己去看一样，我越挣脱就越发不能自已。我以前以为是因为我一直一个人，身体欲望未得发泄，可是我后来有老公了，还是会那样。
答：这是业障习气的作用，应该长期坚持修行，拜忏诵经念佛，依靠佛力，逐渐化解消除。

问：弟子近11年来都在手淫，直到去年接触地藏七的方法。最近两个多月以来我每天坚持修行，可就是坚持不到三经三忏，有时是可以拜八个忏有时就一个，每天最多诵两部经。我知道这样的功课量和自己的心力是不可能改变命运的。我在地藏菩萨面前还发过愿--戒邪淫、戒上网、戒抽烟。真的很惭愧，不到两天我全犯了。改变自己真的很难，想想自己这11年的所做所为，有这样的生活状态也是应得的果报。弟子想问的是：1.如果把功课量提到十个忏左右，两部经，一小时佛号，能改变邪淫这个令我想死的恶习吗？2.我还想发愿戒邪淫、戒上网、戒抽烟，地藏菩萨会不会不相信我能真正地改正自己的错误？3.再过三个月我要参加注册会计师考试，如果精进修行，努力学习，是不是能够把恶果减轻，或者我会通过考试？
答：1.恶习是一种力量，要坚持修行，逐渐改变，每天无论功课做多做少，都要坚持，长期修行，逐渐改变。将注意力从恶习那里转移开来，放在念佛上。2.这和地藏菩萨无关，是自己的决心。3.取决于自己的努力。

● 疑神疑鬼

问：疑心生暗鬼是什么意思？
答：疑心就是不明，看不清楚实质，容易产生问题。

问：是什么业障造成了疑心重呢？
答：疑心重，你想，我们怀疑对方，因为我们老是妨碍别人，造成别人的障碍，不相信我们。我们做了撒谎等等不诚实的事情，使对方受害，那么相反，这种业力反馈回来，我们也会造成这个问题，也会造成疑心重。为什么呢？因为我们撒谎了，造成很多人受害了，所以疑心重，这都是因果。

问：我的疑心比较重，总是有怀疑别人的情况出现，每次的疑心事都让我猜中了，请问这可以修好吗？
答：可以，每天坚持拜忏。

问：弟子整日疑神疑鬼的，对什么事都怀疑，经常用小心眼的角度看事物，做什么事情都不放心。弟子也知道应该把时间用在修行上，可是弟子真的没办法，反而是把时间都用在胡思乱想上了。弟子怎样才能增加自信，通过修行可以改变吗？
答：可以通过修行改变。每天拜忏，读诵《地藏经》，念阿弥陀佛。

问：我最近的疑心病又严重了，老是怀疑的思想。弟子知道，只要不是亲眼看到的事实，是不该乱想的，可是我自己控制不了自己的想法，我总感觉这个事或是那个事的，总在猜疑着。不过我的感觉告诉我，我有时猜的是对的，有时是错的，我很烦，我也不想怀疑别人，当我起怀疑心时该怎么办？
答：遇到事情，心中念佛，养成习惯。

● 爱挑毛病

问：有的学佛人经常挑剔别人，说别人懂的佛法虽然多，可习气又多又坏。请问怎么对治克服喜欢挑剔别人的毛病呢？
答：这是现在学佛人普遍的问题，都是这样。打着学佛的名头，干的是什么？分别、执著、无事生非，造的是十恶业，无非打着是学佛的名头而已。自以为是佛祖，自以为了不起，这是现在学佛人普遍的状态。把我执、法执都带进去了，不得了，了不得，好！不得了，都这样。现在学佛人你去看看，鼻孔朝天，两眼望着天，别人都得仰视，现在学佛人基本都这样。所以最近我们给大家介绍一些真正的修行人，他们的事例，像虚云老和尚，以后我们还会给大家介绍介绍弘一大师，印光老和尚，甚至密宗像密勒日巴大师。我们最近也在学习《净土圣贤录》和《现代往生实录》的这些真正往生的圣贤。看看人家平时是怎么做的，是不是就像现在所谓的学佛人，到处挑人毛病，到处搞人我是非，满脑子的烦恼，贪嗔痴充满了心灵、意念。对外呢？自己标榜为学佛人。这个在《俞净意公遇灶神记》，我们给大家反复介绍了，俞净意公在明朝的时候和一帮人组织了文昌社，就跟现在的一些学佛人一样，也是自己标榜为善人，结果呢？家庭各方面一团糟糕。后来灶神给他讲了，讲的他内心全是贪嗔痴——五毒，过去所作没有一善，都是伪善。他从灶神那儿听到了这个教诲，他自己是真去做去了，再也不挑剔别人的毛病，不管别人啦。自己从意念上，从意恶上找自己的问题，真实地去做，行善。
    我们说学佛是学什么呢？是学因果，是学五戒十善，是按照因果和五戒十善严格要求自己。而不是学了佛法，拿佛法去要求别人。这是学佛人吗？这是伪学佛人，假的！真正我们学佛人，请记住！找自己的毛病，别找别人的毛病，甭管别人，就这么简单。

● 羡慕嫉妒

问：比我优秀的人那么多，为什么我偏偏只嫉妒某一个人？
答：因缘果报。

问：我容易生起嫉妒心和攀比心，这是什么习气来的，陡增苦恼？
答：无非就是分别呗，心中不平嘛，无非是贪嗔痴表现。所以我们要明了因果，遵守五戒十善，要多看《地藏经》，多看《地狱变相图》。我们建议大家要人手一册《地狱变相图》，看一看嫉妒心和攀比心将来后果是什么，在地狱中得到的是什么后果，我们就不敢了。同时也建议大家把《西方发愿文》人手一份，时时念，对往生西方极乐世界产生出强烈的信心，争取让自己从地狱里面出来，往生西方。中间要明了因果，要遵守五戒十善，要消除业障，要念佛往生。

问：有个能力比我强很多很多的人，我很难过，觉得自己和他差距太远了，太羡慕他才能了，我自己怎么努力都达不到。如何解脱呢？
答：这是自寻烦恼！这是自寻烦恼。《金刚经》讲过，教菩萨的时候，教初发心菩萨的时候，佛怎么教呢？教给这些人不要攀比，不要有我相，不要有别人的相，不要有长短、强弱的相，不要攀比。为什么？攀比就是痛苦、痛苦的根源，不要攀比。自己修自己的毛病就好，按五戒十善，按照因果原理，老老实实地管自己，管自己的念头。把自己的念头你管住了，你放心好了，慢慢你就清净了，就好了。就开始减少恶业，增强善业了。

问：好像从小我就不会羡慕或者嫉妒其他人的地位、钱财、容貌等等，不能平衡别人抵毁我，这是不是我执的表现？
答：那肯定的。有人我的区别，有分别心，就会有烦恼，就会有我执，的确如此的。人们很难平衡自我的。即使现在学佛的人往往也很难平衡自我，这是不容易的事情，非常不容易。这个就得坚持修行，慢慢地消除业障，让身心逐渐地清净起来，才慢慢能做到。很不容易的事。

问：弟子非常惭愧，学佛前弟子就觉得自己表面上看上去是个好人，可是内心很黑暗，有时看到朋友有什么好事，都会心生嫉妒，学佛的一个目的，也是希望能够把这个毛病去掉。可是学了快半年了，自己却还是很黑暗，我劝朋友放生做好事，可是朋友真的愿意做了后，自己内心居然掠过一丝不快。我该怎么办呢？
答：这是我们的贪嗔痴做的太多了，业障很重。最好坚持拜忏，忏悔业障。

问：嫉妒要怎么戒除？怎么改正？ *
答：嫉妒是累生累世积累的毛病习气，需要忏悔业障，修慈悲心才能克服。建议你每天多拜忏诵经念佛，同时，将一切人看作自己的父母兄弟姐妹，长期熏习，慢慢改变。

● 难以自律

问：贪嗔痴是洪水猛兽，可是猛兽无法用纪律来约束的，所以用戒律还要求人，是无法从根本心上转过来的，自我强制反而还招来破坏力，怎么办？
答：这个说得对。我们自己现在约束有难度，因为我们已经习惯了贪嗔痴，很难，所以刚开始怎么办？这就要靠佛法，靠佛力，外力来加持，就要多拜忏，多诵经，多念佛，靠佛力先逐渐地平和下来，贪嗔痴先轻一些，少一些。慢慢地，我们自己再用自力，用戒律约束自己。这是两方面同时来着手的。

● 自问自答

问：我平常都会自己问问题，然后自己回答，会不正常吗？
答：没关系，只要合理、理性就可以了。

● 担心被盗

问：为什么我总是担心家会被盗呢？出门、上班、办事的时候都不会想，只是一回来，快到家门口了，就开始担心会不会出事。看到家的大门还是关着的，心里就踏实点了，钥匙插进去知道还是反锁的，心里又踏实点。开门进屋，迅速看看四周，没事，这才放下心来。以前自己住单身公寓的时候是这样，现在还有老公了，还是这样。我又不想对老公说，怕他说我，我在爸妈家住就没有这样的担心，觉得很踏实。也许是爸妈的居住环境和管理好，我们这边的环境比较复杂吧。可我们搬过几次家了，都这样，这是怎么回事呢？
答：这是自己的问题，是我们心中不安，意识的负担太重。要通过长期修行，消除业障，身心清净，就不会出现这种现象了。

● 自信不足

问：打七回来后两个多月，我一直坚持每天一经三忏，身体好了很多，精神也好，脸上的斑也慢慢去掉很多，人变得越来越谦虚，但也体察到自己身上的很多坏习气，发现自己好像是个罪恶的人，渐渐有点不能接受自己了，很不开心。我该怎么做？ *
答：发现问题，忏悔改正就好，我们要相信我们本具清净如来德相，坚持功课，坚持学习，坚持行善实践，消除业障，身心清净，我们会成为光明快乐的太阳。

● 双重性格

问：认识我的朋友都说我很开心、很快乐，实际上我一个人的时候就会发呆，我怎么是一个这样的双重性格的人？
答：其实每个人都可能有各种各样的问题，这个是没关系，正常的。所以最好能够修行，通过佛法修行消除业障，我们自己就往往才能够表里如一、性格统一。

● 完美偏激

问：我很偏激，很多事情不是要求做到完美，不准出一点错误，否则就惩罚自己，要么就一概不做，完全拒绝希望，这是动物心吗？
答：偏激往往是动物道的。慢慢地要修清净，修平和，修容忍，修包容，这样才行。

● 在意别人

问：今天弟子不知道为什么，觉得别人在说自己不好的事情，自己一下子就失落了。还有害怕和别人沟通不好，这个问题以前很严重，现在好点了，但是还是有。在意别人，认为他人在说自己，这是一种什么心态呢？
答：业障反应，念佛就好。

● 不能放下

问：怎么才能尽快看破情执？打坐、念佛、做功课，却发现自己还是看不破，又引起烦恼习气，很压抑。
答：情执是很难短期去掉的。最好每天拜忏，忏悔业障，身心清静，慢慢就明白了。

问：本来想通了，要原谅和忘记过去的一切。可是今天忽然又想起了过去的这些，很烦。我怎么还放不下啊？是我心胸太狭隘了吗？
答：这是习气，习气、烦恼，这很正常。这个习气要转变啊，也不容易，也是长期过程。不要着急，长期坚持修行。

问：自学佛以来，碰到了不少的事情，每一件都时时记在心中，自己也时时在想：到底是为了什么！弄得自己现在什么也做不下去，我该怎么办呢？念佛号也不顶用，诵经也只是一时的心静。
答：佛法是对治之法，有问题，对治了，就忘掉，就过去了。如果都放在心上，那就是烦恼，这不是对治，是增加烦恼。请看看网站上我们学习过《金刚经》和《心经》的录音和记录。

● 虎头蛇尾

问：弟子做事没有长劲，总是虎头蛇尾，如何改正？
答：就是坚持，通过坚持功课，培养长劲。

● 喜欢留退路

问：弟子在生活中做事喜欢给自己留条退路，每次都是给自己准备两条路走，还有浪费等一些问题，这些生活问题该如何克服？
答：明了因果，遵守五戒十善。按照佛的教诲去做。

● 经不住诱惑

问：弟子在生活中有很多时候经不住诱惑，别人叫玩就玩去了，虽然不在五戒范围，但不利修行，狠下几回心都无改观，其实还是弟子没转心。弟子想在手背上纹个小小的“戒”来告戒警戒提醒自己，不知可否？
答：不必，要记在心里。


10 修心转心

● 修心转心

· 慈悲心

问：我很长时间老是感觉自己没有真正的慈悲心，是那种境界上不来。人间的慈心和佛说的慈心是一样的吗？请问我该如何修持才更有效？
答：不一样，我们只有坚持修行，逐渐消除业障，身心清净，才会逐渐有慈悲心。

问：我原来在读经和看到佛菩萨圣像时，或者看到一些可怜的人时就会生起慈悲心，有时不由自主的就泪流满面。这段时间不知怎么发现自己突然没有慈悲心了，看到一些可怜的事情时，好象没有感觉似的，有时想哭还哭不出来。
答：这是业障障碍，坚持修行，不断消除业障，身心清净，就会有慈悲心了。

问：弟子感觉自己偶有的“慈悲心”不纯粹，只是看到众生“苦、不如已”才会“慈悲”一下。怎样对治，才能让自己真正地生起平等的慈悲心？
答：印光大师说：所谓自利利他之法，不可看得过大过高过深。即敦伦尽分，闲邪存诚，诸恶莫作，众善奉行，信愿念佛，求生西方而已。

· 我慢心

问：弟子有时候很没有自信，有时候却又总是升起我慢心，请问怎么会这么矛盾呢？
答：这是我们的业障习气，坚持修行，逐渐消除。平时要明了因果，遵守五戒十善。

· 清净心

问：我面对着飞来祸事，心却是不惊不火，坦然自若，当时感觉心很清净很理智。这就是修行所谓的清净心吗？
答：是的。

· 分别心

问：“没有分别心”就是不管别人对我或好或不好都不要计较吗？不要执着，不管是好是不好都不要放在心上吗？
答：是的。自己要明了因果，遵守五戒十善这个标准。

· 嫉妒心

问：我从小嫉妒心特重，别人比我做得好，我就感觉自己被压住了，没有动力再做下去，这也障碍了我修行。打七时我也因我的同学比我精进而对她不断起嗔恨心，还自暴自弃。我知道自己做得不对，可是总是不能转变自己的心境，应该怎样对治自己这种不好的习性？
答：每天坚持拜忏，忏悔业障，读诵《地藏经》，念佛。要闭住自己的嘴，看住自己的心，修好自己的法。不要去看别人的毛病，不要管别人的闲事。

问：嫉妒一个人，是不是因为过去世纠缠的业因？我可以通过拜忏消除对他的嫉妒吗？我觉得妒才真的是要不得，本来可以学习他的优点，但是因为嫉妒就不愿跟他交流了。
答：是的，坚持修行，消除业习，逐渐改正。

· 嗔恨心

问：凡夫是不是都有嗔恨心？凡夫是不是都会发脾气？ *
答：众生因为分别执着，产生了贪嗔痴，就会造作五逆十恶，由此恶业牵连，因果循环无穷，承受恶果。佛给我们指出了道路，告诉了方法，可以勤修戒定慧，熄灭贪嗔痴。

问：我本来是一个受过五戒的人，可是还是嗔恨心很重，有一件事一直想不开，常抱怨。我的孩子小的时候，我与爱人两地分居，当时婆婆因为看孩子累，不给带孩子，后来我为了带孩子失去了工作。我们一直给婆婆他们生活费，可是心里不情愿，还有他们对我一点都不好。我常常想修行，也知道念佛是最快的，可是烦恼很重，总是念不下去，总是喜欢把以前的事情挂在嘴上，我自己也很难受，真不知从哪里下手去修行。
答：《占察善恶业报经》里讲得很清楚：“善男子！若未来世诸众生等，欲求度脱生老病死，始学发心修习禅定无相智慧者，应当先观宿世所作恶业多少及以轻重；若恶业多厚者，不得即学禅定智慧，应当先修忏悔之法。所以者何？此人宿习恶心猛利故，于今现在，必多造恶，毁犯重禁。以犯重禁故，若不忏悔令其清净，而修禅定智慧者，则多有障碍，不能克获，或失心错乱，或外邪所恼，或纳受邪法，增长恶见。” 我们建议大家每日按照《礼佛大忏悔文》拜忏，速消业障；每日读诵《地藏经》回向，在此基础上，每日念阿弥陀佛，发出切愿，求生西方净土。

· 心量小

问：心量始终很小，不能为他人考虑，总是自私自利，是无始劫以来的习气吗？修行六部曲就可以逐渐打开心量吗？
答：是的，可以。

问：怎样扩开心量容忍别人，怎样不挑别人的毛病？
答：要长期坚持修行，依靠佛菩萨的力量，消除业障，首先清净，逐渐自己也可以把握自己，遵守五戒十善。

问：我有时候总是犯小心眼，心量小得不行。我自己也明知是不对的，也是一直在控制着，但是只要是不按自己的希望去走，我就会生气，会不高兴，自己也讨厌这样，您还有好的办法指点下弟子吗？
答：知而不行，没有用处。应该每天坚持修行，坚持功课，依靠佛力，消除业障，扩大心量。

· 贪心

问：如何消除“贪心”？
答：坚持修行，拜忏诵经念佛，逐渐明了因果，遵守五戒十善，逐渐去掉贪心。

· 淫心

问：我一心想戒“淫”，但却控制不住地去看淫秽的东西，每次看完又有悔意，有什么办法能在淫心将起时将其打掉呢？ *
答：这要靠平时长期修行，消除业障，就像家里，要每天清扫，不是长期积累垃圾，等到需要的时候，将垃圾扒拉一边，这是没用的。诸恶莫作，众善奉行，自净其意，是诸佛教。

· 虚伪

问：打七以来受益很大，各方面变化很快，但依旧迷茫，总觉得自己虚伪，大家也虚伪，心烦时看什么都不顺眼。也知道应该扩大心量，但还是不能把佛法融入生活，过去生活的印记太深了，功课也不稳定。我该怎样转变呢？ *
答：我们无明的时间太久了，习惯了，找不到光明，找不到出口。所以我们必须要做功课，努力坚持做功课，依靠佛的力量，佛的光明带领我们逐渐地走出迷雾，走出黑暗，走向光明。

· 心硬

问：我觉得自己的内心非常坚硬，有时对待父母也没有理解和感恩的心。应该怎么来改善呢？
答：我们建议修行，做功课，依靠佛力，消除业障。

● 转心

问：为什么有时心很难控制？本身很多看不惯、烦恼的事情，觉得就是一个心在作怪，但就是不能让这个心转变过来，转变到很乐观，一切都不在乎，那是为什么啊？是业障深吗？ *
答：一方面是业障深，另一方面，是自己累生累世流浪生死，各种习气很重，贪嗔痴的业力在起着作用。转变自己是很难的，转变业力也是很难的，这要靠恒心毅力，要有很强的出离心，从五戒十善做起，规范自己的身口意，坚持拜忏诵经念佛，依靠佛力加持，消除业力，身心清净，慢慢转变。

问：日常生活中如何运用佛法转心，比如说喝水怎么喝，刷牙怎么刷，洗脸怎么洗，吃饭怎么吃，怎么出门，怎么坐车，怎么睡觉，怎么穿衣服，以及对待事情的态度等。我每天早上上班前都提醒自己要按佛的教诲做，多为别人着想，可是一遇到事就忘了，事后又很后悔。 *
答：看看《华严经净行品》，文殊菩萨都教给我们了。

问：我知道学佛重在转心，可为什么转心就是么难呢，要突破生活中的点点滴滴怎么这么难呢！是转了心业障才会慢慢消除，还是靠佛菩萨加持和自己拜忏诵经消除业障后，心也会慢慢转过来呢？如果靠自己，这个转心的过程真的非常艰难。
答：首先要依靠佛力，坚持功课，逐渐自己慢慢做到。

问：拜了几十万个大头了，为什么心还没转，遇到事情就喜欢和人唱反调。是不是心转，境界才能提高呢？
答：转心不是一下子的事情，也不是转一次就够了，是长期修行，诸恶莫作，众善奉行，自净其意，一念一念，一言一言，一行一行，慢慢来的，长期积累，逐渐转变的过程。修行六部曲的过程，就是消除业障，身心清净，逐渐转恶为善的过程，坚持修行，慢慢会清净，慢慢会转过来的。

问：不是说拜忏拜到一定的数量就能转心了吗，既然这样，为什么还有人说不转心的话，忏就白拜了？这两句话矛盾吗？
答：不矛盾。日记《学习七见闻录》：“拜忏不转心，没有用”！初听闻这句话，我觉得没转心，拜忏就白费了。可是这句话的弦外之音是，拜忏都还要努力转心才行，如果不拜忏，要转心恐怕就成妄想了。因为我累生累世都生了一种病，叫自私自利病，起心动念都是我要怎么样，我想怎么样，我要做个什么。这种病天天在伤害着佛性，也是我不快乐的根本原因。

问：1.虽然每日做少量功课，未有间断，但感觉自己的变化不大，主要是转心很难，一边造作，一边忏悔，这样做功课还有用吗？2.我们通过每天做功课，虽然量不多，最后能够达到质变、能够转心吗？3.如果在工作生活中，起心动念还是替自己想得多，但已经能发现自己的一些习气，这也算是修行过程中的小进步吗？
答：1.有用。先从身口修起，逐渐转变，慢慢再发菩提心。2.可以。3.这就是进步。

问：我曾经有段时间很痛苦，因为有人告诉我学佛要转心，八万四千法门就是要在每个念头上转。我觉得我学佛一年，对家人还是生不起欢喜心感恩心。我是不是现在可以什么都不想，就是做功课，相信佛力加持，有一天我的心会转的？？
答：是的，先做功课，依靠佛力加持，消除业障，身心清净，逐渐自己有力量了，就会主动去转心。

问：关于在坚持功课的基础上转变习性这个问题，我深感重要。前段时间我帮人临终助念，尽管那位阿姨临终前求生西方的意愿很强烈，也能跟着念阿弥陀佛，但因为她信佛太晚，临终才信有西方，一生习性很重，一点东西都舍不得丢，执著物质、执著身体，这个执著障碍了她。尽管佛光把她照得面色红润，但最终没有往生。节约是一种美德，可如果过分了就是贪著、也是负担。物质为我们所用，应该合理利用、用过即空。请问这样理解对么？ *
答：是的，平时在做功课的同时，要逐渐明白佛法道理，将一切执著逐渐放下来，将贪恋看淡了，养成这样的习惯，慢慢地我们就看开了，这样就不会烦恼，到临终时，就容易解脱了，愿意念佛往生了。

问：1.按六部曲修行到一定时间，如果还是转不了心，会有什么后果？不是本人意愿不想转，而是觉得转心好难好难！为何我看同修的日记也有不少人写打个七，一下子转心了！贪嗔痴没有了吗？世界和平了？2.怎么知道自己是不是真的转心了呢？3.万一一直修仍是转不了心，是不是就没有资格修六部曲了呢？
答：1.转心不是一下子的事情，也不是转一次就够了，是长期修行，诸恶莫作，众善奉行，自净其意，一念一念，一言一言，一行一行，慢慢来的，长期积累，逐渐转变的过程。2.五戒十善就是标准，不为自己，为他人着想就是标准。3.修行六部曲的过程，就是消除业障，身心清净，逐渐转恶为善的过程，坚持修行，慢慢会清净，慢慢会转过来的。

问：现在知道修行就是修心了，不但要修正错误的身、口，关键要修意啊，心不转过来，外在的变化只是表面功夫。修六部曲一年多了，表面上确实有些进步，内在几乎没有转变。比如端午去杭州南山学习了三四天，看了地藏菩萨的故事，想到希望所有人往生，我就马上转过来了，我也要希望所有人都往生，即使所有人都往生了就我自己还沉沦于生死苦海，我也誓不生嗔恚、嫉妒心，当时真的感觉到佛力加持。但是回到学校我又被转过来了，心里那个纠结啊。我在道场很多事好像轻而易举就转过来了，但是在学校转个心真难。
答：这就是环境影响的重要。以后遇到任何情况，都不要烦恼，心中默默念佛就好，养成念佛的习惯，心中清凉无比。

问：关于转心和放下——没有量的积累，心能转吗？能放下吗？是不是应该在大量做功课的基础上慢慢转心？ *
答：是的，转心放下不是一句话就可以做到的。我们平时也经常会说转心、放下这些佛教名词，但是遇到事情，还是烦恼，困惑，不知所措。真正要做到转心、放下，必须常随佛学，依教奉行，长时熏修。
这要落实到每天的功课上，佛力加持，消除业障，身心清净；落实在每天的学习上，用佛教经典和祖师开示不断影响自己，转变自己；落实在行善实践上，将我们学到的佛教知识逐渐融会贯通到日常生活工作中。其中每天坚持功课是最重要的，佛圆满的智慧福德是最大的动力，会带领我们一直向前，不会走偏，不会绕远，直达西方极乐世界。其他方面要万善齐资，作为助力，形成合力，以最大的力量、最快的速度，确保前进方向，确保成功到达目的地。
修行是向内修，是修心，是息灭自己的贪嗔痴，不要向外用佛教的名义、所谓的弘法祸害他人。提倡大家以六部曲为功课，一直不变，直到西方极乐世界。其他佛教经典和祖师开示的学习，作为辅助，循序渐进，由基础开始，逐渐提高。将自修、自学、自证相辅相成，不断提高，由量变到质变，有一天，我们自自然然就会转心，就会放下，逐渐达到佛菩萨的境界。

问：为什么我老婆按照六部曲修行，一点改变都没有？还是跟以前一样，动不动就发脾气，看到我妈和我妹就生气。她这点令我很无法接受！成天拜忏就是运动，心一点改变都没有！诵经也不知道给谁听走了，反正没往她自己心里去！ *
答：这个问题其实是我们长期面临的问题。打七只是教给大家一个方法，把佛法的因果和五戒十善介绍给大家。大家往往打过一次七或者几次七，对佛法有所了解，但是和自己的结合度还离得很远。现在的学佛人往往还生活在自己的磁场里边，生活在自己的身口意、习惯里边，虽然学佛了，虽然做功课了，虽然也懂得一些佛法的名词了，但是和原来没什么区别，这样是不行的。
但是我们也要知道，我们刚刚开始学佛，能做功课就不错了。如果她不学佛，那么还是和以前一样，依然发脾气；学了佛了，我们至少开始了解佛法了，那么再进一步呢，逐渐地加强学习，深入佛法，慢慢在实践中间贯穿佛法，逐渐我们就要克制自己，遵守五戒十善，使身口意逐渐得符合佛法，这样就改变了。每个人的理解程度是不同的，每个人改变的过程快慢程度也不同，所以我们也要给同修留一点时间。
我们现在提倡大家每天坚持功课，坚持学习，坚持实践，就是要长期地、全方位地改变自己、改造自己。现在我们刚刚学了一个方法、懂了一点佛法的皮毛，我们还是要鼓励大家修下去，同时也建议大家继续学佛，继续学习。在地藏七网站有《修行次第》，有《推荐学习书目》，有很多内容，继续学下去、修下去，那么提高了自己的程度，学到了佛法的内容、观念后，再到实践中一点一点地克服自己的不足，改变自己的毛病，逐渐地走上戒定慧之路，这的确是需要一个过程的。

问：请问心的转变是忽然的吗？怎么最近和过去对事物的看法不一样，对外界的欲望变得很淡。
答：这个是修行的过程，修行的过程逐渐由量变到质变的转变，是有个过程的。

问1：一直都说转心，是说把自私心转成为为众生的心吗？还是有别的意思吗？
答1：说得对，的确这样，这就叫转心。转心就是把自私自利的心转为无私的心，转为为大众服务的心，这个说得非常对，转心就这个意思。为什么要转心呢？因为我们如果自私自利，我们就会有贪嗔痴，有贪嗔痴就会有恶业，就会在六道中不断地轮回，无法学习，无法了解、接触佛法。不了解佛法我们就没有办法解脱出来，就没有办法从六道轮回中出离，就没有办法。所以必须要转为为众生的心，因为为众生的心就是不分别的心，就是把自己的心扩而大之，逐渐和宇宙相和，和本性相和，最终获得解脱。所以必须要把自私的心转为为众生的心，不转心无法修行成就，无法修行进步。
    我们看《俞净意公遇灶神记》。俞净意公啊，他也结文昌社，行善、放生呀，捡字纸等等，帮贫困呀，也做很多事儿。但是呢，他的心是自私的，所以他所做的这一切事儿，都是假的，没用。就好像一个馒头，它里边包的都是毒药，看起来表皮儿好像是馒头，有益，其实我们一吃这个馒头就把我们毒死了，害死了。为什么？这是自私的心，自私就是贪嗔痴三毒表现的心。如果是为众生的心呢？那不一样了，俞净意公遇灶神提醒，指出了他的缺点、问题，那么他把他的心转了，立即就转了，转成什么呢？那真是为别人，为别人好，全心全意地为别人好，没有任何余地。这样的心是什么心呢？那是圆满的心，是长久的心，然后随缘随份地为别人做贡献，做努力去。这样做了三年，他的命运就改了。所以说我们能不能让自己改变命运，能不能从佛法修行中受益，请记住：就是转变心念，转心是根本，不转变这个心，我们的命运不可能根本改变。一定要转变自己这个心，这是修行中间最根本、最彻底、最重要的一条！一转心我们就理解了，一切为众生，身、口、意，说话做事，一切起心动念，首先要为别人着想，看看别人是能不能受益，能不能不受害，这样做出来的事情就是圆满的，合乎宇宙规律的。那么做出来就是福德、功德、善德，这个是完全不一样的。
    自私自利的人我们一眼就看穿了，一句话就露馅了。心念转变过来，一心为众生的人，同样，我们能看见，看见了以后，也同样，也是一句话，一个动作，一个表情我们就知道了。
    现在呢，绝大部分人都是自私的心，但是通过修行开始了解、学习佛法了，这就很了不起了。慢慢地我们修行啊，逐渐地要明白这个原理，把自己自私的心放下，逐渐地要起来为众生的心，把自己的毛病习气逐渐地要去掉，放下。不要有自私自利了，不要看见别人不由自主就把人家和我们联系起来了，人家一个眼神我们就觉得这是说我们呢；人家一个动作、一句话里边我们就觉得人家好像在影射我们呢。为什么呢？这是有我、有自私才这样，如果我们没有自私，都是为众生着想考虑，那么我们就不会有这些烦恼，很坦然，非常坦然。即使别人真的是对我们有指责、有暗示、有讽刺等等，我们也可以接纳，有则改之无则加勉，完全可以从正面去接受、理解。
    所以说自私心和为众生的心那是本质的区别，可以说自私的心就好像啊，我们老讲那个故事，坐在井里的那个青蛙，自己认为我这片天地够大的了，不知道出了井以外那个天地的广阔。我们真正把自私的心要转变为为众生的心的时候，就从这个井里边跳出来了。那个时候我们才真正知道天地如何的广阔，返回头来我们再看看我们自己原来自私的心，做井底之蛙时那样的心，是非常可笑的。所以大家无论如何要转变心态，转变心念，要向佛菩萨学习，否则的话我们难以进步，没有前途，没有出路。

问2：也就是说心量越大，烦恼越轻、业障越轻吗？
答2：心量越大，我们才能够明白佛的原理，才能够为众生服务，不造恶业了，不造恶业为别人做事那就都是善业，将来得的都是善果，不结恶业、恶报。这是一个原理、一个趋势，的确如此。过去我们已经造作的恶业，我们还需要修行消除、化解，否则还会表现出来，还会承受，一定是这样。佛法的基础啊，它是因果原理，因果报应原理，而且是三世因果。过去我们做恶做善，这一世我们承受善果恶果；这一世我们学佛了，心量大了，不为自己了，都为别人好了，那么我们这个善就多了，这样慢慢地我们得的善果也大、也多，恶也自然会小、少。

问：如果说“境随心转”，那么心随什么转？又如何去转？心是能否转的？还是心只是静止的心？
答：境和心是一码事。就好像大海起了波涛，那么波涛和大海是什么关系呢？本质是一码事。波涛呢，其实也是海水的一部分。是由于我们自己去运动，所以大海起了波涛，把其中一部分水变成了波涛而已。一旦这种力量停止了，这个波涛呢，就又会下去，回到了水里，变成水的一部分。境和心就是这个比喻，就是这种，我们这个境和心啊，就是一个本质和表象的这种关系。平时我们这个心安定不下来，于是呢，我们这个心就常常起波涛，不停地起波浪。波浪是什么？就是境，无量无边的境；就是我们的业力；就是我们生生死死所面对的一切，包括我们的身体，包括我们所处的环境，包括我们身口意所造作的一切。这个就是境。如果修行，我们就不要折腾了，不要折腾自己了。我们如果修行，我们就要让自己定下来，安静下来。慢慢的波涛静了，回归到本有的海水了，海水也静了，我们的心就静了，境就转了，我们也就解脱了。

问：以前我特别爱行善，但主要还是行为上善，主要还是利己利他，想通过行善自己得到利益。但近几日能真正从心上行善了，从利己利他转变到利他利己，不像以前一样，先想求回报了。虽不能全部，但能一点一点转变了，这是佛力加持吗？
答：这一定是佛力加持，太好了！我们修行就是这样，一点一点地转变，一点一点从为我转变成为他，为我的想法越来越少，为他的想法越来越多，这是什么？这就是佛菩萨的修行境界啊。太好了！慢慢坚持修吧，也希望你能够平时记记修行日记，把你自己这个修行过程、转变过程真实地写下来，到一定程度啊，发到我们的网上，请给大家做一个榜样，修行的榜样。那太好了！

问：以前修行我总想求佛点什么事情，现在自然地佩服佛的大智慧、大慈悲，很感激佛菩萨，为什么心态会有这样的转变呢？
答：那当然，修行嘛，修到一定程度，我们对佛法了解了，知道佛法的好处了，知道佛法的真谛了，这样知道佛可以带领我们脱离六道轮回，佛是有大智慧和大慈悲的。慢慢修行，我们对佛法有一个真实的看法，心态转变了，就会这样。

问1：我的一位同修让我代问，他梦到有人在旁边守看他，并且说他表现很好，他被评上优秀了，在粉红纸上还写着他的名字，还有许多人的名字，请问这是什么含义？
答1：这个很好。这个就是佛菩萨、护法在护持他，在评分、评比。能够评上优秀说明他是老实修行了，一定是把心变化了，一定是把修行落实到他自己的身口意了，这样才能评上优秀。而绝不仅仅是表面，每天这个心不知道在哪儿，而也拜忏、诵经、念佛，这个效果就差了。很好，很好。

问2：还有，他说他从打七回来以后不如以前了，做不到“无相无心”。
答2：如果说你打七回来以后做不到“无相无心”，那说明你以前的“无相无心”也是假的。真正达到了“无相无心”了，那怎么会说现在不如以前了，他就不会有比较法。“无相无心”是没有比较，有比较的那一定不是“无相无心”。

问3：还说他打七回来后，每天做到三个忏，腊月里诵经停了一段日子，现在又开始诵了。所以他现在感觉不如以前，请问这是什么原因？
答3：没关系。不要凭感觉，千万不要凭感觉。如果我们把自己修行建立在感觉上，那个是要出问题的。不要相信自己的感觉，自己的感觉不真实。佛经里面也讲过，不要相信自己的意，不要相信自己的感觉，这是假的。就是老老实实地按六部曲修，老老实实地拜忏、诵经、念佛、吃素、行善、放生，深信因果，按照五戒十善去要求自己，从点点滴滴要求自己，从一言一行、每一句话要求自己，从基础做。千万不要相信自己的感觉，这样的感觉是假的。要相信方法，相信佛法，而不是相信感觉。佛以前也讲过，要以戒为师，佛绝没有讲过以感觉为师。如果大家都以感觉为师，那可完了，我们这个世界修行就乱套了。所以请转告他，不要相信感觉，现在我们是做不到无相无心的。老老实实地做功课，这是求佛的加持，老老实实地按照五戒十善修行，自力和佛力结合起来，共同修行，突破业障，慢慢坚持，长期坚持，才有可能能够达到无相无心，现在还不行。

问1：最近在梦魇的状态中身体不能动，但头脑清醒，以前遇到这种情况我会念佛对治，一会儿就好。但是这次我刚开始也念佛，念了几句“阿弥陀佛”，忽然明白了，接着念三句“地藏菩萨”，回向，祈请地藏菩萨慈悲加持，超拔他们，并生起了忏悔心，觉得是我对不起他们，这时感觉到从心脏部位出来，并听见声音和我说：“谢谢你了，这回我要走了，我受益了。”
答1：太好了！这个梦境中间能够做主了，梦境中间能够把日常学到的原理、方法运用了。梦境中间念地藏菩萨，并且忏悔，人家就走了，就这么快！大家也要这样做，自己来解决自己的问题。

问2：我上面说的，在梦魇状态中每次都是对治的心态，这次因为心念转了，起了忏悔和利益他们的心，众生很快就受益了，可以这样理解吗？
答2：完全如此，完全如此呀！

问3：通过这次我才明白转心的重要。
答3：说得太对了！我们修行啊，一定要懂得转变心念。心不转，诵经、拜忏、念佛毫无益处。没用！只是一种训练。心转了，我们修行立即就能受益。所以转心是最重要的。一切方法通通是为了修心而准备的。心转变了，这些方法就受益了，就得力了，心是最重要的。请记住，心是最重要的！

问：我学佛有几个月了，现在好像有些转心了。目前为止，只读过《地藏经》《因果录》和《了凡四训》。应再看些什么书籍和光盘，能感悟得深些、进步得快些？
答：这个我们建议你拜忏，增加拜忏。可以看一看《十善业道经》，看看《俞净意公遇灶神记》，看看《净土圣贤录》；可以看一看净土的五经一论，都很好。我们也建议大家要看一看《地狱变相图》，时时看，时时翻。看一看莲池大师的《西方发愿文》，这些都很好。但是一定要实修为主，看这些为辅助。

● 转念

问：自己一天到晚恶念不断，如何在生活中转念？有时候白天压制恶念，可是梦里会出现，如何能在梦里没有恶念？
答：这个是个整体的情况。梦里边如果出现恶念，这说明我们意识中间，长久已经积累下来了很多的恶念了，所以在梦境中表现出来了。这个恶念，在咱们现在这个社会中很正常。因为我们日常中间，感受的都是这些东西，感受的都是这些乌七八糟的东西。社会中间都是竞争，都是各种贪、嗔、痴的东西，所以容易让我们产生恶念，容易产生恶念。那么这个怎么办呢？就是建议平时我们一定要把五戒十善了解清楚，时时刻刻用五戒十善来要求自己，使自己身心、身口意都能够符合五戒十善，这个很重要。另外一方面，过去已经形成积累的恶念很多，这个就得要通过拜忏、诵《地藏经》和念佛，靠佛法，靠佛的力量逐渐地消除，这个得需要两方面来做。
    已经积累的恶念就像什么呢？就好像我们垃圾一样，已经各种角度积累了很多的垃圾了。无论是身口意，只要不符合五戒十善的，我们做的就有垃圾，时间长了，我们身心其实就好像被垃圾掩埋了一样，都是负面的东西、恶的东西。所以我们修行，按六部曲修行就是清除垃圾，消除业障。修行是个长期的过程，可不是说短暂弄一个什么咒，念它一遍就解决了，可这个不是，这得要用身口意，用全部的经历、全部的时间、全部的力量，我们来转念。这个并不是说我们拜忏、诵经、念佛的时候转念就转了，即使在诵经、拜忏、念佛的时候，我们要认真念，认真修，另外在平时吃饭、睡觉、工作等等一切的时间，我们也要转念，把修行的这个理念都要运用到日常的时间里边去，都要运用到这些里面去。这样的话，长期坚持，长期修行，才能变化。慢慢慢慢地，我们是希望大家长期修行，消除业障，使身心清净，恶念就会少。请记住，恶念多，这就是感召三恶道，即使我们还有福报，福报大，这个恐怕也要感召三恶道。
    在鬼道福报大的，如果我们的心性也是恶念不断，即使有福报，可能也得到鬼道去。到了鬼道，有福报没关系，你做鬼王。心性不改变，修行不得力，无法改变自己心境，无法改变自己这个业力、层次，修行了半天，无非积了些福报。如果心性还是鬼道的心性，那么积了些在鬼道享福的心。所以修行非常重要，就是要改变心态。如何改变心态呢？首先要符合五戒十善，这是非常重要的；其次我们就开始要行善。行善的根本为别人着想，为别人着想就是善，为自己考虑那是恶，这个是有两个过程的。不这样做，那对不起，恶念依然不断，修了半天积了点福报，层次没有变化，这个修行上不去的，一旦我们业力体现出来了，生命结束了，恐怕还得随我们的心性而去流转，上不了，上不去。

问：弟子体会到转念的殊胜感觉，前天不慎丢了钱包，损失不小，一天心里很沉重。晚上念佛时忽然想到，愿随着这些钱的流通让有缘人都结下佛缘，心里随之高兴起来，全身也感觉很温暖舒服，转念间境界大不一样。
答：太好了！从学佛中间转念，把这个痛苦、地狱的念头转变为天堂的念头了，这就是学佛的殊胜之处，一念之间从地狱就到了天堂了，就这么快！不学佛，那一定是烦恼无穷，全身心的苦恼，永远转不出来，永远让自己呆在地狱里边。你看学佛好不好？非常好啊，学佛就要转念，把这些恶的东西不好的东西转变过来，就是善的、好的、光明的。

问：今天出门，我的拎包被盗了，里边有钱包、钥匙、手机，还有一张别人给我的观音菩萨护身符，以前我肯定会烦恼怨恨，但今天除了还债，还希望小偷学佛，他肯定会看见那张观音菩萨像。另外我想是佛菩萨在提醒我，放下一切，一心念佛，因为我身上除了一个念佛计数器外，什么也没有了。
答：这样去观照、对待非常好，太好了，就要这样去想，就没问题。这些钱都跑不出这个地球，都是结缘拿了，那么我们做还债想，就好了，这样对待非常好。

● 心随境转

问：在面对突发事件时，有的时候会把握不住自己那颗心，心随境转，生活中该怎样保持一颗平常的心态来面对无常，把握住自己的身口意呢？
答：训练自己，长期训练，天天、时时、刻刻训练！只有这样长期训练，到关键时候才能见效，管用。平时不训练，关键时候更没用，用不上。平时做的什么工作呢？这就叫修行。

● 转变很难

问：我觉得改变自己好难，有积重难返的感觉，甚至在极度沮丧的时候都不想诵经、拜忏了。
答：这就是业障深重的表现，所以呢，你多拜忏。

● 重复犯错

问：我总是杂念多，做事不能善始善终，很多事空有理想不精进，这样下去很糟糕，我也想改变，却总是重复犯错，还有救吗？
答：有救。只要发现我们有问题，想改，我们就有救。现在这种状况，已经形成了，不要紧，坚持拜忏，坚持诵经念佛，要靠佛力加持，逐渐地减少这些恶的方面，逐渐增加善的方面，让身心逐渐清净，慢慢就变化了，这是需要过程的。

● 破除我执

问：“我执”的意思应该怎么理解？
答：“我执”，执着于我，执着这是我的，很简单。我们挣钱，挣了钱一定认为这是我挣的，这个财产是归我，要我用，这个是最基本的“我执”。执着于我，我们做一切事都会围绕着“我”去做：不符合我们的意思，我们不能得到的，就会产生烦恼，就会生气；看到别人有我们没有，我们会生气；我们得到了一部分，还会想下一部分。现在人搞竞争，得到了一万，想着两万；得到两万，想着二百万，慢慢就想着，如果能把地球都归了我们自己，把月球也归了我们自己，把宇宙归到我自己身上才好。现在人贪心太重，慢慢地就失去控制了，不满足，开始就没完没了地想要了，想拥有世界，想拥有宇宙，这就是人们本性的东西，被无明障碍了，慢慢地产生了这些问题了。所以我们修行就是这样——我执不去，贪嗔痴去不了，苦恼去不了，所以修行得断“我执”。
    一定要明白“诸法无我”。你看，哪个是“我”呢？我们这个身体是我吗？身体不是，如果身体是我们，这个身体应该是永恒不变，身体不是。细细观察才知道，这个身体是谁的呢？是各种缘聚合的，各种物质、缘分聚合的。一旦缘去了，我在哪里呢？都不知道了。人死了，我到哪去了？不知道。人没来以前，没出生以前，我在哪里？不知道。认假为真，把我们这个身体，各种缘聚合的这么个假我、假身认为是我，人们为这个假我而高兴，苦恼，为了这个假我去努力奋斗，获得了，最终也失去了。所谓“万般将不去，唯有业随身”。一旦我们生命了结，一切物质，金、银、财宝、富贵、权势统统没有，但是我们这一辈子为了这个假我，而所做的一切业障、犯的错误，这种力量会带走。带走以后，将来我们又承受这种负面的东西，非常麻烦。被这个假我所造作的一切业力——有善、有恶，牵引着又去轮转去了。所以这个“我执”很可怕，佛说了“诸法无我”，没有我，有我就错了，实实在在是没我。“诸法无我，诸行无常，涅槃寂灭，寂灭为乐。”

问：如何破除我执？
答：这个要分两步走。破除我执的第一步，是要遵守五戒十善，明了因果原理。我们把自己身口意，都要慢慢地观照起来、管起来，都要让它们符合五戒十善，这是第一步，先得是讲行善。达到了善了以后，慢慢地再进一步开始为别人着想，从身口意都为别人着想，每天要日行一善。这样的话坚持下来，慢慢地没有我执，没有法执，把分别慢慢地去掉了，我执就给打破了。这是一个阶段，必须要做到五戒十善，慢慢地再为别人着想，这些我执慢慢地就打破了。

● 心地修行

问：“一匹驴，吃再好的草，也不会成为一匹骏马。用执著和分别心去修行，再大的精进，也不会成佛。”这句话是什么意思呢？是说基础很差，善根福德极少的人再怎么修也成不了佛吗？
答：这是说我们要用心去修行，不要在心外求法，要在心地上修行，改变自己的身口意，这是真正地改变自己命运的方法。

问：都在提“点亮心灯”，那心怎么才能亮呢？念经拜忏是依靠佛菩萨的光明和力量，那怎么才能有自己的光明呢？发心为别人？念念为别人吗？
答：一边修行，坚持功课，依靠佛力，消除业障，身心清净；一边要明了因果，遵守五戒十善，发心为别人。

● 发菩提心

问：经上说要发菩提心才能往生，那么什么是菩提心呢？
答：菩提心就是成佛的心，从我们六道无明中间醒悟过来，回归本来的心，成就无上正等正觉的心，这个菩提呀，是个梵语，叫阿褥多罗三藐三菩提，是无上正等正觉的意思，就是成佛的心。

问：是否一定要发菩提心才能往生净土呢？我现在菩提心都生不起来，是不是就不可能往生西方？修六部曲是否能发出菩提心？
答：菩提心就是成佛的心。现在我们分两步走，一步是往生西方极世界，到了西方极乐世界以后，再和阿弥陀佛学习成佛。所以我们发出往生西方极乐世界的大愿，就是发出菩提心，能够发出往生西方极乐世界的愿望，这就是发菩提心在我们现实情况下的表现。

问：1.转心是转成菩提心吗？2.发菩提心后消业障比较快吧？
答：1.是的。2.是的，还需要坚持功课，消除业障。

问：修行是以心为地，不拘于地方和形式。对于同修，应安心在家修行，那么在发菩提心之后，怎样去自我检点对照，一样也能快速地转变提升呢？
答：按照《劝发菩提心文》里的八项天天对照，日日提醒，时时改正，扩大心量，成就菩提道心。

问：弟子目前学习六部曲一年多一些，说实话，有点想多进步一些，但又担心自己现在基础不好，还不够发菩提心的资格，要老实做功课。不知道发菩提心是否有什么资格要求，怎么辨别自己当前是否已经可以发菩提心了？
答：有资格，完全可以，发菩提心和做功课打基础并不矛盾，心向往之，就应该去做。

● 其他问题

问：在日常的工作生活中，面对他人的成功应持什么样的心态？欢喜心？清静心？
答：欢喜心，随喜功德。

问：自己的各种心都应该灭掉，遇到各种事情都应该心不动，对吗？如果是的话，心不动，没有善恶分别，好象就变得冷漠无情了。
答：心不动，是为了回归本心本性，获得大自在，大光明，大智慧。

问：怎么能不被境转，让境随心转呢？如何不被外面的境影响呢？
答：坚持修行，依靠佛，相信佛，常随佛学。

问：请教“诚实地面对你内心的矛盾和污点，不要欺骗你自己。”这句话是什么意思？是说你目前内心如果有贡高我慢的污点，那么就应该诚实地体现出来，而不要在内心未转变前去刻意掩盖或者改变？
答：清清楚楚明白自己的问题。

问：修行对我来说，只是三件事：1.坚持功课。2.落实五戒。3.尽量多为别人考虑，多想想别人的心情和境遇，尽量把自己调换到人家的立场上。弟子不懂什么叫转念，太复杂的东西我一听就想跑，这三个我比较有信心！我就做这三件事情，算修行吗？能成功吗？
答：这三个做到了，就不得了了，就成功了。


11 改变现状

● 改变现状

问：怎么做才能心想事成呢？
答：坚持修行，消除业障，自己心里有了力量，就容易心想事成。

问：由于我的学习成绩一直不太理想，所以今年我读中技，但是我现在除了对佛学有兴趣，对其他都没兴趣。我很担心我的前途，有什么办法可以改变现在的状况？
答：坚持修行，用佛法改变命运。由于在学校，可以用半天时间，在空余时心中默念南无地藏王菩萨，然后回向；用半天时间中的空余时间念阿弥陀佛，晚上回向。

问：我目前压力很大，因为感觉自己一点用都没有，人也不聪明，什么都不会，感觉对社会、对家人都没有帮助，脾气又不好，人也长得一般，对什么都感觉不自信。我怎么能改变这种情况？
答：安于现状，面对现状。努力修行，改变现状。

问：1.我看网站同修发布的日记，修行后很快就身轻心安了，这应是属于慧报方面的吧？有没有立即发财的？怎样才能让现世的福报来得更快呢？2.上司乱发脾气不讲理的时候，如何如理思维才能不起嗔恨心呢？
答：1.也有提高工资，升级的情况。多行善，守戒，慢慢积累。2.念佛。

问：我的婚姻一直不顺，而且我现在过着不正常的生活。我感觉总有不好的事情发生在我身上，一事接一事，非常坎坷。因为我没有能力承受各种事情，我是一位离婚多年的小女人，还带个男孩，我该怎么做才能改变我自己？
答：请看看《可许则许》这本书。看看修行纲要。

问：我想增长点智慧，好朋友总说我太单纯，容易相信别人，急躁，不认社会，被人利用又不爱思考，还特爱找乱七八糟的借口。我理解为是自己的愚痴，我该从哪里开始改呢？
答：我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议每天按照《礼佛大忏悔文》拜忏速消业障；每天念《地藏经》；每天念阿弥陀佛。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：由于我是刚毕业的大学生，对待人生十分困苦，不想去工作，每天很消极。想去考研，但是又怕考完了年龄大或是考不上。我经常去寺庙拜佛，但是回家还是很苦恼，困惑。现在是没有工作，也没有男朋友，我想找一个也修佛的男朋友，也没有遇到，事事都很不顺心。
答：要明了因果原理，坚持五戒十善，坚持修行，用佛法修行改变自己的命运。

问：“只有修行大过业力，才能转业，才能改变现状”。我对佛法从不失信心，但对改变现状却不抱希望了，这样认识对不对？是不是应该继续精进来努力改变现状？
答：只管耕耘，莫问收获。

问：本来我呆在北方工作生活，但由于母亲年事已高，所以就回到了南方的家乡。由于我一直找不到适合的工作，恋爱婚姻大事也没有解决，加上母亲对我吃素看不顺眼，所以，现在和母亲相处得非常不好。现在在家修行，我都尽量低调，但是我心里非常着急，一直烦恼痛苦，没工作没收入，没婚姻家庭。我很想在家修行时，加大加强功课量，或者再去打一个精进七，甚至还想逃离家乡，去外地找工作。我非常想改变自己现在这种倒霉糟糕的现状，我应该怎么做呢？
答：到外地试试，先找工作吧，能够生存。

● 改变命运

问1：定业和不定业有什么区别？
答1：这个有很大的区别。我们说佛法讲三世因果，现在所承受的一切是过去世我们过去的因造成的，而现在所造作的一切是将来会得到这个果报，是将来果报的因。我们现在所承受的这些东西，是因为过去这些因已经表现出来了，这个就叫做定业。随着缘成熟了，已经表现出来了，这就叫做定业，所以定业是已经在承受了，这个相对来说难改。不定业是过去我们所造作的一切，善因也好，恶因也好，这些缘分没有成熟，还没有结出果实来，所以没有完全确定。那么我们现在修行，要坚持拜忏、诵经、念佛，包括放生、行善等等，就是要依靠佛的力量，把我们过去所造作的一些恶业，在因地上就把它转变、消除。这样的话，恶因没有了，后边我们这个恶果同样也会减少、减轻或者转变成善果，这是修行的力量。

问2：如果已经有了定业还能改变吗？
答2：有了定业，我们要明白，这个痛苦，打个比方说：我们有人残疾了，丢了一条腿，那么这个情况下，我们不可能让这条腿再生出来，很难了，那么这就是定业，很难改。但是我们明白了有了这些业力了以后，我们要明白为什么有这些恶果，进一步地了解因果原理，明白行善积福原理，不做恶业的原理。这样的话，我们坚持“诸恶莫作，众善奉行，自净其意”，这就有真正改变自己的契机了。慢慢这一世结束了，我们改变了自己，清净了，往生西方极乐世界了，我们就修行成功了。

问：人的命运会随着修行而转变吗？
答：是的，修行可以改变命运，这可以从《了凡四训》这本书知道。建议你看看。

问：《了凡四训》中的了凡先生不诵《地藏经》，只做了3000件好事就改变了命运。为什么他不消业障也能改变命运？
答：过去农耕时代，大家杀业轻，业障不重，所以容易改命。现在，我们三餐都吃肉，杀业很重。所以，要想改命，一边要行善，一边要消除业障。现在比过去难度加大了，这都是我们自己造作的。

问1：如果一个人没有学佛，没有放生，不了解佛法，在生活中只是按照自己的性格，去做人做事，那么他的命运是不是注定了呢？
答1：这个命运，请记住，是因果的力量在推动。我们平时做了什么事情，那么它就形成为一种业因，这些业因会推动我们得出结果。佛法就讲，行善得善报，做恶得恶报，就这个原理。那么这个命运，其实都是我们自己造作的，所以对于修行，我们自己去理解就好。自己这个命运你说是注定了吗？在某种情况下是注定的。因为我们现在所做的事，就在注定将来的结果；现在承受的这些事，是过去我们自己造作的。所以说，命运其实是自己来安排和注定下来的，没有别人给我们注定。

问2：如果袁了凡没有接触佛法，那么他的命运是不是就注定了呢？如果说命运是前世因果，那么我们做善事为什么能影响今生？
答2：这个命运，其实就是一种力量的延续，其实是力量的延续。我们做了什么事情，他是一个相续的过程，慢慢到一定程度了，这个过去做的这个事，在某个时期，它就把后果表现出来了。他是一个相续的过程，一定要请记住。所以说我们这一世做了善事，那么等到过了一段时间，这个善事的力量，就表现出来了。这样的话，过去做善事的力量也会影响，结出果实来，就会表现出善果。不是说我们上一辈子做什么，我们这一辈子完全承受，那么这一辈子就等下一辈子承受。它是一个延续过程，只要我们努力行善了，那么即使过去做的善事、恶事，慢慢地就会把我们这一辈子以前做的这些因果，也会表现出来。这是个相续的过程，绝不是简简单单的是一段一段的，它是个力量延续的过程，是个共同作用的过程。

问：如果不想往生，不想成佛，只希望能够改变不好的命运，可以念经吗？有什么更好的方法吗？
答：可以，日行一善。

问：“阎浮提众生起心动念，无不是业，无不是罪。”我们平时意根上起一个念头，就会有相应的果报，那么形成因果的源，是随着我们自己真修行逐渐改变，是吗？
答：说得对。我们真修行了，那么过去身口意所作的一切的因，业因，逐渐都会转变，慢慢地恶减少，逐渐的化没了，转成好的，这就是我们修行的好处。

问：为什么找不到工作？怎么修行？怎么改变命运？为什么找不到人结婚？
答：这个也建议你到我们网站，看一看大家的打七日记，可能会有所感悟。

问：命里如果婚姻不幸福，该怎么做才能改变呢？怎么做才能有好的婚姻呢？
答：坚持忏悔业障，坚持拜忏，化解冤仇。

问：我的手上有离婚的纹线，但是人家说过了32岁就没事，我现在已经过了，但是我发现我老公手上有，我通过学佛，是否可以改变宿命呢？
答：可以。

问：人一生中会遇到很多有缘人，如果喜欢的人和自己有缘，但如果命中注定没有夫妻缘分，通过认真精进修行六部曲，能改变命运，和喜欢的人结为夫妻吗？
答：有可能，这个要尝试，要试试，是有可能的。

问：我晚上与母亲翻家谱时，发现我的大家族中，凡是女子命运都很悲惨，我这一代女子中只有我还存活着。母亲说家族的女子命运都不好，我能改变命运吗？
答：可以，学佛可以改变命运，而且真正学佛一定能够改变命运，一定可以。可以到我们的网站看一看大家的打七日记。

问：命运的挫折与无奈，改造命运的艰难，让我活得好累。怎样才能看到希望？ *
答：自己命运是自己造作的，不顺利是自己造作的恶业大，感召的恶果大。学习佛法，明了因果，遵守五戒十善，坚持拜忏诵经念佛，消除业障，逐渐改变命运。

问：命运真的可以改变吗？如果改了，但八字没有改啊。
答：命运在佛教里面，其实是因果的延续，是过去世业力的延续。我们明了了因果原理，遵守五戒十善，坚持修行，逐渐消除业障，增长福德，这些善恶的业力就会逐渐地转变，我们的命运也会逐渐改变的。

问：通过放生行善，修行佛法，改变命运，能把命中注定不好的命运改好吗？也能得到命中没有的好运吗？比如财运、婚姻。
答：可以。财运等等这些都是我们福德的表现，都是通过放生行善，慢慢积累了福德了，我们命运自然改变；婚姻，同样是通过修行慢慢地把我们过去的缘转变了，转变成善缘，把恶缘转变成善缘，我们修行就好办了，我们这个婚姻也会好办，也不会那么难办了。

问：修行对工作科研有很大促进作用吧？也就是说，磨刀不误砍材工吧？
答：说得对，说得太对了。我们最近有些孩子，我们看有一篇修行日记，是北京十三岁的小慧琪打过七以后，每天坚持拜两个忏，那么她过去在上学时候啊，老师讲应用题她听不懂，从来听不懂，考试做不出来，打完七每天坚持拜忏，那么现在老师讲应用题呢，她能听懂了，无论怎么讲都懂，莫名其妙就懂了，过去呢不懂，怎么也听不懂；现在呢，听懂了，怎么都能听懂。这是什么？这是修行呀！消除了业障，智慧开发了。昨天听乔博士讲，他劝他的侄子侄女念忏悔文，就念忏悔文，结果他们的学习成绩一个劲儿往上窜。这是孩子，我们大人也一样的。修行修好了，开了智慧了，业障消除了，那么我们工作呀，科研呀，过去不懂的，过去做不到位的，过去不理解的，这个时候自然就理解了，很容易，不费劲，没觉得那么难，这是我们本身的能力提高了。所以说，修行呀，对一切方面都有好处，都有极大的好处，都有极大的促进作用。一定要修持，一定要修行。

问：个人前世因果，今生业障现前得重病，那么有一家子因为癌症基因遗传原因，统统都陆续得了癌症，先后去世，这个现象怎么解释呢？如果虔诚信佛，能够改变遗传的命运吗？
答：各人吃饭各人饱，各人因果各人了。真诚心忏悔诵经念佛，可以转变命运。

问：佛知道我们每个人的过去、现在、未来，既然知道我们的未来，那我们修行还有什么用？修行和不修行命运肯定不一样，那我们的未来不是有两种结果吗？佛怎么知道我们是哪一种未来？修行佛法成功不成功，也有定数吗？佛无所不知，那每个人修行能不能往生，佛能提前知道吗？如果提前知道，那人的命运不是还是定好的吗？人有命运，有定数，但佛法告诉我们通过修行能改变命运。那我们通过认真、不断坚持、每天修行，我们的命运就在不断改变，那佛又怎么能知道我们的未来呢？如果知道每个人的未来，那我们的命运不是还是定数吗？因为我们在这里修行改变命运，可佛已经早知道我们的将来了，那不是说明命运还没变吗？就是佛知道的那个样子。弟子特别相信佛法，只是自己愚昧，心中疑惑不解这个问题。
答：佛从六道轮回里出来，就像从梦中醒来，不再生老病死，不再无明痛苦。佛看到我们依然在梦境中流浪痛苦，发出无尽的慈悲，告诉我们要从梦境醒来，说出八万四千法门，指出了出离的方向。我们学习佛法，依教奉行，依靠佛力加持，出离六道轮回，往生西方极乐世界。这是我们的事情。

问：在家修行多长时间能有好的转变？就是要多长时间才可以量变？
答：这要看自己的业障轻重，每天坚持修行，功课量的大小。

问：我如果按照六部曲做，多长时间我会觉得生活有所改变呢？
答：我们去打七的同修就知道，七天就有变化，七天有变化。你可以去看看我们阳泉道场写了一个总结，他八个月打了十五个七这情况，有一位打七的人，李居士在那儿主持，就跟他讲，我们来打七的人啊，一天都会有一个变化。那么他有一个学员说，不对，为什么呢？按他的变化说，半天会有一个变化，三天半就把他的所有毛病都解决了，他可以站起来走路了。所以你可以去看看那个文章，打七日记里边有很多这方面的记述，欢迎你去打七，系统实践佛法。我们基础的佛教一个方法，学到以后，自己按照这个方法每天坚持拜忏、读诵《地藏经》、念佛，一直坚持下去，这个生活、身心、家庭、事业都会不断地、逐渐地会变化，一直会变化下去的。

● 欲求速变

问：按方法修行三个月以来，所求的事有了好的转变，但还没实现，总感觉是力度不够，请问是需要加大修行力度吗？
答：一个可能是需要加大修行力度，另一个可能这个机缘还没成熟，还需要更长的时间来解决这个问题。

问：1.我祈请佛菩萨加持的事情，通过修行已有希望，知道最终能实现，可就是还得很长时间，我想快点实现，请问现在该怎么做？2.我每天三部经三忏一万声佛号后，应该再精进吗？还是六部曲完成后随缘就好？我想快点实现，也大量放生、行善。请问我现在该怎么修行？那我应再精进吗？
答：1.就是坚持，这样做就很好了，就是坚持，长期坚持。2.可以精进，如果你想，还有时间，那么每天可以增加拜忏的数量。

问：在生活中我会坚持功课，好好地转心实修，相信经过长期的努力一定会有好转。但是弟子现前面临非常重要的选择，感觉智慧不够，进退之间非常为难，来自各方面的压力也非常大。事情不能拖的时间太长，佛菩萨是大慈大悲的，那么我应该怎样如法地行持，在短时间内赶紧解决问题呢？
答：可以祈求地藏菩萨加持。

问：一个人一生享多少福、遭多少磨难都是上辈子的所做所为所得的果报，当感觉这生的磨难太多太辛苦的时候，想迅速地从磨难中解脱出来的办法只有诵经、拜忏、修行，别无其他的办法可以解决，可以这样理解吗？
答：一边要修行佛法，改变命运；一边要自己努力，遵守五戒十善。

问：因为现在各方面压力挺大，老是想着自己在短期取得明显的改善，现在换工作，总会考虑后期的利润和是否造业的问题，不知道这是不是算做贪念呢？通常情况下，坚持多久才能看到比较显著些的改善呢？
答：只管耕耘，莫问前程。安心修行，随缘度日。

问：近两个月来按方法修行，事情真的有了希望，但还没有实现。心里真想能实现，请问该怎么样做呀？
答：坚持做，真诚地去做。修行，这个一定要有真诚心，我们平时拜忏、诵经、念佛，我们是怎么做的呢？前两天我们有个同修，她拜了三个小忏，把身口意都凝聚在一起，和佛菩萨沟通，和拜忏里边的忏悔文真真实实地去念，拜去，这样的话，她觉得前所未有的痛快、舒服、享受，我们如果想事情成功，同样我们拜忏、诵经、念佛的时候依然要真诚，把身口意凝聚为一股力量去拜忏、诵经、念佛去，这个效果那是完全不一样。我们比喻这个像什么？我们把手电筒打开了，这个光就散了，如果我们把这个光凝聚为一点，成为激光，这个光源如果力量强，我们是可以穿透钢铁，障碍是可以突破的，一切就在于我们的真诚心。


12 三皈五戒

● 三皈五戒

问：怎样才算是一个真正的佛教徒？
答：按照佛的教诲，明了因果，遵守五戒十善，真正按照佛的教诲去做到，这是一个真正的佛教徒。

问：学佛一定要做皈依仪式吗？
答：应该做。

问：我没有福报遇佛门的师父做三皈依，自己在地藏菩萨前做了三皈依，请问我算佛弟子吗？
答：可以，这是自誓皈依，这在佛法是容许的。关键是如说修行，按照佛的教诲明了因果，遵守五戒十善。以后遇到守戒清修的出家师父再授三皈依就好。

问：弟子在学佛上还有许多疑惑，总是想再弄清楚一点再皈依。是应该先皈依，还是再深入学习一下，再皈依妥当呢？
答：先了解，很好。可以多看看相关资料。

问：没有皈依，拜忏诵经也会有力量和功德吗？他诵经、拜忏的功德是否比皈依过的人小呢？
答：有。不小，关键在真诚心。

问：没做过皈依的人能通过念佛诵经往生吗？
答：可以往生。真诚心最重要。

问：想皈依，但条件限制，国外的寺庙可以做皈依吗？
答：可以。

问：皈依之后，是不是一定要按佛弟子的要求做人做事，如果做不到的话，会不会有什么果报？
答：是的，皈依之后，应该按照佛的教诲做到，尤其是因果道理和五戒十善。

问：皈依和受五戒是一回事吗？
答：皈依是皈依三宝，皈依佛法僧三宝，开始向佛菩萨学习，按照佛菩萨的教诲去做到。受五戒是另外一种接受五戒的仪式，从此以后，要遵守五戒，不能违背。

问：我有点不敢皈依，怕犯戒。
答：可以先不受戒，但是要按照五戒十善的要求尽量做到。

问：五戒可以受持一戒吗？我想受持烟酒戒，饮食里有酒，吃了算犯戒吗？
答：五戒十善尽量做到就好。

问：1.五戒如不能全持，先受其中的几戒可以吧？2.小小的谎言，善意的谎言，背后议论别人（有事实依据）等算妄语吗？如受戒算犯戒吗？
答：1.可以，关键是持不杀生，不吃肉。2.最好不做。要守口如瓶。

问：如果不太明白受五戒的道理，不能很好地持戒，可以在佛前忏悔并请求舍戒，以后能严格持戒时再重新受戒吗？
答：可以。

问：我开餐厅有两年了，同时也是一名厨师，我非常相信佛教。我们做餐饮的避免不了杀生，我这个行业能皈依三宝吗？
答：可以。

问：1.小学时，与表哥发生过猥亵抚摸行为。2.弟子刚开始学佛时，很愚昧，到寺庙里曾经和一位出家师父发生过淫欲的行为，当然他没有受五戒，后来因为不守寺规被迁单了，弟子至今心里很愧疚，很悔恨。以上这两点，弟子还有求受五戒的资格吗？
答：对于这些问题，自己在佛前忏悔就好，不要老记在心里。弘一大师不建议大家受五戒，而是按照五戒的要求努力做到就好，这和受戒的效果是一样的，避免了受戒做不到，反而有犯戒的果报。

问：我和一个有妇之夫生了个孩子，现在生活在一起，他家人不知道。像我这种情况，能皈依吗？而且我有时真的对自己没有信心，觉得自己犯了大错，觉得像我这种人死后就得直接堕到三恶道。如果我好好修行，还有机会脱离三恶道吗？
答：可以皈依，可以学佛修行，努力修行，一定可以往生西方极乐世界。

问：我前几日看见有留言回答说，不能随便受五戒十善以防破戒，但我好象在地藏王菩萨面前说过我会遵守五戒十善的。我现在年纪还轻，并且在外面要办很多的事，这个社会上有很多的无奈与诱惑，一不小心就会背离五戒十善，那该如何是好呀？
答：这是两回事，受五戒是一种佛教仪式，我们不受戒，但是要按照五戒十善的原则尽量去做到。

问：1.受五戒后，单位做的大锅饭，一般先用葱蒜炝锅，这样炒出的菜能吃吗？是不是荤菜呢？2.牛奶乳制品是不是应该避免？
答：1.我们在外工作，很难做到纯素，只要不吃肉就好。2.是的，最好避免。

问：三皈五戒中说的“不可悔罪”是何意？如果犯了戒，忏悔也不行，那还怎样学佛呀，不就完了吗？
答：这是指在不同境界状态下，不同的认识。我们只要修行，真诚心忏悔，都可以消除业障。


13 功德福德

● 功德福德

问：什么是功德？什么是福德？
答：问“为什么没有功德？”达摩祖师说：“这只是人天小果，有漏之因，如影随形。虽有善因，不是实相。”梁武帝问：“怎样才是功德？”达摩祖师说：“净智妙圆，体自空寂；如是功德，不以世求。” *

问：功德与福德，二者有什么具体的区别？福德可以回向吗？
答：为众生服务，不为自己，明心见性，识自本源，没有分别，不起烦恼，那是功德。为自己而去帮助他人，没有悟明自心，那是福德。可以。

问：能仔细讲讲福德和功德吗？怎样才能积功德？
答：福德和功德，有一个很著名的公案：当年禅宗初祖达摩祖师来到中国，当时正好是梁朝，梁武帝执政。梁武帝因为喜欢佛法，在南朝盖了无数的寺院，度了几十万人出家。那么梁武帝见到达摩祖师就问：“你看我盖了这么多寺院，让这么多人出家，有没有功德？”达摩祖师说：“毫无功德，只是人天小果而已，人天善果，毫无功德。”那么梁武帝就问达摩祖师：“什么叫功德？”“功德和这些无关，去除分别执著，回归本性，清净无染，这是功德。”但是这个功德的积累必须得有福德的基础，我们现在明了因果，按照五戒十善修行，这个本身就是积累福德的过程。慢慢地修行，逐渐增长，达到什么程度呢？达到不分别、不执著，清净了，逐渐地再进步，达到空性，达到真空妙有，像菩萨那样做，那是功德。功德是本性里边的事情，悟到了我们的本性，知道本性清净无染，同时又具足万德万能，这是功德。

问：是先积累福德到了阿罗汉，才能是积累功德吗？
答：所谓的功德是真正自己本性清净了，悟到了这个本性的真空妙有的原理以后，再做的事情往往才有功德，功德是无漏的，福德是有漏的。到那个时候才是真正功德，现在恐怕还不够，所做的一切，往往是福德更多一些。

问：什么叫“阴德”？
答：阴德，就是别人看不见，我们帮助了别人了，我们救了别人了，别人不知道我们做了这些好事，人们都不知道。但是谁知道呢？天地知道，鬼神知道，护法、佛菩萨知道。做了好事，不要挂在口上，也不要放在心里，做过以后就过去了，这个就叫“阴德”。阴德的功德很大，功效很大，这比我们让别人知道、让别人看到、我们挂在嘴里边，要大无数倍。因为这个真正的功德是不说、不知、心中不着相而做的，不着相而做的好事，得到的好处是无边的。不是说有形有相的，不受形相的限制，所以阴德的功劳非常大。

问：怎样每天积阴德呢？
答：为别人着想就是积阴德。日行一善：我们每日起心动念要为别人着想，起一善念，这是心行一善。我们每日言谈中说一句有益的好话，这是口行一善。我们每日身体力行中，做一件有益别人、有益社会的事，无论大小，这是身行一善。日积月累，身口意逐渐趋于纯善，这就是我们往生西方极乐世界的善根福德因缘资粮。

● 功德

问：诵经念佛为什么会有功德？
答：功德在于佛。

问：功德的果报是什么？
答：行善得善果，行恶得恶报。

问：听说捐款寺庙的钱最好不写名字，若写了就没有功德了，是这样吗？
答：都可以。

问：积功德的话，都包括什么形式？放生可以吧？另外，长期喂养流浪猫算不算积功德？
答：都算。

问：看佛教网站，参加佛教的活动，看相关的文章是否有功德？
答：这是了解知识，要实修。

问：我现在在校对经书，这个是否有很大的功德？
答：那当然。这一定有很大的功德，但是这个一定要小心，千万不要出错。

问：1.不懂经文而去诵读，也能得到功德吗？会不会形成有口无心，对自己有帮助吗？2.没有皈依没有菩萨像和有皈依有菩萨像的供养，两者之间功德和效果有无差别？3.家中一个房间是父亲基督祷告，我的屋子是《地藏经》念诵，二者有无冥冥中的影响？
答：1.有功德。2.关键是真诚心。3.没有。

问：如果我让妈妈拿钱去捐助别人，她同意了，可以算她的功德吗？如果我给我妈妈的月钱，我让她拿去捐助，是不是告诉她了，她同意捐了，布施功德也能算她的呢？
答：这是她的功德。这算她的。

问：如果我有一百块钱，是捐钱放生的功德大，还是捐给灾区的孩子功德大？
答：都可以，都很好。目前我们提倡放生，原因主要是大家业障重，用于超度，是这样的。

问：如果我把钱给某个人做慈善，可是对方没做，是不是第一我没有功德、第二他还造业？
答：这个就是你和他的关系，当然你没有做功德了，只不过是和他互相结了个缘分。以后对这种情况，还是我们自己努力做为好，自己亲手去做为好。能落到实处，不要假手别人，这个为好。

问：建佛像如果我代父母捐钱，父母有功德吗？
答：有功德，有功德。

问：我以爸爸妈妈的名义捐钱塑佛像，功德算我爸爸妈妈的吗？他们能收到吗？
答：算你爸爸妈妈的，他们能收到，没问题。

问：今天在九华山佛教协会的网站上看到正在修建九十九米高的地藏王菩萨的铜像，弟子随喜，遂去银行捐了一些钱。请问这样做有功德吗？
答：有功德，有极大的功德，非常好！地藏菩萨威力弘生，有九十九米高的铜像给我们表法，我们去了九华山，看见地藏菩萨，我们就能够对地藏菩萨有更进一步的认识，产生出对地藏菩萨的景仰。通过《地藏经》我们明了了很多，明了了因果，明了了五戒十善，明了了修行的步骤，这是非常好的。

问1：给正在修建中庙宇捐钱可不可以？
答1：可以。这也是修福报的一个办法，很好。

问2：听说给修建中的庙宇捐钱死后不下地狱，听说给庙宇捐钱得什么事，否则不行。我特意去一趟可不可以？
答2：没关系，有事没事都没关系。给庙宇捐钱我们有福德、有功德。但是我们如果造作恶业，造作了地狱的恶业，也会下地狱，这是各是各的。所以我们平时修行，关键是要明了因果，遵守五戒十善。这是最重要的。

问：为何造像有功德？
答：造像，因为最主要是把佛的光明，把佛所带来的内涵意义表达出来了。佛来我们人世，目的是什么呢？目的是讲经说法，把佛法传播给人间，传播给众生，让众生通过佛法、学佛，能够超脱六道轮回，能够出离六道到四圣法界，逐渐最终回到清净本原，回到成佛的阶段，不再受苦，这是佛来世间的一大因缘，所以造佛像功德极大。这个是把佛的光明，佛的功德全部地表现出来了，所以说造佛像功德是非常大的。

问：我常去寺院，看见很多人烧香拜佛的姿势仪轨不正确，不如法，有法师开示说，礼佛不恭敬就没有功德，请问那些不懂的人会受益吗？
答：一定会受益的，没问题。拜佛在于自己的心，真诚的心，不在仪式。过去阿育王在佛在世的时候，是个小童，他拿土布施给佛，佛也非常乐意地接受。土哇，沙子呀，回到寺院，佛让阿难把这部分土涂在墙上。结果呢，就因为供养佛土，童子呀，小孩呀不懂，难道说供养土就有功德吗？有功德，有极大的功德，后来这个孩子转世就成为阿育王。阿育王把佛的舍利分成了八万四千份，中国我们都有了，叫阿育王舍利塔。有极大的福报，真诚心就好，人家不懂，真诚心地拜佛，怎么可能没功德呢！

问：有师兄说，我不去全国各地的名山朝山拜师，是因为福德不够，但地藏七建议我们在家学习佛法，不要去外求。请问真的是我福德不够，还是彼此信仰的方式不同？最近我的心里一直因为被说福德不够而深受困扰。
答：修行就是修正自己的身口意，向内修。

问：有的居士皈依后有法名，可是现在有好多人都叫“妙音”，他就觉得“妙音”这个名字好听，所以在做功德的时候就写“妙音”，这样做对吗？
答：可以！没问题。只要做功德也好，修行也好，无论多少人叫“妙音”，但是内在的力量是清清楚楚，“妙音”不会混淆的。

● 福德

问：福德是怎样得来的？
答：福德，按照佛讲：修来的。持戒，持五戒、行十善得来的。

问：诵经、拜忏里面没有修福报的内容吧？
答：有，怎么没有。诵经《地藏经》里边，它讲的最基本的福报的东西都有，一直到最后“毕竟成佛”，从最底到最高全讲了，都有。

问：诵经、拜忏是不是修福报的一种方法？
答：这个也是的。诵经、拜忏，我们是消罪业，消罪业的同时其实也在修福报，这也是修福报的一个过程。但是我们要把佛经里边的这些内容要运用出去，用到生活、工作、学习中，用到身口意对待上去，这个才是最根本的方法，要学以致用。

问：放生、行善是修福吗？诵经、拜忏、念佛是修慧吗？
答：是修福。也可以这么理解。

问：火烧功德林，是否是嗔怒心一起，所修的功德就会消失？平时我们诵经、放生、拜忏、念佛是功德还是福德？
答：目前这些基本上还是福德的范围，等到修行，慢慢身心空寂了，将有为的东西放下了，就是功德了。

问：既然神通不抵因果，那为什么修《药师经》可以现世得福呢？
答：这个修经跟神通并不完全相等，不是说我们修了《药师经》就得了神通了，这是两码事。按照佛法修行，其实最核心的还是要我们明了因果，按照五戒十善来做，这是佛法基本要求，都有这个基本的要求。我们自己通过修行明了道理，逐渐地转变自己的身口意，转变为清净，那么我们才能够转变自己，转变自己的命运，能够得福。因为福是要靠积福得到的。

问：我们修行可以积累人天福报吗？现代人是不是大部分都追求人天福报？
答：现在人求人天福报的都少了，就求现世报的。我们现在慢慢修行，把路给大家说明白，不是为了求人天福报，而是为了往生西方做准备，我们可以积累福报，不是为了享受，而是为了往生西方。

问：世间人追逐利益，为了利益，甚至不惜亲人朋友反目成仇，是不是利益其实是不需要竞争的，个人有个人的福报，有福报自然会得到？
答：说得对。佛法讲过，我们布施得福，持戒行善得福，其实是不需要竞争的。竞争是动物道、三恶道的这些性质，竞争是要堕落三恶道的。为了利益，不惜亲人朋友成仇。刚开始还好，为了利益，为了其他，慢慢地就会出现仇恨了，的确如此。

问：有些福报成了障碍，怎样转为清净助缘？
答：这个可以，佛菩萨积累福德，都是用于回向众生了，为众生而积福报，都是用于成就世界，广度众生。我们现在明白了这个道理以后，也要这样，这么转变，一定要转变。把现有的福德，有什么我们安心承受什么，慢慢转变心念，对这些福德，不必太在意了。新积累的可以先用于超度。

问：一个人一辈子的工作机会算福报吗？赚的工资呢？要是一个工作机会丢失了，福德库里还有福德，是不是应该下次再找？还能再找到吗？不至于找不到吗？
答：说的对！我们这一辈子的工作、工资、工作机会这都是福德，都是过去世我们积累的福德。如果说工作不好，工资低，恐怕是过去世积累的福德不够，所以我们这一世就要从现在开始，要想办法修行，要做日行一善，多做善事。我们慢慢地这种善的力量会逐渐地起作用，我们的工作机会、福德、工资等等慢慢会增长，会改变。工作没有找到，失去，没关系，继续找。

问：如果失去工作，不赚工资了，还有没有办法积累福德？没有工资就不能财布施了，还要用父母的钱放生，能给自己做布施累积功德吗？
答：要工作，一定要工作。没有工作没关系，我们还要去再找。一日不做，一日不食，一定要有工作。父母给的钱放生是可以的。

问：1.我一直觉得其实自己是被迫做一个好人，我只要有不好的念头、不好的行为，立刻就会受到损失，甚至一点自私的心都不能有，如果有了，自己肯定吃亏，这是怎么回事？2.我这个人不能有一点投机取巧的行为，凡事不尽心尽力，就会出麻烦。看到很多人糊弄事，也过得很不错，但是我什么事情只要有所放松，就一定出麻烦，这是不是缺少福德的表现？
答：1.你就理解为佛菩萨加持就好。2.可以这样理解。

● 福慧双修

问：福慧双修具体是指什么？
答：指的是福德和智慧，福德智慧两个方面同时修持，同时的增长，同时的增强，是指这个意思。福德主要指的是五戒十善，行五戒十善，慢慢就会增加福德，为众生服务，发心做事，增长的是福德；智慧是通过修戒定慧得来的。修行佛法，我们想成佛、成就，必须要福德和智慧同时修、同时增长才行。如果说光有福德，没有智慧，我们对人生、对生命的发展、进展，我们就没有把握，没有一个指导思想，这恐怕不行，有福有可能会造作很多的罪业。另一方面我们修行佛法，有了智慧了，也必须要有福德的辅助，否则光有智慧，没有福德，也没有用处，所以要福慧双修。

问：六部曲的修行方法是福慧双修吗？如何体现呢？
答：说得对，我们是福慧双修。现在我们六部曲是吃素、诵经、忏悔、放生、行善、念佛，它的理念呢？就是以五戒十善为基础，以消除业障为重点，以西方净土为归宿。我们大家坚持修行，修的就是戒定慧。我们大家每天大量的时间用于拜忏、诵经、念佛，不去搞其他的贪嗔痴，这就是戒；我们在工作、生活、学习当中，用五戒十善来约束自己，这就是定；同样，我们日行一善了，持五戒行十善了，这就是慧。我们长期坚持修行，我们修个三年五年不变，慢慢的我们得到了戒，把外边一切不合适的东西我们不做，让自己守戒，专做净行，就是诵经、拜忏、念佛、吃素、放生、行善。从某种意义讲，吃素、放生、行善就是修福；诵经、拜忏、念佛呢？修戒。经过三五年的修行，我们有了戒的力量了，我们身心慢慢就会安静下来，得到定力。有了定力了，慢慢我们内在空间、内在世界就会扩展，内心的法界就会扩展，慢慢的我们就会有智慧。这就是福慧双修。
    我们准备在精进道场，为大家一方面精进打七，尽快地消除业障，克服自己。那么经过三五年的修行，我们可以为大家进一步的提升，进一步的提高，达到福慧双修，我们在那里还可以做进一步的这种培训、修行。这个等到我们三五年的修行，业障消除了，身心真正的清净了，到那个时候，我们就具足了往生西方极乐世界的资粮了，有把握了。然后我们在精进道场就可以继续为大家做深入修行的指导，这个时候我们就可以让大家发出为众生服务的心，发出四弘誓愿，学习《金刚经》的理念，学习《普贤行愿品》的理念。这个就是在大家按照六部曲修行，修个三五年，我们有了基础，业障消除，福慧双修的情况下，我们有了往生西方极乐世界的把握了，我们就可以提高了。那么提高大家的目的，是让大家发出真正的菩提心，发出为众生、度化众生的心，随自己的缘去度化众生去。这就是我们先行了，我们学好了，我们回头再引领众生共同前进。我们有能力，明理，有智慧，有定力，有福德，坚持修行，去发出大愿来了，随缘度生，我们把自己的有缘众生都带到西方极乐世界去。同样，我们教化众生以后，我们的愿力依然是往极乐世界往生，但是我们不要等到往生西方极乐世界以后再回来度人了。我们现在修个三五年以后，我们会给大家提高，这个要大家自愿。提高以后，自己有能力了，大家就可以发愿度生了，度人了，随缘度生。可以带更多的人，按六部曲修行，一步一个台阶，消除业障，积累福德，最终我们一起往生西方极乐世界，这样的话，就是真正的第二阶段了。这个是将来，目前我们已经做了准备，将来我们会做这个工作。大家有这个能力，有这个愿力，有这个愿望，我们就可以在精进道场为大家做这方面的服务。

问：放生、行善是修福吗？
答：是修福。

问：诵经、拜忏、念佛是修慧吗？
答：也可以这么理解。

问：持五戒是修慧吗？
答：没错！持五戒是修慧。持戒，慢慢地就可以得定，得定以后自然就开慧了，就开了智慧了。佛法讲的就是修行过程离不开修“戒定慧”这个三无漏学。

问：怎样可以快速地修出福报来，快点儿转过来？
答：这个就靠我们转变自己的心念，这个转变心念是可以快速地修出福报来，要转变心念。转变了心念呢，我们修行就不一样了。我们转变心念了，我们贪嗔痴这些减少，而为别人多想一想，多考虑考虑，这一念一转，福报就出来了。

问1：转成什么样的心念才是修福报呢？比如面对违缘时候的心念、懈怠时候的心念？
答1：这个呢，有个标准，就是说，为自己而想的，为自己利益而想的，这个就是恶。为别人利益着想的是善。这个要想转变自己的心念是不容易的，要慢慢来，不容易。

问2：您的意思是说，转心念为别人着想，就是最快的累积福报，是吗？
答2：说得对，心念一转，命运即转。

问：我觉得自己把福德都造作没有了，感觉各种报应不久将接踵而至。我很怕，要如何快点修善积德呢？
答：这个也是，首先你要多拜忏，多拜忏。这样的话，恶的方面就会减少，推迟来到。另外平时要日行一善，一定要日行一善，慢慢地增加，日行三善，日行十善，无论大小都要做。同时我们每日要把这些恶的东西减少，多减少恶的东西，多做善的东西，命运就开始转变了。当然我们不能做了一天，第二天就放弃了，那没用。天天如此，天天去做，那么恶的方面，就会逐渐减少；善的方面，就会逐渐增加。这样坚持下去就好了，慢慢地命运就会转变。

问：哭会带来不好的运气吗？会损福德吗？
答：没关系。哭只是我们情感的一种发泄，情感的一种表现，并不是说，哭带来了不好的运气和损福德。佛教诲我们的是什么呢？是因果报应的原理。我们做了恶事了，会将来得恶果；做了善事了，将来得善果，和哭不是直接关系。我们运气不好、损福德呀，是什么？我们没有遵照五戒十善去做到，没有按照五戒十善去落实，那么我们就会有问题。

问：是不是说不管你怎么来努力工作，你福德有多少就得多少？如果这样的话，感觉不太想积极为挣钱努力了。只要修行，修福、修慧就可以了吗？
答：说的对。如果我们不学佛法，不积极改造命运的话，没错，我们过去有多少福德，这一世我们就享多少福德。我们学佛了，明白佛理了，就知道啊，我们行五戒十善，可以积极地培养福德，可以增加福德，可以改变命运。推荐大家要看《了凡四训》这本书，就是讲的这个故事。还有一本叫《俞净意公遇灶神记》，也是这个，也很好。


14 求佛加持

● 求佛加持

问：请菩萨加持如何加持？
答：拜忏，诵经，念佛，就是加持。

问：祈求地藏王菩萨“加被”愿望实现和“加持”愿望实现是一样的意思吗？
答： 一样。

问：有事求菩萨加持，是不是每次诵完经之后都要把自己所求之事说一遍呢？
答：可以在回向后祈求。

问：念诵《地藏经》祈请地藏王菩萨加持某件事情顺利，是否需要发愿诵多少部经才有效？
答：不必。

问：我有许多问题请求得到菩萨的开示，有什么方法，在睡梦中可以见到菩萨或一个意境能明了问题？
答：念《地藏经》或南无地藏王菩萨，祈求地藏王菩萨梦中示现。

问：我很想见见过世的爷爷，但是我不知道怎么祈求地藏王菩萨加持，可以带我去见见爷爷？
答：每天读诵《地藏经》，祈求地藏王菩萨加持梦中去见就好。

问：我在一年前求观世音菩萨一件事，到现在还没有求到，我想改求地藏王菩萨行吗？要不要跟观世音菩萨说明呢？
答：可以，可以说明。关键是要按照佛菩萨的教诲去做到五戒十善，光求是没有用的。

问：弟子有场大型发表想祈求佛菩萨加持保佑，在每日拜忏并顶礼之后，是求八十八佛加持保佑，还是单独求地藏王菩萨呢？
答：都可以。

问：弟子父母是做熟食生意的，因为我本身相信因果可怕，但他们不信，正好厂子可能会拆迁，我可以在诵经后，求佛菩萨加持父母早日结束这种造业的生意么？
答：可以试试。

问：弟子诵经后请地藏王菩萨加持父母能够吃素、拜忏、诵经、念佛求生净土，不知会不会有干扰？
答：自己试试，感受感受，如果难受，就不要再做了。

问：如果想事业、家庭更好一些，回向后，可以加上“希望佛菩萨加持弟子工作顺利，婚姻美满”吗？这样的回向是不是效果更大一些呢？
答：可以。

问：弟子念完经后，总会说许多事情来求菩萨加持，有些都是一两年之后的事情，这样求可以吗？
答：可以。

问：因为我还没成家，妈妈担心这类工作（公益组织的志愿者）不能支持生活，弟子能请地藏王菩萨加持一位经济条件上比较宽裕的眷属吗？
答：可以。合情合理。

问：1.在放生后，能否另外祈求地藏王菩萨加持自己的私事？2.诵完《地藏经》后，若祈求地藏王菩萨加持事业，又加持婚姻是否太贪心，或是只祈求其中一件事，会使加持力更集中更灵呢？
答：1.可以。2.是的，求一件为好。

问：心里想求佛菩萨加持某事，但是又不好意思说，佛菩萨也知道吗？也会加持自己吗？
答：可以说出来，佛菩萨会可许则许。

问：弟子婚姻不顺，妻子想离婚，我不希望离婚。每天坚持修习《地藏经》，可是总也改不了喝酒的毛病，酒后的表现总是将夫妻关系搞得更糟。我修习《地藏经》很真诚勤勉，祈求地藏菩萨加持，可为什么总也改善不了？该怎样祈求，效果更殊胜？
答：建议你每天首先按照《礼佛大忏悔文》拜忏速消业障，然后每天念《地藏经》，；平时多念阿弥陀佛，坚持修行，逐渐消除业障，身心清净了，各方面都会好起来的，酒也会减少戒掉。

问：我知道要往生净土出六道必须要断情欲，就在地藏王菩萨面前发愿断淫欲心，但是作为一个在家居士，又想求好的姻缘和佛化家庭。知道自己的一饮一啄都是前定，福报得靠自己修，但又想求佛菩萨加持在世间好好表法。明白因果报应丝毫不爽，改变命运惟有靠真修实干，不是靠在佛前求来的，那我们求佛意义又何在呢？还有，看了《可许则许》，那是应该按自己的意愿求（那自己的意愿可能是自己的迷惑颠倒，不一定真对自己有益），还是就让菩萨“可许则许” 呢？另外“求”本身还是有点贪，真正如法的应该是不着相，无所求，那是不是也应该放下这颗“求”的心呢？我可能是把世间法和出世间法搅和得迷惑了，请指点。
答：在世间，我们要尊重世间的一切事实，不要好高骛远，将目标定的太高太远大了，而我们其实做不到。一切要随缘，慢慢从基础修行佛法，逐渐改变自己的身口意，这样就不会迷惑，也不会因为做不到，而烦恼。

● 抓阄

问：1.当人生面对重大选择，自己不知道向东还是向西、是去是留、是进是退等等生活问题的时候，怎么求佛菩萨明示？2.在纸条上写上事情在佛前抓一个，可以这样做吗？是不是如法？3.如果可以，两次抓的结果不一样怎么办？
答：1.可以祈求佛菩萨加持，可许则许。然后积极面对，随缘接受。2.可以试试。3.说明没有感通，不必再用。

问：弟子有些事情做不了决定，便诵完一部经后祈求佛菩萨抓阄来决定。1.如果自己诵经时妄念很多，真诚心不能发出，信心不足，佛菩萨会加持做决定吗？2.如果没按照抓阄的结果来决定，而是按照自己的偏好做了，会不会导致事情很不顺利呢？3.以后是不是应该不要采取这种方式，而是随缘呢？
答：1.可能效果会差些。2.要根据实际情况调整适应。3.是的，努力修行，改正自己，随缘为好。

● 佛力加持

问：佛力加持是什么意思？被佛力加持会怎样？
答：就是佛菩萨的光明力量会逐渐帮助我们消除业障，化解冤仇。

问：不供养佛菩萨做功课，是不是得到的佛菩萨加持会少？
答：安心修行，明了因果，遵守五戒十善，就是对佛的最大供养。

问：梦中闻到浓香，请给我解析一下。
答：这是修行的境界，很好，是佛菩萨的加持。

问：末学有时候会梦见很多花草，场景非常漂亮，置身其中心旷神怡；还有就是梦到晴天，大太阳照在身上暖洋洋的；再有一个梦境出现好几次，就是口中的口香糖粘在口中怎么拿也拿不完，很是痛苦。
答：佛力加持，业障障碍。

问：我在打精进七期间，每当拜完佛心里特美，总觉得自己穿着僧衣僧鞋，和和尚一样那种自在的感觉。打完精进七回来也是，有时走着路，觉得自己总是穿着黄色的僧衣，这是修行的正常反应吗？
答：不必在意，佛力加持，清静修行。不要想这些事情。

问：昨天晚上我做了个梦，梦见一个人带我去参观一个监狱。通过一个奇怪的楼梯，是向下的，很窄，我下去后，有一个警察带我参观，我看到那些犯人，都在一个火罐里烧，梦里感觉极其恐怖，还有一些其他的刑具，不敢看，就急急忙忙出来了。醒来后，才感觉应该是去了一趟地狱。这是佛菩萨的加持？最近我心不清净，嗔心大。
答：佛菩萨加持去看看地狱的可怕。

问：我外甥女家连续两天，后半夜有烧香的香味，很浓，能看到香的烟，还呛得慌，不知什么原因？他们也没供佛，而且冬天窗户关得很严，不可能在后半夜进来烟，非常奇怪。他们刚结婚三个月，我外甥女没结婚前半年念过《地藏经》，以后没念过。请问这是什么原因？ *
答：可能是佛菩萨加持，继续修行。

问：弟子总做梦，醒了仔细想想，就觉得是教化，有的能悟出来，有的还不明白。就像有一次梦见考试，那个题我不会做，有一个人在旁边拼命教我：一个公式要有一个系数，分子是你的密度，分母好像是做善事的数量，弟子不记得了。想想好像是说，把自己看轻点，把善事看重点。弟子一有什么不明白的，总是在地藏菩萨或者观音菩萨面前诉苦，请菩萨给我启发启发，菩萨也总是点化。有时候觉得自己什么大事小事都跑过去说，是不是太过分了？
答：不必说，关键是做，坚持修行，佛菩萨会教给我们所有的东西的，在心中。

问：昨晚跪诵三遍忏悔文，一遍《地藏经》，晚上11点睡。大概睡了一觉就处于半睡半醒状态，脑子里总是涌现《地藏经》的片段，不由自主地背诵，但是不那么完整，忽的这一段忽的那一段，不知多久又睡着了，梦中梦见我在一个学校里为学生分发苹果，都很新鲜的苹果，一班同学说：都有，每个人都有。很欢喜的样子。为什么梦里还会念经？
答：这是佛力加持，梦中修行，很好。


15 发愿求愿

● 发愿求愿

● 求愿

问：怎么向菩萨求愿呢？说几遍，怎样说呢？
答：读诵《地藏经》回向后，祈求地藏菩萨加持某事顺利成功。一遍就好。想什么就说什么。

问：能不能同时祈求多个愿望？
答：其实，只要坚持修行，消除业障，身心清静，福德增长，一切都会逐渐好起来的。

问：我喜欢的一个人，他不学佛，我可以发愿祈请佛菩萨加持，让他跟我学佛吗？我知道个人吃饭个人饱，个人因果个人了，但是发愿试试度度他吧，如果可以，怎么向佛菩萨描述那个人呢？
答：可以试试，心中所想，佛菩萨都知道。

问：1.弟子明白了满愿，关键在我们自己这头。如果通过修行消除业障，才得到佛菩萨的加持，必要的合理的愿就圆满，就像往玻璃上贴薄膜，总要先擦拭灰尘，才能黏住，对吗？2.以前弟子得失心很重，许愿很在意结果，结果弄得修行像谈条件一样，反而没有认真去修行。现在的心态有些不一样了，许愿几乎都不问结果，就问自己是不是认真修持了？有没有把全部心思用在修行上？告诉自己，你尽了全力，就没有遗憾，结果还重要吗？这是不是就是修行渐渐使我转换了心态？3.弟子曾经老想是结果A还是B，为此烦恼痛苦。后来菩萨直接给我感应，让我根本不要去想是什么结果，要我把心一心安在地藏王菩萨圣号上面，其他的不要管。现在体会了，让我把精力放在修行上，修行到位了，一切功到自然成。对吗？
答：1.是的。2.是的。只管修行，莫问前程 。3.完全正确。佛菩萨会圆满地满足我们的，主要在于我们真诚修行。

● 求愿未果

问：如果有个心愿，已经祈求了半年多了，还没如愿，还要一直祈求下去吗？
答：不必，修行吧。

问：弟子很多生活中的难事求菩萨，都没求到，是什么原因？不是非分之想，只是疾病、换工作、租房一类的事。
答：光求是没有用的，要按照佛的教诲去落实做到。平时坚持拜忏诵经念佛，依靠佛力，消除业障，身心清静，才能改变自己的命运。

● 发愿

问：我在诵经和念佛时，心里不自觉地就会发大愿，愿救一切罪苦众生，并且觉得应把周围的人全部当成自己家人，还泪流满面，不知是什么原因？
答：这是佛菩萨的愿力加持，自然流露。

问：现在读经拜忏都没有发愿，要发愿的话该如何说呢？
答：发愿往生西方极乐世界就好。建议你多看看莲池大师的《西方发愿文》。

问：弟子在梦中梦到已过世的父亲，为劝父亲念佛求生净土，弟子发了大愿，这算数吗？
答：算。

问：这两天突然想起自己八九岁时说过的话，因为从小就觉得人生很苦，在一次苦过之后，自己对着天空说：“如果人生一定要苦的话，请求老天爷，就让人世间所有的苦让我一个人来承受吧，让别人的苦少一点。”后来就忘了这句话，直到现在才想起来，请问这是发愿吗？后来自己经历了很多苦，跟这个愿有关吗？我现在应该抱着怎样的心态来看这句话呢？
答：这是菩萨大愿。现在应该遵守五戒十善，每天坚持功课，逐渐成长起来。

问：每天坚持做功课，但没有发过愿，昨天似乎梦到了地狱苦海的境地。在一个“田”字一样的大方井口，有一个口被捞（或被下面顶）出来一个人，在欢声叫：他上来了！又看到他的下面还有更多的人，挣扎着，伸着手乱动，下面似乎是个黑海，很多人浮浮沉沉上不来，在挣扎。最上面这一层人的颜色是彩色的，下面的是黑白色，他们不断伸手和挣扎又被淹没反复浮沉的动作画面，我梦中看了感觉有点怕……弟子觉得这是菩萨在提示要我发愿了，发愿就是发菩提心吗？
答：是的。应该发愿。像地藏菩萨一样发愿。

问：发愿的事是只能发一个愿来念经还掉，还是说可以两个？
答：最好一次一件。集中精力。

问：学生求菩萨加持事情，是发愿一年念完200部《地藏经》求加持，还是不必要发愿，每天念完《地藏经》求菩萨加持一下就行了？
答：不必要发愿，每天念完《地藏经》，求菩萨加持一下就行。

问：1.要发愿，一定要在佛菩萨前跪念跪说吗？若在电脑上用写日记的形式，有效吗？2.有愿望，但目前不知如何具体执行，不知能不能去跪念发愿，怕成空了，但是内心突然很想发这个愿，想做到。如果不行，只好先默默地发愿，等条件成熟了再发出来？
答：1.都可以 2.关键是心。

问：我发愿为我有病的父亲每天读《地藏经》一部。可昨天太累了，没有读，今天补上可以吗？
答：可以。

问：1.我发愿为自己诵200部《地藏经》，在这期间我想给别人定量诵经，可不可以？2.如果可以，我给别人诵经的数量能算在这200部里吗？
答：1.可以定量读诵《地藏经》，回向他人。2.应该不算。

问：发大愿是好事，可为什么越发越出问题呢？若不执著功课，随遇而安，那么我等世人原本退心就重，如此一来岂不是要退回到未修行时的浑噩之中？　　*
答：我们修行要脚踏实地，从点点滴滴做起，从改变自己内在做起，断恶行善，自净其意，明白了自己的现状，制定切实的目标，在今生可以实现，这样为妥当。我们建议大家以西方极乐世界为目标，为此努力。

问：1.在一些特殊情境下发的愿，可过后又退了，是不是算妄语？2.如果现在发的愿大，自己现在就要承担相应的业力吗？3.如果自己现在能力有限，发的愿太大，会影响现在的修行吗？
答：1.不要紧，以后，继续增上。2.不一定，将来有能力才能承担。3.不会。正确发愿可以成为我们修行的动力。

● 发愿不当

问：今天弟子在地藏菩萨面前发愿说：“弟子某某愿折寿十年，换取父母及公婆四位老人家的平安健康”。这个发愿如法吗？
答：这样不合适。应该自己努力修行，提高自己的能力，逐渐影响父母。

问：有位同修，她和丈夫也是学佛人，希望能够一起往生，如果不能，也希望一起轮回六道。她甚至发愿生生世世能够和她老公相遇，她这样的愿力会不会成为学佛的障碍？不能真正放下，也会成为往生的障碍吧？
答：最好不这样发愿，应该发愿今生往生西方极乐世界，今后到十方世界普度一切众生。

● 不敢发愿

问：弟子不知为何总是不敢发愿，害怕不能完成所发的愿。例如昨天弟子忏悔杀生之后发愿再不吃肉，谁知吃了一口有鱼腥味的土豆饼，竟然根本不在意。今天听了《佛教因果故事》，弟子心里马上有一个念头冒出来：坚持三年。但是弟子想发这个愿又不敢发，只能一步步地走。弟子是怎么回事？应该发愿吗？昨天读经的时候，突然觉得好像我办公室的人都是佛菩萨，都是来度我的，仅此一念而已，然后就恢复成以前了。
答：这都是感通，佛力加持。坚持修行，随缘度日，到时候，自然会发愿的。

● 发愿后反应

问：弟子最近饱受睡眠折磨，每夜恶梦不断，半夜要醒来多次，且浑身发冷。弟子十一回农村老家，深为亲人病痛或家庭烦恼而难过，回来后在佛菩萨前发愿，希望自己赶快清除业障，救度亲人。不知是否跟这个发愿有关，弟子最近一直做恶梦。
答：这是你发愿，家人的业障干扰。请说明：一切和我无关的无形众生请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。多说几遍。

● 发愿变更

问：如果发了愿不能完成，可以取消这个愿么？菩萨会不会怪罪？
答：向佛菩萨说明情况就好。没关系。

问：如果在佛菩萨面前已经发了愿，说一年念一定数目的《地蔵经》，到时完不成任务可怎么办？
答：可以在佛前说明，延长时间完成。

问：弟子前几天在佛菩萨面前发过愿，要每天诵三部经、三个大忏，一千声佛号，可是都一个星期过去了，弟子根本完成不了，我总觉得是欺骗了佛，打了妄语。我现在想降低功课量，在佛前应该怎样说呢？
答：实话实说。

问：弟子在打七之前，听说拜佛能消业障，于是就发愿要给观音菩萨10万拜，到现在拜了还不到7000拜 ；打七后觉得拜八十八佛很好，弟子也想每天拜忏，可是给观音菩萨磕头后就没力气拜忏了，可是已经发了愿又不能反悔，弟子该怎么办呢？
答：和观音菩萨说明，舍掉此愿，坚持拜忏。

问：我之前跟男朋友承诺要诵几部经回向给他，可是后来觉得还是要回向给自己。请问如果我违约的话，会不会找上我？
答：不会。

问：弟子今天发心为有病的父亲诵49部《地藏经》，今天诵了2部，后来听说不能代人家诵。我现在可以继续诵完那47部吗？如不能再代父亲诵，在地藏菩萨面前怎样说明才如法？
答：可以继续读诵完，建议读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。你的父亲也会受益的。

问：1.有一次念经时突然想到以前与男友闹感情危机时，我们曾在观音菩萨像前一起跪下许过愿：今生永不分离，永远在一起，后来还是因为他父母的阻碍分手了，到现在我清静修行早已断了对他的任何念想，他也结婚成家了。我不仅对他无情执，就是对婚姻也早就看破，不想拥有婚姻了，可是突然想起那个愿来，有些害怕，请问会有果报吗？2.心里已经不想兑现那个愿，怎么做才能消除那个愿可能产生的后果呢？
答：1.不会。2.修行就好。


16 各种缘分

● 各种缘分

问：“缘”到底是什么？是定数还是不定数？我觉得自己现在能有四分信佛，很害怕受恶报，再也不敢种恶因了。
答：自己造作，自己承受，自己遇到的人事物，就是缘。命运是自己造作的，缘也是自己结下的，迷则难改，悟则易变。信佛到四分，那是不得了的。

问：缘境是由心感召的吗？我们消除业障，心清净了，感召的缘境就不一样了，果报就不一样了，命运就变了，是这样理解吗？都是在自己这边的，原来外面的一切都是自己的心啊，一点都不神奇，都是真的啊，我们是用心在与世界沟通啊。
答：是的。都在自己。

问：人与人之间的缘分是注定的吗？能转吗？
答：缘分和过去世有关系，过去世有什么缘，这一世，这种力量会牵引我们，表现出来。缘分尽了，往往见不到了，见到了也没感觉了。过去有句话，叫“有缘千里来相会，无缘对面不相识”。通过修行，缘分可以转，从恶转为善。

问：缘分是可以增加的吗？比如有十年的缘分，可以通过修行增加到二十年之类的吗？
答：缘分实际上是有善缘，有恶缘。按照佛法讲，我们坚持五戒十善，我们要增加我们的善缘，做我们的善业，不作恶业，逐渐把恶业减少，变成一种善业，善的缘分要增长，如果是恶缘增长的话，那么会增加我们的痛苦，所以大家要增加我们的善缘。善缘就变成什么呢？永远在一起。那么我们按我们现在的方法修行，大家逐渐消除业障，按照五戒十善，逐渐地增加善根福德因缘资粮，我们如果能往生到西方极乐世界去，那么我们可以说永远在一起了，最后成佛以后，大家所有人都回归到本性、本源，那么大家是什么呢？这个善缘是清净的缘分，就永远在一起了。缘分是可以增长的。

问：此生一家人走到一起，可能是几世缘吧。那么我们能遇到，也是缘分吧？
答：我们大家聚在一起，的确就是缘分，都是佛菩萨的加持，是佛缘感化的缘。没错。

问：我们和家人的关系有四种，请问，讨债和报仇是一个意思吗？
答：讨债实际上是含有报仇的意思在里边。经常我们会看到有一些家庭互相关系不好，甚至打起来的，吵起来，经常吵嘴，这个实际上就含有报仇的意思，一见面气就不打一处来了，就是这个意思，就是有报仇的意思。

问：为什么有缘人不能在一起？
答：这个呀，有可能缘份不好，或者有缘，但是没有在一起的这种缘份，也有这种可能。这一切都是过去世的缘造成的，过去的业力造成的，所以这一世才造成这些后果。

问：怎么知道谁和自己是有夫妻缘分的呢？
答：这个也可以求地藏菩萨加持。求地藏菩萨加持，和自己有夫妻缘分的，速速地让这个缘份成熟。

问：胎儿是与父母全都有缘份才来的，还是只要和父母其中一个有缘就能来？
答：和其中一个有缘就能来。

问：为什么会有喜欢的人不能在一起？如果没有缘分在一起，为何当初又会互相欢喜呢？
答：这个中国不是咱们老说一句话吗？叫有缘无分啊。我们经常会看到一些很喜欢的东西，但是呢，不一定能到我们手里啊，喜欢并不等于一定就能得到，不见得。请记住：和欢喜的人在一起，我们得付出啊。现在我们对一切人都要真诚心地付出，让所有人得益，受益，那你好办了，以后你放心，你周围一切人都会欢喜你，都会欢喜你的。这叫什么？这叫“诸恶莫做，众善奉行”。如果我们对周围的人都没啥想法，或者还占便宜，不让人家得好，偶尔看见一个人，心里想让人家得点好处还不舍得，那你想，你怎么可能欢喜能得到呢？想得到，请记住：得付出呀！从现在开始就付出，对所有人都平等对待，都让他们好，这样我们就有善缘了。

问：为什么我有时会下意识地去喜欢一个人，或下意识地去做一些事呢？也不知道为什么就想那么做，这是为什么呢？
答：有宿世的缘分。

问：您相信有缘分这样的说法吗？如果有缘的话，那么为什么我和我老公总是没有沟通？
答：一定有缘分。过去世没有缘分，我们这一世就碰不到一起。但是按照佛法来讲，人和人之间往往是四种缘分：一种是报恩，还有报仇，还有就是讨债，还有还债，就这四种。如果你和你老公没有办法沟通，会有这些问题，恐怕过去世有一些报仇的或者讨债的意思在里边。这个怎么办呢？就是应该坚持修行，坚持拜忏、诵经、念佛，通过佛力加持，把和老公之间的仇怨，通过佛力慢慢地化解消除了，以后逐渐就没有问题了，转变成善缘。

问：在工作环境中，为什么有的人一见面就想生气，心里很烦。这是恶缘碰到一起吗？怎样转缘变善缘？
答：没错，有可能是恶缘，恶缘聚在一起了。怎么转变呢？一方面，我们要拜忏、诵经、念佛靠佛力加持我们，加持我们，靠佛力加持，就这样。另外一方面，我们自己要按照五戒十善要求自己，观照自己的身口意，不要再造新的恶业了，不要和人再结恶缘，慢慢地转变心念。通过这两个方法可以转变，转缘变善缘，可以的。

问：弟子到了新单位，总觉得有一些人感觉很熟悉，和一些我认识的人特别像，但是又想不起是谁。他们不觉得，是我单方面这样的感觉。这都是生生世世的缘吗？是修行的正常反应吗？
答：正常，有缘众生。不必在意，坚持修行。

问：我上班以来遇见一些帮我的人，也遇见很多小人，有的甚至莫名其妙的跟你过不去，也是属于业障吗？修行会少点遇见小人吗？
答：这个在佛法来说，我们遇到了不同的人，这都是有缘众生，都是过去世我们伤害人家或者帮助人家，那么这一世，我们过去帮过的人，这一世就帮我们，过去世我们伤害的人，这一世就伤害我们，这是因果。所以说，我们最重要的是明了因果，遵守五戒十善，通过修行，我们不要再和人结怨。别人如果是小人，伤害我们，我们坦然接受，不要报复，心里也不要不安，不要去仇恨，我们接受就好了。接受了以后，就拉倒了，这个业就过去了。同样，帮助我们的人，我们也要帮助人家，即使小人，我们也要帮助人。现在是小人，我们帮了他，将来他就是我们的贵人。这个照佛法讲的叫，“诸恶莫作，众善奉行，自净其意。”你一点点恶都不做，那将来就没有小人，一定没小人。因为我们没伤害人，怎么会有小人呢？我们要做到众善奉行，那好了，将来全是贵人，全是帮我们的人。为什么？所有的人，我们都是帮人家，那将来这些人也会帮我们。所以说现在我们平常会碰到帮我们的人，也碰见小人，说明什么呢？说明我们过去，也是既帮过人，也伤害过人，从佛法来讲，就是这么个意思。

问：人跟人之间是生生世世的缘分，那么人跟养的动物呢？
答：也是。

问：什么是带着仙缘和佛缘？
答：往往是过去世业缘的表现。

问：我们今生学佛，学什么法门，也是业力在牵引吗？
答：没错，我们学法门，这个和过去的缘，有缘在起着作用，过去和什么法门有缘，这一世我们就可能学什么法门。

问：我每次听到像大慈大悲观世音这样的音乐，心情就非常舒畅平静，对人总是很慈善，我是不是与佛有缘？
答：有缘。

问：我从懂事开始，见到观音菩萨画像就又跪又拜。初中的时候，自己请了观音菩萨像，自己供奉，后来上了大学就没有了。之前去寺院到观音菩萨圣像前，我会不自主地哭，有时候会大哭，而且念观世音菩萨圣号时浑身感觉发冷。请问是什么原因啊？
答：可能和观音菩萨有缘。

问：我拜佛舍利的时候基本上都会哭，看《百年虚云》的时候，20集的连续剧，几乎每集都泪水涟涟，甚至看《虚云大师全集》中的照片，老和尚的故物、题字，都会止不住地流泪，但是看其他一些高僧大德的传记、音像就没什么太强烈的感觉，请问是什么原因？
答：缘分。

问：我对神啊、鬼啊的很感兴趣，为什么我一听鬼故事就特激动，而且还会不由自主地流泪？
答：这可能是宿世的缘分吧。学佛修行吧，明白宇宙的真相，成佛去，这些都会明白的。

问：有一佛弟子说我跟佛有缘无份，我听了很生气，想不学佛来报复他，因为断人法身慧命是堕无间地狱的。我不知道自己怎么有这种想法，因为他一句话，我就想牺牲自己，来让他堕无间地狱。这也是我的业障吗？是恶缘吗？
答：不必理会他人的说法，毫无意义，自己学佛修行就好。

问：我每次看到佛龛上，最上面供的西方三圣，心情特别亮，烦恼也没了。我好奇怪，我和他们有缘？如果是，太好啦。
答：那一定有缘，如果说能看到西方三圣心情好、心情亮，烦恼没了，那一定有缘。过去世可能我们念过佛，学过佛，很好，这个是很好的。所以说还要继续修，争取这一辈子，我们修行能够往生到西方极乐世界，那就最好。不要在这个世界里边还混了，不要在这儿，在我们这个娑婆世界再混着了，在娑婆世界混着很苦，很痛苦，邪见特别多。佛说了有个十善业，十善业最后一个是什么呢？就是不邪见，不贪不嗔不邪见呀。我们这个五浊恶世邪见特别的多，三两句话，就把你引到水沟里边去了。没办法，所以我们无论如何，这一辈子修行，得到西方极乐世界。千万别在这儿呆着啦，痛苦，太痛苦！


17 关于业障

● 关于业障

问：业障和罪障有什么区别？
答：业障有善有恶，罪障往往都是恶的。

问：业障是什么？是不是事业上的不如意？
答：可以这么理解，身心有病、事业不顺利、家庭不和睦、出灾难等等，这都可以理解为业障。业障是怎么造成的呢？往往我们杀生造成的，吃肉、杀动物，动物产生了障碍，产生了伤害了，人家会对我们产生报复，这样的话，业障就产生了。这个请到网站去看一看，有“打七手册”、“打七日记”，都写得非常清楚。

问：业障和习气有什么不同？
答：我们认为这个业障是全部，是个全体的一种概念。因为“业”相对应来说，和我们的本性是相反的。这个业就是由于我们无明，一念无明违背了本心，违背了本心的清净圆明了，于是我们就开始分别了、执着了。分别、执着，无非三方面就是身口意，无非就是违背了五戒十善做的事情。所做的一切无论是善恶，做出来的都叫业，都有障碍。善业做了我们也有善果，这其实对于我们本性来说，依然有距离。恶业做了有恶报，那么我们被善恶牵缠左右，就是在六道中来回的循环，没有办法脱离了。所以说我们做的一切其实都是业。真正的说，修行就是要把我们的业，慢慢地从恶先转到成善业，到了善业以后，慢慢地再修行不分别法，把善恶都不管它了，都不要了，不执着了，慢慢地再回归到本来去，这样的话修行就没有业障。修行，一切方法其实都是消除业障的方法，都是用来消除业障的。习气就是业障的一部分。我们做某些业，善业也好，恶业也好，做了，老做，习惯了，就是一种习气。

问：业有善业、恶业、不记业，要怎么理解不记业呢？不记业对众生起作用吗？
答：只要是业，它都是有作用的。对于我们来说，我们不必管得那么多，我们就想着善业、恶业，止恶向善就可以了。按照这个诸佛谒讲的：“诸恶莫作，众善奉行，自净其意”，做这三条就可以了。

问：对于普通人来说，宿世造的恶业，一定多于善业吗？
答：普通人来说，一般来说，善恶相间。往往有些人善多些恶少些，有些人恶多些善少些，或者有些人善恶相均，是这样，每人不同。但是宿世造的恶业，一定是很多的。

问：好心做了错事，那这样的业大吗？
答：没有什么，你做了错事，就承担错事的果报。

问：业障重的人福报也薄吗？相反，业报轻的人福报也厚吗？
答：不一定，往往都是过去世的业力造成的。

问：如何看待业障？是负担，还是说是对自己过去错误的提醒与报应？消业到什么时候，才可以开始学习其他净土宗经典？
答：业障是对自己过去错误的认识和提醒，通过佛法修行，逐渐消除，后不复造。以实修为主，其他时间学习佛教经典。

问：我们在修行过程中，业障和习气有什么样的关系呢？是不是消除业障了，我们的习气就会变轻了？或者说是消除业障了，我们的习气就不会容易犯了？抑或是它们之间没什么关系，修行过程中业障习气都同时努力消除呢？
答：业障和习气都是身口意造作贪嗔痴形成的负面力量，通过修行，逐渐消除。

问：人的性格与他的业障有关系吗？人的性格是由什么决定的？
答：没错，人的性格恐怕是和业障有关系。因为人的性格是怎么形成的呢？按照佛法讲，最初我们都具有清净光明的如来德相，没有任何的性格，没有任何其他的性格。就是因为有一念无明，我们开始执著了，开始有妄想了，有分别了，这样的话，我们就有性格了。这个性格其实就是自己的业力，身口意三业形成的。身口意我们做了，想、说、做，各方面的事情都有了，有的是符合五戒十善的，有的不符合五戒十善，各种业力综合起来了，这个就是我们的性格。
    另外我们现在很多人，往往这个性格表现出业障的性质。因为现在人呢，现在生活好了，吃肉比较多了，我们杀生也比较重。被我们杀了、吃了、伤害以后，它们的灵魂就会要报复我们，就会附着在我们身心内，所以说很多时候我们这种意识中间，就不是我们自己能左右的，往往是有其他的灵魂在里边干扰我们，或者起作用。所以现在很多人往往这个思想里边，往往会冒出一些奇奇怪怪的念头，往往会冒出一些说不清楚的一些想法，本来我们不愿意，不知道为什么就要做这些事情。如果严重的，往往很多人就会有抑郁症，心情很灰暗，严重的呢，往往就是一种精神分裂症，这都和业障有关。包括现在很多人由于这些业障，产生了很多无法治疗的疾病，就像现在这些癌症、白血病、高血压、糖尿病等等，这都是业障的影响。所以说人的性格和自己的业障、业力是相关的。
    所以针对这种情况，佛教导我们什么呢？就是要遵守因果报应的原理，要“诸恶莫作，众善奉行，自净其意”，这是佛教诲我们的。因为我们做恶将来就承受恶果，行善将来也承受善果，我们行一小恶，将来就有这一小恶的果报，这都是因果报应的原理。所以佛特别强调，我们一点点的恶都不能做。善呢？是多做！就没问题，而且要自净其意，这就是修行了，这是很重要的，是修戒定慧的，非常重要。通过真正地修行，慢慢的我们就可以往回走，慢慢的往清净走，往福德增长的方向走，这样我们的性格就会往光明、往宽广、往和善友善、往清净这方面，正面的方向就开始走上了。

问：请问业障轻的人，是不是人缘会好？大家都很喜欢呢？
答：这个倒也不一定。但是往往业障轻的人，她可能心善、心好，往往容易和大家结善缘；业障重的人往往贪嗔痴、毛病、习气重，往往是这样。贪嗔痴、习气、毛病重，往往看任何人、周围的人都是用利益的眼光去看的，所以看任何人都不是用善人的方法看，往往是恶缘，往往为利而产生争执，所以是对的——业障轻的人，相对来说善缘也多；业障重的人一般来说善缘比较差，恶缘或者逆缘反而会多，往往是这样。说得对！

问：一个人懒惰是业障还是怪本人？
答：那当然是怪本人啦！不能啥事都推到业障头上，这个不对。业障也是我们自己贪嗔痴造作的，不是别人造作的，是这样的。

问：性格内向、胆小、心胸狭窄、爱发脾气，是不是业障重啊？
答：没错。这个往往是我们贪嗔痴等等，不遵守五戒十善造成的，所以建议大家应该遵守五戒十善，消除业障，争取往生西方极乐世界。

问：我是男的，但是我的胆子非常小，做什么事都没信心，做事也没有主见，性格内向，不会与人沟通，害羞，是业障重吗？
答：也可以理解是业障有影响，但是恐怕和自己的习性有关。这个最好也是通过学佛来改变。要明了因果，遵守五戒十善，自己逐渐去修行，慢慢地消除业障，找回自我，就好了。要修行，一定要修行。无论是胆子小、没信心等等，这些通通都是我们自己的毛病、习性、习气，都是不正确的东西，我们通过佛法的修行，慢慢地让自己改善，改变，去掉自己的这些不好的习性、毛病等等。一定要这样。

问：请问说话不受听，没坏心也得罪人，好心不会说话也不落好。算命，命里有孤僻，犯口角的显示，是业障的表现吗？修行可医治吗？
答：没错，这是业障，这个恐怕还是我们过去呀，老毁谤人，没有照五戒十善做。五戒里边有一个妄语，十善里边也有。口业里边有四个——妄语、恶口、绮语、两舌，也有这个东西。这可能都是过去世，造做了这些恶业以后，这一世我们感受的果报。说话不爱听，虽然说没坏心但是说出来，人家也不爱听，这恐怕还是自己的恶业，通过修行是可以改变的，通过这个要忏悔。慢慢地要遵守五戒十善，我们不犯。通过诵经、拜忏、念佛这些方法，用佛力加持，改变我们的内在，改变我们这些过去的恶业，逐渐地消除，慢慢就可以改变的。

问：我有个朋友老想骂人，很生气，也知道因果，但是就是忍不住，这是业障障碍吗？该怎么办？
答：这个有可能是业障，另外往往和自己这些习性有关。你建议他多拜忏，会转变。

问：我有点笨，我想问一下，如果拜佛可以变得聪明，是什么业障使然呢？
答：拜忏可以消除业障、开发智慧，一般这个业障都是杀业，这个可以到我们网站去看看。

问：我的一个同学，博士毕业，30多岁了，但是一直性格、为人处事还像一个小男孩，这种情况是什么原因？
答：业力所致。

问：自己脑子里闪过的一个不太好的念头，也算是业吗？需要忏悔吗？
答：这个也是业。因为我们这个业分身、口、意三方面造作的恶业，这个都是业，这个也要忏悔。每天我们通过拜忏、诵经、念佛消除，慢慢的我们自己用五戒十善的标准，要求自己的身口意都要符合善。

问：注意力不集中，无论工作还是生活总是走神，注意力涣散，妄念纷飞，无法控制，是业障造成的吗？拜忏多了会好吗？
答：没错，是业障。多拜忏能好，效果会好。

问：我一直以来非常的怕黑，自己的房间没开灯都很怕，是不是我的业障很重的缘故？
答：怕黑是业障障碍，多修行，慢慢心地光明了，就不怕了。

问：身体总是很累很乏，睡了一夜，第二天还是很累很乏没精神，一天哈欠不断，总是迷糊睡不醒，是业障吗？才二十五，我看同龄人都很精神。
答：没错，这一定是业障。所以要拜忏，一定要拜忏！消除业障，恢复精神，恢复体力！

问：今天早起伸个懒腰却把后背给抻着了，好疼。我诵经、拜忏好了点，但还是疼。这是业障吗？
答：也可以这么理解。通过拜忏、诵经用佛力超度，会好的。

问：一直以来都没有见过或梦过佛菩萨的面目，是业障重吗？
答：可以这么理解。

问：能去地狱参观的人是不是业障比较轻？我想去看看，也去不了，是不是业障很重，和地藏菩萨感应不了？
答：这个和业障轻重恐怕也并不是直接关系，有时候就是一个缘分。我们多忏悔，多祈求地藏菩萨加持，带我们去看看就好。

问：我爱人很胖，我很担心，怕她得病。请问肥胖的人是有福的人还是业障重的人？
答：现在人胖有可能是业障重，特别爱吃，其实身体是不需要这么多饭和能量的，我们自己就特别愿意想吃，慢慢就会胖。

问：我想为本地的师兄联系同修的地方，一旦有这种想法就会很不顺利，是不是我业障太重，机缘不到？
答：有可能，一方面可能自己业障重，另外也可能是周围众生的业障重，没关系，我们随缘就好！

问：请问猫吃耗子是老鼠消业障呢？还是猫造业呢？好比人家欺负我，是阻止别人不让造业？还是顺其自然让我消业？
答：那猫吃耗子，那我们天天吃动物的肉，你说是动物欠我们的，然后被我们吃呢？还是我们就是应该吃这些动物呢？一方面，我们自己吃了动物，如果说过去世，我们被人家吃过，现在我们吃人家，有可能能抵消。但是我们要想想，现在咱们生活条件好了，大家天天在吃肉。你想过去古代时候，一年可能也吃不了几次肉啊。现在呢，我们要吃多少肉？所以往往相互之间都是来报仇、报怨的，互相报。咱们就是经常就说：“冤冤相报几时了”。你说猫吃了耗子，到一定程度有可能转变了形态，原来这个耗子有可能就得吃猫。所以对于这些生生死死的问题，用佛法来讲，你恐怕是永远互相轮回，互相报复，没有止境，恐怕是这样的。所以我们了解，我们不能和猫和老鼠比较，我们是人，我们是万物之灵，我们是有办法理解佛法的。佛教会我们什么呢？叫“诸恶莫作，众善奉行，自净其意”。因为我们做了一点点的恶，将来就得受这个一点点的果报，恶的果报；同样我们做了善，将来就承受善果。人家欺负我们，我们是学佛的人，我们宁可认为，我们过去欺负过人家，现在被人家欺负，我们还了债得了，宁可这么来理解。如果过去我们没欺负过人家，人家现在欺负我们，我们依然不生烦恼，过去算了。为什么呢？如果我们起了烦恼，将来这就是一种业因，有可能我们还能回来，欺负别人去，去报这个仇，这个呀，你虽然报了仇了，但是还在六道中轮回啊！在六道中我们就是苦，没别的，就是苦。所以明白了佛法，我们宁可不去报复人家了，把这个别人欠我们的债，我们不要了，我们去成佛去，等到成了佛了，过去人家欺负我们了，我们用佛法来回报他，就有缘了，用佛法去回报他，他就能听我们讲经说法，他就愿意得到我们的法的回报。

● 业障反应

问：是不是刚开始修行的时候都会遇到一个时期的障碍，也就是恶业现前？
答：往往如此。

问：业障现前时会出现什么样的症状？比如以前杀过生，现在如果学佛了，也在诵《地藏经》，是出现身体痛疼或是其它什么反应？
答：有可能心理烦躁，身体某部位不舒服，家庭老吵架，事业不顺利，有障碍等等。

问：我最近总是梦到粪坑类的梦境，或是屎类的东西，是怎么回事呀？
答：这是自己的业障境界。要坚持修行，逐渐消除业障。

问：我近年总是磕磕碰碰，不是这里伤就是那里碰，但每次都是自己不小心，请问是怎么回事？
答：这是自己的业障障碍。

问：该做的不去做，不该做的又管不住自己，这就是业障吗？
答：我们应该常随佛学，明了因果，遵守五戒十善，安心修行，随缘度日。

问：一听到和佛有关的内容，就感觉身体有东西在动，不知道是为什么？
答：业障反应。

问：我经常躺着的时候很清醒，但就是不会动也不会说话，全身发麻，心里很害怕，不知是什么原因？如何解决呢？
答：业障障碍，念佛或念南无地藏王菩萨。

问：我家女儿不修行，却经常能说出一些我无法想明白的道理。我每天念阿弥陀佛，等梦里阿弥陀佛真的考验我的时候，我却说不出阿弥陀佛，可我女儿却能在梦里左一句阿弥陀佛，右一句阿弥陀佛，信念坚定。我一直想要把阿弥陀佛牢牢地记在心里却做不到，这是为何？
答：业障障碍。

问：以前的我很好胜，不服输也不信命，自从让人算出自己的婚姻后，发现自己的命不好，消极度日，总觉得自己无论怎么努力也做不好，加上罪孽深重，真是无药可救！总是想死，听到有人死于意外，很羡慕！这种感觉是业障吗？
答：是自己的贪嗔痴的习性。要坚持修行，走向光明。

问：1.读经和读其它书时，经常有咬字不清楚的情况，这也业障吗？2.有时梦到有众生来求超度，那我们读经和拜忏就能使他们得度吗？3.业力是不可逆转的吗？
答：1.是的。2.是的，依靠佛力超度。3.业力是自己做的，要靠自己转变。

问：1.女孩子的声音像男声，好粗犷，这是不是业障呢？声音能修正吗？2.女孩子像男孩子性格，或反过来，男孩子像女孩子性格，这个也能通过修行改正吗？
答：1.都是过去世的业力所致，通过修行逐渐转变。2.长期修行，可以逐渐转变。

问：1.弟子各方面能力都很弱，比如工作、生活、学习，反应也迟钝愚笨，语言表达能力也不好，有时一点点小事都做不好，很自卑，虽然身体健康，但感觉象个废人，活着也没创造什么价值。如果我一心修行，请问这些状况会有所改变么？2.弟子没有亲人在身边，也没有什么朋友，修行以来更加封闭，非常的孤独，象是这个世界只有我一个人，与外界社会已脱离，有过担心到老了，没有人照顾没人管，我这样情况怎么办？
答：1.会的。2.这是业障，要忏悔业障，每天按照《礼佛大忏悔文》拜忏，每天念《地藏经》，念阿弥陀佛，坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：我家的电话号码是从我自己的公司转过来的，本来大多用于传真，公司不大也没得罪过人，后来生意不景气就转民用了，但将近两年了，三天两头总有电话响起，半夜三更不定时的，白天也有。开始我都接了，听听对方没啥声音我就挂，后来我索性把睡觉房间的电话拉掉，若客厅里的电话响起，我也不接随它去，也成习惯了。请问这也是业障吗？
答：应该也是业障。可以换一个号码，或者读诵《地藏经》，祈求地藏王菩萨加持，不要让人烦恼了。

问：业障能否影响人的思想？我从今年五月开始每日念《地藏经》一部，最近莫明其妙得了病，医生诊断是抑郁症。现在大部分症状已经消失，但自己心理老是调整不过来，老会担心自己是不是得了什么不好的病，很不开心。我以前病的时候不会这样，得了病也很快过去了，不会放在心上，但这一次老是放不下，请问这跟业障有没有关系？
答：有关系，建议你每天按照《礼佛大忏悔文》拜忏速消业障，然后诵经念佛。

问：1.弟子在过去生活中长期有多疑，多虑，犹豫，自闭等毛病。这是归于习性，还是业障呢？是靠佛力逐渐改变吗？2.有时心中犹豫不决，不知事情该如何决定，就会看看佛菩萨像。有时候感觉佛菩萨在微笑，有时候又很严肃，我的心境也就跟着起伏。请问这是着相吗？3.有时候念佛时会自然浮现出佛菩萨的像，我心里就有些慌，因为不能观想啊。但是慌好像也不对，还是把注意力集中在佛号上是吗？就当它是个妄念就好。4.拜忏诵经念佛时使劲把心接到佛号上，反应就会剧烈，如果声音放小，平静些念，就好些。但是又觉得是不是把力量分散了，我该如何是好呢？5.看书学习需要用脑，用脑感觉特别累，不一会儿就很焦虑。但是不用脑，静静地看，感觉又很慢很慢。真不是如何是好啊？6.日常生活中，不愿考虑事情，一考虑容易陷入消极的状态中，常常是被动地生活。主动去生活吧，又常常碰壁，而且常常感觉是瞎折腾，吃力不讨好。几年来，长期都这么反复的折腾着，学佛后也这样，感觉有佛力了，就可以改变了，但好像还是这样。是业障福报都不够吗？还是主要要靠佛力消除业障？
答：1.这是业力。要依靠佛力。2.念佛。3.自己意念自然想起的佛菩萨像，是可以的，不必故意去除。4.心平气和，自自然然念佛。5.怎么看效果好，就怎么看。6.长期修行，逐渐消除。

● 感受他人业障

问：跟我们讲课，感受到大家的业力。我想问一下，是否知道哪个人业力感受大，是否每个人业力不同，也有好多种？
答：那当然，每个人他自己的业障情况不同，散发出的磁场不同，那当然也是不同的，每个人情况都是不同的。

问：妈妈诵经的时候，我会感受到她的业障，那是不是只要我和妈妈共修，她的病症就会像我诵经回向给她一样，也在我身上爆发？
答：因为我们每个人有业障，业障是什么呢？是一种力量，它是一种磁场。你跟你妈妈一起诵经，你妈妈这种业力的磁场会表现出来，你在一起会感受到，感受到这种难受。但是没关系，一起诵经感受到和你给她念经回向这是不一样的。你妈妈自己诵经回向，你感受只是一种旁观者的感受，离开了以后就没事了。如果你诵经回向，这是承担，这不是旁观。所以说你和你妈妈一起诵经，感受到是没关系的。最好还是建议你妈妈也要拜忏、诵经、念佛，念《地藏经》消除业障，这样最好，这样直接了当，直接入手消除业障。最好了。

● 消除业障

问：人的业障是无始劫的，这一世能消完吗？
答：这一世是消不完的，但是，我们坚持修行，消除业障，能够往生西方极乐世界就可以了。

问：“万法皆空，因果不空。纵使百千劫，所作业不亡。”，而现在通过拜忏，或忏悔或念佛或念咒却能消除业障甚至过去重罪，这是否矛盾呢？
答：不矛盾。万法皆空，因果不空。纵使百千劫，所作业不亡，是指自己的业力要自己承担，很难改变。学习佛法，修行佛法，在佛力加持下，业力可以转变消除。

问：微笑能消除业障吗？从佛教角度来讲有什么好处？
答：微笑是心中喜悦的表露。这要真正消除业障，身心清净，法喜充满，自然就会笑了。

问：今生的业障要比过去生的业障容易消吗？
答：不一定。业障往往都形成力量，都是业障，一般来说都不容易消，都要花精力，坚持修行，努力修行。

问：我们各人的业障通过修行能消得干净吗？
答：可以的。因为我们六部曲针对的是什么呢？针对的是最难消除的杀业。通过六部曲把杀业这个最难消除的业障消除了，那么其他业障都容易了，按照这个方法坚持修行，其他的业障相对来说就容易多了。

问：消业障是念《地藏经》好还是念阿弥陀佛好？
答：建议大家是要吃素、诵《地藏经》、拜忏、放生、行善、念佛，那么消业障是靠吃素、诵《地藏经》、忏悔、放生这四个方法来解决；行善和念佛，是为往生西方极乐世界做准备的。

问：怎样才能消除业障快？我只是会读《地藏经》。
答：消除业障快呢，还可以拜忏，拜忏的话消除业障，再加上读《地藏经》和放生，消除业障就非常快。当然首先要吃素，如果再吃肉，那么还在增加新的业障，所以要吃素，然后要拜忏，每天拜忏，然后读《地藏经》，平时念佛，有时间放生，每日行善，这样坚持住，可以消除业障。

问：为寺院扫地能除业障吗？做义工也能消除业障吗？
答：可以，这很好。只要为大众服务，在哪里扫地都可以，都是消除业障的方法。可以。做义工可以消业障、积福德，很好。

问：如果我通过放生和念佛等等这些方法消业，如果业消了的话，那本来想杀我、陷害我的人会怎么样？如果业消了，是不是他就不会有想陷害杀害我的念头了，还是他直接死亡？
答：双方就解脱了。

问：1.为何弟子每次消业，儿子都会生病呢？2.是不是旧的业障消了之后，会再来新的，直到消完为止呢？3.无论遇到什么问题，都要坚持功课就行了吗？
答：1.可能是受到影响。2.是的。3.是的。

问1：经常感觉头昏脑胀，嗓子发堵，我认为是业障反应，不知道要拜忏、诵经多久才能消除完这些业障？拜忏、诵经越多消得越快吗？
答1：那当然。建议大家每天要保持一定的量，没有量变就没有质变。所以是建议大家每天拜忏，诵《地藏经》，念阿弥陀佛。如果能够更精进的修行，那当然更好。可以首先多拜忏，连续拜，越拜越轻松，越拜消除业障越快，身心越轻松。这个在网站里边我们很多同修都有这样的说法，都有这样的实践。

问2：如果每天三部经三个忏一万声阿弥陀佛，需要多久才能消除这些业障的反应，使身心状态基本安定下来。
答2：我们现在很多同修，打七以后长期坚持，大约在九个月到一年的时间，基本上就稳定了。

● 业障消除

问：我想知道，当一人的业障全部消除的时候，是一个什么状态？什么体现？
答：全部消除就是佛了，他的状态就是佛，没有任何的障碍。

问：业障消除的表现是什么？自己能知道吗？
答：当然要知道。我们坚持修行业障消除，往往我们就会感受到身心健康、家庭和睦、事业顺利，这是一个过程，这是个长期的过程，慢慢地身心就会清净下来，慢慢地内心烦恼就减少，心里就会平静下来，就会清净下来，就会愉快下来。

问：《地藏经》上说，做了忤逆罪堕地狱，直到业障消除以后才能出来，现在我们得人身了，是不是没什么大业了，以前的大部分业不是前世受苦抵消了吗？
答：这个过去的业还很重呀！这个在《普贤行愿品》里边讲过了，过去的业可以说都是无量无边的，还很多呀。这不是说现在大部分抵消，很多还留存在我们的内在，是种子，还没有解决。

问：业障消除时，念佛号是心里平静快乐的感觉吗？
答：那当然，一定是这样，平静快乐，对外边的这些烦恼，不容易影响我们。现在外界有什么事儿，很快我们一看见就觉得别扭，心里就不高兴了，起了波动。慢慢业障消除，念佛心里平静快乐，外面那些就不容易让我们意识产生波动，不容易影响我们了。这个时候是什么？叫信愿坚固！信愿坚固非常重要。如果说我们念了半天，别人一句话，我们立即暴跳如雷，这个信愿谈不上。


18 关于智慧

● 关于智慧

问：向地藏王菩萨求给点智慧，记忆力增强点，这样求如法吗？在自家的佛堂前求行吗？
答：可以，这是如法，可以求。

问：聪明才智也是可以修来的吗？
答：那当然，聪明才智一定是修来的。从本性来说，佛证得了根本本性是根本智、无师智。本来我们都有，一切都有。但是在我们没有证得本性之前，我们是有无明障蔽的。我们修行就是要消除无明，先消除业障，让我们自己逐渐地清净起来，有智慧，所以智慧一定是修来的。

问：如何能增长智慧？
答：学习佛法就是增长智慧的方法。拜忏、诵经、念佛就是最好的方法。

问：拜忏诵经多了，智慧会自然打开吗？怎么求智慧？
答：拜忏、诵经、念佛多了，我们业障消除了，身心清净了，智慧就会开了，就会多了。修行的过程就是戒定慧的过程，就是熄灭贪嗔痴的过程。所以现在我们按照“六部曲”多做，吃素，诵经、拜忏、念佛，多拜忏、诵经、念佛，尤其要多做这三件事。这个因为有佛力加持，消除业障特别地快，佛菩萨的力量特别地大，我们比较容易见效受益，比较容易能够消除业障，得到智慧，得到定境。

问：什么叫聪明利根，是指开智慧吗？
答：没错，那些利根的人啊，你稍微给他一提示，他立即就明白了，立即明白了。而不像我们，我们呢，教了半天，我们还没明白怎么回事，搞不懂。利根的人，一句话，闻一知十，立即明白了后续的东西。开个头，后边东西你不用说，人家自己立即全都知道了，这个就是智慧。

● 何为开悟

问：什么是开悟？什么是菩提心？什么是慈悲心？
答：这个开悟啊，一般禅宗用的比较多。所谓的悟，相对应的就是迷，如果没有迷，就谈不到悟的问题了。现在大家，都是迷，迷惑！为什么迷惑呢？佛说了，就是因为我们一念无明，才产生了迷惑，因为有了分别、执著了，就开始迷惑了。我们在人中，现在是人，我们对这个世界，对这个宇宙，我们不了解，这是迷惑。佛开悟了，佛告诉我们说，这个世界，是由十法界组成的。我们人呀，一般来说，都是在六道中轮回，跑不出去。我们过去，生之前是什么？我们不知道；死之后是什么？我们不知道。这个就叫迷惑啊！我们晚上睡一觉，明天能不能起来，我们不知道；明天我们去工作了，能不能继续工作下去，我们不知道。这通通都是迷惑啊！佛告诉我们修行方法，佛来到人间成就，目的就是引领我们从迷惑中开悟，然后修行去成佛，这是佛来到人间的目的。这个在《妙法莲华经》里边讲了，佛为一大事因缘而来，就是使众生成佛，没有别的，就是这么一个目的，没有别的目的。所以说，这个开悟是修行的过程。开悟是一种修行的阶段。我们把业障消除，身心清净了，就具备了开悟的条件了。我们不把业障消除，我们自己很污浊，就不能见到光明，就不可能开悟。所以要先消除业障，让自己身心先清净起来。然后再修行，突破了自己心意识，慢慢就能开悟。开悟的过程有很多，断一分无明，见一分法性，这其实也都是开悟的过程。开悟是有一个长期坚持修行的过程，长期修行突破的过程。开悟是不容易的事。但是只要我们用一辈子，用身口意全部的精力，去干什么事？就是做这个开悟的事，慢慢我们自己就悟到了本性，悟到了佛法。我们悟到的，这是我们自己证悟的事。现在我们看到的佛法，这是佛证悟的，不是我们证悟的。
    这个菩提心，所谓的菩提，是梵语，叫阿耨多罗三藐三菩提，翻成汉语就是无上正等正觉，就是彻底地觉悟，就是佛！就是我们回复我们的本性。发菩提心，就是发出成佛的心，发出回归本源，回复清净，回复本来的心。
    慈悲心，这是佛菩萨具备的，因为佛菩萨都知道，证悟到所有众生，一切佛，都是从同一本源产生出来的，所以说我们一切众生，都是因为分别、执著才有了区别，最终都是回于同一本源。明白了这个道理之后，佛菩萨对所有众生都认为是同体的，本来都是同体的，只不过是因为大家分别、执著才变成你、我、他，所以到了佛菩萨的境界，对所有众生都产生出无缘大慈、同体大悲。不需要任何的条件，我们对其他人都要帮助，给他好处，给他拔苦，这就是佛菩萨的慈悲。这里边由本性的原因，本性的需求，本源的这个理论、理念来决定的。我们也要向佛菩萨学习，也要有慈悲心。只有有慈悲心了，我们才能够逐渐成长，让自己向佛菩萨学习，成长为佛菩萨的心。

问：开悟是什么概念或状态？
答：开悟，它其实是一种贯通，或者说是开阔，或者说是一种深入。我们现在，我们能够感知的范围、感知的道理有多大呢？往往就和我们六根相通。眼睛能看啥，看到多大范围，这是我们的状态；耳朵能听到什么范围，这些是我们的范围、状态。开悟是慢慢地突破了这些六根了，这些限制了，把六根这些约束突破了。我们对外界的了解，对内在的了解，决不仅仅是这些六根六尘的问题了，一定是突破了这个东西了。突破了这个以后，我们对内在就会看到、感悟到更多的实相。最近经常有人说，开悟就是一种突破，突破了时空了，也可以这么理解。总之，这个开悟一定是实修，自己内在的感悟，是对于我们自己内在本性的一种觉醒，对内在本性的一种回归。只不过回归、觉醒的过程，我们不可能像佛一样完全地回归本性，完全地明了。我们如果能够达到开悟的程度，往往一开始可能是短暂的，或者说是似见非见的，似乎是那样，又好像不是，朦朦胧胧不敢肯定。但是我们真要到了以后，我们就不会这样了，不会疑惑了。为啥？本来我们就是这样嘛。为什么疑惑？就是因为我们还没有真正看到本来，才会疑惑。真正看到本来的时候，就反而不疑惑，为什么？最初我们就从这里出来的，怎么会疑惑呢？
    所以修行，就是有一个目标，有一个方法，直直地走下去。我们看虚云老和尚开悟，一直到50岁才开悟。17岁出家，一直苦修，一直入定，在高旻寺打七的时候，因为这个侍者给他倒热水溅到他手上了，把杯子打到地上了，忽然这个杯子一声脆响，把他的生死无明大梦惊醒了，于是他就开悟了。开悟以后，说了一个开悟的偈子，可真是优美。开悟的偈子是什么呢？叫“杯子扑落地，响声明沥沥。虚空粉碎也，狂心当下歇。”你看讲的多好，这些都不是我们人用意识能说出来的，这是本性流露出来的。禅宗的东西是优美极了。
    大家修行，目前还是一个基础，还是在消业障的过程中，进不了内在的境界，所以还没有看到开悟的这些内境，悟不到本心的妙用，所以我们现在修学佛法也好，依然还在外边打圈圈、打转转而已。所以我们很可能对佛法进不到内在，就不能够把我们自己内在的宝藏发掘出来，就可惜了。所以要一直修下去，慢慢地从外在的业障，薄了，越来越薄，越来越薄，薄到什么程度呢？忽然的一下子，外边这个硬壳就碎了，就到了内在了。到了内在以后，也依然还有无数的过程，但是到那个时候，我们就会有意思了，很有意思。

问：以现在人的根基，修学六部曲的人在临终前有没有开悟的可能？
答：完全有可能，没问题。要真正地去修，踏实地去修去做，没有问题的。不要说等临终了，真照这么做下去，可不要等临终才开悟，之前没问题的。只不过开悟的这个程度大小，每个人恐怕是不同的。继续修，它这个开悟的程度还会逐渐的扩大的。

● 如何净意

问：如果一个人在生活中遇见什么人、什么事情都不会应对，都起烦恼，没事也起烦恼，是不是就是业障特别严重的表现？还有遇见人，遇见事情，有事没事都冒恶念，控制不住，又多，该怎么逐渐做到净意？
答：你问这个问题很好。这个其实我们大家往往都有这些问题，平时其实都是这样。为什么这样呢？因为我们平时这个意是恶意，五逆十恶的东西我们做的太多了，说的太多了，同样我们想的太多了，我们已经习惯于这些恶的东西了。所以说没事的时候，它这些恶的东西自然就往出冒，就是这样。我们自己已经把自己身口意污染了，我们的意念里边留存下的印象全都是这些恶浊的东西。因为我们过去世，已经过去的年代，每天想的事情都是恶的。但是并不等于说，我们想过去了、说过去了、做过去了，这事就完了。没完！这些恶的东西都形成了一种业力，留存在我们内在，等将来有缘就会变成现实。
    但是呢，我们因为长期的这种恶，它已经形成了一种惯性，形成了一种力量，可能说我们老是一种恶的情况下，突然冒出一个干净的？不会的。我们有时候夏天看的一些臭水沟，臭气熏天，蚊虫满地，谁看见都躲得远远的。它绝不会因为第二天一去，一下干干净净啥都没有了，不会！如果我们不采取特别的办法的话，那么它这种恶浊的境界永远是这样，非常的难以把它变清洁。那么现在我们知道，地球上的这些，尤其中国，我们这些河流啊、湖泊啊，都是什么？都是臭的！严重的污染，鱼都活不下去了。为什么呢？就是往里边排呀，排人的这些排泄物、化工厂的排泄毒水、生活的污水，全部进入河流了。现在看资料说，渤海湾里边已经全是臭水了，水自然循环净化，那都是好几百年的事。
    其实我们人也是这样，不遵照五戒十善，随随便便，我们就可以起很多的恶念，造作很多的恶事。造作了以后，返回头来就麻烦了，我们自己把自己的身口意变成了什么？变成了污水池、垃圾桶，臭不可闻。所以我们自己的念头不由自主就冒出恶念来了，就是这个原理。所以说一定都是烦恼呀，没事也烦恼，就是这样。因为我们内在已经完全的恶浊了，你让他净化，这个就难了，非常难。这要靠下大力气、大的力度，才能变化呀，太难了。所以我们现在给大家提供了六部曲这个药方、这个方剂，非常有力的，非常有效的，是强力的去污剂。大家通过这个呢，把我们已经造作的这些极恶浊的东西，慢慢地给它消除，慢慢地给它净化，是很不容易的。
    往往来我们这里打七的，这次北京那有一位好像是从河北邯郸过来的，也是身体很糟糕，有很多的病，打七的时候，居然大忏也能拜下来了。自己想不到，家里人也想不到。如果我们每个人已经就说是病特别重了，或者说像你说的，意念里边这种恶念自己往出就冒开了，烦恼不由自主，自己没事就烦恼起来了，这种情况下，我们业障其实已经都很重了。所以面对这些情况，我们一定要小心，一定要小心，逐渐地要做到净意啊！怎么做到净意呢？就是在身口意三个方面，都要有一个规矩，给自己设一个规矩。什么规矩呢？就是因果的规矩，是五戒十善的规矩，每个念头咱们都要符合五戒十善才行。一开始我们可能做不到，没关系，或者说忘了也没关系，但是一旦我们能够想起来，立即就纠正。就这么一点一点地做，一点一点地改，长期地改，慢慢地扭转自己的方向，慢慢地扭转自己的命运。同时，要通过拜忏、诵经、念佛的方法，过去已经造作了极恶浊的那些污水、垃圾，就给它清除掉、净化了。这两个方面的作用同时来做，既有佛力，也有自力，同时来做，慢慢地让自己安静下来，慢慢地让自己和五戒十善、和佛的要求一致了，我们就能做到净意了。

问：怎样在不同环境中把握住自己？不管看到什么，被人侮辱，能做到五戒十善，以平常心对待一切？
答：这个就是要在平时锻炼自己，时时刻刻用五戒十善来观照自己的身口意。让自己的身口意养成一种习惯，慢慢地渐渐地形成一个习惯了，都是五戒十善。一开始我们可能很难，往往过去了，随顺习性了，过去才想起来错了。没关系，错了以后，我们要知道这个错了，下一次争取提前一些。慢慢慢慢地做到什么呢？一个念头一起，一句话没说之前，没做之前，我们就能意识到这个念头好不好，意识到这个念头好不好。这个很重要，非常重要！这样的话长期坚持，长期修行，慢慢我们的身口意都是五戒十善，都是平常心。这样的话我们自己就好办了，就是时时刻刻都是善心、善意、善言、善语、善的行为，这就好办了。

问：在逆境中，怎样保持自己平静心？特别在周围环境五颜十色中，保持清净心不受感染，好难做呀。
答：没错，很难！因为周围的众生，大家随世俗而动，随世俗而生活，往往不能够遵守五戒十善，各种自私自利的行为比较多，甚至走得极端一些，我们也会感觉受到伤害。那么对于这个情况怎么办呢？我们是两个方法：一个方法呢，我们就要遵守五戒十善，把五戒十善作为我们标准。周围的人不能作标准，周围的人走起来，活动起来，我们不能把他们作为我们的标准，不能人云亦云，人家说啥我们就随顺人家去做，这可不行。我们要有一个标准，什么标准呢？就是五戒十善，把五戒十善作为自己的标准，牢牢地记在心中，时时刻刻地去对照它，符合五戒十善。第二个呢，每天除了工作、学习、生活以外，其他的空余时间，都用于修行，用佛法坚持拜忏、诵经、念佛。用佛法把我们自己的身心、空余时间尽量地占住。不要让这些周围污染，恶浊的东西包围我们。要把周围呀，要用这些佛法占领时间，占领磁场，尽量多地把空余时间都利用了，用佛法去熏陶自己去。这样的话，多念一句佛就少一句闲话。只有这样长期坚持，慢慢地保持，逐渐地让自己的心安静，业障消除掉，身心清净起来。


19 信解行证

● 信解行证

问：何为“信解行证”？
答：学习虚云老和尚的方便开示，老和尚讲得太好了！他有一天讲了一个“信解行证”的问题。就讲到“信”是“信如来妙法，一言半句都是直指人心、见性成佛的言语，千真万确，不能改易。修行人但从心上用功，不向心外驰求，信自心是佛，信圣教语言，不妄改变”；“解”者，这个“解”指的是“举止动念，二谛圆融，自己会变化说法，尽自己心中流出，放大光明，照见一切，这就是解”；“虽然明白了，不行也不成功”，这个“信解行证”的“行”。“所以要口而诵，心而惟，心口相应，不相违背。不要口上说得锦上添花，满肚子贪嗔痴慢，这种空谈，决无利益。心惟是什么呢？凡有语言，依圣教量，举止动念，不越雷池一步。说得行得，才是言行无亏；若说得天花乱坠，所做是什么？男盗女娼，不如不说。”
    行——刚才这个老和尚讲得太好了！现在总有那么一些人，说得是天花乱坠，行的是什么？所做是什么？是男盗女娼。自己满肚子都是坏水，障碍别人，就会说几本经，看了几本经，到处去干扰。这就是虚云老和尚讲的“说的天花乱坠，所做男盗女娼，不如不说。”这个“行有内行外行，要内外相应，内行断我、法二执，外行万善细行。”
    证者，就是“信解行证”的“证”，就是“实证真常，有信有解，没有行，就不能证”，这叫什么？“这叫发狂。”光会说，不去行，不去证，叫“发狂”，这是老和尚说的。“世上说法的人，多如牛毛，但行佛法的，不知是哪个？禅师法师，什么人都有一些典章注解，如《心经》、《金刚经》、《八识规矩颂》乃至《楞严经》等，其中有些人只是要鼻孔，虽然注了什么经，而行持反不如一个俗人。说食不饱，动作行为，有内行外行之分。内行要定慧圆润，外行在四威仪中严守戒法，丝毫无犯，这样对自己有受用，并且以身作则，可以教化人。教化人不在于多谈，行为好，可以感动人心。”这是老和尚说的。“内行要定慧圆润，外行在四威仪中严守戒法，丝毫无犯。”这样对自己有用，请记住！并且要“以身作则，可以教化人。教化人不在于多谈，行为好，可以感动人心。”所以我们也不建议大家回家没事儿就说，自己以为说佛法有功德，劝这个学，劝那个学，劝了啊，满家的矛盾。大家“以身作则，可以教化人。教化人不在于多谈，行为好，可以感动人心”啊！
    “如《怡山文》所说‘若有见我相，乃至闻我名，皆发菩提心，永出轮回苦。’”“你行为好，就是教化他。不要令人看到你的行为不好而生退悔心，这会招堕无益。”这老和尚讲的啊，我们不如古人。“真正有行持的人，十字街头，酒肆淫坊，都是办道处所。”都可以办道。“‘但情不附物，物岂碍人？’”不要因为找客观理由，说谁障碍我们了，没人障碍你，没人妨碍你。“如明镜照万像，不迎不拒，就与道相应；若心迷境，心外见法，就不对。”
    我们现在遇到了障碍，遇到了什么障碍呢？就是虚云老和尚讲的“说得天花乱坠”，用分别心，用这个世俗的名利心，去分别判断、去障碍我们修行。这个老和尚说了，毫无益处，只会堕落。大家都得必须自己真真实实去做啊！必须得用真心去做！如果说不是用真心去做，用的是名利心、用的是攀缘心去做，做不好，成不了，“因地不真，果遭迂曲”，这个佛经讲过。大家弘扬佛法做的工作，都是免费、发心的，做事不要掺杂自己的利益在里边，掺杂了利益，这个一定成不了，一定会有障碍。


20 慈悲清净

● 何为慈悲

问：理性理智的慈悲和感性的慈悲，有什么区别吗？有什么不同的表现？我不了解。
答：这个是有极大的不同。我们自己大家往往说慈悲，其实这个慈悲都掺杂着我们自己的感受，对别人慈悲，其实往往让人家就得照我们自己的想法去做，别人不照我们的想法做，我们就会生气，我们自己还以为这是慈悲，其实这是有毒的。理性的慈悲是佛菩萨的慈悲，佛菩萨的慈悲没有自己，依众生心而生慈悲，众生需要什么，我们去做什么，是这样的，没有自己。我们现在人，这个慈悲还达不到佛菩萨的慈悲，往往都是依我们自己的理解，依我们自己的感悟，我们认为我们这样做对别人是有好处的，我们就强迫人家去接受，我们自己还标榜为我们是慈悲的。我们自己标榜自己是慈悲的，为什么呢？有“我”呀，有“我”字在里面。觉得做这个事儿，好像也是对别人有好处的，好像别人应该是这么做的，好像这样，但是，是这样吗？如果我们做事儿有“我”字，你放心，这就不能叫慈悲，这个就掺杂着毒素，掺杂着自己的理解，这就是我执的东西，这个谈不到慈悲。
    往往你放心，这样去做，引起的是什么呢？引起的无非就是矛盾呗，一定的。不能因为众生需要什么，我们随缘去做，不需要拉倒，我们不用。佛菩萨，你多会儿看到佛菩萨出面指责某个人，说你必须得照我做，不照我做你得下地狱，没有这样的。佛菩萨的慈悲，就是我心平气和地教育，你不做、不听，没关系，我决不会处罚你，决不会让你死无葬身之地，没有这样，佛菩萨不会这样的。而且我们看佛经，佛菩萨都是什么呢？都是有问才答，而且是反复地问，三问才答，是这样的。决不会因为某人没有按照佛的教诲做，立即跑到他的面前去质问他，佛菩萨不会这么做。

● 心地清净

问：什么是清净心？念佛机有清净心吗？那念经妄想更多，也不清净，怎么消业障呢？
答：清净心啊，你的心如果清净了，就不会有妄念了，心清净了就没有妄念了。而现在呢？我们自己心里边不清净，妄念特别多，一边念佛，一边妄念无数，就起来了。念佛机呢？它是机器，机器念佛成不了佛的，念佛机没有心，我们有心，所以说念佛机念了，供我们跟着念佛的，不是念佛机念佛。如果这样的话，我们多弄些念佛机，念佛机都成佛了，这个道理说不通，是不对的。
    那么《地藏经》是不同的，因为地藏菩萨、《地藏经》针对的是最恶浊的，是以地狱众生为基础说的《地藏经》，地狱众生都刚强难化，业障特别重，所以这个设置和要求放得很低。所以我们念《地藏经》，地藏菩萨的威力就起作用，就能超度。念佛和念《地藏经》，它的原理是不同的。念阿弥陀佛呢，往往是通过阿弥陀佛的清净佛力、佛光，把我们变化清净起来，变化得洁净起来，但是由于我们自己念佛力量不够，时间短，不能够真正的每天用清净心去念，所以往往妄念很多，很难把阿弥陀佛的力量，把过去我们已经积累的无量无边的这种恶业转化了，往往很难，没等我们念多少佛，我们这些别的方面的恶业、恶念又开始起来了。那么《地藏经》作用是不同的，《地藏经》怎么办呢？是通过地藏菩萨的威力、地藏菩萨的光明，把我们身心内这些业障超度出去，超拔出去，他超拔了一些，这样的话，我们身心内这些业障就会减轻一些。它的作用原理是不同的。

问：一个人身心清净以后都会有什么表现？
答：身心真正清净了，一般不容易生病，另外很健康，还有一个很重要的标志，你看这个人精神很旺盛。我们说现在有个七十四岁的老太太，她每天拜忏，跟着大伙一起修行，她脸色很白净了，胖了，眼睛也好了，精神很旺盛，不容易疲倦。另外很重要一条：这个身心清净。这个清净很重要，清净了以后，就不容易产生出烦恼，看外界的万事万物，你就不容易被它干扰，不容易看一个事就不由自主地发火，不容易发火，自自然然的对什么、看什么都能过得去，不放在心上，内心老是保持一个愉悦的状态，这是很重要的。当然身心清净以后，这个感悟还很多，妙悟还很多，包括夜梦安静、夜梦吉祥等等。

问：如何判断一个人修行好，业障轻，心地清净？
答：这个要通过他言谈举止就能看到。如果说修行好的人，往往很静，往往很清静，那么他的家庭呀，身心呀，事业呀，往往很稳定，不容易忽然变化；另外看这个人往往不会老有恶念，不会老去分别判断别人的好坏，很安静，健康向上，心灵是健康的，身体是健康的，不分别。所以修行，真正修行好的人，我们是能够慢慢地通过他的言谈举止可观察到的。

问：是不是一个人修行的境界可以通过外在的行为看出来？
答：一定能看出来。我们看这个人，一张嘴就知道了，往往现在人一张嘴说什么？不是这个人不对，就是那个人没味，无非就是这些。搞的是什么呢？贪嗔痴充满了他的意念！往往这些人都是所谓的念佛人、学佛人，往往就是干这些事儿。不学佛、不念佛的人往往还不会说这些，一念佛一学佛就不得了，比别人高出八丈高，指手划脚，不可一世。修行有进步，你放心，这个人说话很清净，没事儿，你放心，他没啥话可说，说出话来也是非常的谨慎，非常的低调，非常的谦虚。从他的面貌，从他的眼神就能看出来。而且往往修行的人真正清净了，我们愿意跟他呆在一起，因为我们觉得舒服；业障重的人你呆在一边，我们就受不了，烦躁。人都有磁场啊，他有身口意的磁场、业力的磁场，业力重的人别说呆了，想想都受不了，莫名其妙我们心里边就感觉到烦躁；修行清净的人，特别愿意亲近。我们说，大家通过坚持修行，消除业障，身心清净以后，往往是什么呢？往往是他身心健康了、家庭和睦了、事业顺利了，真正的静下来了，安静了，不分别、不执着，或者分别心、执着心减少，浅了，是这样的。这都有个过程的，也不是说一下就这样的，慢慢地来。

问：身心清净的人面对别人的呵斥的时候应怎样？应该怎么做？会有什么表现才对？
答：身心清净它不是一个绝对的过程，是个不断地过程，原来我们面对别人的呵斥可能立即打起来了。现在我们面对这个呵斥可能心里也不舒服，但是不理它，它这是一个过程，慢慢地真正清净了，对这些东西逐渐我们都不理会了，就可以，就很好。

问：那很有佛性的或者被佛化的人，和业障很重的、很吵闹的人在一起的时候，也仍然安静无恙吗？
答：没错！我们修行请记住，修的是本心、本性，安静的人，你放心，到哪儿都会安静。

问：一直念佛，听经闻法后，从来没有的清凉自在清净的心，感觉那么的好，连身体感觉都不是自己的，更别说贪、嗔、痴，这是修行的什么境界？
答：这是清净的境界，清凉的境界。这个清凉，我们都知道，这是文殊菩萨，五台山就叫做清凉的世界，清凉山。如何清凉呢？我们在人世中，大家往往清凉不了，心里边就像猛火一样在烧着，这个火是什么呢？这个火就是贪、嗔、痴，贪、嗔、痴的火烧着，使我们自己内心不清凉，被业障障碍，让我们这个身心就感觉像火烧火燎一样，坐不住。这个就叫猛火地狱。贪、嗔、痴感召的就是六道，甚至是三恶道，当然人中我们也有烦恼，天道要好一些，但是依然在六道中。佛经里说：“三界无安，六道犹如火宅”，都不能让自己得到清凉。修行可以，通过修行，把我们贪、嗔、痴消除了，把我们自己从佛法中得到清凉，这样我们就会从佛法中，就不会执着，不会分别，不会烦恼。不烦恼，我们就清凉。这是修行的很好的境界，至少是清净的境界。

问：烦恼越来越轻，不贪外面的事情了，是因为修行越来越得力了吗？
答：没错，可以这么理解。修行越来越得力的话，我们心里边就会清净下来，对万事万物我们就不容易起分别心。我们自己本来就具足一切功德，不需要向外去贪求什么，本来就具足，何必贪求呢？贪求无非是一个苦啊！如果我们修行慢慢地烦恼越来越轻，不贪外面的事情，这说明我们修行逐渐地达到天人境界了，很好！这是真正的大进步。

问1：得身心清净,都是退休年岁大的人才有可能。像我才二十五岁，还有很多所谓的社会责任，转心修行觉得好难，有没有年轻人往生的事。
答1：这个理解错了，身心清净和退休没关系。退休的人身心也不见得清净，有可能满脑子的烦恼，看起来好像不工作了，但是家里边可能烦恼无穷，有可能脑子里边无数的麻烦事。身心清净和退休毫无关系，我们身心清净是指的我们修行消除了业障，才能身心清净，这和年纪是无关的。

问2：有没有人长期在道场打七，比如半年之久？
答2：这个还没有，因为我们各地道场都有限，这个住宿条件都有限，一般我们打完七就回家了，去落实去。在道场还要给其他的同修来打七留出位置。

问：有什么好办法能叫心静？
答：两个办法。一个办法呢，我们现在因为大家业障比较重，积累的比较重，我们是建议大家要拜忏、诵《地藏经》、念佛。这三个方面都离不开佛，这个修行离不开佛，求佛加持，用佛的力量消除我们的业障，身心清净了，这样的话也能心静。另一个方面呢，我们自己要按照五戒十善来要求自己，做到把身口意都要慢慢的符合五戒十善，这样的话也能心静。两个方面同时起修，一方面呢，是靠自己的力量，另一方面呢，要靠佛的力量。而且这个修行的过程是长期的，不是短暂的。长期熏修，坚持修行，不断地消除业障、积累福德，慢慢的身心就会得到清净。

问：消业得清净的标志是什么？有什么方法检查效果？
答：消业得清净的过程有几个标志，第一个呢，如果我们消业了，我们自己往往就会身心健康，不仅是身体，我们的思想、精神、心灵也要健康。因为现在社会很多人都有轻度的抑郁，或者心灵的不是很健康的东西，所以大家修行要有这个。同时慢慢的要使家庭和谐、事业顺利，业障消除以后，就要表现在这些方面了。身心健康、家庭和睦、事业顺利，这是有个过程，慢慢的要达到这一步。还有一个标志就是要身心清净，内在要快乐。我们不能老是心里边郁闷，心里边憋着一口气，心里边老是不高兴，不能这样。业障消除以后，身心清净，从内往外的快乐，这是身心消业得清净的一个内在的标志。而且这种清净、快乐要长久保持，让自己不会因为某一件事又消沉了、又郁闷了，这个不行。我们身心清净、内在快乐以后，看待万事万物，无论是善也好、恶也好，逆缘也好、助缘也好，都不是很在意，不被这些外力、外境牵缠我们了。这个是消业得清净的这两个比较简单的大方面的一个检查方法。


21 感通感应

● 感通感应

问：按六部曲坚持修行能否开天眼？ *
答：不去追求这些，毫无用处。要转心，这是根本。

问：我想证得神通，得到大自在，请给予一定忠告和指导！
答：神通是我们的本能，修行去掉障碍，自然就会恢复神通。修行是去掉业障烦恼，神通不必修，修行到一定阶段自然就有了。修行要走息灭贪嗔痴，勤修戒定慧的路子，这是佛祖教诲我们的。

问：近期因婚姻不顺导致烦恼很多，疏忽了功课。午休时我做了个梦，非常清晰，梦见房间桌子上有一个纸袋子，发出了声音，我从床上坐起来问：“谁？”袋子说：“是我啊！”不知为什么，我突然问：“是佛祖吗？”袋子默认了。然后我又问：“我还应该跟他一起生活吗？”袋子的答话我听不清楚，但感觉是应允我离开他。之后我有点迷茫，想确认一下，就问：“真的是佛祖吗？您能证明给我看吗？”之后，袋子飞出窗外，在天上放出大光明云，发出闪闪金色，显出佛祖的形象！我太激动了！这是我第一次梦见佛祖如此真实地显现！ *
答：不必在意，不必追求，不要着相，这样追求是非常危险的。佛在《金刚经》里说过：若以色见我，以音声求我，是人行邪道，不能见如来。要如理如法地修行。

问：昨天是观世音菩萨圣诞，我去寺庙拜佛了，这次去拜佛我一直在流眼泪，这是怎么回事？
答：这是感受到了菩萨的慈悲。

问：每当我看到地藏菩萨的大愿时就想哭，这是怎么回事？
答：这是心灵的感召、心灵的感受，感受到了地藏王菩萨的慈悲。

问：国庆放假去潭柘寺了，当我拜吉祥天母像时，鼻子一酸，感觉要哭，特自然的感情流露，我忍着没哭出来，这是为什么啊？
答：都是心灵感通。

问：弟子很困惑，经常有梦中的事情会在生活中发生，而且一模一样。特别是上周五做痔疮手术时，当时的环境、人和说的话，包括自己的感受，和梦里的一样。为什么我能梦到做手术？不是说学佛人有些事能化解吗？
答：这是感通。要想化解业障，必须修行。

问：为什么说学佛不能太在意感应？如果没有感应的话，我怎么知道自己越来越亲近佛菩萨了呢？ *
答：我们爬山，会看到周围的风景，这是正常的，但是如果我们被周围的风景吸引走到歧路上，我们就会走弯路了，甚至会迷路，迷失方向，这是十分危险的。所以，修行有感应是正常的，但是不能追求感应，否则，有可能走上岔路，甚至迷路，落入陷坑就危险了。我们不追求感应，有了感应，不必在意，坚持功课，坚持学习，坚持行善实践，一直走下去就好，最后到了山顶，就成功了。

问：1.为什么很多小菩萨功课量很小，一忏一经也能收获很大，而我们成年人则要三忏三经以上才能保证修行效果呢？是因为他们年纪小，造业的时间比我们短吗？2.昨天看了天津志吉师兄的修行心得和功课记录，师兄每天一小忏一经，但是坚持修行一百天就有感应，手指肚痒痒的排毒反应，半月板损伤、腰间盘突出、坐骨神经痛都见好，可是为什么很多师兄比她的功课量大，却需要很长时间才能见好呢？3.为什么得的都是抑郁症、社交恐怖症，有的师兄每天一部经，半年就见好，一年全好了；而有的师兄三大忏三经，半年见好，几年才全好呢？
答：1.孩子单纯，容易感通。2.业障重。3.业障轻重不同。

问：我小时候，经常听见有人在我耳边敲木鱼念经，并且自己的面前还有一张金色的网，上面好像还有字，那木鱼声敲得人睡不好觉，后来大了，木鱼声渐渐就消失了。八九岁时的一天晚上，睡得迷迷糊糊的时候，耳边突然又出现了钟声，钟声敲得我很难受，在那之后木鱼声和钟声就再也没有出现了，我小时候为什么会出现这种怪异的现象？
答：过去曾经修行过，是过去的记忆在起作用。

问：我老公也想问一个问题：他原来经常做梦，梦到一些事儿，后来过段时间后就发生了。另外他遇上几次——别人生病，本来要很长时间才好，比如说鼻骨折，结果一周就好了，而他的鼻子却无缘无故出现了骨折的伤痕。另外他经常坐着的时候，灵魂就出窍了，感受全身虚空，不知道在哪儿。也有时候在很嘈杂的地方也会这样。遇上这些情况，修行的时候，应该怎样注意？
答：根据你说的这个情况，很可能你老公过去世是个修行人，很有可能是这样。过去修行有定力，有智慧，开智慧。所以这一世往往也会有预知的这种功能，有这种能力。包括别人生病他代替了，他看到了，他磁场可能比较强，自然就代替了，有这种情况。另外呢，灵魂出窍、感知虚空，这种情况怎么办？平时一定要记住念佛，念阿弥陀佛，不要断，不要停。如果愿意按照六部曲来修行，当然很好，这个方法消除业障非常好。要念阿弥陀佛，尤其是碰到了灵魂出窍的情况，一定要记住念佛。这个情况很好，非常适合修行，深入进步。

● 修行境界

问：1.开悟是否代表已经证得阿罗汉果位？2.怎样才算深入经藏学习佛法？ *
答：1.开悟并不等于证果。还需要长期修行，消除习气，逐渐证得。就像我们远远的看到山了，但是离山还很远。2.依教奉行，常随佛学，常时精进。目标明确，方法得当，持之以恒。

问：请开示“无我”的境界。
答：“无我”最主要是不分别。佛有四法印：叫“诸行无常，诸法无我。”这个“诸法无我”，一定要搞清楚，我们看万事万物，凡所有相，都在变化，不断变化，念念无常。所有的有为的东西都“无我”，为什么呢？因为如果“有我”的话，那它一定是永恒的，长久的一件事。因为佛在《涅槃经》里面讲，成就佛果以后，是常乐我净，这个“我”就是唯一的、永恒的、独立的，没有变化。而现在我们自己的“我”是什么？都在念念不断地变化，都在不断地生死。所以有为的东西，我们现在看到我们的身体，我们自己这个身体，我们老说这是“我”。但是这个“我”，这个身体的“我”，不断地在变化，不断地在生死，所以这个不能叫作“有我”。这都是各种因缘的聚合，缘聚缘散。到一定程度该散了，“我”又在哪里呢？这个身体死亡了，现在都在火化，一把火烧了，“我”在哪里呢？没有永恒。所以千万我们不要执著于“有我”，同样我们也不能执著于有众生，有他、有我、有众生，有寿者。凡是二元的东西，对立的东西，善恶也好，美丑也好，长短也好等等，不能执着。这些只是我们自己虚妄分别，从根本来说没有这些，从根本来说我们是永恒、清静、平等、快乐。这个很重要！这样的认识是非常重要！如果我们自己认为“有我”，我们就会有贪嗔痴，认为我们拿到的钱是自己的，没拿到的钱是别人的；我们当了官了什么样，没当官什么样，这就容易产生贪嗔痴。有了贪嗔痴这些毒，我们就会流落到生死里面，就会受各种的恶业，六道轮回无有止息。真可怕呀！所以明白“无我”的境界以后，明白“诸行无常，诸法无我”，然后“涅槃寂静”，就是这样的意思。要明白这个原理，一定要明白这个原理。

问：如何念佛念到佛来接引才是真正的境界？如何分辨真佛假佛？
答：我们如果念到佛来接引，我们一定要懂得，我们念什么佛，什么佛来接，念阿弥陀佛，阿弥陀佛来接，一定才对。另外念佛请记住，接引之前，我们应该有变化，通过念佛修行，我们有变化。要身心健康，家庭和睦，事业顺利。长期修行，长期变好，这很重要啊。要这样，慢慢地佛来接引了，我们请他再通知两次，通知一次。过去慧远大师，临终前佛来接引，说来通知了三次。这样就没问题了。

问1：3209说：修行一段时间后不会刻意去提六部曲，慢慢地把六部曲给忘记了，因为六部曲融入自己的血脉，融入自己的生活了。自然就拜忏，自然就诵经，自然地念佛，做平常人，做平常事，得平常心。这样做对吗？
答1：这是六部曲的最高境界。3209经常给我们讲述修行的感受，3209的这个见解一直都是非常正确。给我们讲出的事例，他修行的感悟，一直是非常的精辟，一直这个知见非常正确，而且自己能够把修行真正做到。3209说的这段话，是我们修行六部曲的最高境界，这是最高境界。我们再念一遍叫“修行一段时间后不会刻意去提六部曲，慢慢地把六部曲给忘记了，因为六部曲已融入自己的血脉，融入自己的生活了。自然地拜忏，自然地诵经，自然地念佛，做平常人，做平常事，得平常心。”这是六部曲的最高境界！修行做到这一步，那绝对修成功了，就按这样一直修下去，不分别了。为什么呢？我们起心动念、言谈举止，无论家庭、社会、工作，无论在什么时候，自自然然地符合六部曲，自自然然地符合因果五戒十善，自自然然地和佛相合了，这就是修行的最高境界了。
    过去禅宗的古大德就讲：“什么是修行呢？”无非是挑水担柴没有什么特别的，得了个平常心，做了个平常人，做了个平常事。山河大地，万物一切，哪个不是本性的表现呢？一切不离佛法呀！为什么有森罗万象呢？是因为我们自己起了分别心了。如果我们大家都像3209一样修行，没有什么分别了，没有什么六部曲，也没有什么拜忏诵经念佛了，森罗万象的宇宙一切，通通归于本性了，不分别了。哪一点不是佛法呢？哪一点不是本性呢？难道还需要一定搞出个光影门头，表现出放个佛光，搞个什么神通，弄个什么顶仙，才显得我们特别吗？不需要了。因为到了这个时候我们就知道，其实山河大地、太阳月亮、风云雷电、云起云落，通通都是我们本性的变现，都是我们本性的神通啊！没有什么特别的。每天自自然然地看着太阳升起，自自然然地看着月亮升起，自自然然地看着天上的云出来了，又归于虚空。看万事万物都是那么的亲切，那么的自然，那么的活泼。我们还需要做什么吗？不需要了。一切都在本心，这是无做，这是无修道人啊，真正的修行者，这是真正的得大自在的人。我们修行最后修成这样，那就好办了，我们自己就可以作主了。修到这个境界，就不需要别人说什么了，自己就明了了。这样坚持下去，坚持他个几十年，慢慢把自己过去养成的习气逐渐消除，自然就清净，自然融入本性。那好办了，天堂地狱、西方世界、东方世界，随便就去了，很容易。我们大家修行，如果能够慢慢地说出就像3209给我们说出的这一段话来，那就放心了，那真放心了，真正地修行得力了，把我们六部曲就吃进去了，融入了心里边了，没问题了。

问2：3209说的就是不再念佛、不再诵经了吗？
答2：不是的。3209说的自自然然去拜忏、诵经、念佛了，可不是说不再念经、不再念佛，这个完全错误了。现在我们想做到不诵经、不拜忏、不念佛，想让自己做到平常人，那变成凡人了，又退了，退转了，是不行的。要把诵经、拜忏、念佛、行善、放生、吃素这些事情，变成正常的事情，自然的事情去做，是这个意思，可不是说我们就不念经、不拜忏、不念佛了，可不是这样。

问：我昨天做了个很奇怪的梦，说我在睡觉时收到一条短信，上面写了一个很悲惨的故事。我就念，这时就发现自己已经不是在家里了，而是去了一个云里雾里的地方，我穿着尼姑穿的衣服，和很多的尼姑在一起。听了这个故事我们都哭了，后来一个尼姑指着我说：你，你，这时其他的尼姑都跪下了，并合掌磕头，还念着阿弥陀佛。我不解，还是那个尼姑说你是观世音菩萨转世，我很害怕就拼命打自己，可是后来自己的手势就变成观世音菩萨打的手势了。我想这是不是因为我修学的不好，梦中自己还有一张画，画中有很多很多的佛菩萨，可是不知道怎么画上的，很多地方都被我剪出了小洞，还梦到经书的残卷，我自己很害怕。
答：没关系，这都是修行的境界。没有关系，也不必太理会。梦见出家的尼姑等等，这说明我们自己过去世修行过。现在我们念佛了、诵经了、拜忏了，同样是可以得到佛力加持的。我们只要真正每个人有观音菩萨的慈悲，那么我们就是观音菩萨。每个人有地藏菩萨的大愿，那么我们就是地藏菩萨。每个人都可以是佛菩萨，因为我们本性具足。关键在于我们平时行持是什么。对于这些你的现象很好，但是说明过去可能没修好，还有漏洞。现在我们这一世争取修行成功，不要再在人中、六道中流浪轮回了，一定要往生到西方极乐世界，无论如何！

问：我在追顶念佛时闭着眼，眼前展现了忉利天的景象，很漂亮，再看见观世音菩萨乘着莲花，从很远的忉利天深处慢慢地飘过来，一直飘过我的头顶，请问是什么意思？
答：这个很好！这是我们修行，慢慢地会突破了空间，看到了一些远处的事情。把这个作为正常现象来对待就好了，作为佛菩萨的加持鼓励就可以了。但是不要作圣解，不要把这个作为了不起的事儿，千万不要这么来看待，更不要去追求。一追求就错了，还是按方法继续修行。

问：为什么最近在似睡非睡的时候，心里会出现诗一样的句子，醒来后却记不起来了？
答：你把这个就作为智慧的表现。修行到一定程度，有一些智慧出来了，这么来理解就可以。

问：我最近晚上睡觉，闭眼看见了玫瑰的光和黄色的球在玫瑰颜色里，很好看，这是怎么回事？
答：这个你就作为修行的境界，作为佛菩萨的加持、鼓励就可以了。不要老去管这些事，不要理会，我们还是坚持修行。

问：有一次我念圣号念累了，在那儿坐着休息，我朦胧中看见一些黄衣僧人围着桌子不知在吃饭还是在干嘛，和我有关系吗？
答：我们就把这个作为佛菩萨的加持来理解就可以了。只要我们念，那一定佛菩萨在加持，给我们解决问题。

问：今天一点小感悟：“见佛应欢喜，因佛来应我，见魔也应喜，因魔来成就。”但想来这应是小境界吧？感觉大境界应是：“见佛也是空，见魔也是空。”
答：说的对。再往后还有境界，慢慢悟，很好。

问：回来后修行的殊胜境界根本用语言无法表达，可能是我太笨了！
答：没错，境界的确是很难用语言表达的，的确是这样的。但是大家还是应该记载下来，对自己是一个鼓励和鞭策。我们修一段时间返回头看一看，对我们其实自己就是一种鼓励，使自己容易能够看到我们修行的历程，对自己长期坚持都有很大的好处。建议大家没写打七日记的一定要写，写出来我们放在网站上，让大家能够受益，让大家受益。平时修行的时候多写修行日记。

● 境界提升

问：这两天在家修行，感觉境界有很大进步，而且想到精进道场，感觉这种境界非常熟悉，好像以前就经历过精进道场的事情一样，不知这怎么解释？
答：这是佛力加持。我们只要精进修行，我们的心就和诸圣贤连通了，就会感受到诸佛菩萨、这些圣贤啊，都是靠精进修行才能修行成功的，所以我们感觉到熟悉，因为所有的佛菩萨都是这样精进走过来的，不精进想成就不可能，所以才熟悉。

问：前天拜忏时有个奇怪的感觉：好像拜忏的不是我，自己倒像是个旁观者，3个忏拜完很轻松。这到底是怎么回事？
答：很好，这是修行的境界，修行的进步、提高，很好！但是不要管它，继续拜忏。


22 真空妙有

● 真空妙有

问：何为真空，何为妙有？
答：这个都是我们说的佛的境界，说的本性的东西。我们修行修到佛菩萨的境界时候，我们就可以知道、证悟到真空妙有的境界程度，就起了我们本心的大用了。你像观音菩萨，他悟到了真空以后，才起了妙有，那么“千处祈求千处应，苦海常做度人舟”了。我们现在没办法，别人叫我们，隔上一里地，我们就听不见了。但是呢，我们念观世音菩萨、地藏王菩萨，念佛菩萨，佛菩萨立即就知道了，为什么呢？因为佛菩萨证悟到本性，证悟到真空了。我们所有世界，一切都是在真空的里边产生出来的，无论是妄念，无论是智慧，无论是六道，无论是四法界，通通是我们真心的变现，都是这一颗心里边变现出来的，这些都是“真空”。“妙有”同时是我们真空里边本具的德能，自然就有。这个得需要通过修行，慢慢啊证悟到了才能知道，否则是不行的！我们理论上现在知道一些是可以的，最关键我们是实修，慢慢达到。

问：我认为“一切有为法，凡所有相，皆是虚妄”这就是真空吧？
答：目前这么理解也可以。慢慢地深入以后，也有可能会感受到更多的东西，现在这么理解可以，没问题。

问：何为明心？何为见性？
答：佛法里边讲这个“心”和“性”，其实就是我们的本源。这个在《华严经》也讲过，叫“譬如工画师”，就好像我们是画画的，在白纸上画了很多的画，这个白纸就是我们的本性，就是我们的本心，这是比喻，就说这个源头是我们的心和性。我们修行就是要去掉障碍，回复本源。回复到本源了，我们就明心了，也见性了，这是回复本源的事，有可能就成佛了，这是个过程——明心见性，回复本源的过程，就是我们修行的过程，就是我们消除业障、熄灭贪嗔痴的过程。从佛法讲，整个过程其实主要就是靠戒定慧来做到的。如果能够明心见性了，那么我们本源的智慧慢慢就会恢复起来。我们看待万事万物就不同了，就有可能不会再颠倒妄想，就明白本性了，就会慢慢把自己本有的智慧逐渐地显露出来。那样的话，是一个清净的境界，是一个快乐的境界。

问：如何理解“缘起性空，性空缘起”？性空之后怎么又缘起了呢？
答：“性空缘起，缘起性空”，同样讲的就是我们这个世界的原理，佛发现的这个原理，根本原理。在《楞严经》里边讲，云何忽生山河大地呢？看看我们周围，山河大地日月星辰都在，这些东西怎么生起来的呢？从哪来的呢？我们不知道。但是佛给我们发现了这个真理了，怎么来的呢？通通都是本性化现出来的。本性本来没有变化，但是因为某一个无明，某一个分别，于是开始产生了有，产生了山河大地，是这样的。那么缘起，缘起哪里呢？其实通通都是本性、空性的一些外边的化现而已，都不是根本实质，实质都是性空，实质都是本性。因为我们看万事万物，缘起的万事万物，它都是短暂的、不根本，都有生老病死，都有成住坏空。就像云彩一样，云彩从那来的呢？我们不知道，不知道怎么云就出来了。云到那里去呢？也不知道，不知道云一会又到哪里去了。用云生云灭来理解“缘起性空，性空缘起”，可以仿佛能知道一些，仿佛又知道一些。我们看云彩没了，第二天一看云又来了，就是你说性空之后怎么又缘起了呢？本来天上没云彩，怎么一会云彩又跑出来呢？这个得好好修行，修到一定境界我们就明白了。

问：什么是对空性生起信心，应该怎样转念来生起呢？可以举个例子说明一下吗？
答：空性是我们修行到一定程度自然的体现。建议按照佛法修行就好。修到一定程度，业障消除了，那么对这些执着的东西放松了、轻了，我们对空性自然就会慢慢明白。这些空性不是说我们自己想让它空就空，那做不到。修行它是有次第的、有过程的。我们修行就要慢慢先从因果、五戒十善做起，慢慢地我们对各种事物这个分别、执着都逐渐减轻了，陆陆续续我们就可以做到、感悟到空。

问：能否解释一下“成住坏空”？
答：“成住坏空”是指物质。我们拿地球、宇宙来作例子就知道，我们知道地球现在有宇宙学、天体学。现在通过天体望远镜我们就会知道，宇宙恒星也有慢慢形成的过程，慢慢成长，成长到一定程度慢慢就崩溃，崩溃了以后宇宙物质发散出去，这个恒星就不存在了。我们现在科学发现，地球是有生命的，太阳也有生命，多少多少亿年以后，它就坏掉了。拿我们人来说也是这样，父母把我们生下来，慢慢地成长，从小到年轻到壮年到老年，慢慢地这个身体就会逐渐坏掉，到最后就要死亡。凡所有相，都会有成住坏空这个阶段。所以佛发现这些物质的东西，有为的东西，通通是苦本、苦因。对于我们来说，修行要把这些成住坏空通通地看到它的本性，不要被森罗万象的物质环境迷住了我们的眼睛，不要在这些物质里边打转转了，搞不出名堂来。因为在物质的这些范围里边儿打转转，一定会把我们引导到六道轮回，不断地成住坏空，不断地又来一个成住坏空……没完没了。我们自己没有办法把握自己，这就是苦，痛苦。佛告诉我们修行要摆脱这个成住坏空，要达到一种永恒，永恒的境界。因为我们的本性就是永恒的，清净，本来清净光明，本来就是永恒的。所以修行就是去粘解缚，去掉业障，回归本性。

问：《金刚经》中胜义谛对于名言谛中的器情世界有指导作用吗？可以以空的心来面对有的时和事儿，如果本来空，那我们还修什么呢？
答：看了《金刚经》，我们就知道这些器世界都是我们本性中产生出来、变现出来的。由于我们无明烦恼，由业力慢慢地轮回变化出来的，我们被这些无明、分别、执着，不能够回到我们本来空了，被这些器世界各种的物质、五蕴、六根、六尘等，被这些东西把我们束缚在物质的器世界里，这个范围内，没有办法回归到我们本来空。所以我们要修，修的目的就是把我们器世界这些分别、执着通通放下，回归到我们的本有去，修行的目的就是这个。

问1：请问昨晚梦到把五个大碗洗得干干净净摞在一起，可是中间的三个却从中间裂了很大的缝隙，但碗底还没破，第一个和第五个碗却好好的没有破，请问这是什么含义？
答1：碗呀，你可以把它理解为五蕴，或者说我们自己的六识也行，洗干净代表我们身心清净，修行受益，业障消除，很好！但是，为什么说有三个碗中间裂了呢？很简单，因为我们是有漏的，没有证得漏尽通。这个佛讲过，什么是漏尽通呢？我们自己可以观察自己，什么东西可以永保不失呢？永保不变呢？没有！钱再多，亿万富翁、千万富翁，这个钱最终都会失去。我们的生命同样也会失去，都会变化，时间都会流逝，精力慢慢衰竭，没有任何东西可以留下来永保不失。所以我们每个人，只要你没有证得佛果，只要你还有眼耳鼻舌身意、色声香味触法，以及色受想行识这些东西的作用，被它们牵制，被它们约束，我们就没有办法漏尽，我们就得被它们牵缠着，从生到死，从死到生，无穷尽。

问2：我们这个身体，难道说没有缝隙吗？
答2：有，随着我们出生以后，慢慢到死亡之前，这个缝隙慢慢、慢慢就出现了，慢慢、慢慢就变大了。所以佛在《金刚经》讲过：“一切有为法，如梦幻泡影，如露亦如电，应作如是观。”但是如果现在，我们刚刚开始起修，能够说先消除业障了，把碗洗得干干净净了，把我们的身口意慢慢清净了，这就不得了，这就已经是修行很不错了，非常好了。继续修行，慢慢地我们积累善根福德，坚持信、愿、行，念佛，往生到西方极乐世界去了，到了那里，有阿弥陀佛来教导我们，直接就成，慢慢就能成佛，就好办了。

问：排除妄念后，是否无心理活动？因为众生心理活动就是妄想，如此欲证菩提，又怎么能做世间事呢？
答：这个不是这样的。我们佛菩萨把第六识停止活动以后，给它加一个开关，就好像我们这个腿一样，我们不走，这个腿就停下来。但是现在这个第六识，我们现在不想想东西，但是它停不下来，还在不停的无数的念头。修行就是让这个意识---第六意识停下来，需要的时候再去想，不需要的时候安静下来。慢慢地继续修，达到——佛有一个智慧叫大圆镜智，就好像一个大圆镜一样，事情来了，我们自然起作用，自然去对付它；事情去了，这个镜子没有对待的物质了，自然就安静了，是这么个意思。这里边有很高深的东西，不是说不做事，而是做更多的事，可以做无量无边的事，可以同时做无数的事。这是心的妙用。


23 随缘放下

● 随缘放下

问：“随缘”是啥意思？
答：随顺自然规律行事。

问：怎么理解“随缘”二字？
答：“随缘”两个字非常好。还有一个相同的词，叫“顺其自然”，这两个很类似。“随缘”和“顺其自然”是表示什么呢？我们自己要顺着自然的规律来做事。因为我们自己很难掌握了一切的自然规律，我们每个人都生活在这个社会中，生活在这个宇宙里，其实是有无数的力量在运转，在推动。这对于我们来说，我们往往每个人都认为我们自己都能掌握形势，掌控一切，其实是不可能的。因为什么呢？自然的一切问题，很多的东西都在同时发挥作用，我们很难把这些规律全掌握。所以说我们随缘而做，顺其自然而做，这就是尊重客观规律，尊重自然的规律。把我们的心放下来，不要有我执，不要认为我们是老子天下第一。这样的话慢慢地来做，往往这个成功的把握性更多，没有这些恶性的后果。这些对我们来说，我们应该掌握规律，要随缘而做，其实更好的，这样的伤害最小，成就最大。

问：什么是随缘？是做好功课，尽量少说话吗？
答：随缘度日，其实就是对佛法、对因果的原理的了解。然后我们随着这些佛法教育的规律，去适应它。我们学佛了，知道过去我们所做的都是因，这些因，慢慢慢慢地推动，等到缘成熟了，就变成了现在的果。通过学习佛法，通过修行，我们可以达到改变命运。但是过去的因已经造成了，我们就要承受这个果，没办法。所以就要“随缘”了。如果我们遇到痛苦了，内心不平，产生更多的毒素，那么就加重了自己的恶因，为将来的恶果又造业了。所以现在我们明白了，现在的恶果都是过去自己造作的恶因产生的，就应该无条件地接受，同时通过佛力加持，慢慢给它化解，减少。同时我们在现实中间，起心动念，言语造作，都符合五戒十善，这样将来我们的果报就好，果报将来就是善果，而不是恶果。“随缘”，这个“缘”字，就是规律，我们要懂得这个规律，慢慢根据这个规律改变自己，改变命运。

问：是不是万事随缘？佛教里面讲有求必应和万事随缘，岂不相矛盾？
答：不矛盾，可许则许。请看看这本书《可许则许》。

问：如何如法地随缘呢？是不是任何事都不争、不议，深明因果，随顺忍耐就好？
答：不争、不议，深明因果，随顺忍耐就好。

问：佛说随缘度人，什么是随缘度人呢？今年过了年，特想去一个姐家，告诉他们念菩萨圣号，好让姐夫的身体有所好转，但还没来得及成行，姐夫就去世了。您说这是无缘，还是我懒惰的错呢？
答：这是无缘。

问：如何区分随缘和认命？为了找工作而送礼，违背佛法吗？当个人理想与现实有差距的时候，佛法如何叫人境随心转？
答：佛法讲的是因果。找工作是个福报问题，过去我们种的福多，我们工作就好找，回报就多；过去种的福报小，我们工作就差、不顺利、有问题、费劲，其实就这个原理。怎么办呢？修行啊！行善呀！从现在开始就努力行善，认真行善，可以变化。这个建议你看一看《了凡四训》这本书，看看了凡先生是如何转命的，我们也照人家学，也能转。

问：“知难而进”与“随缘”的关系应该如何把握？
答：“知难而进”和“随缘”，最重要在看待我们的心性，以及我们自己坚持地在做什么。每个人理解不同，做的也不同。打个比方说，我们的本师释迦牟尼佛，那是知难而进。我们过去学习过释迦牟尼佛的很多故事，佛在因地上修行的时候，那真是没有任何条件，比如说，看见老虎饿了，没吃的要饿死了，自己躺在那儿让老虎吃掉；救了鸽子，老鹰过来要求佛赔它肉，他把全身的肉割下来让老鹰吃，像这种事情那佛做得太多了。佛祖讲过，这个世界全部都被佛的血、汗、肉铺满过，用这么大的力量去度人、救人、做善事度众，这样佛才成佛的。我们没有成佛，我们早着呢。一般来说，佛菩萨走的相对来说都有他的难度，但是都是和现有的程度相当，没有超越自己现有的条件去做特别的事情。也有一些极为殊胜那是真不得了的人，是知难而进，克服了一个又一个的障碍迅速成就的。我们本师释迦牟尼佛是这样，我们在密宗里边，准备以后给大家还介绍一个《密勒日巴大师传》，是密宗白教的一个祖师。这和我们每个人的心性不同，和我们的愿力不同，当然和我们的缘也不同，每人情况是不同的。对于现在我们来说，我们不提倡大家再做太过分的事情，提倡大家在现有的程度下，不超于自己能力的情况下，逐渐地做、循序渐进地做，逐渐改变自己各方面的问题，以至于使自己的情况逐渐增长。
    知难而进和随缘这个是相对的——随缘，我们可以说是对很多事情要随缘，对物质的追求、享受要随缘；对修行，我们要知难而进，对往生西方极乐世界这件事我们要知难而进，对利益众生、为众生行善、为众生服务这个事要知难而进，也可以这么来理解。对修行成佛、往生西方这件事，我们无论如何也要知难而进，不能随缘。对这件事情上如果我们随缘了，那么我们有可能就往生不了，还得在六道中轮回，那我们就苦了，就可怜了，麻烦了。所以我们说大家在这一辈子就建立一个目标，按照这个目标一直要做下去，对这个目标一定要知难而进。
    我们前一段时间，学习了虚云老和尚的故事。虚云老和尚有一次走到云南腾冲这个地方，看到路比较平坦，就问大家，大家说有一个和尚在这儿修路。那么这个虚云老和尚就找到这个出家人，这个出家人不理他，他没关系，那么他就和出家人一起每天干活。做了饭呢，这个出家人也不理他，他自己拿起来就吃。这样经过了十几天，出家人考证他功夫，问出来了，才告诉他。那么这个出家人在二十四岁上，因为在各地行脚，走到这个地方了，看到路很难，那么这个出家人就按照过去持地菩萨的修行方法就住下来，修路。一修多少年呢？虚云老和尚见到他的时候，他已经八十多岁了。从二十四岁就在这儿修这条路，修到八十多岁，这是随缘呢，还是知难而进呢？

问：今天在听《虚云老和尚方便开示》中，有提到“不变随缘，随缘不变”，能否简单再说一下该佛理？
答：这个“不变”是我们本性不变。我们看这个万事万物都在变，我们人在变：生、老、病、死；看自然也在变，每天时间、空间都在变，云起云落、日升日落和看江河水哗哗都在流淌。所以孔夫子说：“逝者如斯夫，不舍昼夜”，都在变。但是在这个变化中间，我们得找一个不变的东西。如果我们认为这世界都在变，那么我们就很痛苦，因为我们也得变。往哪儿变呢？往老、病、死，我们就痛苦了。所以佛给我们找了一个不变的东西，不变的是什么呢？就我们的本性不变。这个本性具有空相，就好像真空一样，这个“空”不变，有的东西在变，“空”不变，本性具有空性。所以了解到这个东西以后，我们要往不变的本性去趋向，而不能随着这些变而去变，我们就不能把握自己，就可怜了，就痛苦。
    所以说修行人明白这个道理以后，我们就知道有一个不变的东西，对这些不变的东西，我们要时时刻刻地保持，不随万事万物流转，跟着它去动，动心动念。我们不仅动心动念，大部分人跟着就去跑，那么对于万事万物在变动的这些东西怎么办呢？我们也不能像岩石枯木一样，不理会。不理会的话，那就成断灭见了，那错误的，人是有生机的，不能够成了死灰。
    所以“不变随缘，随缘不变”是佛菩萨、祖师大德教给我们修行的一个原则。以不变作为根本，保持不变的空性，保持不变的本性，对于万事万物在变化的一切，不要把“我”字参与进去，随它走，外边怎么变，我们随它走，但是有一个不变的东西在里边，就好。就好像坐船，我们有个不变的东西，但是船在流淌，随着河水在流动，这个呢，我们随缘就好。因为什么呢？整个江水、船它都在动，我们没有办法让它定下来，就不管它了。随它走，我们也随它走，但是保持一个不变。如果我们不保持不变，河水跟着船，好像我们也在流淌、变迁，那就错误了。那就没有办法安定了，没有办法不变了，因为“不变”是根本，是永恒，“变”是短暂的，是痛苦的。这里边涉及到这个佛法的修持方法、原则，非常重要！对于我们初级学人来说，我们怎么办呢？我们目前不变的东西就是因果、五戒十善，因果道理不能变，五戒十善的原理不能变，这是基础。把这个不变抓紧、抓住、落实，再进一步有了善的根本了，再进一步我们就慢慢再进步，逐渐地就可以了解不分别、不执著的原理，就知道“变”和“不变”的区别在哪里了，这是下一步的功课。现在如果我们不能把因果和五戒十善这个基础工作做扎实，“随缘不变，不变随缘”，那就纯粹是个概念、理念，我们没有用，受不了益，没有用。但是呢，现在了解了解也很好，慢慢地做到，慢慢地往那里了解去。

问：什么是攀缘？
答：攀缘和随缘正好相反。我们这个世界它是自有规律的，我们这个世界它有自己的运行规律，自然有自然的运行规律，天体有天体的运行规律，我们社会有社会的运行规律，而人、集体通通都有自己的运行规律。这些规律是由各种力量构成的，最基本的力量就是因果的力量，我们造作了什么业力，慢慢这些业力会延续产生出后续的力量，慢慢延续就成为各种力量的延续了。每个人这些业力交织在一起，就成为家庭，成为集体，成为国家，成为社会、世界，都有其运转的原理在里边。我们如果能够明了这些原理，遵守规律，那么我们就是随缘。如果我们不明了这些原理，不清晰每个人的这些规律、社会规律、集体规律、自然规律，我们就会按照自己所想去做事，我们自己所想的一切，一定是不圆满的、片面的，我们自己想什么，就一定要实现，不顾社会、自然规律，不顾别人的感受，这样做出来的就叫攀缘。攀缘的结果，一定会被社会规律的运转击得粉碎，一定不会有好的后果。而随缘呢，都遵守了规律，那么后果一定很好。我们修行、弘法、劝人、做事，日常中间做事，通通的我们建议大家随缘。随缘就是遵守自然规律，遵守各种的规律，遵守人、事、物的运行轨迹，这样做一定不会有不好的结果。可以说，攀缘就是蛮干，后果一定不好。

问：听学佛法，也要一边学一边放下，请问佛法的“放下”是什么？
答：没错，说的太对了。放下，放下什么呢？放下的就是贪嗔痴嘛！放下什么？放下的就是五戒里边的杀盗淫妄酒，放下的都是这些。所以学佛要明了因果，遵守五戒十善，把恶放下，先把身口意引导到善的这里边来。慢慢地修行，善恶都不沾，都是一种清净的状态，不分别的状态，把贪嗔痴放下，这就修行，这就进步了。

问：看破和放下有什么不同？
答：佛告诉了我们真理，我们按照佛给我们指出的道路前进，用真理对待一切，首先要分清楚，弄明白了，才能一步一步从错误回头，回到本来。

问：现在的现实生活就相当于一个梦境，不必在意一些什么事情，但是必定我们要经历痛苦什么的，还要走过这些不快的事，那我们怎么看待？放下、宽容、看淡，这些东西太难了，那活着是为了什么？
答：生命的实质是什么呢？佛教告诉我们要摆脱现在的生死问题，获得永恒的快乐光明。佛给我们指出了方法和目标。

问：在《地藏占察经》里面讲过，要想修圣僧禅定智慧者，必须观察自己的业障。如果业障重，要万缘放下，知理，为何还放不下？
答：你这个问了个大问题，这个不是小问题，问了个大问题。为什么呢？现在的人，从古到今啊，修行佛法，不老实、不踏实，都是谈玄说妙，都是知见。我们说有闻、思、修，那么往往只有闻、思，没有修。所以现在社会的人，知道佛法的人多，相信佛法的人少；知道佛的这些知见、理论的多，实修的人少。所以呢，成就少，特别少。我们说知行合一啊，现在人一般来说，只有知，不行。行的呢，是另一码事，佛指一条道，我们偏偏往相反方向走，所以就不能受益。虽然知道了佛理，但是我们不做，不去遵守佛的教诲，那么呢，不能够从佛法的里面得到力量，得到好处。这样的人呢，太多了，从古到今，太多了，所以修学佛法不能成就的人太多了。就像你刚才说的，知道，道理很清楚，但是一碰到事情就又烦恼了，就又生气了。所以请你看看网站上的打七日记，我们就是把佛法真正和我们自己用起来了，贯通了，联系上了，我们每个人真正地去按照佛的教诲去做到，而且做到了，我们就受益了，就这么简单。


24 五戒十善

● 五戒十善

问：请把五戒十善说一遍？
答：五戒就是：不杀生、不偷盗、不邪淫、不妄语、不饮酒。十善也是从身口意三个方面来说的。身方面是：不杀生、不偷盗、不邪淫。口的方面是四个：不恶口、不妄语、不两舌、不绮语。意的方面是三个：就是不贪、不嗔、不痴，或者说没有邪见。这个在网上一搜索就会有很多方面的解释、说法，你可以到网搜索一下，都能看到。

问：什么是十善？经中说的善男子是不是严格的没有妄想、执著、分别心的人？那要求太高了。
答：这个说得对！这个十善做到了，五戒十善做到了，就是善男子了。还达不到没有妄想、分别、执著。真正严格的没有妄想、分别、执著，这是教菩萨的，对菩萨才教，佛教如何不分别、不妄想、不执著，对菩萨的教法。那么对于善人，善男子、善女人，我们做到五戒十善就可以了。

问：我现在还不能做到守五戒十善，经过拜忏、诵经、念佛能慢慢做到吗？
答：能做到，慢慢来。一开始我们先理解，把五戒十善和我们自己联系起来，然后坚持拜忏、诵经、念佛，慢慢来。

问：如果念经、拜忏很精进，也帮助了很多的人，但没有遵守五戒十善，请问结果会怎样？
答：我们念经、拜忏目的就是要学习因果报应原理，学习五戒十善，这是最基本的。因果和五戒十善是最基础的，佛教的基础。如果说我们一边念经、拜忏，一边不遵守五戒十善，就好像我们向佛学习，念经、拜忏是学习，学到的是善的、好的，出去呢？我们正好做的是相反的事，这个修行是不行的，是不一致的，言行不一，心行不一。同样我们只要没有遵守五戒，将来承受的同样还是恶果。因为因果报应的原理说得很清楚：我们造什么因将来结什么果。明白这些原理，我们天天坚持诵经、拜忏、念佛，明白这些原理，目的就是要遵守因果，遵守五戒十善，要“诸恶莫作，众善奉行”，这是自己我们要做到。我们拜忏、诵经、念佛是祈求佛力加持消除我们的业障，向佛学习，这是皈依，要表里如一，否则将来我们做恶因就要有结恶果，种善因将来就结善果。

问：如果一下子全按照五戒十善去做，会比那些仍旧做不好的事情的人，修行得更快吗？
答：那当然，如果我们能够完全地遵守五戒十善，这就是善人的标准，是不得了的，相当不得了，那比那些仍做不好事情的人修行，进步就快，命运改变就大，受益非常明显。所以建议大家，一方面我们自己，要遵守五戒十善，尽量地都符合五戒十善，让身口意都符合五戒十善；另一方面呢，尽量地要让自己多拜忏、诵经、念佛，依靠佛力加持，改变自己的命运。

问：我们这样修行，没有受持五戒十善，没有护法神保护吗？
答：我们受持五戒十善，我们关键是做到。你真正按五戒十善做到了，听佛的话了，护法神一定会保护。

问：如果以五戒十善为标准，是不是绝大多数人要下地狱呢？如果都下地狱去了，为什么地球上的人还越来越多？
答：如果是不按五戒十善为标准，是不是绝大多数人要下地狱？这个呢，佛祖讲过一个比喻，他说：得人身者如爪上土，失人身者如大地土。比喻什么呢？我们真正得到这个人身是很宝贵的，是极少数的。绝大多数、极大部分这些灵魂是得不到人身的，地狱里边其实是满满的，地狱里边的人口比我们人中多多了，那没有办法比喻。而且《地藏经》也讲过，人们从地狱里边出来了，叫“旋出旋入”，的确就是你讲的这个道理，刚刚被地藏菩萨救上来了，地狱里边那些恶浊刚刚少点，我们看见那些物欲、看见五欲六尘，又去搞这些东西去了，很快，一个猛子又扎到地狱里边去了，所以地狱的人其实越来越多，地球上的人，这些多的比地狱增加的人，那还是少多了，速度少多了。

问：如果不遵守五戒十善，就像漏斗一样，学佛的功德会往下漏，不容易见效吗？
答：这个有漏，这是佛对我们六道中的人进行的一种描述。因为我们现在不能做到无漏，所以，所积累的功德往往都流失掉了。时间在流失，我们人也在变老，一切都在流失，包括福报也在流失。所以我们明了了这个原理，就要遵守五戒十善，老实学佛，争取这一辈子要脱离六道，往生到西方极乐世界去。这样的话，就解决这个问题了。

问：我听开示里边讲，说贪心堕恶道，包括贪佛法也要堕鬼道的。那要怎么办呢？
答：这说的没错呀，修行要清净地修行，清净修行；弘法呢，也要清净地弘法；主持道场，也要清净地主持。你不清净地来做，你就心生烦恼，就会有贪嗔痴的念头起来，同样就是造恶呀！现在人们都说我是修行人，打着佛的旗号干什么呢？干的都是贪嗔痴的恶的勾当！贪佛法，什么叫贪佛法？用自己的心念去理解佛法，用自己的心念去对待其他人，里边充满了贪嗔痴的东西，自己还标榜为佛法。其实不是佛法，这是贪嗔痴。有了贪嗔痴一定堕恶道，无论他打的是佛的旗号，还是打的什么旗号，都是假的！


25 佛法运用

● 佛法运用

问：什么是修行？是不是修六部曲，就不用管别的了。有些做过主持的师兄通过拜忏修行进步那么大，和做主持人有联系和帮助吗？
答：每一位祖师，有正行，有辅助。正行都是为了往生做准备。辅助就多了，不一而足，都属于善根福德因缘的一部分。像有些师兄也做主持，有时间有精力，集中拜忏突破自己。坚持六部曲对我们来说，现在这个阶段，就足够了。这点工作我们能够跟着走下来，就很不容易了。坚持这么走，我们慢慢使自己的善根因缘福德具足，最后找到我们的本心，不走弯路，就是修行。最后往生西方净土，不走弯路，就是修行。至于其他的一切，那都是随缘。家庭里面的生活、工作都是随缘的，在这里面，依然可以把修行理念贯穿进去。你说每天吃饭喝水，如果你用心，那就是修行，如果不用心，就是身口意造作的恶业。

问：修行之人无论出家在家，少说话，多静心思考，是不是能够悟得更快一点呢？是提升修行层次的一个方法？
答：说得太对了。要少说话，多安静。过去说过：非宁静无以致远，说的就是这样。另外过去很多的出家师父啊，古代出家师父啊，往往持不语戒，很多修禅的师父，住在山里不见人，一旦见到人，立即又搬到更远的地方去了。的确，少说话为宜，祸从口出，病从口入，的确是这样。

问：我们学佛是不是要认识到自己的错误？
答：我们学佛第一步，就是要忏悔业障，认识自己的问题，这就学对了，没错。知道了错误，才能去改变。怎么和人相处？随缘相处，保持清净心，随缘行善，不必要的事少做，不必要的话少说，把心安在功课上面就对了。

问：人活着是为了什么？曾经为自己的人生下的定义就是：修行，觉醒，彻底地觉悟，为了释放心中的爱而活着。可是现实生活当中，我刻薄放逸，贪爱执着，我善待自己尚且不够，何谈爱别人。我该如何活出心中本自具足的阳光和爱，照亮自己，照亮身边的人？
答：要自尊自立自强。边修行，边寻找适合自己的工作，逐渐成长。

问：怎样才能把佛法落实在生活中呢？
答：这个非常关键。这个我们要有个标准：五戒十善这是标准，把五戒十善落实到我们的身口意三个方面，比如说我们平时想事儿，不管它，随便乱想，我们现在就不能乱想了，想啥事儿的时候一定要想，这个想出来的念头它符不符合五戒十善，如果符合，那可以，可以继续想；如果不符合五戒十善，我们就要停止，不能再想了。说话也是这样，说出的话看它符合不符合五戒十善，符合可以，不符合那千万不能做。做事儿也是这样，我们就这样培养自己，训练自己，让身口意都符合五戒十善，同时我们坚持拜忏、诵经、念佛，依靠佛力加持，这样的话慢慢就落实了。

问：佛菩萨说要看破放下，那么我们在家庭里，特别是在有孩子、有爱人的家庭里，我们应该怎么去理解看破、放下呢？我们学佛怎么能把这句话更好地应用在家庭里呢？
答：这个问题很好！看破放下是一个理念，是看破放下什么呢？我执！我们自己过去形成的不正确的思想、观念、看法，把这个看破放下是最重要的。打个比方说吧，我们在家庭里，两口子老打架，老吵架，为什么呢？因为我们互相都在看对方的缺点，挑对方的毛病，而没有看对方的优点，没有看对方的好处，所以才出现了这个问题。在家庭里，对老人也是一样，我们是不是真正能够从老人的角度，为老人着想，真正让老人受益、幸福，这个就叫看破放下。看破什么呢？看破我；放下什么呢？放下自己贪嗔痴不正确的观念。在家庭里，孝养父母，照顾家人，教育子女，承担起我们的责任，做好我们的本分，这就是最大的看破放下。
    在家庭里，怎么能够做到看破放下呢？把家人放在前头，放在第一位，把自己放在后面。吃苦在前，享受在后。这就是我们学佛后，在家庭里如何做到看破放下。而不是说，在家庭里看破放下就是不要家庭了，不承担责任了，一门心思就是磕头去了，诵经去了，毫不管家人的感受，让人家肚子里憋着一堆火、一团气，那你这个修行就是失败，你就没有看破放下，是在家庭里制造了矛盾，产生了障碍，不仅没有放下，而且又使矛盾升级，更纠缠了。所以我们修行佛法，一定要搞懂，要按照净业三福的要求去学，去做。因为佛祖说了，净业三福是过去、现在、未来三世诸佛成佛正因。第一福，就是孝养父母，奉事师长，慈心不杀，行十善业，这个就是要求我们承担自己的责任——社会责任、家庭责任，把所有事情都按照十善的要求做得尽善尽美，使自己不造一恶，全部是善。善已经满足、充足了，成为善男子善女人了，然后就开始进入第二福。所以这个第一福，我们就知道了，不是让你不管，不是让你自己埋头干自己那点事去了，而是在家庭、社会这个氛围里边，这个环境里边做好，从心念，从语言，从行为的点点滴滴都做好，都符合十善的要求，那你做人就成功了，就可以开始修行佛法了，真正的修行佛法了。所以这个问题很好。非常好！

● 女子修行

问：女人这一生如果修行得力，能成佛吗？
答：可以。

问：请问托生女人身，是不是因为业重，是不是一定要生孩子来还债呢？
答：没错。按照佛经来讲，托生成女人身，业障要重一些，的确是这样。那么女人生不生孩子，这其中本身就是一种业障重的表现。是不是一定要生呢？这要看自己的这个缘，和孩子的缘，要看这个。缘分是很重要的，没有缘我们可能就没有孩子，有缘生下孩子，实际上就是过去缘分的一种表现，这个不一定就是还债。

问：今世为女身，是因为前世做过什么不好的事吗？佛教是如何看待妇女的？
答：佛教认为，众生平等；对妇女而言，在佛性上与男性是一样的。从学佛证果的观点上说，男女是平等的，女人除了必须转了丈夫身才能成佛之外，至于成罗汉、成菩萨，根本是没有男女差别的。男众出家修行，可证得阿罗汉果，女众出家修行，同样可以证得阿罗汉果。又如观音菩萨常现女身，也唯有女人的气质，最能近乎慈悲的菩萨精神，佛也常说“以慈悲为女”，所以不要有重男轻女的观念。有人问，佛说众生平等，为何又讲对女身应该厌离呢？对女身的厌离，要看你对女身是怎么看的。如果觉得女身挺好，不执着女身的相，也就无所谓厌离的问题。如果有感于女性本身的某些不足，如心理和生理两方面的不足，当然也会厌离女身。佛教也没有要我们一定要厌离女身，尤其在大乘佛教里，觉得男女本身就是一种假相，并不是真实永恒的。如《维摩经》中有段关于女身问题的对话非常精彩。当时，佛弟子中的第一舍利弗尊者，去看望维摩诘居士，天女就在天上散花，舍利弗心中不悦，维摩诘居士就介绍说：这位天女是大菩萨再来，不是一般的人！舍利弗就问天女：你修行这么长时间，怎么不转成男身呢？天女就用神通力量，把舍利弗变成天女，舍利弗也莫明其妙，搞不清楚究竟是怎么回事。天女就说：男女本来就是一种假相，诸法是无相的，只要你不执着女相，就没有这种高低的分别了。人的很多欲望，都是由于这种男女相的分别和执着才产生的，所以，关键是看我们从什么角度来看待这个问题。

问：经文里说“不为女人身”，佛怎么看男女性别，怎么理解呢？
答：这个佛经里边介绍过，认为我们这个女子身比男子身的福德要差一些，是这个意思，男子身的福德要高一些。佛讲万法平等、男女平等，指的是本性平等，但是具体是有差别的，这是因为造作的业力、积累的福德不同而表现出来的。

问：在《无量寿经》里，阿弥陀佛的世界都是男人身，《地藏经》也说可“女转男身”，为什么？是女人身更苦、业更重吗？
答：没错。因为佛经记载过，女人业障重一些，修行难一些，成就困难，所以才感得女人之身。

问：《地藏经》说，诵经的一个利益是“女转男身”，佛法也重男轻女吗？
答：佛法认为，这个男女之间是有区别的。男性，往往福德要高；女性往往福德不够，要差一些。其实这个“女转男身”是代表“向好趋向”的意思，得到更好利益的意思。

问：据我了解，佛教讲究众生平等，为何有的佛学书上写的女转男之类的？
答：众生平等，是因为大家本性清净，都是一样的，但是因为我们造作的业力是不同的，每个人善业恶业不同，感召的后果也不同，男女的差别也不同。

问：女人不可以双腿打坐念佛吗？
答：可以，没事，可以的。这个先消业障为好，慢慢地来做，先单盘，等到一定程度了，成熟了，我们再双盘。


26 学佛成佛

● 学佛成佛

问：众生为什么学习佛法之后才能成佛？
答：学习佛法还得修行才能成佛，这个中间就是因为我们自己分别执着了，有无明了。学佛的目的就是把这些分别执着去掉，把无明断掉，才能成佛。

问：念佛的人有多少人可以成佛呢？
答：不多，但是都在往成佛的路上走。

问：人念佛就可以不死，就可以成佛吗？
答：按原理来说可以这么理解。人真正念佛了，信、愿、行坚定了，往生到西方极乐世界了，到了那里随阿弥陀佛学习，可以成佛。

问：人既然修佛了，那为什么还要死去，修的成佛了，就应该永远活着呀，要不然学佛和不学佛的人不都一样了吗？
答：修佛不一定就能修成佛。

问：有人说死了就是“归西”了，那么是不是我们以前就是佛，只是做了错事才下到凡间来的？
答：这是习俗称法，大家都认为“归西”，就是现在把去世称为“归西”，不是这样，这是错误理解。我们说“归西”，真正从西方极乐世界净土的原理来说，按照净土经典的要求努力修行，临终前往生到西方极乐世界，这叫“归西”。其他去世的人，没有修行，没有到西方极乐世界，他不可能“归西”。只不过是人们不了解这个归西的原理，统称去世为“归西”，其实不是这样的。

问：佛成佛后说，众生本来皆具如来相，只因一念之差堕落了。那我们成佛后会不会因为一念之差又堕落？
答：没听说过，没听说这个说法。佛成佛后说众生本来皆具如来相，成佛以后一念堕落，没听说过。佛在成佛以后说过，“所有一切众生，本来都具有如来德相，只因妄想、执着不能证得。”是这样的。不是说成佛以后一念无明堕落的，不是这样的，没有这个说法。

问：可不可以认为：我们的世界和所有的世界都只是一个梦，所有的修行、佛菩萨也都是其中的演员？
答：可以这么理解。王明阳说过一首修行的诗，叫“知世如梦无所得，无所得心普空寂。还如梦中随梦境，普照恒沙梦中人。”说的就是这种境界。但是虽然在梦中，我们还要随梦而修，慢慢地成佛以后，就清醒了，就从这个梦中彻底的醒来。

问：请问关于“八难”，其中“一难”是佛前佛后，是不是我们现在所有的人都有这一难呢？我们拜佛像算是见佛吗？
答：现在对于我们来说还好，因为我们还在佛的教化之中，还好。只要我们“以佛为师，以戒为师”，那就没问题，还不是一难，这还是好事，很好。关键在于什么呢？如果我们真正按照佛的教诲去做到了，按五戒十善修行了，真正地消除业障往生净土，我们到西方极乐世界去见阿弥陀佛去，到了西方极乐世界以后就好办了。按照佛经讲，我们十方世界都可以去，当然也包括我们娑婆世界。到了阿弥陀佛的极乐世界里边，依仗阿弥陀佛的威力，我们还可以回到我们娑婆世界，去见我们的本师释迦牟尼佛，是可以的。如果这么修行，真正按佛法修行，依佛法修行，那么我们就不算是难。如果我们看到佛法，不依佛修行，对于我们来说，那就真是“一难”了，真是“八难之一”了。

问：“修菩萨行”是往生西方净土后，还是在人世间的事情，还是两者都有，各适合什么情况？我想此生目标就是往生净土，待去净土后，再度众生，这样可以吗？算不算自私呢？因为感觉我现在度众生成佛，能力确实不足啊。另外“光目女”发愿度众生，是在人世就做的吗？还是其他？
答：为别人，就是菩萨行。现在，我们日行一善，尽量为别人，就是学习行菩萨行，但是我们现在力量不够，还是以自己修行为主，往生西方极乐世界后，我们就可以逐渐进步，多为别人了。这样可以，而且是唯一出路。在六道。

问：我们每个人什么时候往生，什么时候成佛，佛菩萨都会知道的吗？
答：这个要靠自己，佛菩萨到什么时候就知道了呢？到我们修行到阿罗汉，到了阿罗汉的时候就好办了，这个时候佛就基本上知道我们将来什么时候成佛了，因为这个时候就比较稳定了，基本上不会被六道中间的各种恶业再迷惑我们了，我们能够坚持，慢慢地跟佛修行，慢慢地能够一直走到成佛的路。这个佛在《妙法莲花经》里边，对各位大阿罗汉进行了授记，我们是根据这个来解释的。

问：以前没有听闻佛法，以为人生在世是为了享乐，后来明白是错误的，是要修成正果，普度众生。最后终有一日，所有的众生终成佛果。但是我们都成了佛，也没有需要拯救的众生，那么佛又是为了什么而存在呢？如果不曾有这个神识，也不需要经历这种轮回及证果的艰辛过程，那么最后大家都成了正果又为了什么呢？
答：可以看看《普贤行愿品》，里面对这些问题有解答。


27 追本溯源

● 追本溯源

问：世间生活的真相是什么？
答：一切有为法，如梦幻泡影，如露亦如电，应作如是观。

问：睡觉的根源是什么？
答：一切的根源来源于心，心分别了，有了无明，就产生了睡眠等等一切问题。

问：怎么才能找到自己的本心？
答：佛讲过，我们每个人都有清净的如来德相，是因分别、执著不能证得。所以我们修心的过程，找到本心的过程，其实就是消除自己的业障，去掉自己的执著、分别的过程，就是见到我们本心的过程。所以我们按五戒十善要求自己，做到消除业障，往生净土，慢慢就能见到本心了。

问：释迦佛是如何成就本心的？
答：实际上释迦佛成就本心的过程，是艰难的过程。我们看《释迦牟尼佛本生传》的时候，就知道他修了无数年代，吃了无数的苦，才成就的本心，非常的难。这个建议你看一看佛祖的传记：《释迦牟尼佛传记》，我们向大家推荐《释迦牟尼佛的生命历险记》，可以看一看。

问：总觉得有个不动摇的、不受影响的东西，喜怒哀乐和外界也碰不到它，想找到，但是总觉得很遥远。
答：很好，能知道有这么一个不变的东西，我们去找它。修行的过程，其实统统都是为了找到这个东西，为了回归这个东西。我们懂得这个东西以后，坚持修行，很好，很好。这个得要有步骤、有层次地修，逐渐地达到这个本原的东西。

问：请问在释迦牟尼佛之前，有没有佛在我们这个世界说法？如果有的话，这些佛所说的佛法有没有流传下来呢？
答：这个根据佛经记载，我们这一个世界，这一个劫，就是说娑婆世界，我们这个娑婆世界，截至释迦牟尼佛之前，已经有三位佛来这个地球成佛说法。释迦牟尼佛是在我们这个劫里边第四位佛。每一位佛呢，他都有他佛法的弘扬期，有正法、像法和末法的弘扬期，到末法法运结束以后，这个佛法就灭亡了，就消亡了。所以说过去佛，他们的佛法没有流传下来。了解这些情况，我们都是从我们的本师释迦牟尼佛，他来告诉我们的，过去佛的教诲，如何教诲的，如何说法的，教诲的这个情况，都是我们本师释迦牟尼佛给我们做的介绍。

问：佛陀为什么要在雪山六年苦修，灭度前还告诫末法学人要以苦为师呢？很多人不理解学佛为什么要吃苦？
答：因为目前大家有富贵，那么对富贵这种游戏、这种美好，或者说它的这种物质的吸引力影响，我们就不认为物质世界是苦的。一旦说被这些物质世界迷惑，我们就不能够了解真正的快乐是什么，真正的本性的快乐是什么，被那个迷惑掉了。只有真正地吃苦，受了苦才对这个世间——物质世间、有相的世间才会没有兴趣，抛弃这些不实在的、短暂的各种物质诱惑，真正地获得大利。这个佛在《妙法莲花经》里边做了非常形象的描述，非常精彩的说明。所以有这些物质的东西，被物欲吸引我们，引导我们，遮住我们的眼睛的话，我们就无法回头达到彼岸了。所以佛教诲我们要修苦行，佛也给我们做了榜样，要以苦为师啊！以苦为师才真正的能够成就。我们看清了我们前进的方向，看清了我们前进的目标，把苦作为我们前进的伴侣，而不被物质、各种诱惑影响我们，我们就可以真正地前进，否则呀，中途一定会被周围的五颜六色的，叫五欲六尘吸引走，就会走弯路，甚至会退步。所以必须以苦为师，不以苦为师是没用的，是不行的，不以苦为师我们基本上修行很难成功。

问：小乘佛教为什么不信有菩萨和净土存在？
答：小乘佛教是依据佛讲的这些经典，修行的以阿罗汉道，这是修行的一个标准，一个成就的标准。

问：我看有的网站上把佛法分成南传北传，请问这是怎么回事儿？
答：这个是有这样子的。因为南传是当时佛在世之后传播的四谛法，这些方法慢慢往南面传播到缅甸、老挝、斯里兰卡、越南等等，这个就叫南传佛教。一般是说，南传佛教是一种小乘佛教传播过去的。北传就是从北面，传到中国，传到日本、朝鲜，这么过去的，这是北传的一路。北传的呢，一般是说，普遍都认为是大乘教法。

问：梵、藏、汉，三种咒语有一定差别，是否梵音最接近佛所说的呢？
答：那当然，梵音当然是最接近。因为是印度当时最原始的说法，那当然是最接近。

问：密宗的虹化现象是怎么回事？
答：那个就是用佛的力量特别地大，用佛光密集到把我们的身心完全地融化了。

问：《地藏经》是什么时候出现的？什么时候传入中国的？
答：这个都是在译经，译经的时候呢，有几次大的译经：一次是唐玄奘，另一次是鸠摩罗什大师，主要有两次译经。那么其他时候也有译经的过程，也有法师译经。基本都是在唐代、五代那会儿。

问：“末法时期亿人修行罕一得道，而唯依念佛得度生死”，这句话并不是佛说，真的吗？
答：这个在佛经有记载，你可以找找。

问：咱们佛教说人是来自光音天的天人？
答：说的对！这个在《华严经》里边介绍的。为什么呢？这是说到一定程度，大三灾来的时候，这些水火风可以把下界，地狱，鬼道，动物道，人道一直就毁灭了，一直到天道，天道下面的一些天也会被毁，一直毁灭到光音天，就不毁灭了。慢慢地等这个世界逐渐地又开始建成了，生成了，那么光音天的人会下来，会好奇地下来，慢慢地光音天的人开始吃这些地肥等等，上不去了，逐渐又在下面，变成六道里边人等等，逐渐又轮转开了。

问：我们人类究竟是从哪里来的？如果修行不好的话轮转，那从古到今无非是那些灵魂，人虽增加了，但还是那些周而复始的灵魂，只因投胎变化了模样，但是灵魂永远没变。这最初的灵魂是哪里的？
答：按照佛的说法，万事万物，包括我们人类都是心的变现，是本心本性的变现。

问：有的基督教徒说，天地万物是上帝创造的。请问这是真的吗？
答：这个是相对的。天地万物，我们如果学过佛法就知道，它其实是成、住、坏、空，它有这么个过程。“成”通通的都是一种缘，力量，慢慢地成、住、坏、空，都有灾劫，大三灾、小三灾来毁灭世界，万事只要是有形的，它一定会有生有灭。而所谓的“上帝创造”，那么也可以理解为是一种管理。我们现在想建个房子，我们用砖瓦石等等弄一个空间，那么这个房子，我们自己也可以说，我们把自己的天地创造了，如果你愿意的话，也可以这么理解。那么这些天神、上帝，他有很强的力量，那么在他自己这个空间里边是可以有所作为的。但是所有有所为的东西都是虚幻的，有生必有死，无论这个天地多大，也会生灭的。这个都代表是天道的境界。

问1：此世为人，大多数前世是修佛人。为什么世界上有的人很苦，托生人的很少，一般转世为人是前世修的。
答1：如果你这个命题成立，大多数是前世是修的，那么为什么世界上有的人很苦呢？那说明他没好好修。打着学佛的名头干什么呢？干名闻利养、贪嗔痴慢，这种人大有人在，脑门儿贴个大大的“佛”字，看他干什么呢？这就像俞净意公一样，俞净意公和他的同学立了个文昌社，干好事，结果呢？干了这么多年了，一点变化没有，而且还越来越糟糕，他认为不对呀，这个老天不公平呀，老给上帝写信，提醒上帝，我都做了好事了，咋没这个好结果呢？结果灶神来给他指出来了，说他表面上干的是修行的事，做好事、为善的事，内里边意念全是恶的，满脑子的贪嗔、邪淫、妄语，满脑子的是非人我，说上帝派来日游神给他记着，没有一善可言。这就是所谓的修行人，所谓的学佛人！这样的学佛人能得到好处吗？得不到。所以他能在人中，还托生为人，那不错了，相当不错了，还有机会学佛，相当不错。我们自己看一看，我们是不是这样？我们是不是自己标榜自己是学佛人，脑子里做什么呢？想什么呢？是不是全是贪嗔痴慢、全是这些人我是非呀？如果全是这样，那这个所谓的学佛是假的，没用！意上修起呀，意念都要符合五戒十善呀，你才能管住你的嘴，管住你的行为呀！意念满脑子都是贪嗔痴，满脑子是这个人不对、那个人不对，想修行成就很难呀！

问2：那为什么业障重的人还能托生人？我不懂。
答2：余福还在。

问：舍利子是什么？
答：舍利子就是佛、各位祖师大德清净修戒定慧，慢慢地把身心这些杂质去除了——身心慢慢地回归本性，内心发出光明，通过念佛、诵经，有一些佛力的加持，身体被这些戒定慧的光明慢慢光化了，就好像用烈火在炼钢一样，慢慢地在用佛光让身心变化，最后得出来的这种坚固子——舍利子很坚固，是打不碎的。

问：能讲讲佛舍利吗？怎么现在报道说佛舍利其实是身体内的结石？
答：佛舍利不是身体内的结石。佛舍利是我们人修行，平时持戒、行善，同时我们念佛，有佛的光明，佛的力量，慢慢地把我们身心清净了，净化了。同时，这个佛的光明其实有极大的能量、威力的，逐渐地修行，要靠佛的光明，佛的力量把我们身心内净化到了极点，产生出一种光化的一种物质，这个就是佛舍利。

问：今天去了趟天坛，忽然想起坛城，佛的坛城是什么？
答：佛教的坛城呢？是佛对于宇宙内在形成的一种规律的摸索，一种描绘。这里边有宇宙世界，它建立的一种原始形态，根本力量的发源形态。也有佛菩萨，他们教化众生，教化众生所用方法，自己所处内在形态的一种表达。坛城也有很多种，这是密宗的东西。

问：水草有生命吗？有神识吗？如果有，是不是水草不成熟，地藏菩萨也就不能成佛了吗？
答：佛经里面讲过：“心、佛、众生三无差别”，一切物质也好，生命也好，通通都是我们本心变现的，都是通过本心，由心产生出来的。即使是物质，也是心变现出来的，但是它们的程度是不同的。水草它有生命，没生命它就不能长出来，不能长出草，一定有生命。但是水草它这个神识没有成熟，没有进化到成熟为一种灵魂，很低级，它这种知觉非常低级，没有像动物一样已经成熟到一种灵魂状态了，是这个意思。地藏菩萨的愿，这个众生一般指的是有灵魂的生命。

问：人有几身？有法身、报身吗？
答：这个佛经里边讲有“三身四智”。那么我们在《虚云老和尚方便开示》里边讲了一个故事，是说智通禅师看了《楞伽经》约一千多遍，不懂得什么叫“三身四智”。那么他就去礼六祖慧能大师，请六祖给他解释这个“三身四智”的意思。六祖就说：“三身者，清净法身，汝之性也。”这个法身，清净法身是什么呢？就是你的本性。“圆满报身，汝之智也。”我们平时通过修行，把这个报身修圆满，就得到的是智慧。“千百亿化身，汝之行也。”就是说我们像佛菩萨有千百亿化身，这些千百亿化身怎么来的呢？其实就是我们平时的行持，平时我们点点滴滴地按照五戒十善做，按照佛的教诲去修行，就是由于我们平时的行持，才得到的千百万亿化身。这些行持做到了极点的时候，就可以有无数的化身，其实就是行持得来的。“若离本性，别说三身，即名有身无智。”你如果修行离开了本性，别说三身了，这个就叫做“有身无智”，只是遗留了我们自己这点身体、身口意这些业力，没有智慧。“若悟三身，无有自性，即名四智菩提。”如果我们真正地理解了三身，法、报、化其实都无自性，这就明白，这就是“四智菩提”了。
    根本来说是什么？即心即佛。马祖说：“即心即佛。”三世诸佛、历代祖师，都说此心，我们修行也修这个心，众生造业也由此心。此心不明，所以要修要造，造佛造众生，一切唯心造，四圣六凡十法界不出一心。同样三身四智，全是我们本心的变现。“四圣”是指“佛、菩萨、缘觉、声闻”，“六凡”是“天、人、阿修罗、畜生、恶鬼、地狱”。这十法界中，佛以下的九法界都叫“众生”。四圣就不受轮回了，六凡流转生死。无论是佛是众生，都是心所造。若人识得心，大地无寸土。哪里还来个十法界呢？十法界皆从一念生。一乘任运，万德庄严，是诸佛法界；圆修六度，总摄万行，是菩萨法界；见局因缘，证偏空理，这个只是修空，但是这个空是偏空，生不出妙有，这个是缘觉法界；功成四谛，归小涅槃，是声闻法界——这个“小涅槃”依然不是佛那种“大涅槃”，这个“小涅槃”依然是一种“空”境，还没有生出“妙有”。广修戒善，作有漏因，是天人法界；爱染不息，杂诸善缘，是人道法界；纯执胜心，常怀嗔斗，是修罗法界；爱见为根，悭贪为业，是畜生法界。欲贪不息，痴想横生，是饿鬼法界；五逆十恶，谤法破戒，是地狱法界。既然十法界不离一心，这一切修法，都是修心。参禅、念佛、诵经、礼拜、早晚殿堂，一切细行，都是修心。此心放不下、打无明、好吃懒做等等，就向下堕；除习气，诸恶莫作，众善奉行，就向上升。
    自性本来是佛，不要妄求，只把贪、嗔、痴，习气除掉，自见本性清净，随缘自在。犹如这个麦子一样，把它磨成粉了，就千变万化，可以做酱、做面、做包子、做饺子、做麻花、做油条，种种式式，由你造作。如果知道这是麦子，那么就不会被包子、饺子、油条等等现象迷惑。饽饽和馒头，二名一实，不要到了北方就认不得是馒头了，到了南方就认不得是饽饽了。说来说去，还是把习气扫清，就能降服其心。行住坐卧，动静闲忙，不生心动念，就是降服其心。认得心是麦子面，一切处无非是麦子面，就离道不远了。
    刚才是我们学习虚云老和尚的方便开示。归根结蒂，所谓的“三身四智”、“五眼六通”这些东西，统统其实都是心的变现。老和尚讲了，实际上没有什么特别的方法，就是把我们的贪嗔痴、毛病、习气放下，老老实实修行，行住坐卧，动静闲忙，统统修行，慢慢地我们就修成功了，不难。所谓的“三身四智”等等，我们修到那里自己就知道了。


28 诸佛菩萨

● 诸佛菩萨

问：请开示下佛的三身，法报化？
答：这个虚云老和尚在他的开示里边讲过，六祖慧能大师讲的：法身就是我们的本性；化身是我们每一个念头，每一件事，通通地按照佛的要求做到，这就是化身；报身是我们因果修行感悟的这种表现、后果，修因得正果，修佛法证得我们成佛的果，这个是代表报身的。化身是代表我们修行的每一个念头，每一句话，每一件事，我们都按照佛法做，这就是千百万亿化身了。

问：如何理解佛刚出世时说的“天上天下，唯我独尊”这句话？
答：这个代表什么？代表我们的本性。本性是我们每个人都有清净如来德相，都有清净本性。这个本性，就是唯我独尊的，没有和他相比的，是唯一的东西。我们修行目的依然是成佛，回归清净本性。回归这个本性以后，就没有分别了，也没有这些好坏、善恶之别了。佛的这句话讲的就是我们的本性、佛性。

问：佛真的无处不在吗？为什么这么说呢？
答：佛是证悟了宇宙真理，回归到清净本性的觉悟者。所以，没有障碍。

问：佛像前的标记有正有反，有什么说法吗？
答：要正。就好像我们的宇宙都是东，太阳月亮东升西降，这是随顺宇宙的规律，是正的。佛前的“卍”字也是一样的，都是正面来转的，反面就代表毁灭，不随顺众生。

问：看到佛心口前的“卍”字，有正有反，是什么意思？
答：应该正，反是错误的，要正，正面，要顺时针地转。

问：佛是科学和智慧的化身还是迷信？
答：佛是觉悟者，觉悟者是智慧的化身。

问：佛菩萨为什么都是中年人的样子？有什么说法吗？
答：没什么说法，这就是根据大家的想象塑造出来的。

问：佛是人变的吗？人念佛就可以不死，就可以成佛吗？
答：佛是人变的，这么来理解不是很正确，不完全是这个样子，他不是变的。他是人通过修行突破了，突破了生死的约束了，突破了这些时间、空间的束缚了，把表面的这些疑惑打破了，证悟到宇宙的真理了，不受因果的轮回，不受轮回的延续了，这些是佛。

问：阿弥陀佛和释迦牟尼佛是同一尊佛吗？
答：阿弥陀佛是西方极乐世界的教主，释迦牟尼佛是我们娑婆世界的教主。

问：阿弥陀佛、药师佛和弥勒佛等我们熟悉的佛，有没有去忉利天听释迦牟尼佛为母说法？
答：一定去了。因为，佛经里讲了，十方世界一切佛都去了。

问：有一事一直不明白，无量劫以后，观音菩萨成佛，阿弥陀佛涅槃，离开西方极乐世界，那阿弥陀佛到哪里去了？
答：这个佛有个称号叫如来，什么叫如来呢？无来无去，叫如来。佛既没有来，也没有去，那么到哪去了呢？其实都是回归于本性，回归本原了。阿弥陀佛涅槃了以后就回归本原了。这个是佛的境界，解释是很难解释的。他没有走，也没有去，也没有来。虽然表现为阿弥陀佛，但是，这只是本原的一种表现而已。阿弥陀佛、西方极乐世界在本性而言，依然也是一种幻化。

问：弟子在读诵《地藏经》时，看到每尊佛也有寿命，那么他们的寿命尽了之后会怎么样？我们以后如果成佛了，是什么决定佛的寿命长短？
答：佛涅槃后，常乐我净，永恒的光明。愿力。

问：听了《十善业道经》的讲解，更能重视自己的身口意了。讲解说到“我们人不杀生，常放生，我们能延长寿命，一定可以。没有问题。一定能。原理都是相同的。我们看佛，很多佛，阿弥陀佛，一直是在弘法，在极乐世界弘法。无量无边的寿命。等到他缘尽的时候，“他灭尽的时候”，观音菩萨来成佛，来再教化众生。”这个里面提到佛缘尽，灭尽的时候，是指的什么？
答：佛和众生的缘没有了，就回归了。

问：释迦牟尼佛苦修六年，历尽磨难仍一无所获。六年后放弃苦行，随后在菩提树下悟道，这是否说明释迦牟尼佛反对苦修？
答：离苦，离乐，行于中道，不偏不执，方为解脱。不经历苦修，不足以对治享乐，经历苦修，方能消除业障，坚定道心，从佛祖到历代祖师都是苦修得道，苦修是过程，不是目的。

问：释迦牟尼佛在涅槃前为何会得疾病呢？经常念佛的人都能鬼神护佑、疾疫不临的，经书上不是这样说的吗？世尊为何会得病？如果学佛都不能让人摆脱疾病的痛苦，往生是不是更难？
答：佛祖那是承担众生业障。我们没有这个能力，自己修行就好。

问：佛祖早就涅槃了，我认为这意味着佛祖不住世了，但他仍旧在度众生，我不明白佛祖出生与涅槃有什么区别吗？
答：这个在佛经里边记载过，佛涅槃，是对我们这些根器的人意味着涅槃；对于上根器的人，他依然在说法。只要佛经，佛的正法存在，那么和佛祖在世是一样的。关键在于我们要按照佛的教诲，按照佛法修行，坚持五戒十善，这个最重要。

问：礼拜的八十八佛里面我只知道释迦牟尼佛和阿弥陀佛，其它的都没有听说过，看到释迦牟尼佛后面有那么多的佛菩萨出世，记得《地藏经》里说释迦牟尼涅槃后世上就没有佛了，怎么在弥勒前还有那么多佛呢？
答：过去有无量无边的岁月，也有无量无边的佛出世度化众生。这都是佛在佛经里告诉我们的。

问：末法时期也要一千多年吗？而弥勒菩萨成佛却要上亿年，这又怎么解释呢？是不是成佛慢，灭度却很快呢？地藏王菩萨是不是永远都不会灭度？如果也有灭度的那天，地狱还没空，众生怎么办？
答：佛的法运是一万二千年，一千年是正法，一千年是像法，一万年是末法时期。佛菩萨继续度生，没有穷尽。

问：1.佛菩萨不是不生不灭吗？为什么会灭度？世尊说：吾即涅槃，世尊为什么要涅槃？涅槃又是去哪里了呢？末法时期，是说诸佛菩萨一段时间内不管俗世了吗？那诸佛菩萨都干什么去了啊？2.为什么高僧也会生重病呢？3.大自然既然有男女之分，不是为了让人享受欢爱，延续生命吗？为什么佛说戒邪淫呢？如果真的都戒邪淫，人类不就没有延续了吗？4.弟子蒙佛菩萨恩赐，找到真爱。可是佛说戒邪淫，为什么还那么慈悲保佑我们呢？是因为我们在人道就该过这样正常人的生活吗？
答：1.佛菩萨生灭是假相，是为了我们众生需要显现的。佛涅槃后，进入常乐我净的永恒境界，不生不灭。2.有这种现象。3.佛制戒，是为了规范我们的行为，遵守国家规定，在合法婚姻之内，不是邪淫。4.合法婚姻是容许的，合法婚姻之外是不容许的。

问：如果过去、现在、未来都在一念之间，那岂不是未来世的东西也已经在法界中是以固定的形态出现？比如佛告诉地藏王菩萨的前身说因为她的大愿，她的母亲以后也是佛；还有玄奘法师去印度取经，之前那些佛菩萨也告诉过一个印度的法师。还有宣化上人，好像是六祖也在之前说过，他将去美国度化众生。既然这些未来的事情本来就会出现，那我们现在努力修行也好，或者不努力修行，是否已经是个固定的行为模式出现，然后去和未来的事情吻合？还有就是，一念可以回到未来，那是否我们过去世生生世世的形态流转本来就一直存在法界当中？比如，我们过去世是在恶道或者天道，我们那种形态还是一直在法界中，原来就没消失，那如果真的一直在，那我们现在这世又是怎么回事呢？意思是怎么这么多世的我们可以同时存在？
答：对于佛来说，已经修得本真，有力量明白一切都是虚幻的，佛可以这样，我们不行，我们被业力缠缚，做不到看破虚幻。老老实实修行吧，等到修行到了那里，自然就知道了。

问：佛菩萨会给什么样的人现身说法呢？我也好希望能看到佛菩萨。
答：应以何身得度，即现何身说法。这个在《地藏经》、《观音经》、《观音普门品》，还有《普贤行愿品》等等，佛菩萨讲的经文里边其实都有。你需要什么，需要什么形象，需要什么程度能够说服你，能够影响你，佛菩萨就化现成什么样子来给你说法。我们在太原有一位雨居士，他写的《文殊观音普贤三大士劝我学地藏》那里面，他梦到有个小男孩，跟他讲“你愿不愿意看到观音菩萨？”他说愿意。“其实我就是观音菩萨”这个小男孩说。为什么呢？这是因为每个人都有可能是观音菩萨，我们都以为寺庙里边的那个佛像才是观音菩萨。不是的，人人都有可能是观音菩萨。我们需要什么样子，那么观音菩萨就化现为什么样子，来感动让我们转变心念，让我们有缘去学习正法，然后脱离六道，能够成就。所以说我们自己得老老实实地按佛教诲的，去修就好。

问：1.请问教导法藏比丘成佛的世间自在王如来是怎样成佛的？最初的佛用什么办法成佛的？2.请问一念无明是怎么来的？我们是怎么迷的？一切众生如果本来是“佛”，为什么“我们这些佛”也会迷？3.请问怎样才能去掉疑心，对佛法和阿弥陀佛升起正信？
答：1.戒定慧是一切佛成佛之道。2.我们现在每一念都是最初那一念的延续，看看现在的念头就知道最初的念头是怎么样了。3.真诚心修行，忏悔业障，遵守五戒十善，断恶行善，坚持功课，依靠佛力，可以去掉疑心，升起正念。

问：佛时时刻刻都在我们身边吗？那魔呢？魔也是佛变化出来的吗？
答：都是自己的心变现的。我们心正，按照佛的教诲去做，那我们的心就是佛；我们不按照五戒十善去做，那我们的心就是魔。

问：我们坚持修行后会达到佛说的境界，但不知佛说的境界是什么样的？
答：首先做到明了因果，遵守五戒十善，慢慢做到清净，不分别，不执着。动则万善相随，静则一念不生。

问：读诵佛经是供养佛吗？
答：是修行，是向佛学习，明了因果，遵守五戒十善。

问：念什么咒语能供养诸佛菩萨？
答：南无阿弥陀佛。

问：有人说菩萨就是还剩下慈悲的种子，可是佛全放下了，是这样吗？
答：不是这样，佛是彻底的慈悲，没有任何的保留了；菩萨还有微细的疑惑没有断尽。佛成就了，这个慈悲做到极点、圆满了，就成佛了。

问：十法界里已经有佛的果位了，佛果和一真法界有什么区别吗？
答：到了佛的果位，其实就没有这些分别了，真正应该说就是一真法界了，没有其它分别了。这些我们现在自己恐怕从佛经上可以理解一些，但是我们自己还不能够真正透彻地感受到，这个一定要到佛的境界才能真正明了。

问：经书上说：未来第一个佛是弥勒佛，那西藏活佛怎么说？
答：西藏活佛，都没有达到真正成佛，没有达到成佛的状态，依然还在修行的阶段上。

问：观世音菩萨是古佛再来，地藏菩萨也是古佛再来吗？
答：没错！地藏菩萨长久以来在菩萨道普度众生，其实他的成就和佛并无区别。

问：在观音菩萨成道日那天我们需要做什么？
答：在家坚持修行，按照观音菩萨的教导去落实，就是对观音菩萨的最大的纪念。

问：请讲讲财首菩萨和财神。
答：财首菩萨，我们理解他是修行的人，成就菩萨果位的。他过去因地一定是用财供养佛菩萨，种了大福田了，所以他就有财不缺，资财、法财都不缺，成就了菩萨果位，用这个来称号他。财神，一般我们人中就认为也是一种天神，这么来理解。

问：阿罗汉是属于哪个法界？
答：我们这个世界分为十法界，其中六道轮回是六法界，上面还有四圣法界，其中有声闻、缘觉、菩萨、佛四圣法界，其中这个声闻指的是阿罗汉。

● 护法

问：什么是护法神？我们怎样和护法神沟通？
答：不需要沟通！我们就遵照佛教诲的因果、五戒十善，你去真实地去修行，护法就会护持我们。

问：护法的任务是什么？都管啥事？
答：护法就好像我们人中的警察、武警、正规军等等，维持秩序，维持我们宇宙精神世界里边的秩序，不被邪魔外道，不被其他伤害我们的力量伤害。

问：每个人都有护法吗？护法的作用是什么？怎样感知自己的护法存在呢？
答：如果我们老老实实修行，依教奉行，就会有护法来保护我们能够修行下去，不受干扰。只要你真正修行，就一定有护法。

问：是不是我们每个人都有护法，让我们免受报复？
答：护法是护持我们真正明了因果，遵守五戒十善，按照佛的教诲去修行的。

问：我现在每天修行，是否随时都有护法神跟着呢？因为发生的事有点怪。
答：我们不要老每天想护法神不护法神，老实修行就好。每天心心向佛，心心念佛，就是老实修行，不论结果。对于碰到的我们的各种反应，不要理会，一笑而过。把心思全部放在修行上、念佛上去，不要让这些事干扰我们，老想这些事，念佛的时间自然减少。一天减少一会儿好像不多，一辈子啊，我们大约只有三万多天，很快就过去了，不要让任何事干扰我们。甭想什么护法神不护法神的事，就是念佛！没有什么怪的，什么怪也别想！见怪不怪，其怪自败。就是把心放平放稳，放在佛上，放在经上，放在忏上，没有别的！

问：护法神必须要在佛菩萨之外另外供吗？
答：不需要，你就供佛菩萨就可以了，就包含了护法神。

问：护法神天天在佛身边学佛，怎么还有嗔心，会惩罚那些学佛不敬的众生，怎么不像菩萨一样慈悲为怀，原谅犯错的众生。
答：护法神其实也并不管，我们犯错，佛法讲，我们都是自作自受，自己感受业障。佛呀、菩萨、护法其实并不管，并不管这些东西，都是自己的业障自己承受，一般都是这样的。因为佛法的基础是因果原理，是因果报应原理，行善就有善报，行恶就有恶报，很简单。

问：念经时护法的都是什么？是菩萨还是天龙？天龙又是什么？
答：我们读诵《地藏经》，在第一品里边，就把所有的佛、菩萨、天、天主、地主、这些鬼王等等，我们都念了一遍，这些都来护法。从佛到菩萨，到天主、地主、鬼王等等一切，都来护法。我们念什么，什么就来，这是《地藏经》特别的、殊胜的威德。其他的经典都无法达到这样的成就，可见《地藏经》威力极大！
    为什么我们提倡大家念《地藏经》呢？因为《地藏经》是释迦摩尼佛在临涅槃前三个月，为他的母亲说的法，说的经，是度母之经。而所说的内容、所说的主角是地藏菩萨，同样也是度母。所有的佛、菩萨、天主、地主、鬼王都有母亲，在六道中轮回的时候，谁没有过母亲呢？谁没有过父亲呢？都有。所以说佛讲《地藏经》是为自己的母亲讲，讲的主角对象是地藏菩萨，所以一切佛、菩萨、天主、鬼王，一切有能力者，有大能力者全部到。为什么呢？因为他们也都有过母亲，为了自己的母亲，为了将来所有众生的母亲，他们自觉自愿地来护持这个法。所以我们读诵《地藏经》，这些佛菩萨，这些有能力者，他们自动就来了。为什么呢？我们读这部经目的是什么？首要就是度母，历代宗亲里边就包含了一切的母亲啊，我们累生累世的母亲都包含了。为了这个母亲——这是共同拥有的，所以呢，所有的佛菩萨，当然地藏菩萨更是毫无怨言主动来护持，所有的佛、菩萨、天主、地主都来护持。没有任何的条件。没有条件，为什么呢？就这一点，我们都有母亲啊！
    所以我们读诵《地藏经》，它是一个基础，没有母哪有子呢它是一个根本，没有地，如何能出生万物呢？所以《地藏经》它是个根儿呀。我们知道，一切都离不开根，没有根就不会发芽，长出枝干，就不会结果呀。我们看《普贤行愿品》里边，普贤菩萨讲的很好，所有的佛出生于哪呢？出生于众生，众生就是这个根，诸佛以大悲心救度众生而得佛果，离不开众生，离不开这个根。这个根是什么？就是我们的父，就是我们的母。在目前来说，我们每个人都有自己的历代的、特定的父母。但是我们推而广之，我们就知道，一切男子是我父，一切女子是我母。可以说一切众生都离不开这个地，离不开这个母，我们修行就离不开这个《地藏经》，离不开，离开了《地藏经》就没有依靠。我们平时小孩子依靠谁呢？依靠的就是妈妈，母亲是最温暖的，离不开。那是全心全意地爱护，全心全意地保护，没有一点点的目的，就是想让孩子好，怎么好都行，自己付出什么代价都可以。所以说啊，我们修行是离不开《地藏经》的，离不开。离开了《地藏经》呀，就离开了诸佛呀，离开了天龙，离开了鬼王，离开了一切这些大成就者，大能力的天神，地神等等。
    可以说我们念《地藏经》，是已经走了极大的捷径了。你不需要一一去拜访，为什么？我们一念《地藏经》，这些大能力者、大成就者自然自己来了，省了多少的时间，省了多少的事儿，成就速度是多快！我们有任何的难题、考题，或者说有了困难，这些佛、菩萨、护法一定会千方百计地给我们帮助。我们学习了《地藏经》了，就好像母亲一样无微不至地来保护我们、爱护我们呀！缺什么你根本不需要管，佛菩萨就会帮助你解决，你想想这样的好事儿到哪去找。《地藏经》、地藏菩萨的功德、好处，你说上一万天、一万年都说不完，太好了！太好了！我们读诵《地藏经》，就好像回到妈妈的怀抱一样，绝不会有任何的伤害。


29 六道轮回

● 六道轮回

问：六道轮回中，佛是在哪一道？
答：佛已经脱离了六道轮回了，不再六道轮回中了。

问：山河草木属于哪一道轮回呢？
答：一般我们说的轮回，是指有情生命。山河大地是无情生命。

问：六道里哪一道能接触到佛法，三恶道众生能往生吗？
答：人道最容易接触佛法。三恶道众生很难往生。

问：六道中除人道外，其他几道会造业吗？以前听说其他道都是受业，是这样吗？
答：六道中，都在造业、受业。

问：六道中，只有人道中有家庭、生活环境，为生存而奔波，是这样吗？
答：动物道它也有家庭观念。往往动物也是群居，也有这种家庭观念的。那么在鬼道，同宗族有缘分的人往往也在一起群居，也有这种家庭观念。

问：畜生道和人道可以互相看，其他道可以看到其他道吗？
答：不一定，不一定。这些也要看他这些境界是否相通。

问：仙和神，分别属于哪道中的众生？
答：往往是天道的。

问：《变相图》中有人生后去了仙道，仙道是否也是在天道中？
答：基本属于天道，或者说是一种空间。打个比方说，我们说有蓬莱仙境，或者说有昆仑仙境等等，这些也是一种空间，也类似于一种天道，但是呢，这个程度不同，有的很高级，有的要浅一些。

问：天人境界是什么呢？
答：就是我们的身口意全部得到改变，身心的磁场呀全部清净了不恶浊了，全部清净达到了天人的程度。

问：玉皇大帝是修行到什么程度的？有菩萨的程度吗？我听说有人拜玉帝也很灵验。
答：玉皇大帝在佛的理解里边就是天主，二层天忉利天的天主，一般来说这个还不是菩萨的程度。

问：“大梵王”和“帝释”有啥不同？
答：这是不同层次天道的天主。

问：耶稣这种神也存在是吗？
答：耶稣是实际存在的一个人，天主教的圣人。他教诲的是天主，天主方面的一个教育，是天道的教育，也是同样，也是教育人们守戒行善，将来升天的，升入天道。

问：佛不是神仙，不是万能的。请问，神仙又是什么样的生命呢？
答：过去大家认为神仙是万能的一种意思。神仙实际上是天人境界，是比我们人更高级的。所以大家过去世不懂得佛法的话，就要怎么样呢？就要以神仙为榜样去修仙，积福修仙，最后升天。这是一个很高级的，比人高级的一个去处。

问：天道里的人有男婚女嫁吗？是不是有家庭？
答：不同层次的天道，会有，但是和人中有不同。

问：天堂和西方极乐世界是一个意思吗？
答：这不是一个意思。天堂是代表我们六道中间一道，天堂很好。西方极乐世界是另外一个佛世界，不是我们这里，我们这个娑婆世界往西过十万个佛土，那里的一个佛世界，不是一码事。到了西方极乐世界就不再六道轮回了，就可以一世成佛。在天堂里边还会六道轮回，福尽还要堕落，所以不是根本的、究竟的。而西方极乐世界是根本、究竟的。

问：《圣经》里讲的天堂和佛经中讲的西方极乐世界是一个地方吗？
答：这个不是一个地方。《圣经》里边讲的天堂，是我们佛经里边讲的天道。天有欲界、色界、无色界天，有很多层次，圣经里边讲的是这些。西方极乐世界是在我们现有娑婆世界往西极遥远的地方，在那里。那个世界是纯粹的佛世界，比天堂好。为什么说比天堂好呢？我们在天堂里边享福，如果福尽了以后，福德力量尽了以后，我们就得掉下来，还得在六道中轮回，就麻烦了。所以说天堂不是永久，到一定程度我们还要下来，还要轮回，这很痛苦。而到西方极乐世界以后，我们就不再轮回了。就可以在西方极乐世界，依阿弥陀佛的教诲，我们可以一世成佛了，最好的地方。

问：魔属于六道中的哪一道？ *
答：扰害别人就是魔。哪一道都会有。我们伤害别人的时候，我们就是对方的魔。请按照因果原理，按照五戒十善要求自己。诸恶莫作，众善奉行，自净其意，是诸佛教。

问：魔属于哪道？和阿修罗道有什么关系？
答：阿修罗也是一种天人，争斗的心很重。魔其实啊，它也是一种概念。其实我们人也会有魔，有魔、有佛，障碍别人的就是魔。有时候我们和别人发生了矛盾，不愿意别人好，那么我们这个时候对这个人，其实对于他来说，我们就是人家的魔。所以我们一定要按照五戒十善来修行，真正地往人天福报去修，不要妨害众生。这样将来障碍小，容易修行成佛。

问：1.人是否真有六道轮回？若真有，谁看见那些鬼了神了？2.自己已故的亲人或已升天或堕恶道，他们都有神通，为什么不来告诉活着的亲人一下，人死后要走六道，让活着的人少行恶多行善？3.读经只能把亲人最高超度到忉利天，我自己却要往生西天，那我死后和我亲人还是不能团聚呀，怎么才能再团聚？4.怎样才能让人真正相信世间确有佛和菩萨？
答：1.有，人死了就看见了。有些人通过修行也可以看到。2.不同的世界难以沟通。3.到西方极乐世界，找阿弥陀佛学习，有能力了，就可以来教导以前的有缘众生得度。4.明理。

问：人身不是要有福报才能得到么，那么罪业很重不就得不到人身了，可是为什么我们得到了人身，还背负着无数过去世的恶业呢？那些恶业不是都应该受报了才能做人吗？
答：善恶同时存在。

问：以前认为人死后大建工业机器焚烧尸体，造成空气污染，其实直接埋了，然后在上面种棵树不是更好？既节约了土地又不会造成空气污染，但是佛教不是盛行火葬么？
答：人死后，神识离开肉体，其实肉体就都不重要了。关键是修行，有把握在死后去什么地方。

问：鬼道就是饿鬼道吗，鬼道就是人说的阴间吗？
答：是的。

问：有人说鬼仙，这个鬼仙是指在恶鬼道的众生修成的吗？
答：鬼仙，没错，属于鬼道众生。

问：我们通常说的鬼道众生和六道中的饿鬼道是否是同一概念？
答：差不多，差不多是一个概念。这个饿鬼道，因为这个鬼呀，往往福德不够，所以鬼普遍来说用饿鬼来简称。其实在鬼道，饿鬼只是其中的一部分，也有一些大力王等等。

问：鬼道众生一旦入鬼道，是不是就实实在在过日子了，不会常回来找我们吗？
答：这个的确，他们有自己的范围、空间。没有这种业力牵引，往往也很难。

问：鬼道众生能听我们诵经，能看到我们，我们为什么看不到他们呢？
答：因为他们是精神体，有五通，可以看到我们，我们这些能力被障蔽了，看不到他们。

问：鬼道的贪欲也很重，为什么他能有通呢？而人这个道贪欲重，就没有。
答：因为鬼道啊，他是一种精神体，没有物质体。人呢是灵魂和物质的一种结合，佛教讲叫隔阴之迷，往往就看不到了，很多功能就没有了，就遮蔽了，的确是这样。精神体往往要多一些，精神体这个遮蔽的要少一点，有五通。

问：既然鬼都有五通，都能见到佛菩萨，那为什么他们不马上跟阿弥陀佛去西方极乐世界呢？是因为他们每一个众生都放不下自己的仇恨吗？一定要自己的仇人忏悔了才走吗？但弟子又听说，有好多鬼道众生还是生活得挺好的，那他们就不寻仇了吗？请问弟子除了做功课以外，还可看哪些书，才能明白这些问题呢？
答：鬼有五通，不见得能够见到佛菩萨。可以在学习资源里，有很多资料可以看看。

问：鬼道众生自由度如何？有大德曾说，我们身边经常有一些畜生即是鬼所化现。
答：这个鬼道的众生啊，也是依据他们的这些业力形成的这些空间。鬼道的众生比人道要差。因为他们比人道的这些福德要轻、要少，所以在鬼道的众生，他们这种空间中间常常是阴着天。往往这些鬼道众生很难改变，所以说这些鬼道众生其实是很可怜的。因为这些，我们这个世界叫六道轮回，往往鬼到畜生、到人道都有可能。

问：那些我们杀了吃了的动物，灵体依附在我们身上报仇，它们是属于哪一道呢？
答：一般是鬼道。

问：当今世界的人口和动物的数量比以往增加如此之多，弟子想知道这些神识都是先前存在着的吗？它们未出生前都在哪里呢？怎么这么多呢？
答：六道轮回，无量无边。

问：1.畜生被杀后是否马上转入轮回？2.听说畜生死后神识没地方去，就在吃他的人身上，如果几个人同时吃，那他会到哪个人身上啊？如果这样的话，他不轮回了吗？如果轮回到别的道，比如说人道，他还会记得是谁杀他、吃他吗？ *
答：1.众生死后，都是随业力轮转。2.杀生后，动物受到了极大的痛苦，所以有强烈的仇恨心，随着仇恨的力量，就会去报复，就会附着在杀害他们、吃他们的人身心内，发出强烈的报复心。业力不可思议，他们是能够知道的。

问：有人说反正去世后我就不记得了，所以受什么报应无所谓，什么痛苦我也感受不到，就算下辈子在畜生道我也不记得了，这样想对么？
答：我们上辈子就是这样认为的，所以这一辈子做人受苦。这是断灭见，纯粹的愚痴。

问：人迷了前世，是因为隔阴之谜呢，还是喝了孟婆汤的缘故？
答：隔阴之谜。

问：我们都知道，人投胎后就有隔阴之迷，不记得前生的事情了。那么地狱众生和鬼道众生是否也有隔阴之迷？也不记得前生的事情了呢？
答：这个鬼道众生往往有五通，往往前世的事情会知道，往往会知道。但是知道的这个情况、范围是有限的，是随着自己的业力有范围的，不是说全部都能像佛一样，所有世界都无所不知、无所不见。他是有范围的，随自己的业力决定自己的范围大小。

问：我们此世为人，有可能在地狱度过，能这样理解吗？
答：有这种可能性。虽然有的人此世是人身，但是他的意识、灵魂造的恶业重，有可能已经堕落在地狱了，有这种可能。

问：经书上说：“众生皆未来佛，皆我父母。”这么说，我们下地狱很多次了吧？
答：说得对，我们下地狱肯定是很多次了。这个《地藏经》讲过“旋出旋入”，刚从地狱里边出来，很快又掉进去了。为什么？因为我们造恶业啊，不停地造恶业，所以我们会掉下，一定是这样。所以我们要发愿往生西方，这个很重要。

问：听说现在末法时代人，死后百分之九十九都要堕恶处的，是真的吗？
答：我们观察一下，现在人都在干什么？现在人如果能够遵守五戒十善，就不堕恶处。如果违背五戒十善，恐怕都得堕三恶道。我们看一看周围的人，有几个持五戒十善的呢？绝大部分人都在吃肉杀生啊，造作着各种的恶业，说瞎话随便，偷盗随便，很多。吃肉那是天天吃，是家家吃，是顿顿吃，怎么不堕恶道呢？

问：不是说人造作恶业堕三恶道吗？为什么世界上的人越来越多呢？我不知道怎么回答。
答：没错，堕三恶道的人多，一方面从天道降低了，另一方面是三恶道里边的人恶业消减，慢慢地又出来了。总之是六道轮回。

问：如果不好好修行，以前造的罪业还是会让自己堕到三途的，是不是？
答：说得对。如果不好好修行，那么我们临终前，会随业力牵引去轮转，重者先牵。那么如果恶业特别重，牵引我们有地狱的业，我们就跑到地狱了；有饿鬼的业，就跑到饿鬼了；有畜生的业，就跑到畜生道了。

问1：地狱道里也有福报比较大的吗？那地狱道里福报大的会怎么样呀？
答1：就是鬼王嘛，经常我们读《地藏经》，就会说有各种各样的鬼王。这鬼王也可以有下属，统领上几百个鬼、几千个鬼，作为自己的下属，这个也可以。

问2：那是不是说，福报大的不会下地狱，下了地狱也做鬼王，不会受苦啊？
答2：福报大并不见得说不会下地狱，这个也要跟心性有关。如果我们的心性是地狱的心性，那么恐怕也会到地狱去，这个最关键是跟我们造作的恶业有关，造作了什么恶业。如果是造作了地狱的恶业，我们就要下地狱；造作了鬼的恶业，就会到鬼道，这个统统都是由于我们所做的恶业，我们心里边，我们平时所做、所造、所感、所处心态，所处的是什么。如果我们平时心态就是地狱的心态，那么我们就会堕地狱；平时所处的心态是鬼道，就会到鬼道。这些地方都会有福报多少的问题，都有。包括天上也这样，天上也有福报多少的问题，但是这个心性是不同的。

问：我在看《地狱变相图》时，那里都说那些鬼魂要经过十个殿阎王的审判。请问那些被审判的，是中阴身还是地狱众生？不是说下地狱的不用经中阴身的吗，干嘛还要判呢？是不是六道众生死后都要经过十个殿的审判？
答：是的，根据业力，在中阴身审判，然后去承受地狱的刑罚。

问：弟子早年听说自杀和车祸是不进六道轮回的，所以自杀和车祸的地方总是会被找替身，而且也证明，确实有替身这种事情发生。请问自杀是进哪一道？他们的罪不是很重么，他们不接受惩罚，怎么可以出来找替身，替身的作用是什么，被替身的不是很无辜吗？
答：自杀罪业很重，往往处于地狱恶鬼道，而且很难消除自杀的业障。替身往往有同样的恶业，感召而来。

问：1.过去的生生世世难道就没有一生是精进努力修行正法的吗？如果曾经有，那为什么今天还在六道呢？2.按照因果和五戒十善的标准，那99.9%的人都应该在地狱吧？那地狱岂不是要客满了吗？
答：1.看看《净土圣贤录》，了解了解真正解脱往生到西方极乐世界的修行人是如何修行的。2.是满的。

问：人的灵魂与畜生的灵魂是一样大小吗？大个畜生与小不点畜生（如牛和蚊）的灵魂，大小是一样的吗？
答：在各自的空间里，都很大。

问：什么叫“幽冥界众生”，什么叫“法界众生”，什么叫”仙界”？
答：都是众生造作业力感召的空间。幽冥界众生一般指的是鬼道和地狱道众生。法界众生就是指的各空间的众生。仙界指的是修仙成就的众生所处的空间。

● 六道互具

问：我现在总觉得自己像多面人。在家人同事面前，是个“好人”，凡事为别人着想，不贪不嗔，不争不吵，总之，都是尽力克制自己，令对方舒服、快乐（感觉像天道）。但是，面对我男朋友，我觉得我就是个“恶人”，贪嗔痴俱足，刻薄、恶口、偏执（感觉像鬼道或者修罗道）。我自己独处的时候呢，我是个懒惰的人，什么都不相干，得过且过，不爱整洁，不爱收拾（感觉像畜生道）。这种状态是分别心造成的么？我对待男友，就是和对待家人不一样。对家人，我感觉愿意并乐于付出，丝毫不在乎回报，甚至以德报怨。但是对于男友，是既有付出也在乎回报，甚至是索取。对家人，我觉得我带着面具，虽然是真心真意付出，但总还有勉强自己、顺遂家人的感觉。对男友，我觉得是抑制不住的自私的索取心和嗔怒，但是两人又分不开。自己独处时，也许觉得最真实，但是，从心里厌烦自己的堕落……哪个才是真的我呢？
答：莲池大师在《竹窗随笔》的“六道互具”这个题目下将你问的问题回答了：在六道的每一道中又各含有六道。姑且以人道而言：有威势显赫如天人的人，像帝王将相这一类人便是；有为人能谨守做人的本分，像廉洁的官员以及衣食丰足，处世安然的平民百姓便是；有人道中的阿修罗，像狱吏以及专以杀生为职业的屠夫、刽子手这一类人便是；有人道中的畜生，像从事苦力劳动，并且经常遭受主人鞭挞怒骂的奴隶仆役便是；有人道中的饿鬼，像饥寒交迫的贫穷乞人便是；有人道中的地狱，像惨遭刑戮剐割的这一类人便是。人道中既含有六道，其他天等五道也是如此。为什么同为人类而果报不同呢？要知道现在能够得到人身是因为过去世中曾经持戒修福。又因各人所修的戒福分有上、中、下三品；在这三品中又各分有三种，如是推衍开来，就形成千差万别无穷无尽了。因此，随着各人自心所造的业力不等，所感的果报当然也不一样。《华严经》上佛言“一切唯心造”。只要我们从这些现象上细心地去观察，那么对这句经文便会更加深信不疑。


30 往生极乐

● 往生极乐

● 极乐世界

问：真有西方极乐世界吗？
答：有，真有。这个请你看看净土三经。

问：万法皆空，西方极乐世界是空的吗？
答：空有不二。

问：西方极乐世界属于第几维度空间呢？
答：这恐怕要等我们去了西方极乐世界才能知道，因为佛没有讲。

问：西方极乐世界是阿弥陀佛创造的吗？
答：是的。可以看看净土三经，里面介绍了西方极乐世界的原理。

问：阿弥陀佛创造西方极乐世界只有十劫时间，在时间的长河中算是很短了，为什么又说十方三世一切诸佛都是称念阿弥陀佛才成佛的？
答：阿弥陀佛用无量无边的时间庄严西方极乐世界，不是十劫。我们念佛的目的就是成佛，十方三世一切众生都是念佛才成佛的。

问：地狱是谁造的？西方极乐世界是什么？西方极乐世界有家庭和爱情吗？
答：地狱是我们自己造的，自心造的。自己造作了地狱的因、地狱的恶业，那么我们就跑到地狱去了。造作的人多了，地狱的人就多，人满为患。因为我们都不遵守五戒十善，都干了恶业，所以一块儿跑地狱去了。西方极乐世界，是阿弥陀佛在因地上发了四十八个大愿，一直积累功德，逐渐成就的一个世界。西方极乐世界是清净庄严，是最好的世界，这个在“净土三经”里边有讲述，你可以去看一看。西方极乐世界是没有家庭，没有爱情了，没有这些东西了。那西方极乐世界最低的就是天人，基本都是阿罗汉、菩萨，还有马上就要成佛的那些菩萨，都是圣人，诸上善人聚会的地方，没有这些下作的东西，下作的事情。

问：西方净土是最好的地方吗？
答：这在佛经里边，佛反复地强调，推荐我们，认为西方净土是最好的地方，推荐我们修行往生到那里去。那么历代祖师也反复极力地强调，推荐我们往生到西方净土。这个西方净土，它的理念就在“净土三经”里，欢迎大家看看，理解、了解净土的原理是非常重要的。如果我们不理解、不了解净土的原理，我们就不可能真正地发心往生西方净土。这样的话，我们行持上也不会重视。现在是大家都重视拜忏和诵经，但是对念佛往往不重视。我们提倡大家，一定要看一看“净土三经”，一定要反复地看，了解西方极乐世界的原理。每天我们把念珠、念佛计数器拿在手边，时刻念佛。

问：西方极乐世界是有形还是无形？物质还是非物质？如果是有形物质，那它究竟在哪里？如果是无形的非物质，为什么又叫西方极乐世界，而不是东方、北方、南方？
答：这个是有经典记载的。建议你要看看经典就了解了，有一本经叫《无量寿经》，还有一本经叫《阿弥陀经》，还有一本叫《观无量寿佛经》，这个可以看看，多看西方极乐世界这三本经典，就明白了。

问：西方极乐世界所看到的东西是幻化的吗？有实体吗？能摸得着吗？
答：西方极乐世界那里应该也属于精神世界。去了那里，我们最低是天人境界，往上呢，一般都是阿罗汉、菩萨境界。

问：弥勒净土和西方净土有什么区别？
答：弥勒净土是指弥勒菩萨在四重天弥勒内院那里形成了一个净土，按弥勒菩萨所在那一层天讲，在三千多年后，下生在十万亿个佛土之外，他修行的理念不同。

问：华藏世界就是西方极乐世界吗？
答：华藏世界是我们这世界释迦牟尼佛祖的佛世界，不是极乐世界。

问：娑婆世界和阎浮世界有什么区别，谁包括谁呢？
答：娑婆世界包括阎浮世界。

问：通过查询，我知道了西方极乐世界有四个报土，分别是：方便有余土、凡圣同居土、实报庄严土、常寂光土。如果有感应自己生哪个报土、哪一品，这种感应可以相信么？
答：去了就好，到时就明白了。

问：极乐世界真的有吗？还是自己的本性变现的？放下妄想分别和执着，当下就是极乐，自己当下就是佛，应该怎样理解？
答：极乐世界真的有，极乐世界和我们现在这个娑婆世界是一样的，都是我们自己的本性变现，从根本极致来说，可以这么理解。如果你真正能够像释迦牟尼佛那样，放下妄想分别执着了，你真正证悟到本性了，福德智慧圆满了，那你当下就是佛，从佛祖来说可以这么说，从我们来说不能这么说，这只是一种理念，理论上是这样。但是我们放不下妄想分别和执着，到目前为止，我们打七的人很多，还没有听说有一个人能够放下妄想分别执着了，再也没有妄想分别执着了，没有，没听说有一个人，这是理论上可以这么认为，但是实际上根本做不到。既然做不到，你就不是佛，你当下就不是佛，还是凡夫，我们每个人还是凡夫啊，为什么呢？因为我们还有妄想分别执着，真是这样，我们做不到佛，不可能现在就成佛，所以我们做不了佛，我们还是凡夫。我们还得老老实实地修行，从我们现在这个娑婆世界，想方设法要往生到西方极乐世界去，千万不要妄自尊大，那把我们自己害了，理论不清晰不清楚，可就要把我们自己害了，可要害苦了。如果我们当下就是佛，我们就可以证悟到佛的清净、极乐，清净本性，我们就可以把握生死，的确我们自己成就的佛土就是净土，没问题。但是请记住，我们自己现在成就不了。妄想分别执着，根本断不了，根本放不下。
    所以在现在这个社会里边，我们必须得分两步走。第一步要从我们娑婆世界到极乐世界，第二步在极乐世界随阿弥陀佛修行成佛。我们现在在娑婆世界，看到周围的境界，知道我们现在当下，就在某一个世界里边，就可以相信有极乐世界的存在。因为极乐世界和我们现在这个世界，都是一个世界，只不过它生成的原理不同。所以千万不要对西方极乐世界产生怀疑，产生怀疑我们去不了，无论如何要对西方极乐世界，它的理念搞清楚，《净土三经》要看，一定要看透彻，对西方极乐世界产生出真正的信心。目前我们推荐大家要看《地狱变相图》，同样推荐大家人手一份莲池大师的《西方发愿文》。我们看到地狱，就要向往极乐，因为地狱和极乐从本性来说相同，并无不同，但是对于我们这些凡夫来说，这就是巨大的差距，差距就大了，对佛来说没有区别，对我们来说这就是天堂和地狱的区别。任何人都不愿意去地狱，都愿意到天堂去，而西方极乐世界比天堂还好，好无数倍，所以在现在的情况下，在事相上，我们要把自己的妄想分别执着，全部转为念佛。通过这样的方法，才能慢慢地转成往生西方极乐世界的力量，真正往生西方极乐了，才能感受到西方极乐世界的境界。
    即使我们往生到西方极乐世界了，请记住，这依然不是我们自己的极乐世界，这是阿弥陀佛成就的极乐世界，这是阿弥陀佛为众生发愿成就的一个世界，这还不是我们的极乐世界，可要搞清楚。我们到阿弥陀佛的极乐世界以后，还得随佛学习，慢慢地把我们自己业障、障碍慢慢地放下，慢慢地清净，随阿弥陀佛学习，逐渐地从阿罗汉到菩萨境界，再到阿鞞跋致，最后成佛，这个时候我们才成就出我们自己的极乐世界，我们成佛了，成就出我们自己的极乐世界。请记住，西方极乐世界是阿弥陀佛成就的，不是我们成就的，是阿弥陀佛为我们大家修学办的一所学校——极乐学校。所以说能够把我们自己妄想分别执着放下，当下放下，这需要长久的过程，现在谁要是说立即都断了，不太可能。因为禅宗过去的祖师大德讲过，理可顿悟，事需渐除，理论上可以这么说，但是从事相上，就得一点一点地修，一步一步地前进。做不到，现在还早着呢，千万不要把自己的妄心当作为放下，那我们就把自己害了，我们自己就可怕了，千万不能害了我们自己，害了我们自己麻烦了，非常地麻烦，我们还得在六道中轮回。所以千万不敢用这种想法，来认为我们自己可以放下，断掉妄想，立即成佛，可千万不能这么说，千万不要这么认为。
    过去历代的祖师大德都是长久苦修，才慢慢证得的。我们最近学习虚云老和尚的故事，虚云老和尚他十七、八岁出家，一百二十岁去世的，他出家修行的历程是一百零一年。请记住，他出家以后一直修行，修的是苦行，到五十岁在高明禅寺，打七坐禅的时候才悟的道。我们能够和虚云老和尚比吗？比不了，真的比不了。我们最近也学习很多这些《现代往生见闻录》、《净土圣贤录》里的故事，哪一个往生的圣贤，是说当下放下妄想就到西方极乐世界呢？没有。都是用毕生的经历，毕生的时间去修行往生的。所以请大家把幻想要放下，老老实实修行。不老实修行，那对不起，我们不老实，因果也不老实，最后我们得的结果不好，不可能是一种老实的结果。

问：极乐世界的边地七宝城是怎么回事？到那里的人要受五百年的苦才能见佛吗？
答：没错。这是在《无量寿经》里边记载的，七宝城对于极乐来说，七宝城非常优美，七宝做成。这个相比人中来说，那是没有办法比较，是非常好的。但是对于极乐世界里边来说，依然不好。为什么呢？在七宝城中，我们见不到佛菩萨，受不到佛菩萨的教诲、教育。在这五百年中，七宝城中，还是在消除业障的过程，是个过渡阶段，是这样。所以最重要的，我们自己要真心信佛，信愿行具足，将来往生西方极乐世界才不会跑到七宝城，而会九品往生，这样才行。

问：西方极乐世界是什么？很多人把死了都说“归西”了，有这样的说法吗？
答：有。现在普遍人把死了都说归西，但并不理解归西的意义。其实呢，佛法里边把往生西方极乐世界作为我们修行的目标，因为西方阿弥陀佛极乐世界是非常殊胜的一个国土，到了那里修行，可以一世成佛，不像我们人中，在这个娑婆世界这样受苦。这个建议你，要看看净土三经：《阿弥陀经》、《无量寿经》和《观无量寿经》，这三部经讲的是西方极乐世界的原理，建议你看一看这个原理，搞清楚原理以后就明白了。

问：如果我们往生西方后不是上品，莲花还没开，一段时间后才开，我们在莲花里的这段时间也是黄金为地，七宝池之类的环境吗？
答：这个时期还不是。莲花没开的这个时期，就好像我们在母胎中一样，它是孕育期间，但是在莲花中的这段时间，没有痛苦，没有烦恼。这一段时间，是要靠阿弥陀佛，佛的力量，帮助我们消除业障，成熟善根福德。慢慢地达到一定标准了，莲花一开，我们就能花开见佛了，直接进入无生境界等等，修行进入了其他直接进步的形态了。

问：看极乐世界的图，莲花的大小和颜色都是不一样的，有红色、白色、粉色、彩色，请问为什么？
答：西方极乐世界的莲花都是我们自己造的。我们明白西方极乐世界的原理，发愿往生西方极乐世界，然后我们开始念佛，一念一起，西方极乐世界的莲花池里边就长出我们自己的一朵莲花。我们努力念，修五戒十善，明了因果，念佛，用各种的善功德行修行，做的一切善业都通通往生西方极乐世界，那么我们的这个莲花随着我们修行会茁壮成长。那么莲花颜色不同、大小不同，都和我们自己在娑婆世界里边的修行的功夫有关，发心程度有关，愿力有关，都和我们自己有关。我们看西方极乐世界的莲花大小、颜色的不同，通通都是我们自己决定的。我们想让这个莲花大，想要使西方极乐世界这个莲花成为千叶宝莲，颜色鲜艳，光彩夺目，我们就必须得努力修行，明了因果，不犯众戒，持戒修福，老实念佛，这样的话，这个莲花就会逐渐茁壮成长。将来我们自己修行，临命终时没有障碍，阿弥陀佛就会拿我们在西方极乐世界修成的莲花来接我们，这个莲花就是我们的房子，就是我们的身体。到了西方极乐世界，我们就住在我们自己修行成就的这个莲花里面，是这样的，一切和我们自己的修行功夫有关，所以我们要修净业三福，要老老实实念佛，不要耍花招、搞名堂，自己不努力修行，将来我们这个莲花就会枯萎，就会长不大。一旦我们不念了，那好，这个莲花就会谢掉了。所以我们要想往生西方，必须努力持久地修行，要想真正往生西方，我们就不能懈怠，持之以恒，一年一年地修，一日一日地修，一时一时地修，不停止，修上几十年，就成功了。

问：平时修行“大明咒”发愿往生净土，如果临命终时，见到观音菩萨来迎是否可以跟菩萨走？是不是应该在本尊来迎能往生净土吗？
答：这个如果修什么我们一定会见什么。修大明咒发愿往生净土，见到观音菩萨来迎是可以的，因为我们念的大明咒，就是观音菩萨的咒语，应该是可以的。但是我们建议按六部曲试试，请看一看我们网站。

问：为什么弟子看到有的书上写一些天王、天神等都想出生在阎浮提行作沙门，好好修行？如果天人念佛即可往生，为什么他们还想来阎浮提呢？
答：他们不知道西方极乐世界。

问：1.据说大乘佛典指出：在贤劫有千佛出世，过去之庄严劫、未来之星宿劫亦各有千佛出世，不知道是否属实？2.如果一劫才有千佛出世的话，那么成佛岂不是很难？那么多往生到西方极乐世界的人，什么时候才能成佛呢？3.往生到西方极乐世界后，除了念佛，是否也会利益众生？还是只有成佛后才能利益众生？
答：1.这是佛经的记载。2.很难。3.可以利益。

问：我注意到佛讲法的时候会说某个时期的某个佛，寿命是多少多少劫。我就想问：佛的寿命到了以后呢？比如我依稀记得佛在《无量寿经》上说某个佛国人民的寿命是四十二劫，那么四十二劫以后呢？我的理解是：比如西方极乐世界，那里有九品莲花，下下品往生的在极乐世界也继续修行，如果修行得好，是不是寿命到了以后，可以转生到上一品或者上几品？
答：这里讲的佛的寿命，是指佛发愿成佛后教化众生的时间，过后，佛就涅槃，常乐我净，永恒光明了。在西方极乐世界，通过修行，慢慢成长，一品一品地成长。

● 出离心

问：对这个世界强烈的脱离之心，是否也是按照修行逐步加深的？
答：没错，这个是逐步加深的。我们越修行越清净了，我们对现在社会的状态就越明了，越对现在社会这些贪嗔痴、五浊恶世，就不会有感受了，不会有贪着了，就会产生脱离的心。说的对。

● 信愿不足

问：净土修行方法“信愿行”中如果“信”和“愿”不是特别坚固的话，可以靠六部曲的功课来坚定往生西方极乐世界的目标吗？
答：印光大师说：一切法门，皆须依戒定慧之道力，断贪瞋痴之烦惑；若到定慧力深，烦惑净尽，方有了生死分。傥烦惑断而未尽，任汝有大智慧，有大辩才，有大神通，能知过去未来，要去就去，要来就来，亦不能了，况其下焉者乎。仗自力了生死之难，真难如登天矣！若依念佛法门，生信、发愿，念佛圣号，求生西方。无论出家在家，士农工商，老幼男女，贵贱贤愚，但肯依教修持，皆可仗佛慈力，带业往生。一得往生，则定慧不期得而自得，烦惑不期断而自断。亲炙乎弥陀圣众，游泳乎金地宝池。仗此胜缘，资成道业。俾带业往生者，直登不退；断惑往生者，速证无生。此全仗阿弥陀佛大悲愿力，与当人信愿念佛之力，感应道交，得此巨益。校比专仗自力者，其难易天地悬殊也。

问：听说往生西方极乐世界的意志越坚定、越强烈越好，那么这种执念与佛法中讲的“放下执念”有什么不同？感觉似乎二者都对，但我只能片面地看到二者的矛盾，请释疑。 *
答：修行的根本，是放下执著，得到彻底的解脱。但是，我们现在做不到，所以，先去西方极乐世界去，到了那里阿弥陀佛会教我们彻底去掉执著。

问：我接触佛法十五个月，修行地藏七功课八十天，感觉很多同修好像打过一个七就能对西方极乐世界建立起正信正愿，可我的信愿还不真切，请问如何对极乐世界建立起真实的信愿？
答：我们业障重，对于西方极乐世界这样的殊胜法门难以理解，这是正常的，因为我们身心很浑浊，没有清净的感受。这要我们努力修行，不断消除业障，慢慢清净了，慢慢提升我们的境界到天人的高度了，我们就容易理解西方极乐世界了，到时，就容易产生往生西方极乐世界的真实行愿了。现在，我们没有别的办法，就是老老实实修行，坚持功课，坚持学习，坚持行善实践。

问：1.我总疑惑，西方极乐世界是否真的存在？要有的话，人类为什么没探测到还有适合居住的星球？土星木星那么远都不适应居住，那西方净土得有多远？一个意念就能到，这太抽象了，我想不明白。说没有吧，确实有往生的，那他们真的去了那吗，到很远的人类飞船都无法达到的太空去了？2.读《地藏经》，地藏菩萨就能加持吗？那他在哪呢？平时在哪里居住？
答：1.世界很大，远远超出了人的想象。要相信佛法。2.可以，坚持修行，慢慢我们会明白的。

问：我对往生西方极乐世界的愿，生不起来，请问这是干扰吗？
答：可以这么理解。的确我们是有业障，所以生不起来没关系，就要多拜忏、诵经、放生、行善，做前行。前面的准备做足了，到一定程度，我们就容易产生出往生西方极乐世界的愿力。这位同修说的这个问题也很对，所以我们一开始，对西方极乐世界这个话题说得并不多。为什么呢？这就是大家的确业障重，恶念多，干扰严重，你说有这个西方极乐世界，没兴趣。因为什么呢？现在各种痛苦围绕，你说有那个东西，他感受不到，不愿意，不相信，也不理解，也没兴趣。所以大家前面这一步很重要，消了业障，积了福德，我们离地狱越来越远，离天堂越来越近。身心清净了，再往上一看，啊！上面还有更高的地方，更美好的未来，我们就容易向前走了，容易对西方极乐世界产生出信仰，容易对西方极乐世界产生出愿，就比较容易有往生的念头、信愿了。

问：我常会生起这样的念头：往生西方太难，我做不到，我没有资格往生的，往生不了。这是自己信心不够吗？
答：这是自己信心不够。我们只要按照六部曲修行，人人可以往生，没有问题。为什么难呢？是因为我们业障重，我们往生不了。那么现在我们有办法消业了，我们有办法积累福德了，我们能够念佛了，一定能往生。

问：我觉得往生西方太难了，自己没有资格往生，请问信心应怎样生起来？
答：往生西方不难。关于这个信心，我们现在建议大家要有两个东西放在手边，随时看、随时念。一个是《地狱变相图》，一个是莲池大师的《西方发愿文》，这个很重要！时时把莲池大师的《西方发愿文》我们要读一读，看一看，对自己往生西方产生信心。同时我们要看一看净土三经，看一看《净土圣贤录》的故事。目前我们准备下一步也印一些《净土圣贤录》这本书，是翻译过来，以前是繁体的，不太好看，现在有白话读本，我们也想大量印一些，给大家看一看，作为自己往生的榜样。这个要熏修：一方面要看大家往生的事例作为榜样，我们就知道我们自己也能去；另一方面，我们平时要努力修行。我们也要经常地看看《地狱变相图》，看看地狱的可怕，对我们娑婆世界要产生出一种厌离感，对西方极乐世界才能产生出一种向往。这是两方面同时来起作用，知地狱苦，才知极乐乐；不知地狱苦，就不会向往极乐乐，这是一体两面的东西。多看，多培养，我们的信心自然就产生出来了。

问：很惭愧，我虽然相信佛法的殊胜，但对西方极乐世界总不大能相信，甚至不向往。我觉得那样想什么就得到什么的世界没什么意义。
答：是这样，我们还是建议大家要看一看“净土三经”，同时我们要看看我们现有的社会——通过读诵《地藏经》，看看我们现在这个社会的现状。虽然大家可能因为有福报，很可能觉得我们现在这个社会情况还可以，还过得去，还不错。但是呢，我们在这个社会里面可以说是没有依据、没有依凭的。为什么呢？我们一旦说福力尽了，我们这个生命结束的时候，我们要轮回到什么地方，我们自己没有办法把握它。我们要相信有六道轮回，有前世，有后世。这样的话，大家才知道很可能我们下一世六道轮回，很可能就堕落到三恶道里边。如果到三恶道里面的话，那是非常痛苦的，那么针对这个情况，我们要发愿往生西方极乐世界。为什么呢？西方极乐世界没有六道轮回，有诸大菩萨在那里，我们按照佛菩萨教导我们的方法来修行，可以一世成佛，就可以得到永恒，这是我们最根本的问题。那么这里边的实质，我们还是要理解生命的无常、生命的短暂，万事万物在我们这世界里边，可以说都是有一个生住坏灭的过程，都有灭亡。灭亡以后去哪里，我们是没有把握的。所以我们现在提出来要往生到西方极乐世界，这就是我们的归宿。请大家一定要明白西方极乐世界的好处，就容易产生这种信愿行、往生西方极乐世界的信心了，最关键的。

● 能否往生

问：我们说的“往生”，意思是不是死了之后就可以成佛？
答：“往生”是从佛教净土法门里传出来的。一般到了现在这个社会，我们往往把这个往生，视同于死亡了，但是死亡以后到哪里是不一定的。不修行的人，他随业力轮转，在六道中继续轮回去了；真正按净土法门修行的人，他们真正信愿行坚定，善根福德因缘具足，净业三福具足，念佛的正行做到了，临终前预知时至，身心柔软，安详往生，那么这些往生的人就到了西方极乐世界了。到了西方极乐世界，有阿弥陀佛的教导，就可以一直学习，修行成佛，不再六道轮回，不再受苦。所以说，修净土法门是非常好、非常殊胜、非常容易的方法。而且修净土法门，如果我们这一世修成功，就可以有了成佛的保障，有了不再堕落的保障，这是不可思议的。

问：修净土非得修净土五经才能往生吗？修《地藏经》就不能往生了吗？
答：可以。

问：往生净土，是否必须持戒念佛至三业清静才有希望？
答：往生净土，有九品往生。我们应该按照上品上生的标准要求自己，明了因果，遵守五戒十善，积累善根福德因缘，信愿行老实念佛。

问：持戒是往生的必要条件吗？
答：没错，持戒一定是必要条件。对于我们在家居士来说，这个持戒是什么戒？就是五戒，五戒十善就是净业三福的一个基本的要求，也是善根福德因缘的要求，必须持戒。

问：我们坚持六部曲一定可以往生西方净土吗？
答：一定可以！没有问题！无锡安居士的妈妈，65岁得癌症了，今年的“五一”到大同打七，后来坚持了三个月往生了，她往生西方净土了，有瑞相：一个是预知时至；一个是全身变化，柔软，面相变金黄色；另外送往生的这些同修，二十多个同修都看见了阿弥陀佛，都看见了其他的佛菩萨了。一定能够往生，没有问题。这个一定要坚持，关键在于坚持。平时多诵经，多拜忏，多念佛，消除业障，一定能往生。

问：我有个朋友问，按照六部曲修行可以往生吗？我回答不上来具体内容。
答：可以的，没问题。我们六部曲就是针对现在社会人业障重这个原因、情况，提出来的对治方法，就是“以五戒十善为基础，以消除业障为重点，以西方净土为归宿。”要以消业障为主，这个请你看看我们《打七手册》里边第七条“为什么要坚持六部曲”，里边说得很清楚。

问：我们如果终生一心一意地坚持六部曲，临命终能否上品上生呢？
答：很有可能！真正地说，我们一辈子照六部曲坚持修，《观无量寿经》讲的“净业三福”我们就能做到。上品上生在《无量寿经》是有要求的，那都写着呢；九品往生每一品有啥要求，都有，可以对照去看一看，学习学习。

问：能得人身，依六部曲修行，精进修行，真修苦修，使我们很有可能今世往生净土，甚至有些同修甚至会当世成就。请问什么样的善根福德因缘能够当世成就？除了现世修行积累的以外，是否也有宿世的积累？
答：有，说得对，有宿世因缘。宿世如果我们清净，业障轻，这一世修行容易成就。

问：每天只在家里修行，每月参加道场三次放生，因为不常出门，日行一善很难做到，这样能往生吗？
答：可以。努力修行就很好，有机会再行善就很好了。现在有什么条件、有什么能力，就做什么。

问：我也坚持拜忏、诵经、念佛，努力想改变自己，可是我真的做不到只为利益别人、完全不为自己。是否表示没有希望，没有资格往生西方？
答：不是的，不是这样的，千万不要这么想，我们修行是有次第的。我们现在能够坚持拜忏、诵经、念佛，这是首先通过佛力加持，靠佛菩萨的力量加持自己，改变自己。慢慢地如果我们业障逐渐减轻、减少，然后我们继续修行，慢慢地坚持，继续做，逐渐地我们就把业障消除，身心清净了，开始用五戒十善来严格地要求自己逐渐做到。首先要做到这一些，慢慢地我们才有可能在这种情况下，向大家提倡日行一善，不是日行万善、千善、百善，而是日行一善，就可以了。先为别人着想一点点，每天做一点点就好，慢慢地把善的种子种下去，慢慢来，不着急。这样坚持做下去就不得了了，逐渐地我们为别人着想就越来越多了，为别人考虑的事情就自然地成习惯了，这是逐渐的过程，不要紧。现在我们诵经、拜忏、念佛，是求得我们自己的身心清净，求得自己的家庭和睦、自己的事业顺利，这是为自己想，没有错，没有问题。通过佛力的加持，通过修行五戒十善，这些是能够达到的。先做到这些，慢慢地清净了，才开始为别人着想了，逐渐地有层次、有阶段的，不着急。

问：我实在做不到早起，我觉得贪睡也是犯了五戒十善的贪戒，贪睡会影响往生极乐吗？
答：会的。要长期坚持修行，逐渐消除业障，身心清净了，睡眠就不是大问题了。

问：女朋友说通过修行佛法，觉得学佛最重要的就是在世要时时行善，大量放生，临终往生西方极乐世界，是这样吗？
答：这个很对。因为《阿弥陀经》里边讲过了，往生西方极乐世界，要善根福德因缘具足了，才能往生。所以在世要时时行善，大量放生，没错！这个的的确确是为往生西方极乐世界做准备的，非常正确。但是一定要明白，往生西方极乐世界决不仅仅是行善、放生就够了，还需要信愿行具足，要念佛。这个也请你看看我们网站，我们提倡六部曲，最终也是为了往生西方极乐世界的，其中有两部曲就是行善和放生。这只是其中一部分。

问：总听说往生极乐净土，到底什么样的人才能往生？需要什么条件才能往生？是不是只有阳光开朗的人才能去？内心比较忧郁、很愚痴的人愿意修行，阿弥陀佛也要吗？
答：都要，所有的人都有清净如来德相，都能成佛。佛没有分别，不是说你阳光开朗让你去，忧郁愚痴不让你去。佛度人往生，不是和我们现实中找工作那样，跟这个是两码事。只要我们按照佛讲的条件、“净土三经”里边的要求做到了，我们任何人都能往生。往生西方极乐世界，我们要用毕生的精力去做，要明了因果，遵守五戒十善，这是基础，非常重要的基础。然后老实念佛，一般情况下有可能往生。但是现在社会情况下，我们往往业障重，杀业重，这个就必须要消除业障。把业障消除了，我们才容易往生西方，这是我们现在这个社会的问题所在。所以得一方面明了因果，遵守五戒十善；一方面还得消除业障，而且消除业障得作为重点，然后再念佛往生西方极乐世界。

问：佛弟子是否可以离婚，如果对方提出离婚是不是就不能往生了？ *
答：可以离婚，坚持修习，可以往生。“净土三经”没有说过离婚就不可以往生，往生的条件是净业三福，善根福德因缘，信愿行念佛。

问：我们现在有家庭有孩子有贪恋，到时候能放下一切跟阿弥陀佛走吗？
答：这要靠修行，按照净土三经的要求，明了因果，遵守五戒十善，老实念佛。

问：我知道发愿求往生对，可我放不下父母。父母还没有照顾好，我怎么能发愿求往生呢？这让我左右为难。 *
答：你的概念完全错误，求往生，按照你的理解就是求死，是求早死。你根本不了解西方极乐世界的原理。建议你看看净土五经一论，看看历代往生圣贤录。看过以后再说。

问1：听人说心量大的人容易往生，是吗？
答1：那当然，心量大的人容易往生，没错。

问2：这个心量大小是如何判断的呢？
答2：这里边很重要就是,一方面，我们自己这个五戒十善遵守得如何，分别心大小。往往分别心大的人、贪嗔痴重的人、不遵守五戒十善的人，心量会小一些，往往是这样；分别重的人，心量会小。业障轻、能够遵守五戒十善、分别心同样也轻的人，往往身心清净，心量也大，业障也轻，往往都能够容易往生。

问：有人说杀胎是五逆罪，因胎儿清净如阿罗汉，故杀胎等同于杀阿罗汉，不可往生，对吗？
答：如果我们不修行，那么就有障碍，有问题。现在我们通过修行：吃素、忏悔、诵经、放生、行善、念佛的方法，我们罪业消除，那么是可以往生的。

问：自杀的人，通过佛友助念能生西方极乐世界吗？
答：通过助念他有可能得到好处，至于能不能往生西方呢？不一定，这要看他自己的业力。一般来说，通过助念能够比原来好转。

问1：被人杀了的人能往生吗？
答1：这个恐怕很难。因为我们往生西方极乐世界，按照西方净土三经的要求，是有原理的，可不是这么来理解的。

问2：因为他是在恐惧中或者意外死亡，所以神志未必有准备迎接死亡吗？
答2：说的对，恐怕他自己被杀了以后，他的这个精神意识体，也是一种被杀、支离破碎这种的状态。

问3：可是我看《玉历宝钞》上把往生写得好像很容易，书上很多临终时才信佛的人也往生了。
答3：如果我们按照《玉历宝钞》上写的，平时把善行、五戒十善做到位了，那你临终信佛往生也没问题，肯定没问题。因为什么呢？平时我们把基础工作已经做到家了，临终一念，一定能往生，没有障碍。善根福德资粮已经具备了，是没问题的。现在为什么我们即使念了一辈子，还走不了呢？关键是这所谓的“念”，没有善，没有五戒十善，没有这个基础。平时念佛都是口念，心不念。心里边都是杂乱，想的都是分别、执著；意里边都是意恶。所以这些人都是表面修行的，假的，所以才往生不了。如果真正修行人，不弄到面上去，实实在在地往里了做，基础工作都扎实了，临终你就一念佛，也能往生，没问题。

问：如果命终处于昏迷状态，但平时有具足信愿持名，那么能往生吗？
答：临终是最关键的，平时修行都是为了这一刻。

问：精进学佛的人，如遇到意外身亡，能否往生？
答：这个要看当时的情况。如果当时有意外身亡的时候，他意念里边能够保持正念，能够保持清醒地念佛，没有障碍，是有可能往生的。

问：自己会不会还没有修到往生极乐世界，就在半途被自己的业障牵引死去了？
答：所以要坚持修行。

问：我们现在在这个社会上每天危机四伏，意外状况非常多。坚持六部曲的修行，如果哪一天自己出意外了，会不会借着修行所以就有人天福报，但不想要这些，只想往生西方极乐世界呢？应该如何做？
答：坚持修行，逐渐消除业障，争取不出现意外。

问：梦境变好是否代表业障消除、身心轻安？梦境的好坏与能否往生有必然联系吗？ *
答：我们的身心状况可以变现在梦境，所以勤修戒定慧，息灭贪嗔痴，可以改变我们的身心状况，也可以改变梦境。我们逐渐地遵守五戒十善，每天坚持功课，净化自己的身心，逐渐就会达到往生极乐世界的标准，将来往生就会水到渠成。

问：有个人他神智不清（症状是出现幻觉，自己做不了主），但是还能勉强拜忏、诵经、念佛。不过生病很痛苦，是不是寿命不到佛菩萨不会接他走啊？他现在二十多岁，做功课的时间很不固定，要不要紧？
答：一切都是自己的业力，努力修行，争取化解。不要紧，每天坚持。

问：我的娘家佛堂里有两个供桌，高供桌上供的西方三圣、释迦牟尼佛、地藏王菩萨、药师佛、关公。侧面低供桌上供的玉皇大帝、王母娘娘、振五爷、长仙姑、长仙爷、狐仙姑、狐仙爷、风姑、阴阳二关、北斗老爷等，当地寺院主持师父给皈依了。请问这样供会不会影响往生？
答：可以。关键是自己老老实实修行。

问：弟子刚接触佛法，听法师说建念佛堂对众生很好，于是弟子就在佛前发愿，如果能建成念佛堂，弟子甘愿受六道轮回之苦，不知为何一边说一边流泪，感觉很难过。后来念佛堂真的如愿建好了，随着弟子慢慢学佛后，深知一定要当生成佛，才能度众生，弟子现在一心只想见阿弥陀佛，之前发的愿会影响弟子往生净土吗？
答：不要紧，坚持修行，往生西方极乐世界，见到阿弥陀佛，学到能力智慧，像阿弥陀佛一样建立一个极乐世界，那就能度更多的人了。

问：从去年开始一直业障现前，腰痛无法拜忏，没法打地藏七，就打了两个月的佛七。后来不仅腰痛没好，心脏病又显示出来了，非常痛苦。因为无法诵经或念忏悔文，人很狂躁癫狂。我现在发愿求往生，一句佛号念到底，偶尔也拜佛，但只拜阿弥陀佛。请释疑。 *
答：一句佛号也很好，关键是每天大量念佛，都摄六根，净念相继。平时生活工作要遵守五戒十善，遵守因果原则。不能一边嘴里念佛，一边违背五戒十善，贪嗔痴不断，这样不是念佛，是身心分离，搞两张皮。

问：有五六十岁甚至更晚才信佛，然后往生的实例吗？
答：这个历史上都有，无论老小都有，没有问题。这跟年纪无关，最关键是要真修。

问：抽烟是不是一定不能往生？有人说阿弥陀佛有四十八大愿，里边不包括不接受抽烟的人，这种说法有道理吗？
答：这个呢，《阿弥陀经》没有说，的确没有说过禁止抽烟的人去。没有说过，的确没有。但是一定说过什么呢？应该有善根福德因缘，有“净业三福”这些事情。那么往往我们得身心清净，临终前意不颠倒，我们才懂得念佛，阿弥陀佛才能接我们。如果我们平素修行，业障重，因为抽烟是污染，既污染身体，也污染精神，那么临终如果我们因为抽烟得了肺癌，迷糊了，不懂得念佛了，那怎么去呢？就去不了。所以啊，我们修行是修清净，只要和清净无关的，我们不能做。抽烟也属于贪嗔痴的一方面了，贪嗔痴强烈，那么往生也有难度啊！你想，抽烟就是天天往身心上呼乌烟，一层一层地呼，一层一层地污染。你想，我们就像下雨天、阴天，见不到太阳一样，精神世界处处都是乌云，我们怎么看太阳呢？太阳就比喻阿弥陀佛，如果有乌云障碍，我们就见不着佛，咋往生呢？那就可惜了。我们在人中只有这么几十年，没有什么做不了的，没有什么克服不了的，抽烟这些事不做它也好。

问：求佛菩萨加持戒烟，非常管用。
答：太好了！这个是给我们刚才那个同修推荐的方法，求佛菩萨加持戒烟，效果很好。

问：我看《往生见闻录》里，很多修行者往生的时候都显出病相，这是业障未能消除吗？我们按照六部曲修行，就是确保往生时候业障不显，顺利往生？
答：说得太对了！的确如此。我们现在就修，我们不要等临终已经有病，病得很重了，我们已经没啥招的时候，这时候就很危急了，有可能走不了。所以现在我们就以消除业障为重点，现在就消。要达到什么呢？达到不老、不病、不死。我们坚持修，业障消除了，积累了福德了，我们往后越来越身心清净，越来越不显老。
    今天我到北京的精进道场，看当地的居士没事儿就到道场去跟着修学，现在面貌、脸上都是白亮白亮的，没有皱纹，看不见老相，看不出有病，身体非常健康，精神旺盛。就这样修下去，那还得了，怎么会有病呢？身心一直是健康的，不老！还有个74岁的老太太，她写了篇日记，周围邻居看见她，说这个人怎么变了样了？怎么不老了呢？！老太太精神可旺盛了，走路一路小跑；拜忏快着呢，下去就起来，年轻人都赶不上。而且头发开始变黑了，原来头发全白的，眼睫毛都是白的，现在后脑这些头发变黑了，眼睫毛、眉毛都变黑了，越活越年轻，不老，不病。就这么修行，我们顺利往生西方极乐世界，那就叫不死。西方极乐世界这个方法的的确确是易行道，很容易的，非常容易。关键是什么呢？我们要懂得方法——方法正确，往生西方那是太容易了；方法不正确，往生西方就变成难题了。所以我们根据现在人的问题、情况，以及现代社会的问题，提出来“以五戒十善为基础，以消除业障为重点，以西方净土为归宿”这么一个原理，就是要解决这个问题。

● 带业往生

问：带业往生，我们能带什么业往生？带多大程度的业往生呢？
答：这个根据“净土三经”，尤其是《无量寿经》里面讲的，多大的业我们都能带，带着去往生，都能带。但是如果业重，就需要非常殊胜的因缘——临终时候非常殊胜的因缘，我们能够有机会听闻阿弥陀佛，坚定的信心念佛。佛出来了，我们没有被这些业障干扰，坚定地和阿弥陀佛走，即使多大的业，我们也能够往生。但是我们一定要明白，业障重，很可能我们支持不到临终的时候。到那个时候往往业障重，干扰就大，干扰多。甚至呢，很多人由于业障的障碍，到了临终的时候就糊涂了，就想不起念佛了。别人念佛，劝他念佛，他还骂别人，心中不欢喜。这说明自己的境界已经被业障干扰了，已经进入被业力环绕，被业力遮蔽了。和阿弥陀佛有关的一切，我们已经无法提起正念了，无法真正地信佛，真正地去念佛往生了，往往就难了。
    所以这就是我们现在社会念佛人有恒河沙，往生人特别少，主要原因是业障太重，善根福德太浅。所以针对现有这个问题，大家业障重、福德浅的问题，就提出来了六部曲。目的是什么呢？就是平时一定要大家培养善根福德，同时以消除业障为主要的修行重点，平时多行善积福，念佛，为往生西方极乐世界准备资粮。这个样的话，我们争取大家都能往生，争取修行都能成功。越到晚年，我们业障越轻，障碍就越少，往生就越容易。如果障碍大、业障重，往生往往很难了。

问：祖师说净土法门能带业往生，但是只带旧业不带新业，新业旧业各指什么？有何不同？
答：这个好像没有太听说过，没听过这个新业和旧业。什么是新业？什么是旧业？昨天我们刹那之前所做的一切那就是旧业，当下之前就是旧业；当下之后，刹那之后那么再做又是新业。我们从过去刹那刹那地变幻，刹那刹那地变迁，什么是旧呢？什么是新呢？没有什么标准，其实是没有啥标准的。你说啥是旧业、啥是新业呢？只要我们当下一过就是旧业，和形态无关。我们修行就是管住当下，把当下能够都符合五戒十善了，能够当下这一念，身口意如果都能符合五戒十善，都能用阿弥陀佛净念相继，这个是做了净业了，修行了。如果我们当下依然还有恶念，依然不符合五戒十善，乱做一些事，这个就不能够成为净业，依然成为业力。我们六部曲就是新业旧业同时消，我们当下自己要吃素，不能吃肉造业，当下我们平时就要诵经、拜忏、念佛，用净念相继。对于过去的旧业呢，我们用忏悔、放生、诵经解决，可以消除业障，最终往生净土。

问：带业往生是带新业和旧业的问题？
答：我觉得人家讲得很清晰。所谓的带新业啊，就是说我们现在已经开始修行了，我们懂得因果道理了，我们就不能再杀生了，对吧！我们明白这个道理了，我们还去杀，那不和佛的教诲相违背吗？那你怎么可能往生呢？我们现在明了了因果了，懂得修行了，我们就不能再造恶了。我们现在懂得这些还造恶，那就不是信佛，那就不叫学佛,那怎么往生呢？那就不可能往生啊！

问：业障是否能障碍圣道，障碍佛的接引。
答：那当然了。往往啊，如果我们现在念佛啊，修行啊，等到年纪大了，如果有业障比较重，往往会生病。大家一定要记住，我们修行方法不得当，一旦业障现前，你不消除，修行就很难坚持。而且到一定程度，我们年纪大了，病多了，甚至有可能会痴呆，脑子糊涂，这都是业障。到那个时候想往生，谈不到了。所以方法啊，真的是非常重要的，非常重要！

问：有业障的人啊，曾经做过恶的人，临终时念佛不断，能带业往生吗？
答：只要你临终能够正念清楚，念佛明白，佛来接引，并且债主不障碍，就能往生。但是呢？往往操作起来难度很大。

问：那些带业往生之人，如何在临死前三福具足呢？
答：这个关键在于平时。平时努力修行，坚持修行，临终前就好办了。

● 其他问题

问：畜生有往生的吗？
答：有。虚云老和尚的故事里边就讲了好几个这种畜生往生的事儿，有可能的。一方面，就得有这种真正修行的高僧大德感召；另一方面，这些畜生有可能过去修过佛，有业力呀，跑到畜生道去了，现在见到佛法了，还能够学佛、念佛，是有可能的。

问：有位师兄要给我甘露丸，说是很珍贵，是用舍利子做的，吃了必生净土。
答：自己老老实实修行，最可靠。

问：末学学佛不久，身边有一位吃长素年长的女师兄，学佛多年。最近听她讲，可以吃一点保健品，帮助以后顺利往生。我看过保健品的说明，里面有鸡蛇的提取物，感觉不应该吃，告诉她，她说没有关系，末学不知道是否如法。
答：最好不吃。往生西方的原理在“净土三经”说明白了，和保健品无关。

问：我有时不想诵经，也不想拜忏。最近看了一个片子，是一只小狗往生成佛，有时会想，反正不精进修行也不要紧，小狗都能往生，我到最后别人帮我助念，说不定也能往生，不用这么吃力。
答：这个可千万不要这么想。我们修行就好像吃馒头，有人说了，我们吃第五个馒头时候就饱了，那么前面四个馒头不用吃，我们吃第五个馒头就行，我们也能饱。这是自欺欺人，是完全错误的观念。我们修往生西方这个净土法门，按照“净土三经”的要求，我们要修什么呢？我们要修净业三福，要修善根福德因缘，这是基础，这是资粮，平时多念佛，最后往生西方极乐世界。如果我们没有净业三福，没有善根福德因缘，念佛往生够呛。一旦到临终前我们已经迷糊了、生病了，听不见阿弥陀佛了，那恐怕无益，往生不了。或者我们有障碍，临终前有障碍，我们也可能往生不了。所以现在不努力修行，抱着万一的打算，这个成功的可能性非常低。所以我们千万不要抱着侥幸的心理，这是不行的，绝对不行的。万一往生不了，有可能我们就到地狱去了，又到六道轮回去了，这是很可怕的。

问：有没有现代人上班族往生的事例？好像往生的那些都是和尚，还有休闲在家的人，是不忙碌的人。福浅，都是病死的，都没有往生的事实。
答：这个也有，也不是说没有，也有。可以在网上搜索搜索。

问：如果我今生欠了别人东西，却又往生西方了，这个债就不还了吗？
答：等我们成佛了，回来再度化这个众生，有缘。

问：往生的人能否回来告诉自己的家人已经往生的消息呢？
答：如果有这个愿力是可以的，有这种故事。

问：往生的人能预知时至，我想不通的是如何预知。是佛托梦告诉，还是其它方式？
答：没错，一般是托梦啊，或者是在入定中间来告诉的。

问：假如一个人往生极乐世界了，那和这个人认识的其他六道众生能知道这个人往生极乐世界了吗？
答：有可能，有可能会知道，有可能会得到消息，知道。

问：您说以后真能上极乐世界的话，有能力再回来度众生，那如果回来后不小心又造业的话，能不能又六道轮回呢？那不是白去极乐世界了吗？
答：我们如果去了西方极乐世界，那么在西方极乐世界随阿弥陀佛修行，学习的，一定会等到我们学得有了能力了，回来以后绝不会堕落恶道，一定还能够回到西方极乐世界。为什么呢？这是阿弥陀佛的愿力，这个在《无量寿经》里面讲得很清楚。因为如果我们能回来，一定是有这个能力了，否则我们回不来，阿弥陀佛也不会让我们回来的。

问：您说从极乐世界回来度人的话，有了阿弥陀佛的愿力，请问我周围这样的人多吗？他们自己知道是回来度人的吗？还是跟普通的人一样也不知道呢？
答：刚开始不知道。但是他这种愿力会发生作用，到一定时候，他就知道了，他就开始修行了，他就开始度人了，他会有个过程的。

问：往生极乐世界的人，能马上回娑婆，帮助度脱众生和自己的家亲眷属吗？
答：一般来说，往生西方极乐世界是九品往生。如果到了西方极乐世界立即“花开见佛悟无生”，得到阿弥陀佛和各位菩萨的加持，经过学习以后，我们有能力了，就可以发愿回来度众生。那么越往下——中品、下品等等，我们往往是带业往生，到了西方极乐世界，我们自己念佛成就的这个莲花里边，往往还需要等一段时间消除业障。等到机缘成熟，莲花才能花开见佛，这个原理就在《无量寿经》里边。建议大家把《阿弥陀经》、《无量寿经》、《观无量寿经》、《普贤行愿品》这些看一看，都对我们的修行有极大的帮助，有极大的好处。

问：《楞严经》上说欲望是生死之本，但是在家人能往生极乐，是把欲望控制到什么状态了呢？
答：在家人是把欲望转变为往生西方极乐世界的这种愿力，把欲望转变为五戒十善范围内的善业。这样的话，我们把平时身口意里边过去都是欲望、贪嗔痴的东西，逐渐用五戒十善的标准来要求自己，来观照我们的身口意，尤其是意念——把意念都转变得慢慢符合五戒十善，平时把念头都转变为念佛了，这样的话，把苦就转变为乐，把死转变为生，把业障转变为清净光明，这样我们就能往生西方。

问：学佛有时候会觉得只有一个目的，就是去西方极乐世界，那活着还有什么意思？
答：活着的意思就在于我们做准备，积累往生西方极乐世界的善根福德因缘，积累资粮。打个比方说：我们要出门旅行了，我们得准备干粮，准备水，准备一切必需的东西。往生西方极乐世界，我们以为很容易，不容易！我们现在搞这个航天事业，到月球上转一圈，那得要花无数的财力、物力、精力去做。而我们要把生命从娑婆世界跨越十万亿佛土到极乐世界，这个要做大量的准备。怎么准备呢？就是以五戒十善为基础，持戒修福，大量地修福，大量做好事；以消除业障为重点，要戒杀吃素，拜忏消业，诵《地藏经》超度，放生救命，大量地做。做少了，到一定时候还有障碍，就走不了。然后每天老老实实大量念佛，和阿弥陀佛感应。最终把这些都做成功了，我们才有可能凝聚起一种力量，摆脱娑婆世界这些苦本、苦因、苦根，彻底往生西方极乐世界，这个不是容易的事儿。活着有意义吗？还有什么意思吗？把这些东西，即使说非常努力地做到，都有可能走不了。努力修行，从佛法中受益，活着会非常有意思。

问：弟子愚昧，开始读《地藏经》时怕地狱，不理解地藏王菩萨的大力大愿；三个月后的今天，理解了地藏王菩萨和“我不下地狱，谁下地狱”的菩提心，又不理解西方极乐世界了。阿弥陀佛大慈悲，任何人临终时念阿弥陀佛十声就可以往生，有很多病人往生的事例，弟子不明白这么容易往生了，去极乐世界能修好吗？按凡人观点，乐极生悲，西方极乐世界大大的圆满，是不是在极乐世界生活久了就不快乐了？往生了一定可以花开见佛吗？佛菩萨化身来六道中一定不犯错、不再堕轮回吗？
答：不理解西方极乐世界，可以看看《净土三经》。

问：我看了一部叫《逆缘》的电影，那个杀猪的三年就可以往生了。为什么有的法师做了几十年还没有往生？什么样的人可以真正地往生？
答：问得好！真修的人可以往生，学佛的人可以往生，信佛的人可以往生。你可能会说，现在信佛人多了，学佛人多了，为什么没往生呢？因为现在所谓的信佛人不信佛，打的是信佛的旗号，实质没有信佛的。佛说因果，佛说五戒十善，这些所谓的信佛人当耳旁风，不去做；佛说了不杀生，我们大量的学佛人在吃肉；佛说不妄语、不两舌、不绮语，我们大量的所谓的居士坐在一起嘀嘀咕咕，评论这个好，评论那个不好。现在所谓的学佛人没有学佛的，不信佛。佛讲五戒十善，不去做，不去遵守，所以现在学佛人不能从佛法中受益。为什么？就是不信佛，佛说的，不做不听，当耳旁风，我们自己想说啥说啥，想干啥干啥，想生气就生气，想骂人就骂人。这是现在学佛人，这些所谓的学佛人能往生吗？不能，不能，因为他们是假学佛。

问：一个人念佛如果见了佛像，心里不要起欢喜心和害怕心，要不然魔会乘机而入。那么一个人要往生的时候真见佛，如何辨认是真佛还是魔所变，那不是很危险吗？
答：的确，这个最关键。我们要看自己平时的行持——如果说平时我们自己能够坚持五戒十善，深信因果，平时信愿行念佛，那么我们这个过程，修行的过程我们应该清晰。打个比方说：我们现在修行，真正修行修了三十年，如果你没啥变化，临终的时候病都出来了，不是腰疼就是腿疼，要不头疼；不是高血压就是糖尿病、心脏病犯了，甚至还有癌症的；心里边烦恼无穷，家里边很多的烦恼，这个时候你想往生，有点危险。能不能往生呢？是有可能的。因为佛、阿弥陀佛说了，大家可以带业往生，没问题。但是，如果我们临终的时候业障这么重，我们就可能有危险，有魔障了。也有人看到了阿弥陀佛，但是同时有障碍，也走不了。
    我们最近准备给大家多介绍一些往生的实例，从古到今往生的事例。我们可以看到这些同修是如何往生的，他们平时是什么表现，临终又是什么表现，这很重要。我们现在修行了，一定要消除业障，按照五戒十善去做，积累福德。平时我们真修了，就要有变化，什么变化呢？随着业障的消除，我们应该身心健康，家庭和睦，事业顺利。继续修行我们应该身心清净，法喜充满，越修越快乐，越清净，而不是烦恼越多。
    所以说修行它是个过程，同样这个过程中间一定是有变化的，是往好了变的。变到了什么程度呢？我们消除了业障，修积了福德，念佛发愿往生了，我们就在人中这个境界从下往上慢慢就提高了。等我们到了天这个境界的时候，我们一定很清净，内心很清净。继续修行内心一定非常快乐，要这样子。平时我们把阿弥陀佛时时刻刻提起，时时刻刻念着，和阿弥陀佛永远在一起。那么我们临终的时候，我们自己非常有把握，自己很清晰。因为修了一辈子，我们就干这一件事。我们要通过各种的变化——各种吉祥的变化，往好了做的变化，来判断自己，判断自己到了最后的环节，能够做到清清楚楚、明明白白，对生死了然于心，对西方极乐世界的原理明明白白。往生的时候念佛到了这个境界，阿弥陀佛、西方净土众生、贤圣，他们就在我们的眼前不走，一直等着。到那个境界的时候，我们自然就走了，非常清晰。所以说临终的时候，我们看的是不是佛，关键在于自己平时的功夫，在这儿。平时功夫下到了，老实念佛了，临终的时候你就有把握。


31 祖师大德

● 祖师大德

问：如何对佛菩萨深信不疑？大德是如何做到的？
答：按照佛的教诲如说修行，从佛法中受益，就能坚持修行了。

问：为什么高僧大德的话容易让人接受，是因为他们的行为高尚，让人尊敬吗？
答：这是一方面。另外一方面啊，往往高僧大德修行有一定的证果。那么他说出的话，往往和实际相符，有本原的力量在，我们听到以后，自然就觉得他说的对，能够打动我们的心，容易让人接受。因为心和心之间往往是相通的。

问：为什么很多高僧大德往生时会生病，而很多普通居士却能自在往生而无疾病呢？
答：这些往往他们会承担众生的业力，示现出病态，鼓舞大家修行，我们大家不造恶业。

问：密勒日巴尊者当时成佛是否是佛菩萨示现？
答：这个不是。密勒日巴大师自己反复地说，自己是薄地凡夫，不是某个佛菩萨来转世的，就是凡夫，只不过是听上师的话，苦修专修得到的。所以说我们历代祖师都是这样的，“以佛为师，以戒为师，以苦为师”，这样自然成就，不要老变换题目。

问：九华山的肉身菩萨特别地多，是不是念经使他们的身体也改变了？
答：说得对。因为《地藏经》威力特别地大，它的光明特别地强烈，力量特别地强，所以读《地藏经》，由于地藏菩萨的光明，用这个佛光慢慢地在改变身心的一切。那么这个身心由于地藏菩萨、《地藏经》这种强烈的光明，而得到了真正地纯化、净化，就好像高温结晶一样，最后得到肉身菩萨特别多，他的身体完全地结晶体了，晶化。

问：有个问题想知道，为什么有些学佛的人天生不造业或造很少的业，有些人却是造了无边的业才学佛的呢？为什么会有这样的差别？密勒日巴尊者当年是造了那么重的业才修学一生成佛的法的，这也是他自己的业力吗？
答：这是因为我们无明，才会造业。每个人缘分不同，智慧不同，经历也不同。

问：虚云大师在年轻时的深山苦行并没有得到师父的认可，请开示一下为什么。
答：说得对。我们要知道佛祖离家修行，不做王子了，离家修行去了，叫“知非即舍”。他找了很多师父，这些师父教的都是天道的东西，知非即舍呀！后来呢，印度流行苦行、苦修。那么佛在雪山，苦修六年，每天一麻一麦，全身瘦得只有皮包骨头了。后来他意识到苦修不对，耽着享乐也不对，于是他从雪山出来到尼连禅河洗澡。因为苦修，身体非常的弱，碰到了牧羊女，给他喝乳酪、牛奶，他恢复了体力以后在菩提树下安坐，发誓“若不证道，不起于座”。那么在四十九日内，睹明星而悟道，回归本性了。
    修行目的不是苦行，苦行只是一个助行、方法、手段，不是根本。如果我们把苦行作为目标、目的，以苦为苦，为苦而苦，这个完全错误，不对，目标搞错了。修行的目标啊，我们不在于苦修，目的是什么呢？目的是回归本性，回归不变化的那个东西。我们看到人们都想追求长生不老，因为什么？这个世间所有一切都在变化，不停地弯迁，人有生老病死，日月天地都有变迁，所以我们想求一个不变的东西，永恒不变的东西，长生不老的东西。所以你看，秦始皇统一天下，就想长生不老了，征服生命去了。我们再看其他的一些天道的方法，修行升天，认为这也是长生不老，但是从佛法讲，这不是根本，只有佛真正地悟到了长生不老、永恒之道，其他的长生都是一种短暂的，时间再长也有结束的时候，也有变化的时候，是这样的。所以我们大家请记住：修行的目的是获得永恒，获得常乐我净！根本来说是一种喜乐。乐，不是苦，但是这种乐是绝对的乐，和苦不是一种相对的状态，是永恒的乐，这是佛的境界。如果我们修行就是为了苦，那修它干嘛呢？！
    但是修行过程离不开苦修，因为什么呢？现代人往往在世间都是追求享乐，都有贪嗔痴让我们不安、堕落，所以修行很大一个程度就是和我们的贪嗔痴作斗争。所以佛法讲：要以苦为师啊！不苦修，难成就！所以历代祖师往往都是苦修的。从佛祖到历代祖师大德，往往都是苦修而得来的，是这样的。

问1：倓虚大师提起他出家的经历，对于他的妻儿来说，是不是太残酷了？我曾经想过很长时间，不得答案。
答1：这个呢，是这么看，如果从人中看，可能觉得残酷，但要从长远的历史来看，这个不残酷。倓虚大师懂得了生死的痛苦，能够放下一切出家，那么他成就以后，就有能力回头来度他的妻儿了，共同脱离六道，共同获得永恒，这是永远地在一起了，比我们现在短暂的一生那要殊胜无比啊。

问2：这么一说，我怎么感觉其他菩萨一样都是大愿，我最崇拜的地藏王菩萨没什么突出了呢？怎么办？怎么调整我的思想？
答2：读《地藏经》就好了，越读你就越会理解地藏菩萨的大愿。


32 名词求解

● 名词求解

问：“加持”是什么意思？
答：加持就是帮助的意思。

问：“三昧”是什么意思？
答：三昧是一种修行的境界。

问：什么是“三明、六通、十力、四无畏、十八不共法”？
答：这是修行过程中需要证悟的境界。三明指天眼明，宿命明和漏尽明。六通就是指天眼通，天耳通，他心通，宿命通，神足通和漏尽通。十力为：处非处智力、业异熟智力、静虑解脱等持等至智力、根上下智力、种种胜解智力、种种界智力、偏趣行智力、宿住随念智力、死生智力、漏尽智力。四无所畏为：正等觉无畏、漏永尽无畏、说障法无畏、说出道无畏。佛之十八不共法，大智度论卷二十六举：一切智、功德无量、大悲、智慧中自在、定中自在、变化自在、记别无量、记别不虚、言无失、智慧无减、常施舍行、常观众生、不失念、无烦恼习、无有能如法出其失、无能见顶、足下柔软、得神通波罗蜜故，转众生心令欢喜得度。

问：灭度、涅槃、圆寂这三个有何区别？
答：一样。

问：“积习”是什么意思？
答：就是过去一直积累习惯做的事情，形成了惯性。

问：什么是“分别”？
答：有你有我，这就是分别。有了分别，就有了烦恼。

问：“洒心易行”是什么意思？
答：把心放下，不要执着，不要粘着，就可以轻松前进了。

问：什么是“心外求法”？
答：万事万物都是心的变现，所以，一切都是唯心造，修行如果不去回归本心本性，那是心外求法，毫无用处。

问：“当度自度”是什么意思？ *
答：成佛是自己的事情，是自己修行成就的。我们遇到了佛法，明白了道理，就要立即行动起来，勇敢面对，积极修行，直到成就。

问：听经得度的“得度”是什么意思？ *
答：得到好处，和我们解脱了冤仇的关系。

问：“洒净”是什么意思？怎么做？
答：洒净：洒香水以净物之意。即以印言(手结诸佛菩萨的印契，口诵真言陀罗尼)加持香水散洒之，是清净道场或供具等净化之法，称为洒净，又称洒水。今日佛教界，每于授戒、佛七、拜忏等诸法会之前，即以净水散洒道场，为结界清净的仪式。

问：吃素和吃斋是一回事吗？
答：网络摘录：绝大部分人认为吃素就是吃斋，这可能是因为寺院里面吃的是素食的原因。其实吃素和吃斋是完全不同的，吃素是不吃荤辛菜，荤菜包括鸡蛋等一切肉类荤菜，辛菜就是指韭菜等五种带刺激性的辛菜。现在国际上有素食团体，他们号召吃素主要是为了保护动物而不吃所有与肉类有关的食品。吃斋则是宗教的术语，对于佛教来说，吃斋主要是讲过午不食，吃的内容是什么则无所谓。不管是吃素也罢，吃荤也罢，只要是过午不食就算是吃斋了。吃斋对于佛教来说是很重要的事情，是佛教徒必须遵守的戒律。在其他宗教也有类似的吃斋，他们也是很重视吃斋的。

问：吃斋和吃素的区别是什么？吃斋该怎么做呢？
答：斋是斋戒的意思，表虔诚。吃素是不吃肉食。最好长期吃素，不吃肉。

问：什么叫“供养众僧”？应该怎么供养？
答：可以用物质供养，比如花、果、其他素食食品，或者僧众需要的东西。

问：“法喜充满”的意思是念佛以后被佛光沐浴，内心充满了快乐吗？
答：是的，消除业障，身心清净愉快。

问：“随喜”这两个字是说出来了就好吗？还是心里也要高兴又要说随喜？还是心里高兴不说出来也可以？
答：心里高兴不说出来也可以。

问：1.什么是法布施和无畏布施？2.怎么做才是法布施和无畏布施？
答：1.用佛法给众生指明方向，众生通过佛法修行，而受益，这就是法布施。用佛法，给人以信心，给人以力量，这是无畏布施。2.介绍佛法，介绍因果原理，介绍五戒十善，就是法布施和无畏布施。

问：什么是“菩提”？佛菩萨的圣号后面的“摩诃萨”是什么意思？
答：“菩提”是梵语，是印度语翻译过来的，叫“阿耨多罗三藐三菩提”，代表的是佛证悟的，叫无上正等正觉，代表成佛的意思。菩萨后面这个“摩诃萨”，好像是叫“觉有情”的意思，是用来觉悟众生。

问：“阿耨多罗三藐三菩提”是什么意思？
答：这就是证阿耨多罗三藐三菩提是无上正等正觉的意思，我们修行成就佛果、恢复清净本来的意思。成就菩提，回归本来。

问：“救人一命胜造七级浮屠”，“七级浮屠”是什么意思？
答：“七级浮屠”就是七层宝塔。因为佛涅槃以后，他的舍利安置在宝塔之内，就代表七级浮屠。七层宝塔代表无量功德，功德特别地大。同样用这个作为标准，就说救人一命，比造一个供佛的佛塔功德还大，是这么来理解的。

问：“众生一体，同体大悲”这个“体”怎么理解？
答：这个“体”就是我们的本性、本心。

问：常乐我净，“我”是什么意思？
答：佛祖降生，天上地下，唯我独尊，是本性，没有二元。

问：什么时候是“每晨朝时”？
答：一天分六时，昼三时夜三时合为六时也。昼三时为晨朝日中日没，夜三时为初夜中夜后夜。阿弥陀经曰：“昼夜六时雨天曼陀罗华。”西域记二曰：“六时合成一日一夜，昼三夜三。”

问：清净与无记、正觉如何区分呢？
答：清净是本心本性身口意的全面消除业障，得到清净，就像我们洗衣服一样，逐渐将肮脏的部分洗干净了。无纪是没有感知，不清楚了，忘失了，这个将自己的本能不用，走入了误区。正觉是回归了本心本性，空有不二，非空非有，空有双融，将自己的一切智慧福德本能全部显露出来了，达到了常乐我净。

问：什么是观想？怎样观想呢？我这辈子从来没见过鬼。
答：观想，这在佛法里面专门有介绍，《净土三经》里边有一本叫《观无量寿佛经》，讲的就是观想的方法。但是现在由于我们业障重，往往很难起观，所以我们不是很建议大家去观想。我们就老老实实地诵经、拜忏、念佛就好了。也不要去想鬼，一想就来了，我们不要想什么鬼不鬼，不要管它。我们就想佛，永远和佛在一起。

问：总是听人说“随喜”，是不是“随喜”就是别人有什么高兴的事，我们就和他分享喜悦的意思？
答：这个可以这么来理解。这个“随喜”很重要，要随喜大家佛法修行有成就、能提高，随喜众生成就，随喜佛菩萨度众生，最终能成就往生，成就佛果，这个随喜是正确的随喜。

问：什么是“法喜”？我情绪一直焦急、低落，不相信还有好的事情，觉得很害怕。找不到安全的依靠，佛究竟教给我们什么？何为“般若”？
答：你现在情绪这么低落，对于“法喜”，什么“般若”，说实在话，不懂，只是知道了名词而已，这个时候说没啥用。等我们实证到了，我们自然就知道啥叫“法喜”，啥叫“般若”。“法喜”那是发自内心的高兴、愉悦，不是因为我们捡了一百块钱，我们高兴，那高兴只能高兴一会儿，过一会儿就高兴不起来了。法喜是没有什么原因，从心里、从内往外地高兴，自自然然地高兴，这是法喜。业障不消除，身心不清净，我们就法喜不起来，不可能法喜。所以我们就得自己先消除业障，情绪消极低落，觉得很害怕，找不到安全的依靠，这都是业障，通通是业障。这个时候把我们的精力都用于消除业障，遵守五戒十善去，打基础。你不打基础就想直奔法喜、直奔般若，那是空中楼阁，那是假的，没用，和我们无关。没有别的招，老老实实修行，每天多拜忏、多诵经、多念佛去吧，这样才行。念得少了，不行；拜得少了，也不行；不解决问题，不把业障消除了，不把我们身心内的污浊的东西消除掉，我们自己想法喜，那怎么可能呢？打个比方说，我们现在掉到厕所坑里边去了，全是大小便、蛆虫、污秽不堪，在这个环境里边儿，我们想法喜，法喜不起来。我们被厕所坑里边的臭气快熏死了，而不是法喜，不可能法喜。现在我们如果觉得自己情绪低落，没有依靠，害怕等等，这说明我们业障重，就好像掉到厕所坑儿一样。我们不知道厕所外边还有清风明月，还不知道有山川大地，不知道有好的东西是什么回事，搞不懂。面对这种情况没什么别的好招，吃素、拜忏、诵经、放生、行善、念佛，一路做下去，慢慢地消除业障，从厕所坑儿里拔出来，洗干净了，从里到外洗涮干净了，慢慢地才能接受好的东西，慢慢才能知道啥叫法喜，现在法喜不了。

问：什么叫“普度众生”？为什么说不要管别人的事？
答：“普度众生”和我们人中其实是一样的。不要管别人事是因为什么？是因为我们现在没有能力管。如果我们有孩子、两岁的孩子，你说他能管别人的事吗？他没有能力，他还被别人管着，被家长管着，怎么可能管别人呢？得一步一步成长了以后，我们有能力了，才能管别人。佛法中谁有能力管别人呢？一般来说，你至少到了阿罗汉境界，就有能力管别人了。为什么呢？自己清净了，不粘着了。否则我们管别人，恐怕自己还粘着着，普度众生弄不好打起来了。为什么呢？我们还有分别，看见别人烦恼，我们不由自主自己也烦恼了，难以做到。所以说，我们现在不要说普度众生了，先把自己修好，我们有能力了以后，再做普度众生的事。

问1：能把“伏藏”解释一下不？它是不是只有密宗才有的名词？
答1：密宗用这词，但也不止密宗。我们知道，在印度过去有一个阿育王，他把佛的舍利分成了八万四千份，用鬼神把佛的八万四千法门藏在世间，等到有缘的时候，法缘到了，这些佛的舍利就会出现于世间，弘扬佛法，影响众生。这个其实也是这么个意思。不仅仅是密宗，打个比方说，我们西安舍利塔：西安有一个佛指舍利，在唐朝的时候很兴盛，慢慢地佛指舍利被藏起来，大家后来不清楚不知道了，一直到了八几年才又出现的。这其实也是这么个意思。

问2：那么我们本身在修行过程中，是否也有机会开启自己本身的“伏藏”呢？
答2：可以，一定如此。我们自己修行其实就是返归本性，把我们自己的本来的宝藏挖掘出来，其实就是这样子的。把我们自己清净的如来本性恢复了就好办了，就成佛了。

问1：“地狱门前僧道多”是什么意思？
答1：因为僧道都是出家人，他们是以修行为目标。修行中间对于出家人都有很多的要求，比丘有比丘戒，比丘尼有比丘尼戒，要求都特别地严格。所以出家人既然出家，就要遵守这些戒律，然后一心修行，目的是成就。在佛经里边介绍过，像出家人最低标准达到“阿罗汉”这个程度，他就有一个名号叫“应供”。就是出家达到“阿罗汉”标准的时候，就可以接受大众的供养，接受人天护持，成为大众的福田。如果修行没成道，没有成就阿罗汉果位，没有往生西方极乐世界，那么我们出家人恐怕很可怕，后果危险。一方面来说，我们接受大众供养，接受人天的供养、护持，这些供养的力量我们恐怕还得还人家，有一个偈子：“施主一粒米，大如须弥山，今生不了道，披毛戴角还。”将来我们就得“披毛戴角”去了，做牛做马来还人家。因为出家人虽然清贫，但是人天福报很大，有整个宇宙的力量来护持。出家人不需要考虑吃饭、穿衣的问题，因为佛菩萨会考虑。我们从来没听说过哪一个出家人被冻死饿死的，没听说过。但是举目看去，“天下名山僧占多”，出家人占有的都是天地的大福报，是不可思议的。人天统统地来护持，佛菩萨来教化，是不可思议的。如果出家人出了家，没有珍惜这个大好的时间，没有修行成功，那么人天供养的这些福报，我们就得重新还，就得还去。即使我们享受了，将来也得还人家。出家人切记不要为钱去忙乎，钱这些事情，佛菩萨会管，护法会管，我们就一心修行就好。如果不一心修行，不遵守佛制定的戒律，违背戒律，后果很可怕，往往堕落地狱去受罪、受苦。他的果报比一般在家居士、在家人所造作、所承受的还可怕。因为出家人都明白了因果的道理，明白了戒律的重要性，还去犯，还去做，知法犯法罪加一等。而且让佛菩萨蒙羞，让佛菩萨、让佛法受伤害，对大众没有起好的表率作用，所以他的苦果、苦报更重、更大。

问2：一位居士问：“师父，‘地狱门前僧道多’这话对不对？”清净说：“很对，这是句实话。”居士又问：“那师父为什么还要出家呢？”清净说：“这一句话后面还有话，但经常被人忽略了。”居士问：“后面是什么？”清净说：“地狱门前僧道多，后面是疾病面前医生多，火灾面前消防兵多，监狱门面武警多，事故面前交警多，罪犯面前刑警多。”居士问：“什么意思呢？”清净说：“现在人大多都不信因果，不修行了，将来到那里去之后只好劳动，地藏菩萨和各位僧道到地狱门解救大家了。”这是东营天宁寺的清净师父的博客。
答2：讲得很好！

问：“不履邪径，不欺暗室”中的“不欺暗室”怎么理解？
答：这是古语中讲的，“不欺暗室”讲的就是不犯邪淫罪，不到别人屋里面去欺负妇女。

问：“见分之六根，相分之六尘”是什么意思呢？我今天读到这里觉得没有理解，请帮讲解一下。
答：“六根六尘”，这都是“眼耳鼻舌身意”这六根，“六尘”是“色声香味触法”。我们用“六根”对待外在的“六尘”，就会产生什么问题呢？产生出无数的事情来了：业力作用，世间的一切就这么产生出来了。“六根”和“六尘”不接触，那么这个作用就产生不了。比如说我们眼睛瞎了，我们就看不见，你这个眼根和色尘接触不上。我们现在“六根具足”，那么和“六尘”相应，于是就开始造作无数的业障了，造作无数的业力了，六道也轮转。那么修行就是慢慢地把“六根”收住，对“六尘”明了，但是不把自己的“我”字牵涉进去。这样修行就好办了，慢慢“六根”、“六尘”就收摄回来了，“从六归一，从一归无。”这样我们就得无生了，就回归本性了。这个“六根”其实都是我们本性由于分别、执着产生出来的六种变化，其实“六根”和本性无二无别。

问：“正气在胸邪气遁，拨开云霭现彩虹，闭户不忘常忆佛，愿常终似影随身。”这四句是我在寺院里求的签，说的是什么意思？
答：这个很好，这个签很好，这是个劝人修行、学好学善的吉签。劝你什么呢？“正气在胸”，有了正气，邪的东西自然就没了；太阳一出来，黑夜自然就没了，就是这么个道理。“拨开云霭现彩虹”，“云霭”代表的什么呢？迷雾、阻碍、不顺；“彩虹”代表的是成就。“闭户不忘常忆佛”，天天没事不要出门，常在家中修行就好，常在家中念佛、忆佛。“愿常终似影随身”，把佛永远作为自己的依靠，永远不离开佛。很好，这个劝你修行的，劝你遵守五戒十善、坚持念佛的一个签，很好，非常好。

问：“虚空法界皆是自性变现”这句话很难理解，虚空法界是自性怎样变现出来的呢？能把过程详细说一下吗？ *
答：在《楞严经》里讲过，一念无明，清净本然的本性，就产生了分裂，于是有了二念、三念等等无数的分别，就产生了山河大地，宇宙微尘，就有了你我他，有了生老病死。

问：佛说“一大劫和一小劫”，这个“劫”是什么概念？一个大劫等同于现在意义上的时间是多少？
答：“劫”是佛教中一个时间的单位，劫字、是梵语，叫劫波。就是灾难的意思。现在借用这个劫字，来计算年代的数目。劫有大劫、中劫、小劫、三种分别。一个大劫，有四个中劫，一个中劫，有二十个小劫。一个小劫。就是人的寿命。从最短只有十岁的时候算起，每过一百年，加一岁，加到八万四千岁。到了八万四千岁，就每过一百年，减一岁了，仍旧减到十岁。照这个样子，加一回，减一回。总共是一千六百八十万年，叫一个小劫。二十个小劫，成功一个中劫，就是三万三千六百万年。四个中劫，成功一个大劫，就是十三万四千四百万年。

问：“一切外物不得自在”是什么意思？
答：“外物”打个比方说，我们大家都最关心的是什么呢？就是钱。钱不自在呀！过去有句老话叫：“一分钱难倒英雄汉。”这都是外物。钱不多，不够，不是说想花就花。我们想做什么事，钱就能够很自在就来了，等等。

问：“不文己过、不覆己过”怎样解释？
答：从湖北黄石心严居士《真忏悔找到了真实的我》日记中摘录：在这里我想到了弘一法师的改过十训。一、虚心 虚心竹有低头叶，傲骨梅无仰面花 二、慎独 群居防口，独处防心。 三、宽厚 泰山不让寸土，故能成就其大，河海不择细流，故能就其深。 四、吃亏 能受苦方为志土，肯吃亏不是痴人 五、寡言 守口如瓶，防意如城 六、不说人过 静坐常思已过，闲谈莫论人非 七、不文已过 巧言令色，鲜矣仁！ 八、不覆已过 君子之过如日之食，过也，人皆见之，更也，人皆仰之 九、闻谤不辩 流丸止于瓯臾，流言止于智者。 十、不嗔 一念嗔心起，百万障门开。

问：“一切众生，见皆生疑，所作之事，妄语在先，于一切时，常受苦恼，心常散乱，不能修善，喜施财物。”是什么意思？
答：这个就是说的咱们现在，我们每个人其实都是这样，目前都是这样。不守五戒十善，做的事情都是杀生，“杀盗淫妄酒”，啥事都干。所以就常受苦恼，心常散乱，妄念特多。不能修善，我们显然财物就少，得到也会失去，不能得大福报。对于佛法我们会产生疑惑，不能够真正起信心，所以说这个描述的这都是我们现在人，就是这个样子。

问1：今天下午在道场听到的虚云老和尚对平时行持中的开示“胆大心细”，能否再详细解说一下。
答1：胆大是最重要的。我们不要说别人，就看看虚云老和尚。他十九岁出家，出家前他写了一个《皮袋歌》，而家里边，为了让他承继自己家父亲这一脉和叔叔那一脉，给他同时定了两房媳妇，这要放在现在，我们很多人不仅说两房，可能弄它十房八房。但是虚云老和尚怎么样呢？对这个两房的媳妇不感兴趣，认为这些都是生死的根本，没法解脱，所以娶来的两房媳妇都把她们作为道友，都给她们讲佛法，然后到十九岁那一年悄悄地跑出来出家了。你说他胆大不胆大？为了生死一切都放下。这和谁一样呢？和佛祖一样。佛祖是什么呢？佛祖是王子，怎么样呢？不要——国土不要，妻子不要，物质享受统统放掉。这是什么？这就是胆大！虚云老和尚修行，一直苦修。为报母恩，从普陀山拜到五台山，拜了三年，路上遇大雪两次都差点死掉，但是他提起正念，不后悔，不放弃，死就死吧，没什么关系。这是什么？这是胆大。为了度母，没有条件；为了成佛得道，没有条件，这是胆大的一方面。现在我们很多人学佛，怕这怕那。吃素了怕人家说我们；学佛了怕人家说我们，难为情；坚持五戒十善，悄悄地做，不敢做，不敢说，怕人家异样的目光看我们。胆大就是坚持——为了成佛，为了往生西方极乐世界，我们要坚持，没有什么能阻碍的，这是胆大。

问2：“胆大”的开示明白了，想想真的很惭愧，自己平时念诵佛号时，都将念珠放在口袋里不让别人看到，根本不是一个真正的学佛人。只要以佛的教导，以五戒十善为基础，就没什么可顾虑的。
答2：没错，应该是这样。我们心里有一个主见，不被外界影响，不被东风吹到西、西风吹到东，我们就是一个老主意：修行。修行，我们直奔西方极乐世界，这样就好。我们得坚定，有一颗坚定的心，这样修行才能有成就，有可能。不努力，不坚强，不做到，那哪能行呢！别人有点什么压力了，我们立即就说了：“啊，算了”，怎么可能到西方极乐世界呢？这里边的胆大，核心就在于我们坚强的意志，在这里。如果说我们不方便，可以做一些掩饰，这是没有问题的，关键在于我们的毅力要坚强。

问：请再开示一下“无生法忍”，是否是证得初果后得到的境界，另外念佛三昧是否也是这个境界？
答：“无生”，什么时候无生呢？你看我们现在，都在生，念头也在一念一念地生起，时间空间都在生起，一点一点地过去，停不下来。都在刹那刹那的生灭中，在过去了，停不下来。我们修行，要达到什么呢？身口意都清净，业障消除了，没有动力了——没有因了，真正地静下来了，身口意都静下来了，不再生起了，这个时候有点儿“无生法忍”的意思了。证果、念佛，慢慢修行都可以达到无生法忍，的确都可以达到。但是现在我们念佛往往很难，很难做到这个程度。因为念佛念的中间，念头还会起。所以对这个“无生法忍”，我们到哪里去成就呢？我们到西方极乐世界。现在我们就老老实实念佛，修行，逐渐地清净。

问：“无相应随妙现生，幻相应随会有形，罪福随空向谁索，谁念阿弥陀佛。”
答：这是禅宗的话头，很好，很优美。能够悟道了以后那就好办了，我们就成就了，就悟到了本性本源了。这里问的这几个“谁”，就和佛禅宗话头里边：“谁在念佛”，”是谁有生死”，问的全都是我们的本性。但是不了解本性，就被这些虚幻的色身、虚幻的形象、虚幻的罪福拖累了，被这些有形的东西、业力抓住了，不能够从业力中间逃脱出来，不能够把这些业力慢慢地减少、消灭，回归到本来。这个问的都是禅宗的话头，都是悟道用的。

问：如何理解“生我之门死我户，几人苏醒几人悟，夜来铁汉自思量，成佛做祖人中坐”？
答：应该是禅宗的悟道诗。“生死”这个门户我们人人都有——所有的众生，六道中的众生都有，无论有形无形，用人来比喻可能最明显。也有很多生命体都有生死，包括地球、太阳都有生死。我们过去生从何来、死向何处呢？我们不知道。这个生的门、死的户，我们不清楚。这个不清楚就麻烦了。为什么呢？如果我们不知道从哪儿生来的、死向何处去，我们就没有把握，对生死、对我们自己就没有把握。对生，我们现在已经没有办法，这是已经过去了；但是对于死来说，这是个痛苦的事儿。因为什么呢？死了以后有可能还会生，生到哪里呢？我们不知道。按照佛法讲有六道轮回，在六道中哪怕生到天上，也是痛苦的事儿。生生死死这个就好像什么呢？就好像睡觉一样，睡觉做梦一样。多会儿从生死大梦中间醒过来了，这就脱离六道轮回，就好办了，这就是悟道了。我们找到方法了，对生死有把握了，有把握了，就好办了。但是很难，这个是太难的事儿了。所以说能有几个人苏醒，几个人悟呢？难！难！难！太难了！悟来悟去，悟不出这个门户，出不了生死这个门。所以说对于这个生死，如果我们悟不着——我们这个身体也是物质构成的，用“铁汉”来形容——自己夜里边思量，思量来思量去，有几个人真正能悟道、去成佛做祖呢，太难了！太少了！所以对于我们来说，大家一定要依佛为师，依戒为师，认真修行，这个是不容易的事，这个真是不容易的事。

● 《金刚经》

问：什么是“无寿者相”？
答：无寿者相就是没有长短、多少、大小之分，是这么个意思。这个在《金刚经》里面讲过，就讲到了“无我、无人、无众生、无寿者相”这个理念。你可以听一听，看看能了解了解。

问：“应无所住”是什么意思？
答：这个“应无所住”，这是《金刚经》里边说“应无所住而生其心”。因为什么呢？我们修到一定程度，我们就知道了：一切有为的东西统统都是幻灭的、短暂的、不实的、虚幻的，我们如果住在某个地方，比如说我们念头认为发财是重要的，天天想着发财；当官是重要的，天天想着当官，这叫有所住了，这样就错了，就苦了。为什么呢？因为这一切有相的东西、有为的东西，它都是短暂的、不实的，短暂不实的东西我们去追求了，那结果是什么呢？一定会失望。因为短暂的东西到一定程度它都会灭亡了，会灭亡的。所以我们追求的东西，如果追求这些短暂的，就错了。所以说我们“应无所住”。“应无所住”这是空相，这是回归本性，明了世间一切万物万法的真相了，所应该采取的态度，这是教菩萨法。我们凡人难以理解，我们现在不好理解。往往我们现在都是拎一个事就放不下了，往往如此。所以我们了解了“应无所住”，就要想办法，逐渐地适应，对什么事情都不要太执著，这是我们应该现在就可以理解学习做到的，尝试去做到。

问：《金刚经》的四句偈，是什么意思？
答：因为我们给大家一起学习和介绍了《金刚经》，在网站上“学习资源”里边有，你如果愿意，可以到那里听一听，有一个《金刚经》，我们一个学习。《金刚经》有两个四句偈，其中一个是：“若以色见我，以音声求我，是人行邪道，不能见如来。”因为佛在前面反复地论证，凡是用有为的、物质的、有分别的这些东西，统统不是佛的本性，如果用这些东西来说衡量佛，那一定是错误的，一定没有理解佛，一定是不正确的。所以佛一定是已经从物质的束缚中间脱离了，战胜了物质的束缚，达到了永恒、光明、自在的境界了，就这样。所以千万不要说某个佛怎么怎么地了，那一定不对！经常我们就会听说，某个人是观音来了，是弥勒来了，开始说了，这个往往恐怕都不是，往往都不是。还有一个四句偈，就是：“一切有为法，如梦幻泡影，如露亦如电，应作如是观。”因为一切有为的东西，它都有生死，都有变化，它不能够永恒常驻，没有常驻的恒性，所以它必有变化。凡是有变化的东西，它都是生生灭灭，其实都是本性的一种起伏变化，本性的一种影像投射，所以都是不真实的。

问：《金刚经》上说的“中观”，是什么意思？
答：《金刚经》上好像没有提“中观”。“中观”好像是天台宗提出来的。这个“中观”出自“空、假、中”三观——“三止三观”——“空观”，是指对万事、万物，凡所有相的东西都看作是假的，都是假的，不实。为什么是假的呢？因为它一定有生、老、病、死，有成、住、坏、空。所以它没有本性，它变化无常，它是假的。如果真的话，它一定不变了，这是真的。另外有“空观”——空观是指万事万物一定要看它的实相，其实往往都有空相在里边，有空性在里边。“中观”就是离“空、有”这两边，不偏“空”也不偏“有”，像佛菩萨一样，又达到“真空妙有”，这是“中观”。既不掉进“有”这个陷阱、这个深坑，又不掉进“空”这个陷阱、这个深坑才行。
我们说这个禅宗，过去有个故事。说有个老婆婆和她的女儿，一起供养一个禅师坐禅，在一个茅棚里边，供养他饭食。修了好几年以后，这个老婆婆让她的女儿去抱住这个禅师，让他道一句话。这个禅师就说：“如枯木岩石，不动心。”这个老婆婆就把这个和尚撵走了，一把火烧了这个茅棚，说：“活了半天，活得像个石头、岩石、枯木一样，毫无生机。”
掉到“空”，偏空深坑陷阱里边去，这不对。但是现在人往往都掉到“有”这个陷阱里边了，我们不了解空的妙用、空的本性、空的情况。我们现在不断地一个事接一个事，没完没了，身口意停不下。所以说佛修行，就先教人从“有”到“空”，从“空”再达到“中”，“中观”。这个在《妙法莲华经》里边，佛就讲了这个。一开始告诉这些修行人，说有一个涅槃境界。这个涅槃境界是什么呢？是空。所以叫人修，修“四谛法”。修“四谛法”修到什么程度呢？修到阿罗汉道，这是属于偏空境界，相对来说“空”的境界。那么佛就告诉这些阿罗汉说，这只是给你们设了一个中转站而已，不是根本的地方。大家从阿罗汉的境界，还要启行。启行向什么呢？向佛这个终点，佛的涅槃终点去迈进。佛的涅槃境界达到“空”以后，还要发愿为众生服务。像其他的佛、菩萨一样，起“妙有”，从“真空”中起“妙有”。这才不偏，不偏“空”也不偏“有”，这是“中观”。

问：《金刚经》说“一切法皆是佛法”，为什么我们总是感觉不到呢？
答：这个你一定要看全了。《金刚经》是说到了佛的境界的时候，一切法无实无虚，一切法皆是佛法。你得看这前后文，佛是这么认为的。我们现在还做不到这个，我们看到佛法是佛法，看到世间的这些法就是世间的法，在我们的眼中都有分别。在佛的眼中没有分别，在佛的眼中看一切有为的法都是什么呢？都是因缘而生，都是有生有灭，最终都要归于零。所以说，在佛的眼中没有区别的，都是佛法。这个一定要把前后经文都看全。

● 《心经》

问：“五蕴”，请再简单说一下。
答：这个“五蕴”是指“色、受、想、行、识”。这个“五蕴”是我们构成一切物质的最基本的五种元素，五种表现形态。一切都离不开这个“五蕴”，都是“五蕴”构成的，这是最基本的形态。

问：佛家讲“无为”吗？有人这样提问，我不知该如何回答她。
答：“无为”这是道家的说法，不是佛家的说法。“无为”，它还有一句叫“无为而无不为”，不是说光“无为”，这个也可以理解为“无为”了。但是这个“无为”是真正的“有为”，是佛法里边讲“真空妙有”了。我们看《心经》，观自在菩萨就讲“行深般若般罗蜜多时”，这个时候就可以“度一切苦厄”了。这个“行深般若般罗蜜多时”其实也是一种“无为”，把我们表相的一切、物质的一切，全部泯灭了，回归本性了。回归本性的时候，才获得一种本能。这个本能就可以像佛本性一样，突破了时间、突破了空间了。这个时候就无所不能了，因为一切有为的东西都是从我们无为本性里边的变现、变化。所以我们真正达到本性了，就可以突破时空，可以到过去、现在、未来，没有分别了。空间也是这样，一切佛土同时具足了，都是本性的表现，没有分别的，同时可以达到。所以说这个“无为”，和我们的佛法讲的有相关性，有相通性。这些东西慢慢我们先修行，逐渐地深入修行理解。

● 《坛经》

问：前天头脑突然冒出《坛经》里的偈子：“有情来下种，因地果还生；无情亦无种，无性亦无生”。能开示一下吗？
答：“有情来下种，因地果还生”，这都讲的是因果，讲的是有的一边，因为按佛讲，我们其实本来清静，你不受因果的约束，不会流转的，但是呢，由于一念无明啊，我们就跑来了，光明遮住了，我们就被业障牵缠，轮转不息了。变成前因导出后果，后果又为前因，反反复复，因果不停，此此生彼，轮回六道，无有穷尽了，是这样的。这个就讲了我们这个世界都是这些东西。后面两句就讲的是：从现有的这些“有”超脱出去，回归本性了，达到无生，这么个情况，他讲了个境界。一旦我们回归本性了，我们把因果这些，过去的这些业因，慢慢地明白了解了，回归本性了，不受后有了，知道生死轮回这一切都是虚空幻化的，都是看明白了，不被它们牵引了，我们回归本来，回到家里边安定了，我们就超脱生死、无生无死，当然也“无情无种”，没有这些有的一边了，安静下来。这些都讲的是修行，如何看待修行各方面的境界、变化、原理。


33-1 迷信算命风水

● 迷信算命风水

问：“佛教不是一门宗教，是一门佛陀的完美教育，不能把迷信连在一起。”不知这里所说的迷信是什么含义？但我很矛盾的是，例如念佛治病感应啊、超度亡人啦、这些为什么跟教育连一起呢？
答：佛教育我们明了因果，遵守五戒十善，这是最基础的原理。我们平时在身口意造作贪嗔痴，于是就会六道轮回，堕落三恶道。我们要遵守佛的教诲，实实在在的修行，老老实实的按照佛的教诲做到五戒十善，那就是善人，然后念佛，往生西方极乐世界。佛是老师，我们是学生，我们按照佛的教诲学习，实践，做到，落实，就是听话的好学生，一定能够成就。

问：岁运并临，运气真的很差吗？怎么改善好呢？
答：佛法的基础是因果报应原理。过去世我们行善积福，现在世，我们就会承受福德之果；过去世我们造作恶业，我们现在世就承受恶果。所以，我们要遵守五戒十善，按照五戒十善的要求做到，是非常重要的。同时，我们要坚持吃素、读诵《地藏经》、忏悔、放生、行善、念佛，逐渐消除业障，身心清净，各方面都会好起来的。

问：算命和学佛有关联吗？都说学佛因为明了因果，累世所造恶业怎么证明呢？佛，怎么去信和行呢？这世有不幸的事发生是因为因果，果能看见，那因能看见吗？
答：多看看一些佛教因果故事，就能明白了。坚持修行，慢慢就能有能力感悟到这些因果现象的。

问：信佛修行了，还该不该去算命呢？
答：最好不去。

问1：算命的说我命硬，会克到周围人。这是什么业因？
答1：从佛法讲，佛法不太讲这些，不是讲命硬不硬的问题。佛法讲什么？讲因果，因果报应的原理。因果报应的原理是什么呢？讲的就是过去世我们可能造下了各种的业因了，伤害了其他的众生了，这样的话这一世别人就会伤害我们。如果过去世我们被别人伤害了，那么这一世我们就有可能会伤害别人。这都是讲的因果轮回的原理。

问2：想要改掉命硬，可以在念经后求菩萨吗？
答2：可以的。本身我们读诵《地藏经》就是消除业障的，我们把业障消除了，各种的烦恼减少，这样的话，对所有人，双方之间都是一种帮助，都是一种互助，互相不伤害对方，这是佛法提倡的。

问：前几天在网上请人用易经预测，感觉对方伪善、贪钱，发生了冲突，这两天身体很不舒服，是不是对方通过生辰八字用邪术和咒语来报复导致的？
答：第一、我们不要算了，不要算这些了，没有用处，毫无用处；第二、我们也不要相信这些，我们自己老老实实念佛、修行，按五戒十善做到，我们的命运自然就改变了，不要管他这些，我们平时多拜忏、诵经、念佛就好了，不必担心。

问：是不是现在很多搞预测的人都是有问题的？有人说很多都是附体，是这样吗？我好朋友的男友，从小就学习周易预测，但是经常梦见女鬼掐他。后来有一个师兄说他给别人测，会参与别人因果，替别人背业，是这样吗？是不是所有周易学预测的人都会参与别人因果？业障会越来越重？尤其是很多还是收费的，通过风水、人生预测指导别人学佛改命，如法吗？
答：现在这些预测有好多种，其中有附体的，像类似顶仙这些。也有是学习周易，周易应该说跟顶仙不完全相同，因为周易是一种方法，是自然宇宙它变化的一种方法。学到周易以后，学得好，是可以通过这些公式推算出前因后果。用周易的方法还不完全是顶仙，不完全是附体。但是用周易的方法给别人解决问题，的确会参与别人因果。何况还谈到收钱，那更可怕！通过风水、人生预测，指导别人自己去学佛去，这个很好；自己学佛改变，这个很好；教给大家一个方法，让大家自己去修行，去改变自己，这个很好；搞预测是一种方法，把大家引导到佛教里边，佛法里边，然后自己去做，改变，这个很好。

问：我去年就想去打七，去了一次雍和宫，碰到了一个喇嘛，女活佛，她说帮我消业了，不用去打七。请问是怎么回事？
答：最近我们看这个《地狱变相图》里边有一句话写的好，叫“自己吃饭自己饱，自己因果自己了”。如果她能帮你消业了，你请她帮你成佛，正是因为业障障碍，我们才不能成佛啊，你请她直接帮你成佛。因为什么呢？帮你消业，如果真能消业，那一定能帮你成佛呀。因为正是有业障在，我们才没法成佛呀。如果以后有人说可以帮你消业，你请她直接让你成佛就好，你问她能不能做到？

问：我邻居家里生个女宝宝，她奶奶说给看过，这宝宝12岁前不要进佛堂，不要戴佛像，这是什么意思？
答：迷信。

问：弟子愚痴，曾经在三年前一时糊涂为女儿进行易经算命，并为她改了名字，现在她已经14岁，听说不如法，弟子罪恶感很强，怎么办？
答：命运是自己的过去业力延续，和名字没有关系。

问：有朋友帮我五个月大的女儿去算了八字，说和我老公是冲的，要认个干爹才行，不然会不太平。我知道这是迷信，但知道了心里总有阴影。我不去理会这个，能通过诵《地藏经》来改善吗？
答：不要相信这些，通过修行可以改变。

问：我妈妈去年开始，在给一间神庙管账什么的，经常叫我去拜拜，还硬给我一张护身卡。请问那张卡片我要怎么处理？我妈妈如果再叫我去什么庙里拜拜，我应该拒绝，还是怎么办？
答：随缘。

问：前两天婆婆托人给弟子和丈夫带来两张红布，说是在老家向什么仙女求的，给我们一人一张，叫我们放在钱包里。布中间写着一些像符一样的字，旁边有诸如平安，健康，财宝之类的文字。弟子和丈夫都不太愿意使用这些东西，请问怎么放置比较好呢？
答：放起来就好。

问：算过命，然后说我的姓名格数是克母，影响家庭关系的数。我的母亲的确很早就因意外去世，家里现在关系也不好。父亲根本不关心我们这些子女，而且总是试图欺骗我们，常年打麻将。请问是我的命不好，所以影响家里的运气吗？
答：佛教认为人的命运是因果，是自己过去世造作的业力，在这一世的延续，造善因，得善果，造恶因，得恶果。都是自己的事情，和别人无关。

问：我和父亲平时关系并不好，我曾找人算过八字，他说2010年或2011年上辈亲人有不顺，所以就经常担心，如果真是这样，我该怎么避免他们不顺，因为不顺的意思包括去世。
答：建议你修行佛法，改变命运。

问：1.我妈从寺院里的一位僧人那里花700多元算了一下命运，僧人说我妈爸都不错，然后给了我们两个手上戴的珠子，说是有天眼的珠子，让我和我妹妹都戴上，要戴上三年。这个佛眼就什么都可以看到，能保佑我们姐俩婚姻事业顺利什么的，请问我俩戴上可以吗？2.我可以戴上这个开过天眼的珠子拜大忏或是念经吗？不会有冲突吗？3.我应该信这个佛珠会保佑吗？当然我也会做我的功课。
答：1.这都是胡扯。按照佛的教诲老老实实的修行吧。2.可以，没关系。3.要信佛，而不是信佛珠。

问：这几天郁闷极了，所以找人算了一卦，她说我俩离婚离不了，但也过不好，还说再过几天让我去上香，然后给做一下，请问我该不该去？
答：每个人的命运是自己造成的，要通过修学佛法，依靠佛的力量改变。

问：以前算命请了好几个符，有乌木的姻缘符，还有黄色纸张的那种，不知道该怎么处理？
答：不要紧，放起来就好了。

问：风水预测和佛法，怎么看待？
答：这个佛法中间，不是太讲这些风水，也不太讲预测，不太讲这些。佛法主要讲因果，讲五戒十善。如果我们有因果，明白因果的道理，我们修的是五戒十善，我们都是福报，那你的风水自然好，一切都好，不求它自然好。因为因果、五戒十善就有一种善的力量，有戒的力量，会让我们得到好的东西、好的后果。风水这些东西自然就好了。同样对于预测来说，佛法也并不看重，因为什么呢？对于预测，佛教讲的是三世因果，看到这一世，就知道过去世我们做了什么因。这一世我们干了什么，就知道下一世我们可能得到什么果，就是这样。

问：我们信佛的人相信三世因果，对风水咋样看？我的老板信佛，每年去五台山，但他信风水。发财是求不来的。
答：没错，说得对。我们学佛，的确要相信三世因果。过去我们造作了福德，我们这一世就有善果；过去我们没有造作福德，现在恐怕就没有善果。同样，我们在这一世，我们也要好好地修行，好好地积累善根福德，将来才有善果，是这样。同样风水跟我们自己是有关的，跟福德是有关的。你福德好，风水自然就好；福德差，风水恐怕也好不到哪儿去。

问：前几天给岳父买个墓地，找位师父给选个日子给看看风水，这位师父也信佛，师父讲：佛家是不讲风水的，是这样吗？
答：说的太对了，佛家不讲风水。佛家讲因果，讲五戒十善。我们过去世造作了什么因，这一世承受什么果。我们过去世造作了善因，我们这一世承受善果，我们过去世按五戒十善做的多，这一世福德就高。其实这些风水，也包含在我们福德范围之内。如果我们福德高，做的多，你不用去看，随便找个地方，它自然风水就好。因为佛法讲“万法唯心”，我们有这种善、福这种力量，自然就会感召好的风水地方、墓地，这很正常。所以说佛法讲什么？你就去行善就好了，叫“诸恶莫作，众善奉行，自净其意”，你就去做就好了。但管修行，莫问前程，修行就好了，甭管将来怎么回事。你放心，后果都好。而且有时候都不是人力可转的，自然就给你感召好的东西出来了。

问：祖宗的坟地为什么会影响后代呢？有的说法叫：阴宅管后代，阳宅管财富，用佛理解释不了啊。
答：这些坟地啊，祖宗的坟地代表什么呢？代表的是福德。我们每个人修行，福多福大，将来自己受益，后代受益。恶多恶大，将来自己同样遭恶果，后代同样也不好。所谓的积善之家将有余庆，积不善之家将有余殃，就是这个道理。这个佛法五戒十善，是用这个来规范起来才好。

问：弟子修行六部曲，面对五行八卦风水等问题抱怎样的态度为好？是置之不理不在乎，还是适当了解？
答：如果有兴趣，可以适当了解，如果兴趣不大，也可以不了解。安心修行。

问：最近一位学佛多年的师姐对我说——我需要看风水、化解灾难，而且说不能再读《地藏经》，因为我自己不能超度走，是这样吗？
答：看风水，不能使我们摆脱六道轮回。要学习佛法，依靠佛力，才能出离六道，往生西方，毕竟成佛。

问：我即将在本月26号结婚，父母请了风水先生挑的日子。但是他说，那天是白虎在床，不好，必须杀一只鸡来破开。我信佛，吃素已近两年，我非常不愿杀那只鸡，而且它极有可能是前世的亲属。如果不杀那只鸡，怎样可以解决那天白虎在床的问题？
答：最好不要相信这些东西。

问：今天到医院看同事，只走了一站地，就接连遇到三个看起来像看相的女士，说我不是一般人，身上有佛光，要结个缘，还要送我一个东西，没敢接。还有个着僧服的男士走到我身边的时候，小声叫我师父。我不知道他们是什么意思，弟子也没敢理他们。后来很后悔，是不是给人一种高傲的感觉，其实我是感觉自己连ABC还不熟，不过吃了两年的素，有时念佛号，自己业障很重，要先诵《地藏经》，念地藏菩萨，哪里受得起这样的赞誉。去年五一的时候，也是接连遇到过这样的事儿，也是说一些我看来很夸张的话，要给我个东西结个缘，也没敢接。我现在也不懂，他们到底要做什么，我以后要不要理他们，会不会给他们留下不好的印象，认为学佛的人很傲慢？
答：你做的没错，碰到这种人，扭头就走，这些都是要钱的。我们自己就正规地按照佛的教诲，按照五戒十善，按照因果原理修行就好，不要理会这些东西。都是来奉承，目的是什么？目的是掏你的钱，没别的。不要理会，转身就走，没错。

问：平时很迷信，办什么事情总想选个好日子、好时间，手机号码也要测试吉凶，想要更换。结果弄得自己挺累挺不开心的，这种心理如何克服？
答：这个呀，是心中有分别，所以才会出现这个问题、这个障碍。我们每天呀，老老实实地修行，让每天都成为好日子，天天都是好心情，天天都去助人为乐去。而不是想我们自己，是好呀，倒霉呀，那你永远走不出这种分别。天天按佛的教诲，按五戒十善去做去，都去为别人着想去，行善最乐，我们就转换了心理，就会愉快、快乐。佛法的基础是因果报应的原理，请记住！无论我们现在好坏，一定在过去我们造作了什么，有好有坏，才会承受好的结果或者坏的。决不是因为号码和日子，跟这毫无关系。

问：我家孩子是1988年4月4日那天生的，是清明节，阴历还是2月18日，这个生日是不是有什么说法，是不是不好？
答：没有什么特别的，我们就要按照佛法，佛讲的因果的道理来观察就好。因果是什么呢？过去造什么因，我们这一世承受什么果，这一世做什么事儿，成为因，将来我们再承受什么果。无论过去做了什么事儿，现在已经形成了，用佛法积极地改变就好。这个《了凡四训》讲的很好，我们平时按五戒十善认真地做到就能改变。所以对孩子最好能够从小就教育因果的道理，树立五戒十善的观念，那对孩子啊，是极大的好处。

● 护身符

问：随身佩戴护身符的，能避免灾难吗？
答：这个我们还是建议大家，自己按照佛经要求的，佛要求的去做到。打个比方说，现在我们以前看过这个报纸，有人贪了很多的钱，拿出其中的几十万捐到寺庙去了。结果他依然被揭发了，而且他捐寺庙的这些行为也被曝光了，这是给佛蒙羞啊。以为我们贪污了1000万，给佛20万，佛看在20万的面子上，就得把我们保住了。请大家无论如何要明白，明了因果，明了五戒十善，要做到“诸恶莫作，众善奉行，自净其意。”这个是避免灾难的最好方法。为什么呢？我们一点恶都不做，你想，怎么会感召到恶果呢？它就没有恶果啊，没有这个恶因，怎么会有恶果呢？我们怕灾难，为什么呢？就是因为我们造作了灾难，造作了恶业，有了恶因了，才有恶果。这是因果道理，这是佛讲的原理。明了因果、遵守五戒十善，这个是学佛的人都要做的，是最重要的一条。而不是去弄点什么护身符，弄点什么这些形形色色的东西，去避一避。我们大限到来人死的时候，带什么也没用啊，那个时候业力在起着作用。

● 其他现象

问：现在有一种叫催眠疗法：就是催眠师将人催眠，人在催眠状态，能回忆起自己前世的事情，明白自己为什么诸多不顺，皆是因果报应，并在催眠中忏悔自己的罪业，求菩萨超度。据说，这种方法效果不错，许多人在催眠中知道了自己累生累世所做的罪业，忏悔后由菩萨超拔，使身心好转等等。他们也提倡念佛，不杀生，放生，忏悔，感恩，只不过是用催眠的方法，让人们知道因果轮回，好好行善念佛，往生极乐世界。这种催眠疗法，我们应该怎么看？
答：毫无意义。以佛为师，以戒为师，依教奉行，如说修行。

问：弟子的婆婆在老家也信佛，家里也供着观音菩萨像，同时供着其他一些神像，当地的土地神等。但是，婆婆每逢初一、十五类似的日子，她供菜时就会放肉食。我说过菩萨是不可以供肉的，素食就行，但她说每个地方的风俗不一样，她们这里就是要供的。婆婆是农村人，也不认识字，想叫她看看正规的佛经之类书籍，树立正确的信仰也不太可能，而且婆婆好像还会点当地的大仙之类的法术，她在村上也很受人尊敬，我该怎么办？是告诉她一些正确的信佛常识呢，还是任由她日复一日，年复一年的供肉给菩萨？
答：随缘。

问：我表姐家里有一个佛堂，供着酒和鸡蛋，说是给“保家仙”供的。在清明节的时候，她还要给家里已逝的先辈“印钱”来烧，并且说佛菩萨也能用。上供的时候，她说观音菩萨喜欢喝糖水，地藏菩萨喜欢喝茶水。佛堂的供桌还放着求签用的签筒，有时用来求签。我很不明白，佛像和所谓的“保家仙”能否一起供呢？五戒中有戒酒的一项，怎能在佛堂供桌上来供酒和鸡蛋呢？我姐是做过皈依的，又怎能去做算命的一些事情呢？佛菩萨是断绝一切贪嗔痴的，又怎能会去选择喜好喝糖水或是茶水？我表姐认识个有些神通能给人治病的人，我推测她大概都是接受那人的说法才这样想的。我很担心表姐，如何改变她的这类想法呢？
答：你的看法很对。不必理会，自己修行就好。明了因果，遵守五戒十善。

问：弟子三年前，请到观音菩萨法身供养。2009年结婚买房后，将原有观音菩萨送到庙上后又新请：释迦牟尼佛，地藏，观音，弥勒，文殊，普贤，伽蓝与韦驮佛菩萨在家供养。前日弟子的姐姐去算命，算命先生（自称有蟒仙附体）告姐姐，我家祖上有供养保家仙（狐仙），保佑我们家族很多年了，但因为现在供养佛菩萨，他们得不到香火，而生恶意，从中作祟，导致弟子这几年生意亏本，一直压着弟子运气。弟子于昨日亲自去了一次，他说弟子伯伯少年早逝，现在在地狱受苦求出无门，让我帮助找师父超度一下。又说弟子有蛇仙护卫，也因得不到香火，而生恶心，自从开始供养观音法身，这些生灵就阻碍着弟子，从那天开始运气逐渐败坏。解决办法：前阶段先把诸佛菩萨法身送回庙中，最多就留一尊观世音菩萨。弟子现在不知道该怎么办？送，弟子不忍心将已结缘分再破坏掉；不送，心里总想着他的说过的话，也不好受。
答：要依靠佛，不要搞这些乱七八糟的东西。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

● 生肖属相

问：人与生肖之间有什么联系吗？
答：有联系。因为人出生的年月日时，这个在《易经》里面，或者说道家里面，认为这是我们的四柱，从现在来理解，实际上就是我们的定位。按佛法来讲，我们这个一切都是因果，过去我们造作了什么业因，有什么缘份，我们就会受这些因果的力量驱使，会在某时某月某年某日出生，而且生于某人家，这些都是业力和缘份的延续。这是一切用佛法来讲，都是一种因果力量的延续，由于过去我们造作了什么因，有善因，有恶因等等，一切因集合起来，就产生出一种力量，就表现为我们这一世的生命，这一世的福德、历程等等。所以说，佛法说我们这一世我们有什么命运，其实都是过去世我们造作的，因果造作的，这个很正常。

问：我是属狗的，与狗之间是一种什么联系？
答：跟狗并没有什么直接联系。所谓属狗生肖，这只是我们古人用动物来代表这个年份，古人对自然的一种认识，并不见得就和狗有什么直接的联系。因为狗或者是其他的属相，它都代表的是一种排序，或者代表的是一种我们自然推论的属性，不见得一定是和这些动物直接有关。


33-2 神通外道附体

● 神通外道附体

问：怎样看待仙家附体说话看病的事情呢？
答：地藏七禁止一切神通、顶仙、附体。我们提倡大家常随佛学、如说修行、常时精进、老实念佛。

问：弟子不明白附体与着魔的区别，怎么会造成这种情况？如何避免？
答：坚持修行，依靠佛菩萨，一般不会有这些东西。不老老实实地修行，搞邪魔外道，就容易着魔。

问：我现在担心附体严重，反应太强的话，会不会出啥事，老是有点怕！
答：因为附体严重，念佛就好，不要拜忏诵经。

问：如果感觉身上有附体，应该念什么呢？如果念阿弥陀佛的话，应如何回向？
答：建议最好按照《礼佛大忏悔文》拜忏，读诵《地藏经》回向；平时多念佛。

问：前两天被附体，痛苦得就逼着自己发了愿：三忏三经。今天人有点呆呆的，不会思维，一会儿就记不起事情了。炒菜的时候，看见油吓得往后退，手翻菜的时候就想着把自己剁了，在里面自己炒自己，好可怕，嘴还是抽着，身上难受得不行。这种情况是三忏三经还是只是念佛呀？
答：可以拜忏诵经念佛，可以自己调整试试，尽快恢复正常。可以多睡觉，使身心恢复。

问：几年前因为鬼附病，所以家人找了阴阳先生。他懂法术，病好后给了我一道背在身上的符咒“北斗正法”。阴阳先生和道教有关系，身上的符到底怎么办？有人让我扔了，但父母不让，说是双重保护。
答：鬼附体是被伤害的众生来报仇，应该修行佛法超度。可以保留，以安心。

问：有的同修告诉我说，让我经常和我家的护法（仙家）沟通，因我家没有仙堂，我也不想请，就想一心学佛。他们说仙家很容易怪罪人，不经常和它们沟通，会不好，但我凭感觉觉得不应该这么做。这样的想法对否？
答：不要这样做，我们要和佛菩萨沟通，佛菩萨是光明的。诵《地藏经》，拜忏，念佛就是和佛沟通，依靠佛菩萨的力量来超度。

问：为什么有的人下生以后，会说话时就有所说的天眼，什么都能看到。如何理解这样的人？
答：这样的人有可能过去是个修行的人，或者是天上的人，他这种能力比较强，出生以后还保留着。

问：我可以和有神通的人讨论前世今生吗？如果我讨论前世今生会有报应吗？
答：最好不要这么做，没有什么意义。建议按照佛法修行，要明了因果，懂得这个原理就好了。然后遵守五戒十善，坚持改变自己，这个是根本，因为神通没啥用。没啥报应，就是没啥用，就是懂得因果就好了，懂得这个原理就好了，至于讨论前世今生谈不到什么报应。往往如果说人们对这个前世今生看得并不清晰，我们受这些影响，有可能反而迷恋在里边，这反而不好。

问：弟子有感应，没入佛门之前就有，在梦里可以知道很多事情，并且这些事情一定会发生。弟子咨询过，有师兄说是灵界跟着我。弟子苦恼，该如何对待他？
答：看看《楞严经.五十种阴魔》，就明白佛告诉我们如何对待这些现象了。对于这些现象，不必理会，坚持修行，逐渐超度。

问：学佛同修有种种不可思议的境界现前，能常常给别人说吗？佛和魔都会神通，我们区别的方式是：佛会说法，但魔不会说法，所以我们不能用感应和神通的方式学佛，要依照佛说的经典去依教奉行。如果用感应和神通的方式学佛，当感应和神通现前时，我们就分不清楚到底是佛，还是魔。请问这样的理解对吗？
答：最好不说，不要在意这些境界，不要理会，都是虚妄。按照佛法修行就好。

问：修行六部曲有一年半左右了，这两天看了xx的现世因果，说看仙姑会被扣在里面出不来，再怎么修行佛法都没用，只有她的师父能解救。看完觉得心里很压抑，早上连拜忏都没力气，诵经更是昏沉，总觉得再怎么做都是徒劳了，不知该如何是好？
答：学习佛法，应该皈依三宝，皈依佛，依靠佛，相信佛，应该依教奉行，老实念佛。别人说的东西，最好看看是否符合佛经。

问：有佛友告诉我说，有位师父能给人治病，看的时候把你的事都给你指出来，要是本人不承认的话，就不给看了，说的神得很。还说这位大师出了碟，放给众生听挺好，还要拿给我听，我觉得不如法，没要这本碟。我这样做应该是对的吧？
答：不要搞神通，不要搞顶仙，不要搞附体。要遵守佛的教诲，明了因果，遵守五戒十善。

问：有一个让我极其苦恼的问题一直困扰着我，我儿子小的时候早恋，偶遇灵媒说把他的窍封上就好了。灵媒用手在孩子的头上摸了一会，后来听说被封的窍只有佛菩萨才有这个力量打开，如果不打开会影响孩子的智商。我的孩子今年24岁，与同龄的孩子相比说话办事是显得单纯和幼稚，我天天为此事忧愁，我该怎么办呢？
答：你和孩子一起每天按照《礼佛大忏悔文》拜忏一次，每天念诵《地藏经》一遍，平时多念阿弥陀佛，依靠佛力就能改善。

问：最近我婆婆的一只眼睛不好，医生诊断说是微细血管破裂，不容易好，后来婆婆就去问当地一些仙姑，仙姑说是家里的灶打得不好，打灶头的时候有人做了手脚，放了小人和一枚钉子在那边。还说是家门口有阴魂，我们从来都没有敬过他，所以来报复。我很不明白，按经书中所讲，死后的人都各有各的去处，那怎么还会在我家门口呢？而且我婆婆他们很信这些，生活中有什么不顺的事，就会去问仙姑，这在民间也很普遍，但我不明白其中道理。
答：最好自己修行就好，不要管这些了。

问：1.我七月打七回来，无意碰到一个自称通天眼的人，她告诉我身上的阴气重，心上有病，还建议我不要上午念经，去算命消灾。自从那后，我老是会心慌头晕、手脚冰冷，非常痛苦，但是我每天坚持念经拜忏，初一十五放生，这种心慌的现象还是时常发生，有时还会做恶梦。还有那个人送我一个黄大仙的玉护身，我拿回家后觉得不妥，马上还给她了。请问这事对我的修行有不好的影响吗？总之这些事在我心里造成的阴影很大，我该怎么办？2.心慌难受的时候肚子不通气，排气和嗝气之后，这种心慌的现象就好多了。
答：1.以后遇到这种人，立刻远离。要时时刻刻的相信佛，依靠佛。从现在开始每天坚持功课，拜忏诵经念佛，不要间断，依靠佛力，消除业障，身心清静，自然就会好转。2.坚持修行。

问：女友是密宗的，身边有一些圈中的人被传得神奇无比。别人和她说有个佛就在身边，然后这些人都是这个圈子的，都在说这个人就是佛。女友所有的日常问题，都会去请教这个人和身边的这些人，这些人的话对她来说比什么都重要。别人说上天入地、三界穿越无所不能，她就非常向往这种功能，但是在德上的修行，对她来说好像没有自己的思维和想法似的，全是人家说的。我听他们的谈话说到最后就是双修，必须双修，世间没有双修以外的成就法门。但是我从一些资料上，发现双修不是必须的修行。请问我该怎么去做？我认为那是假的骗人的，可是她痴迷到这个地步怎么办？我感觉他们太邪了！
答：学习佛法，最好从基础修起，从因果，六道轮回，五戒十善这些基础修起，而且要自己落实做到，才能打好基础，继续修行。双修是宗喀巴大师严禁的。

问：父亲14年前曾练过一种功，使自己的脑血栓不医而愈。事后修行十分勇猛精进，并且到处给人治病，不久就开始求出特异功能，比如开天目等等。大概是2000年左右吧，他开始大量吐痰，还说一些特别狂妄的话。再过一段时间，出现身体无意识地晃动，他说是练功的功态，说是宗师在给他发功。到后来更是眼角嘴角使劲扯动，显得越来越不正常。07年发现癌症，治疗结束后，竟然开始抽烟喝酒，说是身体里的神灵让他这么干的。10年年初，发现癌细胞扩散到全身，化疗的痛苦，让他被迫接受打七和中药治疗，可是到道场后，他十分贡高我慢，拜忏只在念到“南无释迦牟尼佛”时才拜一下，其余的时候一律双手合十，站着不动，吃饭专找辣的吃。打七的第三天吧，父亲说是身体里的“xx”允许他拜忏了，这才开始大拜。父亲这一生当猎人，杀业深重却不肯忏悔，上去象征性地讲了讲自己打猎的故事。打七回家后，一天只肯拜一个忏，一天诵不了一部经，放生也只放了两回，并且把熬好的中药偷偷倒掉，到现在已经是不能走路，癌症到了最后时刻了。跟他说往生的事，他不肯。弟子很困惑，是走火入魔了？还有办法化解吗？父亲病入膏肓，眼见要考虑丧事了，姐姐说到时候一律全素招待，可是我们学佛并未公开，不按习俗恐怕亲戚乡邻不理解。有什么办法能不影响父亲往生呢？有哪些办法有助于减轻父亲的恶报呢？
答：1.这是入魔了。佛在《楞严经》里讲了五十种阴魔，就是针对这些讲的。我们修行佛法，要不着相，不追求神通，不给人看病，自己明了因果，遵守五戒十善，依靠佛，修正自己的身口意，逐渐去掉贪嗔痴，勤修戒定慧。诸恶莫作，众善奉行，自净其意，是诸佛教。你父亲这种情况，不要去干涉了，你自己安心修行吧。2.关键是临终时，如果家人能够帮助助念阿弥陀佛，劝你父亲到时跟着佛走，这是关键，去世后8小时不要动身体。如果你和家人能够做主，最好素席。

问：中秋节，我陪妈妈到一个神婆家里拜神，她讲我家的房子（我买的是二手房）买过来时，在阳间是付了钱，但是没有分地界（这是我们这个地方建房子或买房子经常做的法事），没有给阴间的主人付钱，现在阴间的主人都不承认这个房子是我的，我们家的祖宗也进不来我们家。后来建议我在大寒时做个法事，请问这个法事是否应该做？
答：念佛。

问：我碰上了一件事情，有人向我挑衅，他就是吸血鬼，他就是魔，他说你们念的《楞严经》他不害怕，还说你们还没修到高于我的功夫。我真的碰上魔了吗？
答：没有什么根本的魔。坚持修行超度，超度走。先拜忏，忏悔，得到人家谅解，人家就不障碍我们了，读《地藏经》超度走就没事了。

问：我同学的姐姐因为没有文化，她每天都打坐，总说自己是救世主，能看见佛、并与佛对话。她是怎么了？
答：在《金刚经》里边，佛讲过一句话，叫“若以色见我，以音声求我，是人行邪道，不能见如来。”因为佛是什么呢？佛是本有、是本性、是空静的。谁说自己是救世主、能看见佛、和佛讲话，这个往往都是魔，没有这些事儿。

问：我最近听说有些人接到天讯，说弥勒佛已经下世，称应改念“弥勒尊佛”佛号，真的吗？
答：这个说法呀，早在无数年前就这么说了。过去的清朝，有白莲教就是这么说，很多的教都这么说。这是什么呢？这是邪教！我们看这些一定要看佛经，一定要依靠佛法，释迦牟尼佛如何说，我们如何做如何信，就可以了。这些统统是邪教！我们学佛，一定要信佛。佛怎么说的，我们就怎么做。佛讲过弥勒三经，讲过《弥勒下生经》，那么佛讲过，弥勒佛将来在什么时候下，就什么时候下。某些人莫名其妙的说法，我们不要信。我们学佛就要信佛，不要信这些莫名其妙的东西。佛怎么说，就按佛说的去做，千万不要信莫名其妙的人说的话。如果信这些人，那么我们就不是信佛，也不是学佛。不要轻信这些谣言，不要传播这些谣言，老老实实地修你的行。

问：有一位学佛的居士说她能和鬼神说话，而且能通过灵性生物知道另一空间的事儿，知道人间发生的一切事儿，是真的吗？
答：佛不很赞成干这些事儿，佛禁止大家搞神通这些事儿。不要搞这些！这些没啥意义！老老实实按照佛法修行，才能改变命运，知道了这些毫无用处，还得修行改变命运，也不要去追求这些，没有任何好处。很可能就往偏了带了，带到一边儿去了。

问：我去年为了治病，专门去外地找了道士为我做法，结果病也没好。可我答应他，等病好了给他3000块钱。现在拜八十八佛，病就快好了，我现在想：应不应该给他这笔钱呢？病是通过拜忏好转的，不是他治好的。可不给他钱，他会不会用法术来害我，我该怎么办？
答：不要害怕。本身这个病不是他治好的，另外我们现在学佛了，我们有佛加持，有佛力给我们保护，佛菩萨保护我们，不要怕。坚持拜忏、诵经、念佛，坚持吃素、放生、行善，真正地依靠佛菩萨，是可以成功的。我们也不必害怕其他这些东西。

问：我们这里有为人看香的，也能为人治病，他们也供着佛菩萨，通过烧香，能看出很多事情，很准的，不知怎么回事？有的病也是通过让人念佛来治疗，怎么解释这种现象？
答：这种现象很多，往往都是一种类似顶仙的。这种所谓看香等等，往往都是一些动物，它的一些灵魂来告诉这些人情况，这种呢，很低级。我们学佛，按照佛的教诲去做就好了，这有三个标准，就是要“以佛为师、以戒为师、以苦为师”，努力修行就好，不要搞这些东西。

问1：弟子罪业深重：堕过三次胎，差点疯掉；我练过气功，学过邪法。后接触《金刚经》，结过伽趺坐，在梦里被离开身体的僵尸惊醒，但没人相信我。后学《地藏经》，也渐渐开始吃素。
答1：这些显然都是一些罪业。

问2：身体有所好转，但现在我的问题又来了，就是要吃补阴虚的药才能睡。
答2：我们现在社会的人杀业重，杀业比较重。累生累世积累的杀业都是无量无边的，非常多，非常重，所以我们身心内往往有无数的各种的灵魂啊、动物啊，在障碍我们，找我们报复。所以身心不健康，包括梦里边有业障，障碍我们不健康。业障重的人，如果说学法、修行、修禅定、修智慧，往往修不成功，往往容易产生问题，或者走火入魔了，或者出了各种问题了，或者容易被邪法吸引。为什么呢？这就是业障深重的原因。业障都是负面的东西、黑色的东西，我们学法，因为我们内在是黑色的、负面的，所以接触呢，自自然然就接触邪法，善法不容易接触，容易走偏。这个在《占察业报经》里边也讲过。
    所谓吃补阴虚的药才能睡，这是业障的障碍，建议按照我们六部曲来修，先消业障。建议你一定要吃素，不要说慢慢吃素了，一定要吃素，要坚决吃素。吃肉就是杀业、杀生，不能吃肉。我们现在身心这么多的病，是怎么来的呢？就是吃肉吃出来的，杀生杀出来的。所以无论如何不能再杀了，不能再吃肉了。然后要通过拜忏、诵《地藏经》和放生的方法，超度过去伤害过的众生，要通过行善、念佛为往生西方极乐世界做准备。
    现在核心是要遵守五戒十善，核心是消除业障。不消业障，你看你学过气功还伽趺坐，结果身体还有僵尸这些东西，现在身体还得吃药才能睡。这些如果说我们是学佛的，那会被别人诽谤。人家会认为我们是学佛学出来这么多毛病的，给佛法抹黑、丢脸！所以请一定要记住：先消业障，业障消除了，慢慢让我们身心健康了，家庭和睦了，事业顺利，我们再坚持修下去，给社会一个榜样，做一个榜样，让人一看你是学佛的，因为你处处好。不要给人一个榜样，什么都是问题，最后对外还跟人家说我们是学佛的。这非常荒唐！千万不要再出去时说，标榜自己是学佛的，这给佛丢脸、抹黑。欢迎你到我们网站看一看，看看《打七手册》《打七日记》，还有《问题解答》。里边给大家说清楚了我们这个方法的好处。
    我们现在给大家打七，都会给大家念《管理规定》。其中我们就提出来，大家不容许搞神通，不容许搞附体，不容许搞顶仙！这是在实践中证明不能这么做的。当然这在过去佛祖也有规定，不容许大家随意搞这些东西，这是有原因的。为什么呢？佛祖当年用不用神通？用，用神通。但是他核心在于弘法、讲法，讲宇宙的真理，神通都是用来辅助的。我们有没有佛祖的威德？核心，为什么佛祖不让我们用神通呢？因为我们看不透彻，这非常关键啊！看不透彻。《金刚经》里边佛讲，修行的过程有五眼的境界：第一是肉眼，第二天眼，第三慧眼，第四法眼，第五佛眼。也就是说现在的人修行，随修行程度的不同，有可能会有人比别人开发出这些眼睛。一般也顶多是个天眼，所谓的天眼也不透彻。如果我们仅仅通过打七呀，开发呀，或者用平时修行开发出的天眼去观察事情，这个不根本、不究竟！那么我们通过眼睛内在的这些去观察事物，只能观察出很肤浅、很表层的一些东西。如果我们把自己观察到的东西作为依据就去相信它，自己就认为我们掌握了宇宙的规律了，就去把它作为依靠的话，我们就会很可怕，会一脚踏空掉入悬崖，会被我们发现的这些现象、这些假象迷惑。为什么呢？这个不根本、不究竟啊！所以佛才制定说不让我们用神通。
    我们观察到的这些东西，比如说：我们有人来大同打七受益了，就回去了，这是在去年五一以后的事，就开始看了，看别人身上念《地藏经》走了条蛇，走了个狗熊，不停地开始，就停不下来了，搞这些歪门邪道的东西。佛法的根本搞不懂、看不到。我们学佛，往往我们过去也有很多人到我们道场打七，有人看到了观音菩萨，观音菩萨领着好多人给会诊，有人看见地藏菩萨。我们昨天发了一篇日记，是有一位武汉道场同修，他在武汉道场连夜拜忏，深入境界，他看见道场里边到处都是佛，八十八佛来了，阿弥陀佛来了，看到这个经书上面全是佛。我们看到佛怎么样呢？难道说我们看到哪个佛，我们就要念这个佛吗？请记住：不能这样！我们现在即使说有功能，能观察到什么，我们可不要相信我们现在观察到的东西就是究竟的、根本的。不究竟！不根本！我们在道场看见了观音菩萨，难道就认为只有观音菩萨在道场吗？请记住！我们读诵《地藏经》，这是一本孝经，我们前一段反复说了，什么叫孝经呢？就是因为所有人都有母亲，依《地藏经》修行，所有佛必来。为什么？因为他们都有过母亲，所有佛也同样都有儿女，我们读《地藏经》，所有佛必来，所有菩萨必来，所有天神呀，地神呀，鬼王呀，都来。我们看到了吗？恐怕我们没有看到。
    我们六部曲的建立，它是个严密的，非常严密，这里边可以说依现在社会的问题，所有人的问题，提出来的一个特别的方法。因为现在人的业障太重了，一般的方法解决不了，得用极为强烈、最有力的力量来解决。我们在太原有一位雨居士写了一篇日记，这是他的亲身经历：文殊菩萨劝他找观音去，观音菩萨劝他找地藏去，普贤菩萨同样也劝他找地藏菩萨去。为什么？他写过一个偈子，他说观音菩萨告诉他的，观音菩萨现在能解决的问题也就一二成啊，八九成的问题都得靠地藏菩萨来解决呀！如果观音菩萨能解决，那么我们何必搞出六部曲，搞出《地藏经》呢？用这个方法来推荐出来呢？观音菩萨不是不管用，是因为现在人业障太重，没有什么好办法，所以只好请出地藏菩萨来。难道看到了观音菩萨，就认为地藏菩萨没用吗？不在吗？难道在我们道场看到了观音菩萨，地藏菩萨的威力就不起作用吗？如果我们只看到了观音菩萨，没看到地藏菩萨，只能说明我们业障还重，其他佛菩萨我们没有看见呀，我们还差得很远！所以我们建议大家，凡是有功能的，我们不要用功能；凡是能看见的，我们不要看。
    我们以前说过，用我们这个方法修行，就好像爬山一样，逐渐地消除业障，慢慢地我们本有的功能恢复了，我们一定能看到这些奇特的东西，不奇怪。但是请记住：就好像我们的眼睛能看到周围的树、花、草一样，没有什么奇特的。有了这个功能，我们千万不要把它搞成特殊的东西，就好像我们的肉眼能看见山河大地一样，把它平等地对待就好了。千万不要把这个东西搞得奇特，搞得以为别人没有，我们自己去炫耀。这个在《楞严经》讲过，我们搞这些东西，很容易被魔钻了空子！这些东西根本跑不出第一层，五蕴里边第一蕴——色蕴区域啊！这个东西根本跑不出去。大家老把注意力老是依赖这个神通，看到的这些景象很可怕呀，很容易被魔钻了空子呀！我们看见观音菩萨了，我们就认为地藏菩萨没用，我们不念《地藏经》了，得念观音菩萨；我们念上两年，一会我们又看见文殊菩萨了，那行了，观音菩萨也不必念了，我们念文殊菩萨；念上两天，我们也不必念了，又看见普贤菩萨，我们再念普贤菩萨。这样修行叫什么？我们就好像爬山一样，刚刚走了两步，得，这条路我不走了，下来了，再走一条，走了两步，又下来，又走一条，或者就像《打七主持人手册》里边说的，我们挖井，挖了两锹不挖了，换个地再挖，挖上一辈子，能挖出水吗？挖不出来。
    我们看《楞严经》里边，其中《五十种阴魔》里边，色阴区域里边就讲过，修行到一定程度，可以看到满世界全是佛，莲花、净土世界全部展现在我们的眼前。怎么样呢？佛说了，这个只是你修行色阴区域里边净化的表现而已。如果我们认为这是圣境，那对不起，错了！就会被魔干扰，就入了魔境了，认假成真了。如果把这个现象只是认为佛菩萨的鼓励，我们修行有进步，不理它，那么好了，不错！我们修行，请记住：修回本性的路很长呀，中间会有无数障碍的、迷雾的、景象的，是非常可怕的呀！走在路上被迷雾障碍，被各种色声香味触法的诱惑障碍，引到邪路上去的太多了。《金刚经》佛讲过，怎么对待这个情况呢？佛讲过：若以色见我，以音声求我，是人行邪道，不能见如来。我们拿这个来比较一下，是不是我们天天在看见观音菩萨，天天在看见什么护法、龙神来了，而且把这个还作为一个重点说来说去，放在心上。如果这么做，请记住：佛在《金刚经》说，这是什么？这是行邪道！这种修行方法决不能回归本源，见到如来；决不可能证入如来德相，不可能！只会越走越偏，被这些境界转迷糊了。为什么呢？境界能变呀，就好像一个迷魂阵一样，我们所见的东西随我们自己的心意识它能变化呀！追求这些东西，我们想成佛、想成就、想进步绝不可能，只有可能让我们迷糊，让我们把根本的、好的方法扔一边去。这是什么？是魔的伎俩啊！如果我们还老是把这个心思用在看的上面去，不搞平平常常，我们把自己就害了！
    佛祖在两千五百年前，讲了八万四千法门，佛祖当年也用了无数的神通。两千五百年下来，留下的是什么呢？留下的是佛法！神通早就没了。为什么呢？两千五百年流传下来的东西，到现在依然放射出光芒，我们依然从佛法中能够修行回归、受益。为什么？因为只有按照佛法，按照方法去做才能成就啊！用神通那是靠不住的！老是依靠这些神通的东西，我们很快就迷惑了。为什么呢？因为我们没有佛眼、没有法眼、没有慧眼，我们看的东西根本是太低级了，看不到根本的实相啊！只是看了一些形象，看看观音像，看看这些天神像，我们已经就不得了了，好像这些东西已经不得了。请记住，这些什么都不是！什么都不是！要看到宇宙的实相，看到社会的问题、宇宙的问题，所有的佛法要根本了解透彻，提出对治的办法来，至少你得有法眼。看到任何问题，我们一看，找出原因、根本问题、方法，从佛理上讲透彻，能解决问题，才有可能做点事。如果我们还仅仅说能看到点观音，看几个神仙，请你立即打住！不要再说了！太低级了！这样的话害人害己！
    神通的东西，你看看，到处顶仙，到处附体的东西。这些是什么？个个都认为自己顶的是观音菩萨，个个认为自己顶的是玉皇大帝。其实是什么？无非是些动物，无非是些鬼道而已。我们曾经说过，佛经里边记载过，鬼也有五通啊。我们不要搞神通。因为什么？鬼也有五通，神通并不高级，非常低级！什么高级呢？佛法高级。鬼搞不出佛法来，放心好了。因为什么？它依然在六道中轮回，它看不透宇宙的根本，找不出脱离六道轮回的办法，因为它依然在鬼道——六道中一道而已，连六道都搞不透彻，如何能讲出方法脱离六道呢？所以佛法是最珍贵的！因为什么？因为佛法是佛讲出来的，是佛经过实证，彻悟了宇宙的本源了，是可以用这个佛的方法我们修行真正能够出六道，不再轮回的办法，是根本大法呀！
    我们说佛是世界的明灯啊！如果没有佛出世，我们这个世界是黑暗一片。为什么？因为我们没有办法出离六道轮回，还得在六道轮回不停地轮转，不停地受苦，出不去，所以对佛法一定要珍惜，珍贵，这是最宝贵的！没有佛的日子，我们是黑暗的日子；没有佛法的日子，我们是黑暗的日子。千万不要搞那些鬼都能干的东西，太低级了！我们珍惜佛法呀，一心向佛，平时口口声声要说什么？说佛法。请记住！不要搞那些鬼都在玩的东西，太低级了，而且老干这些神通的事，就容易被这些虚幻的东西迷惑了。你看古大德，有没有神通？往往都有神通。哪个说呢？不说呀。知道不知道？知道。根本不把它当回事，依然是老老实实按佛法修行，消除自己的习气毛病，慢慢地磨掉自己的毛病习气，回归到本源去。这样的话，才能得到根本呀，得到“常乐我净”。所以我们才反复地说：不要搞神通，不要搞顶仙，不要搞附体，这个太低级啦，里边的危害太大啦！从古到今搞这些东西，往往就把正法丢一边去，看不透彻了。
    所以请记住：有神通没有关系，我们不否认有这种情况。因为神通这些东西，本来就是我们本性的东西嘛，没什么奇特的。我们禅宗讲过，每天吃饭、睡觉、喝水是什么？这就是神通啊，挑柴、运水就是神通啊。这都是我们本性的功能的发现、运用。如果修行扩而大之，慢慢地把我们六根这些东西慢慢闭住了，慢慢扩展了，我们这个空间扩大了，我们自然就能看到、体会到其他空间的东西，这没什么奇怪的呀。难道说我们看到了其他空间，看到了其他天上的天人了，我们就要把他那套方法搬过来吗？看到了鬼道的东西了，就把鬼道的东西搬过来吗？看见啥就爱啥，看见啥就放不下了。这叫什么？叫我执，叫法执！“我”还没有搞清楚，看到的东西，看啥就放不下啥，就好像小孩子玩玩具一样，越得不到的越喜欢；得到了以后，玩两天，新鲜过去，随手一扔，不要了，我们修行也是这样。一定要请记住：佛讲过，我们修行“以戒为师，以佛为师，以苦为师”，而不要相信我们自己，不要相信我们自己的境界呀，不要相信我们看见啥我们就追啥呀，这样叫缘木求鱼，什么也得不到。
    所以我们再次地向大家说明、强调，我们无论是打七或者大家在家修行，我们不搞神通。不搞神通并不等于说我们没神通，有神通我们不要用，这没啥特别的，不搞神通。有了，我们千万别执著它，认为这个了不得了，没啥了不得。不要搞神通，不要搞附体，不要搞顶仙。要搞什么？要搞佛法，按佛法教诲我们的东西、方法去修、去做，要老实，不要不老实。什么叫老实？佛说啥我们做啥，叫老实。什么叫不老实呢？佛说不让做的，我们偏要做。我们自己就是认为我们比佛高，反正佛也不在，管他呢。
    前一阵我们武汉打七，一个东莞的杨居士，写了一篇文章叫《寄托与信仰的区别》。我们绝大部分所谓的学佛人，都是把佛法作为寄托了，可有可无或者是玩弄佛法。相信的是谁？相信的是自己，哪里相信佛？佛法是什么？信仰是什么？信仰，那把佛法作为我们的唯一终极目标，那是甘心情愿地照佛法教诲，我们去做到。不因为社会的波动，不因为自己周围环境的变动而改变。不变！几十年、上百年不变！坚持！这叫什么？这叫信仰。如果极少数的人能够把佛法从作寄托上升到信仰，这少部分人就能成功，没问题。把佛法真正升华为信仰了，这些人一定能成就，要不就成圣证道，要不往生西方，没问题。而把佛法作为寄托的这些人，差不多都成就不了。为什么呢？佛法可有可无。我们困难时候、需要时候，把佛搬过来了。如果佛没给我们解决，那满腔的怒火，把佛骂得狗血喷头，扔一边去了。我们相信什么呢？是相信我们自己啊，以自己为师，哪里相信佛呢？佛是可利用对象，给他磕两头，塞上几块钱，点上几根香，你必须得满足我的要求；不满足，我得骂死你，我威胁，你再不满足，我以后不信你了。这是绝大部分人。
    学佛中间现象太多了，形形色色的，搞歪门邪道的，不老实！都只是把自己的某些方面毛病习气表露出来了，很少有真正的心清净，安安静静下来，真正地和佛统一了，太少了！不停地闹腾，不停地表现，表现出来的都是什么？都是自己的自私自利，都是自己的五欲六尘，都是自己私心的表现，太多了。所以我们在今天特别地又把这个神通、顶仙、附体的事，又跟大家再说一下。请大家不要搞这些，不要依赖这些，不要把这个东西作为我们修行的目标，作为我们的依靠。把这些搞出来了，时间长了，我们心就开始花了、乱了，佛法一边去吧，只要我看见啥，我们做啥吧，这叫什么？叫信自己，不是信佛。


33-3 邪知邪见怪相

● 邪知邪见怪相

问：朋友说找人看了，她是6月13日生的，不能上庙里，如果去了就得死。可是她想去庙里拜拜佛，请问她能去庙里吗？
答：佛教里面从来没有说过因为生日不能去寺庙，这都是邪说。

问：有一会灵通的师兄说我最好不要诵经，平时心里念佛就好，因为她看到我身边有种神跟着我，我越是诵经，就越成就这个神的功力，到时成精了就更麻烦，况且我也没出嫁，诵经更不好了！她要为我做法，送走这个神，不然我会事事不顺！我不明白，不出嫁不能诵经吗？心里念难道和平时诵经会不一样吗？念经会有附体吗？
答：这是胡说，不要听，老老实实修行。

问：我妈妈在前几年去海南的寺院请了一尊观音菩萨，目的是为了保佑我哥哥不离婚，但请回后一年，我哥还是离婚了。现在我哥又将再婚，于是有人跟我妈妈说应该把观音送回寺院，否则对我哥婚姻不利。目前我妈妈该怎么做？
答：不会不利，观音菩萨最慈悲了。这都是我们自己的偏执的看法，这是不正确的。

问：今天一个皈依了的人善意提醒我们，不要碰他们的身体（就是见了面很亲热，拥抱或搭肩），说是他们身上有护法护着，碰了会有痛痒。我不理解，那不是孤立皈依三宝的人吗？不是让那些本身信佛，而又迷信的善男信女远离三宝吗？我们这里本来真正信佛教的不多，迷信的人多。
答：没有这种说明，都是千奇百怪的说法，不知从何而来。

问：有个人贪求高深修法，听过阅读一位法师的开示，自称已经证悟到佛陀的法，对生死无畏，感到自己已经不属于人的思想了。听他说话都符合佛法，可为什么感觉他有点神经质，而且他的身体很虚弱。请问，他是真正的开悟，还是修行出偏？
答：远离此人。老老实实，脚踏实地从基础起修。

问： 有人说，肢体不全的人“灵体不全”，很难往生，可是现在除了四肢残疾的人，还有很多人因伤因病开刀摘除阑尾、胆囊之类的，还有非常普遍的男女绝育手术，都是改变了身体原有的形态，难道都没前途了？
答：不要相信这些胡说八道，要相信佛，要看看“净土三经”。

问：有人给我一个印有梵文的大悲咒贴纸，说贴在水壶上就是甘露水，一个贴纸真的能有磁力吗？我总觉得要亲自念才行，不相信方便法。
答：没错。我们自己修行，得靠我们自己修行才行。

问：刚才和爱人抓阄玩，写了三个阄：好、坏、非常坏，奇怪的是我们抓十几次，两人一直都只抓到写有“坏”字的阄，好像有鬼。
答：不要管它，不要做这些没有啥意义的事。有这时间还不如老老实实念些佛，修修行，改变命运。

问：是否存在有佛或菩萨化身为自己所熟悉的人来度人？所化身的人，或许表现出并不信佛，说是专为度若干人而来的，又说是不能透露出来，一透露出来，化身的那位就会提前离开世间。1.这样的说法真实吗？可信吗？2.若真实可信，其理由是什么？若根本就没能，那是为什么？若是或许有，那又是为什么？3.若可信、或许有，怎样对待化身度人的人更如法？4.应如何对待这样的事？
答：1.2.3.以戒为师，按照佛的教诲修行足以。4.远离这种吹牛皮的人和事。

问：现在外边有说什么天上派下来，是什么佛菩萨的化身的人，说来救苦救难，以这种方式收徒弟和给人做超度，而且他们也念经，吃素，也都是佛教徒。请问，这样的情况是真正的佛教里面的事情吗？真的有在家的女人，可以称是谁的化身吗？而且我看有好多很善良的人也都加入进去，我看到他们有点怪怪的，可又不知道用什么方法能告知，因为有些人已经很痴迷了。请问，我该怎么办？
答：要以佛为师，以戒为师。要用五戒十善来对照观察，符合五戒十善的，是好的，不符合五戒十善，往往是邪的。不要轻信这些。

问：我们这里来了个出家师父，他一年来个两三次，每次来帮人算命、看病、针炙，替人消灾。病人给他钱，他说不要，但是坚持给他，他就会收的，他说收钱是替人消灾的，极少有人不给钱的。他的烟瘾很大，曾看他把烟灰弹在钵里。他说吃素随缘，所以给他夹菜，他还会吃一些海鲜蛋类。他还说可以吃肉的，只要为它念了三皈依就可以吃了。他在这里有个女徒弟，听她说过两年退休后，就跟师父一起出去帮人算命、看病。我们对他的言行有点怀疑，不知怎么才能分辩真假？
答：分辨是否是真实的修行人，请看看此人是否明了因果，遵守五戒十善。

问：我在一位居士家佛堂上，看到一尊铜像，头上戴着礼帽手里拿拐杖，我问这是哪尊菩萨，她说是她们的当家师父，在他没死之前为自己铸造了十几尊铜像，发给供养过他的居士们，说等他圆寂后摆在佛堂上作为佛的护法进行供奉。我问她师父圆寂了吗？她说师父是出车祸，双腿骨折没有住院医治，慢慢等死的，没有火化而进行了土葬。她们都称师父是往生的，我认为这位当家师父不会往生，他用居士们供养佛法的钱，为自己立碑树传不符合佛法。另外他叫居士们供奉他的雕像是否如法？
答：不如法。

问：弟子的皈依师父是密宗上师，弟子现在修地藏七，该不该让师父知道？也不知师父知道后会怎样？过年我去时，师父都不认识我。前天同门师兄说师父是镜子，我看到师父什么样证明我是什么样，是师父要去掉我的我慢，并要我和他学习供养法门。可我真的没时间，工作修行都很忙，确实没有我慢，该去时一定去供养师父，还请指点弟子怎样做？
答：以佛为师，以戒为师，以苦为师。

问：我们大连有位修习佛法多年的女居士，说是能看见佛现身，佛现身对其说大连的寺院都是大仙供养，佛告诉她说不喜欢，佛对她说要建个由佛供养佛的寺院。听到一些人称她为大佛，她自己也说自己是大佛，我怎么感觉怎么那么不舒服呢？
答：《金刚经》说：若以色见我，以音声求我，是人行邪道，不能见如来。

问：我母亲因为身体不好，星期四去平湖拜佛祖，想请佛水喝能驱除病痛，星期五晚上也去了。星期六晚上因为弟弟喝酒了，没能开车载我的母亲去，所以星期天的晚上过去拜的时候，佛祖说她不诚心，隔了一天没有去拜佛，不肯将佛水给我母亲喝。还跟我母亲说，世界上只有佛水才能救我母亲的命。母亲回家后心情很低落，父亲知道后就说佛祖是大慈大悲的，怎么可能因为这样一点小事就不救人呢？因为这件事情，父亲和母亲大吵了一架，母亲还有了寻死的偏激行为。我母亲是不是中邪了？怎么拜佛后，会造成这样的后果呢？
答：这是胡扯，佛祖绝不会干这种事情。老老实实修行吧，不要搞这些歪门邪道。

问：有位居士说：他受无生老母委派给众生消业，他随时可以请观世音菩萨来附他的体，让人知道有什么业障，解答人生众多问题，可消无始劫以来业障。消无始劫业障要花10000元，消三世因果600，超拔六亲眷属770元，阴阳宅各500，说这是观世音菩萨和无生老母定的价位，寄钱就办事。他们常来北京，已有很多人办此事了，说的活灵活现，说的都是佛法，我很迷茫。
答：这是贩卖佛法，必堕地狱。这不是佛法，借佛法之名收钱。

问：我念阿弥陀佛，地藏王菩萨圣号和听念佛经佛曲有一年多。在今年的8月15日，我家门外来了一个自称是潮州某寺的和尚，他说梅州有两道祥光，其中一道落在我家，他是跟随祥光来到我家。当时接见他的是我父亲，他说：“你家的小孩还在读书，等20多岁时有发迹，到时要去庙里还愿”。另外叫我家人在9月26日要去拜观音、如来、财神，我父亲听完后给了10元钱。我想问这和尚所说的是否可信？我是否到时要去拜佛？
答：在家修行就好。

问：弟子的朋友，比弟子更早接触地藏七，也是他引导弟子接触并打七，近来因为个人原因，他的债务累积越来越多，单纯通过薪水根本不足以还清，而且各方面还是不太顺利。在修学过程中，他暂时没有办法解决经济状况后，便开始接触并学习了一些隐态世界的一些知识。在那边，其他老师说隐态世界也是有秩序的，在宗教理论中做不到既享受人生，又能修成正果的两全其美的事情，却在修学隐态世界的老师这里可以做到。修学隐态世界的老师还告诉他说：如果想追求人天福报、还清现在世中所欠的债务，必须现在开始就不能再吃素，那些已经被杀掉的动物，你不吃它，也会有人吃，你吃了就是代人消业，动物也有它们自己的业障，所以才会被人类所杀，它们被人类吃掉也是在还它们自己累生累世的业障。他们认为：担心种因果而回不了天界佛界的人，也是一种执着，执着本身也是一种贪，贪的是对未来期望。听了这些，我朋友认为不应该再执着于吃素，在他看来，应该放宽心量去顺其自然吃东西，所以，现在他打算放弃六部曲中的吃素，改为吃荤。弟子听了这些，有些迷惑，不知怎样劝解。
答：一定要皈依三宝，以佛为师，依教奉行。应该按照佛教诲的因果原理，五戒十善的标准为正确的真理，和佛教诲的原理不一致的，不应该去看，去学。

问：听说把自己的头发取一根和剪下自己的一个指甲，红包包在一起，放在佛堂，会得到佛菩萨的加持。是真的吗？
答：没有这种说法。佛法修的是五戒十善，修的是我们的心，修的是我们按照佛的教诲去努力实现、去做到，而不是把头发指甲放在哪里，毫无用处。如果把头发指甲放在佛堂，得到佛菩萨加持，一切都好，这个恐怕说不过去。如果真可以的话，那么我们可以把全国人民每个人都弄个头发，弄个指甲，放在某个寺院里边，统统供起来，整个国家就安定了，所有人都没病了，国家自然没有灾难了，人们都好了。没这说法，没听说过，绝不可能。如何好呢？如何得到佛菩萨加持呢？刚才我们说了，种善因得善果，种恶因得恶果，就这么简单。还在于我们啊平时怎么做，身口意三方面如何做，这是根本。如果我们一边还在干坏事，一边不遵守五戒十善，自私自利；一边拿个头发，拿个指甲，放在佛堂上，请佛去加持去，毫无用处。我们种恶因将来得恶报，一定是这样。

问：有个学佛的居士有一本书，可以查到每个人过去欠的阴历债，说只要按书上查的数目烧一些元宝、阴历票，就能把欠债还上，管用吗？
答：如果这个能管用，那咱弄它几汽车的这些东西烧一烧，还完了债，不仅还完，我们还多烧，多烧了以后那不是别人欠我们的了吗？地府还欠我们的钱了，那我们是不是找个地方兑换点黄金出来呢？！这些东西啊，不要弄这些，老老实实修行，不要搞这些没啥用处的东西。老老实实修行。

● 一些现象

问：学佛是不是有正的和邪的，我们怎样才可以区别正和邪呢？
答：这个要按照佛教诲，要“以佛为师，以戒为师，以苦为师。”学佛我们要看他是不是按照五戒十善的要求去做的，是不是讲因果。按照这些做，这些要求真正做到了，那么就是正的；违背因果，违背五戒十善，就不对。

问：网络上业障也很大。尤其是有些挂着佛号、仿佛法的房间，一般我们无法识别，所以尽量还是少上网好。
答：说得太对了。

问：现在网络上打着佛旗，大搞贪嗔痴的，大把有人，令人痛心。光有愿没有力，是不是属于说妄语？
答：没错！光有愿没有力，没有用啊。等于发的是空愿，实现不了这个愿望，没有什么用处。学佛，没人说佛自己怎么修行的。奇奇怪怪，特别奇怪！全身全是毛病！我们看这些学佛的人，脸上黑黢黢的。和一个人聊天，他说全家三个人都学佛，自从皈了依以后，没一天好日子。既然是这样，你学佛，学他干嘛？就开始讲开了，讲的东西都是莫名其妙，没有一点点说和佛的教导、修行的东西结合，全是说跑到这个地方去了怎么样，跑到那个地方去了怎么样。怪不得现在的念佛人，一万个人中间，连一两个都往生不了。为什么呢？不学佛呀，不修行啊，把佛法当做玩具在玩弄，在玩弄佛法。很少听某个人说，我每天能念他两万声佛号还是三万声佛号，没听说过，太少了，没见过。

问1：为自己求工作或者上学、机会等，算不算自私自利？
答1：这个不能算自私自利，这个是应该的。

问2：因为我自己和很多居士发现有时为自己求事情不是很容易，但别人有困难时，帮他们求却很灵验。这是为什么？
答2：我们应该说修行首先要让自己各方面都好，给别人做一个榜样，别人自己去照着佛法修行，慢慢成就，这才是根本的方法。如果我们修行修了半天，自己没变化，很困难，这恐怕有问题。那说明我们恐怕还有业障，福德是不是还不够，要找自己的问题呀，不要在这些外边的现象上打圈圈，绕弯弯，这个没用。自己做不到，给别人做不了榜样，恐怕修行不是个办法，这不是办法。所以我们自己得努力地修行，消除业障，身心快乐，各方面好转，这个恐怕是对的。我们看看《了凡四训》的故事，再看看《俞净意公遇灶神记》的故事。《俞净意公遇灶神记》他也修行，也做好事，结果呢？自己一无是处，不能从做好事中受益。灶神告诉他错了，错在哪里呢？错在他心里边都是贪嗔痴，都是恶念，外面所做的善事都是假的，伪善，没有力量，没有效果，所以改变不了自己的命运，原因在这。所以说我们修行呀，干事呀，请记住：要一切为别人着想。任何事情起心动念，首先要想别人会不会受益，别人会不会受害。如果是别人受害的事情，我们不做它了；如果别人能受益，那么我们可以做。先考虑别人，然后再满腔热情地去做，得这个样子呀！这样努力地做，让自己的心圆满，帮别人的心圆满，努力地去随缘、随份、随力量去做，我们就变化了。绝不会说我们自己不好，帮别人能好，这个道理恐怕不能够说通，恐怕很难说通。

问：有大德说不要在师父面前去表现，为什么呢？表现不好吗？师父会给更多的关照啊。
答：这个修行和世间法不同，世间法我们要表现，佛法不需要。佛法是要做什么呢？佛法是修行去掉外在的一切，回归我们的清净本性，所以不需要表现。

问：我是初学者，现在还没有皈依，算不算佛弟子呢？
答：算不算佛弟子，在我们自己，我们真正地照佛讲的去做，我们就是佛弟子。尤其是什么？尤其佛讲的因果，我们要深刻地理解、明了，照佛讲的因果去做，真实地去理解，真实地去相信这个因果。在平时日常生活中，我们要遵守五戒十善，这个是最重要的。现在学佛的人很多，但是往往这个五戒十善不遵守，都自动忽略过去了，自动把这个五戒十善，可有可无地就忽略过去了。而是什么呢？把眼光都放在什么地方？放在找一本大经上，就读吧；放在什么呢？赶热闹、赶场子。至于说吃素、妄语、两舌、贪、嗔、痴这些东西，自动地忽略，不去管这事。跑完了热闹，回头来坐在一起一聊天，聊的是什么？无非就是这人好，那个人不好。这些人都是自以为是佛弟子，或者对出家人的生活比较向往，跟着去学法器去了。找一帮人去弄一个法会，敲敲打打就开始度人啦，搞超度了。现在学佛人中，这些怪现象特别多，很奇怪。至于佛讲的“以戒为师”这句话，都是自动忽略，不管，该吃肉的吃肉，即使吃素了，你跟他聊天，满脑子的贪、嗔、痴，经常就问，这个释迦牟尼佛是怎么回事？把这个世界安排成这么糟糕的，老有战争，老不如意，想挣点钱挣不着。不明佛理，这些是佛弟子吗？不是，都是自以为是佛弟子。现在学佛的人中间，这些怪现象特别多。但是你看去，没有一个人说真正地明了了因果，没有真正地说去遵守五戒十善，这个少，真的很少，都在表面上做文章，内在没有。这一次我去我们打七道场，向当地的居士，请他们无论如何每天拜忏，把自己的脸色，让它白净起来，光明起来，亮堂起来。现在学佛人你去找他去吧，你放心，往往都是脸色黢黑，毛病特多，坐在一起一聊天，就是新闻特多，八卦特多，比我们世间人这些八卦还多，消息热闹极了。至于说到修行，因果、五戒十善这些东西，不说，统统不说，没这些事。这些人都是做过所谓的三皈依，所谓的受过五戒的人，自己都是标榜为佛弟子，往出一拿都有皈依证，这是佛弟子吗？恐怕很难说。我们一定要了解，了解这一条，一定要遵守因果，明了因果，一定要遵守五戒十善，照佛说的我们老实地去实践去、执行去，这个才是佛弟子。你真正照佛说的做了，你一定能受益。可惜现在人不是真正照佛说的去做，而是赶热闹。

问：我认识一些不学佛的人，反而做得很好，更好、更善良、更成功，如果说“尽信书不如无书”，那可不可以说“尽信佛不如无佛”呢？
答：不能这么说。的确，现在很多不学佛的人，道德水准很高，为人做事往往很善良。而现在所谓的一些学佛人，往往很傲慢，自己觉得了不起，贡高我慢，看见谁都指手画脚来批评一番，他以为学了佛，他就是佛了。学佛没有学到真正的佛，把自己烦恼、分别、执着，表露到这些佛的名词上去了，这都是最愚蠢的人。真正的学佛人，不是拿佛的名词出去招摇撞骗，表现自我。真正的学佛人，是学习因果，学习五戒十善，用佛法、戒律去改变自己的内心，让自己的内心善良起来，对人要和缓起来，对人应该不是批评而是帮助起来，对别人更要忍让，这是真正学佛人。现在很多的学佛人没有善的基础，不善，所以学佛也学不下去，学不好，让人一看张牙舞爪，像老虎来了一样，满嘴的佛学概念、佛学名词，张牙舞爪，说实在话，对这些人受不了，看见这些人躲得十万八千里远，还唯恐被这些人污染了我们的耳朵，污染了我们的眼睛。真正的学佛人，要按佛教诲的真正去明了因果，真正地按五戒十善修行，真正地去修自己的身口意，而不是用这些标准去要求别人，去修别人去。学佛的目的是什么呢？脱离六道轮回，要成佛呀！不生不死，永恒！获得永恒！这是佛告诉我们的一个最好的消息，我们不学佛就不懂得这个道理，我们不依靠佛就无法出离六道轮回。学佛和世间的学习的方法不同，完全不同。绝不能够用世间法来对待佛法，用学习世间法的方法去学习佛法，这完全错误。“唯学日增，唯道日损。”如果说世间法我们学习，那是越多越好；学习佛法、修道的人，那要减少，越少越好，少到啥都没了才行。这个少并不只是说物质，而是指心理，更多的是指心理，这是完全两个方向。

问1：我觉得真正地做一个平凡人，只是自己得了超脱，既然明白了事理，就应该帮助那些应该被帮助人，普度众生。
答1：说得对，我们有能力要帮助别人，但是首要的是我们自己先做到，自己一定要做到。做到什么呢？至少要明了因果，至少要做到五戒十善，最基本的。你自己做到了，才能帮助人；自己做不到，帮助别人，恐怕难以真正地帮助人。

问2：比如遇到坏人，你可以采取适当的方法来警示，不能姑息同情，愿和一切众生往生。
答2：说得对，对坏人不要姑息。


六部曲

修行感悟


01 为啥修行

● 为啥修行

● 一切皆幻 唯有实修

问：其实，起床只要一秒钟，有时却用一个小时去挣扎。解脱只要一生，却用了生生世世去承受痛苦。真正干一年，比坐着想十年说十年，也管用呵。今天拜忏的时候，突然感觉，只要紧贴佛菩萨，就能真正解脱，能真正安住在永远的平静吉祥中，再也没有恐惧和痛苦，再也不用让一颗心在黑暗的河流中、没有方向的漩涡里惊惶失措。拜忏的时候，突然感觉无论顺境与逆境，最终都会粉碎地像灰尘一样随风而逝，所有曾经以为的最真实的真实，也只是心的流浪与假象。只有抓紧时间，真正修行，人生才真正的有意义。
答：阿弥陀佛。坚持修行，共同进步。

● 尝遍娑婆苦 方证菩提路

问：我想问下，为什么修行的人都不想结婚呢？说是看破放下了，我看是怕受罪、怕障碍。我认为人活在这个世间上，有两条路必须要走：一个是人生路，一个是学佛的道路，两者并行。毕竟我们活在“有情世界”里啊，没有情不来娑婆啊！我知道世间所有东西都是假的，但我认为只有在自己临死的那一刻起，明白、放下、不执着、知道是假相才对，“假”应该从要死开始，对吗？毕竟我们现在活着掐自己一下会很痛，真的会痛，这不是假的，还是需要揉一揉。例如，孩子被绑架了，赎金100块。这不能说假象不救了，还是要救。总结：修行要继续，生活要继续，尝遍娑婆苦，方证菩提路。把人生走圆满，后成佛果，再回娑婆度众生。类似考察人类生活，了解人类。请指点下我，我还差在哪里，这有点不像我说的话呢！我才24岁。
答：你说的对，人生就是一个大洪炉，可以陶冶自己，锻炼自己，提炼自己，只要自己向上，努力修行，就会去掉贪嗔痴，成就戒定慧。在实践中修行，是真修行。千锤百炼，方能成金。不经一番寒彻骨，哪得梅花扑鼻香。


02 修行心态

● 修行心态

● 随缘度日

问：原来有事，总爱请菩萨帮助。能有一年了，不知为什么好像什么也不想求，心里就想，一切随缘吧。菩萨也知道我心里的想法，如果是我该得的，菩萨自然会加持的。就好像是无所求似的，有时心里特别平静。
答：是的，这就是修行的好处。看看《可许则许》这本书。

● 境随心转

问：修行后，弟子遇到、看到任何事，都会用因果的想法来看待，就不会太难过或者太高兴、太执着了，比较平静了。不知这样对吗？
答：非常正确。

● 感恩众生

问：最近拜忏中明白心量越大，装的众生越多，拜忏的力量就越大。我和众生都是一体的，每个众生都有佛性，就是桌子、椅子、小动物也有佛性，我都应该把它们看成佛，去尊重去感恩，是吗？
答：是的，都要尊重。

问：弟子昨天坐车回家，看着白发苍苍的司机，突然很感恩。虽然我是客人，但还是很感谢这些为我们服务的人，很想说声谢谢！弟子想，一声你好、一声谢谢，也是一点善意吧。虽然只是一点小小的感悟，但也感到了感恩的力量，就像常弘师兄说的。不知弟子这样理解对吗？
答：完全对。

● 何为随缘

问：弟子有一个小小的感悟：以前有一次为了一件事烦恼痛苦，哭了很久。问菩萨该怎么办呢？梦中见到菩萨说：这件事你随缘。弟子一直不明白什么叫做随缘。总想，什么是随缘呢？因为总是牵挂在心里，所以不明白如何随缘。随着日渐修行，渐渐真的业障消除了，不再怎样想起这件事情，渐渐放下了。时至今日，才明白随缘。随缘，就是安然承受任何扑面而来的果报，感受它，随顺它，要来便来，不要阻挡；要走便走，不要挽留；要留下来陪伴的，就自在陪伴，不要牵绊，船过水无痕。弟子修行不足两月，受益良多，改变很多。曾经的刻骨铭心，如今的云淡风轻。相应是名为真信。弟子感恩，感恩佛菩萨，感恩护法菩萨，感恩所有同修，感恩父母，感恩天地，感恩众生，感恩一切缘境。曾经以为都是谁，出现在我的生命中，却发现，原来谁也未曾出现。缘来都是我的镜子而已。弟子涕泪纵横，今生，该回家了。
答：阿弥陀佛。

● 持戒断恶修善

问：请教一个因果的问题：能够得闻佛法，并依教佛教的持戒、断恶修善，都是有大福报的人，可以得到诸佛护持，并且重报轻受，或业报提前受。从因果上来讲，是不是可以这样理解呢？我们真正发心吃素了，本来在未来这些年里，因过去世的因，本来要被我吃的肉，我现在不吃它们了。本来它们欠我的，要被我吃，现在我不吃了，跟它们解怨。它们不被我们吃，就不对我们生报复心，我们斩断了冤冤相报这一环节，等于是少受很多本应该受的果报，是吗？
答：是的，完全正确。

● 天天学习受益多

问：弟子这几天虽然坚持的功课很少，但天天听讲座，慢慢身心有力量了！拜忏也有力量了！特别是听讲座说的要收摄六根、一念专注，做什么就想什么，事情过去了不执着，心中就是一句阿弥陀佛！我就照着去做，心中豁然温暖明亮！感恩诸佛菩萨的慈悲加持！弟子一定更加努力地改过自心，坚持不懈！
答：坚持。

● 修行是自己的事

问：我是那个问询梦境的弟子。我明白了，是自己想解脱，是自己应当去努力，向前走。不是菩萨求着我解脱，我解不解脱，对菩萨没有影响，是菩萨悲悯我，不能总是依赖。要让自性的光明、内在的光明放出来。有何种光，自然与何种光呼应。通过学习开启了很多内心的光明。最平凡最普通，菩萨就是如此的。
答：说的对，坚持修行，持之以恒，永远前进，永不停歇。

● 佛力、业力、心力

问：1.业障现前的时候，心力就很弱。今早拜忏时一拜下去，感觉自己的心支离破碎，散乱了一地，要收拾收拾才能爬起来。提不起来的时候，就趴在地上胡思乱想，但想了半天人还在地上，还不如一咬牙，四肢动起来也就起来了，并没有那么难。我想这就是为什么总是强调实修吧，弄那么多虚的，脑袋里有再多的想法，四肢不动换，永远起不来。在地上趴着不起来，不知道什么时候就睡着了，一睡就睡一两个小时，不仅修行的时间全没了，连上班也要迟到了。这就是说，我这辈子如果不真干实修，不仅没有往生成就的希望，连人身也要失去，下辈子肯定要堕三恶道的。2.心力弱的时候，人就被业障摆布，做不了主，完成功课很难。在想佛力、业力、心力这三者的关系，佛力无处不在，业力也无量无边，关键就在我们的心力，但心力又怎么才提的起来呢？一方面坚持修行，另一方面也要时时观照和管好自己的心，两方面缺一不可。3.早上做梦梦见自己夸夸其谈，夸耀自己每天做了多少功课，有多想去极乐世界，但满心的谗曲虚妄和贡高我慢。就想让别人赞叹我，心里一分真诚都没有。我想这是佛菩萨在点化我，在转心修心上做得很不够，修行中真心太少。4.以十忏为定课坚持了4个月了，业障现前时，功课还是起起伏伏的。昨天听到常弘师兄建议大家要根据自己的情况，循序渐进，打好基础。这真是过来人的肺腑之言。我看到师兄们勇猛精进，拜30个以上的大有人在，有时候也想大量突破，但扪心自问，自己没有做好这个准备，想拜这么多忏，更主要的还是贡高虚荣和攀比。老实的含义之一也是实事求是，把心放稳放平了。我业障太重，心力又弱，修行应该平稳一些，慢慢消除业障。最最重要的是一直坚持下去，不要放弃。在实修的基础上，很多东西会慢慢明白的。
答：阿弥陀佛。

● 端正心态 老实修行

问：加大功课量后，其他的都好，就是习气又变本加厉，一次次被打回原形，照见自己面目可憎。有时候有些丧气，觉得怎么还是老样子，烂泥扶不上墙。但只要停止造作，心还是比以前静很多。好像有层粘在心上的东西，虽然没能完全剥除，但能见着点缝隙了。其实坚持和突破功课本身，就是增长心力的过程，只要做了就会受益。无始劫以来的染污和业力，怎么可能那么快洗刷干净，想着自己一下子就不一样，马上就都变好起来。这种期许本身也是不老实，也是贪嗔痴。细细地去照，背后还是我执、贡高我慢，修出个焕然一新、完美无暇的我来给人示现，受人赞叹。看似修得恳切，但跑偏了，到心外去了。一滩烂泥也好，一无是处也罢，我得老老实实把心安住了，埋头坚持吧。慢慢来吧，坚持修吧，拿出一辈子的时间，只管耕耘，不问收获。时时警醒自己，端正心态。只有把心态端正了，放老实了，修行的路上才不会“没事找事”，才能在康庄大道上直直地走下去，不走弯路，不入歧途。
答：阿弥陀佛。

● 人生如梦 实修是真

问：其实想想，信菩萨就可以了，我们到最后还是希望去西方极乐世界，所以现在我们生活中，就不必在意一些事情了，真的只是一场梦而已。所以要真修，实修，修得人无贪无求，心平气和地走完这一生。修了快半年了，是昨天才这样想的，我这种理解是否对呢？这算是开悟吗（我以前计较的太多了，什么都在意）？
答：非常对，是一种感悟。

● 当头棒喝 做人学佛

问：我就是那个半夜11点要念《地藏经》而被老公骂的同志，虽然相隔遥远，我在心里向您跪拜忏悔。菩萨的慈悲无量无边，今天我就有幸听到了学佛讲解，如当头一棒，敲醒了我混沌的心灵，也给我骂明了方向。我真诚地向您忏悔，向菩萨忏悔！是啊，我念经纯粹是向菩萨索取，想不劳而获，想通过简单的读诵就达到自己想要的一切，太急于求成，目的不纯。不想改变自己，一身恶习，招家人讨厌，就像您说的，人都做不好，还学佛？听到这句话，我惭愧无比啊。现在我明白我首先需要做什么了。
答：阿弥陀佛。

● 量力而为 勿施于人

问：昨天听了常弘师兄在精进道场的讲话，提到她腰扭伤时，为了不让同修失望而坚持拜忏。我在此呼吁大家：修行是自己的事，不要把修行的压力转嫁给别人。佛祖尚有“示疾”时，常弘师兄是我们学习的榜样，但她毕竟是尚未成就的血肉之躯，也会出现伤痛和不适。当常弘师兄等精进同修的功课数字有变化时，大家不要纷纷追问，或者要求他们以功课数字“给我信心”。而且数字并不是修行的唯一指标。我是业障深重的笨鸟，经过半年的努力，刚把拜一个大忏的速度提高到30多分钟。但是我仍然经常感受到佛菩萨的慈悲加持，元旦早晨还梦见一池小莲花。“甭管你拜了一个还是两个，只要这段时间一直在做这件事，佛光就一直照着你。”
答：大家自己量力而为，不要给别人压力、劝人增加功课。

● 打开心量 真心学佛

问：我希望佛菩萨心里只有我，只管我一个人，这种心理我不是昨天才产生的，我从去年年底就开始了，但是那时很理智，知道佛菩萨是属于众生的。知道我在佛菩萨眼里，就是唯一，就如同这个世界没有其他众生一样，佛菩萨就是全心全意百分百对我。这个世界有两个众生也好，有无量众生也好，每一个众生都是百分百占据着佛菩萨的心，这就是佛菩萨的菩提心、慈悲心、大威神力、大愿力！而不是像我们凡夫，人一多，就把心分割成一块块，你占一块，我占一块，谁在我心里占的比较多比较重，谁占的比较轻比较少。我现在就是拿自己的凡夫心在看佛菩萨。而且佛菩萨对我，和对蟑螂、臭虫、蜘蛛是一样的，一样的真诚、平等、慈悲！而且我真的想日后有能力了，可以做佛菩萨的左膀右臂，替佛菩萨分担，也代众生苦。我知道佛菩萨无时无刻不在管着每一个众生，可我的心现在发展成（不想还好）：一想佛菩萨除了管我，还管别人，我就嫉妒，不高兴。恭敬心退减了不说，要再这么发展，会发展成埋怨了。虽然我知道佛菩萨时时刻刻都在我身边，在众生身边。忏悔我很贪，我太执著相了。我也一直在坚持功课，有的时候，做做功课，这种心理还能缓解缓解。这几天做完功课，一会儿又开始心里折腾上了。这种扭曲心理七个月前就有了，我不是一下子就能转过来的。正念越来越弱，我想，现在只有坚持功课，有佛菩萨的光明，时时提起正念，才能救我了。我真的是泪流满面给您打的这番话的，我真的想做个真佛子！很多师兄也都认识我，我也不知道为什么自己心里这么扭曲恶浊。在此说出我内心的恶浊，忏悔我心量如此狭小！求佛菩萨加持弟子走出现状！打开心量，随喜赞叹佛菩萨不舍弃每一个众生！我也要向佛菩萨学习！感恩！本来我对磁场很敏感，最近加了些QQ群，心想和大家每天一起学习一两条地藏七网站内的资料，一起进步。刚加入QQ群的时候，感受到有些磁场也难受，后来觉得应该发心为众生，不那么关注自己，随着自己力量上来了，也不那么难受了。然后很多师兄还单独给我发消息，感谢我发的资料，正好解决了他们现在生活和修行面临的问题。我美滋滋地觉得自己开始落实菩提心了，打开心量了，行善积德了，还幻想自己肯定是已经出地狱了，开始度众生了。您一认可我那个对《地藏经》感悟是对的，我一看那嫉妒心，容不得别人的狭小心量，我发现，我肯定还在地狱呢。即使我现在每天和大家在QQ群一起发两条资料学习，也不是真的菩提心。再这么下去，真的是“忘失菩提心，修诸善法，是名魔业”。今天我一下子想通了，成菩萨是靠自己努力修行改造自己，证得菩萨的真空妙有，不是我做点小善事，就以为自己行菩萨道了。以前总是把“战战兢兢，如临深渊，如履薄冰”当耳旁风，没意识到这么吓人，现在看来，想修行，就的确该这样！我就是太放纵自己的内心了，故意放纵，去年底也不当回事，不忏悔，不遏止，才整成现在心理这么扭曲恶浊！求佛菩萨加持弟子，提起正念，追随正法，力行正法！坚持功课，逐渐发出真正的菩提心！感恩！
答：阿弥陀佛，确实如此。我们有些人是抱着很多目的来学佛的，但是在学佛的路上，如果不能转变自己，不能真正走在学佛的路上，慢慢地就会产生嫉妒、仇恨、贪婪、愚痴等思维，就会变成“忘失菩提心，修诸善法，是名魔业”。如果这种思维变成行为，就会危害自己，危害别人，危害佛法。

● 走出修行误区 唯有忏悔

问：由于前两天自己的一念懒惰，早晨没能起来以至于前两天的定课没能完成。看到同修们的功课，我心里特别惭愧。打七回来后，在发高烧的那几天里，我都忍着完成每天的定课。现在好了，居然还没完成功课，越想越觉得自己没出息，越想越觉得难过，觉得自己很差劲。修行已经有半年了，早起的问题，还没得到彻底的解决，懒惰的习性依然还在。感恩常弘师兄和妙深师兄，在我昨天心里纠结难过的时候帮助开导我，她们的开导让我放下了内心的包袱。今天早晨我本是定的3点的闹钟，闹钟响后我本来也是没起的来，一直拖到5点多的时候才起来。但是起来拜忏时，我忽然明白，之前我一直在这个时间上反复折腾，其实是自己不听话造成的后果。在我的内心里，一直想一步到位把时间提升到3点起，却忽略了我没有这个基础。对于之前7点多起的我来说，一下子3点起不太现实。而我为了能够3点起，不停地在给自己施加压力。而且之前总想一下子把20个忏，在早晨全部拜完，结果导致了内心不知不觉地产生了逆反的心里。今天虽然我5点起的，但是拜忏时心里却没有那么多的压力，轻松很多。这使我明白了一点，凡事不要给自己定的目标太高，无论是时间还是功课量，真的都要循循渐进地来走，这样走的才踏实才稳定。当然延伸到修行中也是一样，自己的毛病习气要从点点滴滴开始改正起，不要一下子想着就变成一个圣人，那不可能的。对于早起的问题，只要我做到每天能够早起来做功课，无论是几点起来，只要我努力了去做了，一点点地去克服这个惰性。我相信只要我能抱着这样精进不懈的精神，终会有一天，我也可以和精进的师兄们一样，能够2点钟起来做功课的。虽然之前跟我们强调过：要积极不要着急。但是人都有一颗不听话的心，只有自己撞墙了，知道痛了，才知道回头的。我现在已经撞到墙了，才明白这点的。我以后不在为自己定框框，以一个平和精进的心态去面对每天的功课和生活这就够了，就这样一直努力精进下去，做个听话的孩子。相信将来的结果，佛菩萨也不会让我太差的。不知道我这么理解对不对啊？
答：佛将八万四千法门都给我们讲过了，《大藏经》也有，大家印的各种经书，善书很多，是不是佛就可以不管了，大家自然就会自觉地去看这些书，然后就成就了呢？不是！远远不够！我们需要指导，自己反复实践，将佛的道理深入地和自己结合，将自己的业力身变成佛的清净光明身，这才是修行的关键。这个过程很长，会有反复，我们往往以为我们明白了，其实，我们都有局限，都有误区，都在用自己的知见去理解佛法。这样修行是没有用的，大家依然在自己的框框里掺和一些佛的概念，一起搅拌。这样下去误人误己，前路漫漫，看不到希望。所以，普贤菩萨教给我们要忏悔业障，就是走出这个误区的最好办法，认识自己的错误，确立正确的观念，勇敢地去面对改正，沿着正确的道路前行，将自己的知见逐渐放下，业障消除，身心清净，内在的光明显露，我们就会逐渐懂得佛理了。一直这样走下去，自然就回家了。


03 收摄六根

● 收摄六根

● 持戒堵漏

问：有讲解说的我们生生世世修行，都没有成功是因为“有漏”，是指当下的念头有漏，持戒，就是对治有漏的。我们锻炼的就是当下一念的力量，念佛得力，绵延相续，虽然念头仍在，对我们往生的功夫也够用了。主要还是消除业障。
答：阿弥陀佛。

● 善护身口意

问：六根收摄，弟子的理解还有一个自我补充：在收住六根、摄住六根的时候，也包括向外面的表现。不要任凭自己的意识、杂念去表现身口意，要想到自己已经皈依三宝了，身口意供养三宝了，不可以依照自己随意去使用。要用对佛菩萨的真心去过滤自己对外在的表现。说话不要凭意识与习气，要想佛有没有让你这样说话，并不是形式上，而是实质上表现出来的到底是什么。所以这个收摄六根，不只是要用真心过滤外面进来的信息，也要用真心去过滤自己从里面发出去的信息。虽然说自己明白了道理，一万句里面还有9999句没有转过来，只要把观照提起来，有一句做到了，今天这一句我就可以当作对佛菩萨的供养。一点一滴地去做，拿自己的真心去收摄住六根。
答：很好，坚持修行，一定会做到纯善。

● 收摄六根力更强

问：最近一直强调收摄六根，刚打完七的时候，一直强迫自己这么做，当时也不懂这就是收摄六根，只是觉得这都是六道的事，最好不看，慢慢就不感兴趣了。慢慢觉得收摄六根，就是把自己往外发散的气场啊，触角啊都收回来，归到一处，收到心里，这样好像自然就安定了，静了。就好像手掌，张开了，分散着，力量很弱，收回来，握成拳头就稳定有力了。而且觉得把六根都收摄到一处，力量应该更强，感知更多，眼耳鼻舌身意的功能其实都包括了。收回来自己觉得肯定很难受，其实不是这样，而是很舒服，自己也说不出，只是觉得应该很好，而且越来越好。越往下走应该越好，说不出，只是感到是这样。虽然弟子拜忏、诵经妄念还挺多，外界的东西还在那没变，只是自己不跟着跑了，和自己关系不大了。不知弟子这样的理解对不对？
答：对，很好，坚持。

● 善护六根善辨识

问：关于收摄六根，弟子有一些理解：1.由于刚刚开始修学，基础不稳，功夫不深。收摄的能力很有限，大多数时候是要提起这个意识，不要过度追求效果，避免烦恼。尽量减少与外界一些不必要的接触，保护好自己。要认识到外界对自己的染着，五根是五个洞，从这些洞里进入的信息我们自己要有意识地去选择。因为会对我们的心造成很大的影响，牵引我们。由这些信息不断地制造出妄想，接下来就要分别，坚固地执着在上面，造成自己的烦恼。所以在自己可以控制的时间里面，收摄住。2.在无法避免信息的时候，实话实说，这个修学环境确实考验很大。我们吸收到的一切信息，到了意根，产生了反应。要马上这样去思维：一切我所接触的外界众生是演戏在给我看，全部是佛菩萨在给我做示现。如果是善的，一定学习，马上也要这样去想，这样去说，这样去做。如果是恶的，就要认真检视自己，一定会发现在自己的内心深处，也有这样的问题，要改正。弟子屡屡发现，任何众生表演给我的问题，只要细细去想，我都有这个毛病。这样就是用正法去收摄六根，自己把信息去过滤，去转变。我们修行，慢慢积累的就是这个东西。我这样的理解对吗？
答：阿弥陀佛，非常正确。继续体悟，不断深入理解。


04 功课认识

● 功课认识

● 心静得定

问：1.弟子近日功课稳定下来后感觉：身心都舒服很多，心中想拜忏了，感觉不是任务了；拜忏轻了，拜着拜着，心越来越清静、无念了，好像有一点定功的感觉；有时拜着拜着就突然哭了，心中充满了感恩，感恩诸佛菩萨的慈悲救度！感恩法界众生！2.整天心中想的就是修行、做功课，照顾好孩子，别的什么都不想多做，行善也是随缘，不想刻意，不想麻烦。感觉自己太自私自利了，其实修行就是落实到生活工作中！心中很矛盾！
答：1.很好，坚持。2.就这样修行就好。

● 感悟经文

问：我今天在诵经诵到某一句时，忽然间心里明白了这句经文更深刻的意义。自己并没有刻意要去理解经文的意思，但是就是读到的时候，心里忽然间就蹦出了意思。请问这样的情况，是何因呢？
答：这是心里明白了佛经的意思了。佛经的意思是无量的，随着我们进一步修行，业障消除，身心清净，会有无穷的感悟，这才是超越意识的理解。

问：我一直读经，过嘴不过心，以前是嘴上读着，脑袋里天马行空地想着别的。随着现在两年多听经409部，诵经也是400部左右，念头依旧很多，但是诵经的时候，感觉念头比以前少多了，好像会有一点点间隙了。刚刚在想，希望佛菩萨的眼里只有我，佛菩萨的心里只有我，没别人，不能有别人，反正要佛菩萨的心被我一个人占据着。突然发现自己如此地容不下别人，心量如此地狭小，这分明就是一颗地狱心。我突然感觉，这就是《地藏经》里说的“一人受罪。自见其身遍卧满床。千万人受罪。亦各自见身满床上”，“一人亦满。多人亦满”。我一下子体会到为何地狱会出现这种情况了。我没看过《地藏经》讲解，总寻思自己慢慢哪天读懂了，那才是自己证悟的佛法。这是第一次对《地藏经》里面的话有感悟。也许这句话我理解得不对，也不适合我的描述。但是弟子更想问的是：1.对于佛经真正的感悟，是不是在生活、修行等事的过程中，在反观自心中，逐渐超越字面理解，体悟出佛经真正的深远含义的（当然我知道不用刻意去追求这样，求也求不来）？2.如果这句话体会得有点正确的话，也是之前连听带诵一共将近800部的经，一个量变到质变的过程，力量正好够了，再一结合事，所以我才灵光闪现的？
答：1.是的，就是这样。有些人自私到了极点，心胸狭小到了极点，想把佛菩萨牢牢抓住，只管自己，不想让佛菩萨管其他人——武大郎开店，不能有人比自己高。如果佛菩萨管了别人，就怀恨在心，这种心理慢慢发酵，就会发展到仇视佛菩萨，编造谣言诽谤佛菩萨，毒害佛菩萨，甚至像提婆达多那样都要害死佛祖，自己取代佛祖成为新佛。历史如此，现在如此，将来还会如此。如果自己不坚持做功课，不坚持学习，不坚持在实践中改造自己，磨炼自己，提高自己，克服自己自私自利，真正发菩提心，而是用自己的小脑瓜子琢磨佛法，一定会走入歧途，引火烧身。2.完全正确，没有基础，就不会有高级，没有量变，就不会达到质变。所以，我们必须每天坚持功课，不断提高自己，不断进步。

● 功课与转心

问：一直以来，有个问题做得不太好，那就是功课与转心的问题：光做功课，不去转心，功课效果就小；但是转心转不了，功课的效果又体现不出来，又烦恼。今天我是这样理解的：像我们修行的前一两年，重心要放在功课上，对于功课，一定是，而且必须是在做好份内事的基础上，大量地做功课，功课一定要坚持坚持再坚持，得到佛的光明；至于转心，不能说转不过来就垂头丧气，烦恼得不行，对自己也没信心了，这样和转心的初衷是相反的。所以呢，初期，我们主要是培养转心的意识，要有“转善为恶”和“修正身口意”的这个意识和态度。这个必须有，至于做不做得到，也不要太放心上。做到了，很好，做不到呢，那就走开，就放下，不去想了，念佛去。不要跟着这个问题，用自己的意识去思维，去分析。念佛去，跟佛菩萨忏悔忏悔：我知道我做错了，我做得不好，但是，我会继续努力。忏悔完了就完了，立马让自己安定下来，这是最重要的，可能安定下来后呢，我反而能发现这个问题是怎么一回事了。转不过来，也争取不被那件事缠绕着，走不开了。随着修行的时间增加，情况一定会慢慢改善。要相信佛！以后，我就每天早中晚都提醒自己一次：记得，要做善的，时刻对照五戒十善，时时念佛！身边发生的一切都是助缘。
答：理解的非常正确。

● 轻松做功课

问：我今日拜忏时感到很自然。该念时念，该顶礼时顶礼，该起身时起身，既无一丝拖沓，也无一丝急迫。顶礼时头脑里很安静，心里对时间没有概念。拜完后，看看表，似乎是半小时到四十分钟一个忏。我现在明白了功课该怎样去安排。其实，功课并不是要去靠大脑想象凭空制定的，而是首先将必要的事情做好，安排好，然后算一算空余的时间，怎么来安排诵经、拜忏、念佛。反复体会，找到一个合适的量。有一个标准应当是内心自自然然的，没有任何压力，是力所能及的。因为这是和生活融入在一起的，而不是压迫生活，功课是身心体会而制定出来的。这样就不是一种外在的负担，而是一种内在的需求。今天我感到自己拜忏的这段时间是一天当中最美好的时间，最令我怀念的时间。功课成为每天生活的一部分，有时不光是因为习惯，而是因为那是一天中最值得期待和最美好的时段。弟子以前错了，是庸人自扰，自寻烦恼，弟子还会渐渐体会如何将功课更好地融入到生活中，将它渐渐汇集起来，写成日记，供同修们参考。弟子一定在六部曲中去体会到宛如“花自飘零水自流”般自自然然修行成就的道路。
答：阿弥陀佛。

● 业障如垢 随现随消

问：最近拜忏坚持得比较好，有一些业障表现出来的症状：如昏沉、打哈欠、流泪、发冷、冒寒气，皮肤冰凉、关节疼。甚至有一次感觉拜忏过程中，从身体里出来两个人站在我身后。我眼睛看不到，但好像用心看到了。当时有一点紧张，但不是很害怕，而是内心说我们一起向佛菩萨拜忏吧。然后身体就好像不是自己的了，拜起来很快，也比较轻，不知不觉就拜完一个大忏。请问，所谓业障表现出来了，是不是就好像洗衣服的时候，经过浸泡，脏东西都从纤维里面浮出来了，这样再去洗就容易洗掉了。那么业障表现出来了，是不是也就有忏悔或消除的可能性了呢？业障都是这样一层一层从身体内部逐渐浮上来，再陆续消除么？
答：是的，这样理解很对。

● 心力增强 智慧增长

问：我身体上的业障疼痛程度，似乎比以前的那些更剧烈一些。但是我的力量好像比以前强了些。今天拜大忏实在是太疼了，以前我就想做不到呀，实在做不到。现在想，慢慢做一点，慢慢做。非常疼，又想到是因为我给人家造成了这么大的痛苦。突然我就想，五戒禁止的内容都是做为一个人，最不希望被这样对待的，是做为一个人的基本品德。每一个人被杀、盗、淫、妄、酒，都是巨大的伤害。然后就很伤心地哭了，想自己一定不愿意再为别人带来一点伤害。想到众生还在分分秒秒间承受着这些痛苦，又更加哀伤地哭了。想到只要有一个众生还在受苦，我都愿意陪它们来承受这些痛苦。但是不想再轮回了，因为我轮回，迷昧了，就会继续伤害众生的。又想到，不应该只是陪着它们受苦，而是要帮它们脱离这样的痛苦。那一刻，就觉得所有的人都是我的兄弟姐妹。只要有一个众生还在受苦，自己就不能得到真正的安宁。我听讲解说，总体来说我们要把握一个原理。我就想一个原理：就是把别人的痛苦带走，把欢乐带给别人，这就是原理。但是，早上我发现路面上一个臭井水当中不断地在冒着臭水，我就打电话给报修了。在报修的时候，人家让我说地址，我说不清楚（因为弟子业障重，是个路痴）。后来有一个修理的人给我打电话，一直说，我们就是驴唇不对马嘴，我就急了。他说你过来指路吧，我说我只是路过，在上班呢没办法过去指路。他一直纠缠，后来我说干脆就不要修了。他很生气，就挂了。当时我马上就认识到自己没有能力，业障重，智慧少，习气重。连报修臭水沟的地理位置都说不清楚，把人家气得挂电话，那个愿望不就是空愿吗？没有力量不就是空愿吗？这就是佛菩萨在告诉我，你有这个心，很好。如果真的有这个心，就应当更加认真地落实做功课，早日得到力量成就。是这样吗？其实我不明白，为什么很多人说我们是小乘。因为我理解，虽然我们都在闭门修自己，那是为了度众生，所以才有那么大的力量去修自己啊。我们这个法门并不是小乘法门啊，而是逐渐培养自己的发心，在这些困难中，如果最后没有发起这些心，很多困难是无法突破过去的，这都是一体的。我们这个法门是从地狱众生修到成佛的圆满法门，因为它依托的是地藏菩萨和阿弥陀佛以及一切佛菩萨的愿力。只是在不同的修行阶段上，我们表现出了不同的形式而已。大乘和小乘并不是指行为，而是指发心。即便是一辈子就是天天做功课不做别的，如果你的发心是为了节省在净土修行的时间，能够尽快重回娑婆救人，这就是大乘啊。并不是指做什么，而是指为了什么而做。做什么是形式，为什么而做是原理。我一直就是这么理解咱们这个法门的，是不是别人那样去理解呢？是不是我太无知了，比较偏颇呢？
答：理解都对，坚持修行。

● 只要坚持 就能受益

问：以前有人看我，说我以前在天道，后来犯了错下来，和弥勒佛很有缘。我觉得自己和观音菩萨也特别有缘，一念菩萨，菩萨就总来我的身边。我很喜欢大悲咒，可是我觉得修行六部曲，就是念大悲咒，就是遵照了弥勒佛的意思，没有区别的。我的根器差，必须要普被的法门，也必须要一整套方法，才能让我坚持，坚持才能受益。我能这么理解吗？我心里总觉得六部曲就是一切经咒，都是一样的。不是哪个经咒灵不灵，你信哪个哪个就灵，越坚持越信。我是不是很奇怪的？
答：可以这样理解，很好。

● 精进修行 伏住习性

问：前天问了关于降伏邪淫习气的事情，刚才读经前，祈请大慈大悲地藏王菩萨告诉我应该怎么办。佛菩萨无比慈悲，读经时突然明白只要尽最大努力，用真诚心去修，就定能伏住，坚持下去，用勇猛精进心坚持下去，总有一天会彻底伏住！法师说：“发一个大愿，每天在佛面前发愿，宁可守戒而死，不能破戒而生。”我们应该把这种发愿的心，用在勇猛精进做功课上。如果有邪淫习气的反复，可能是功课不足的一种表现，可以根据条件适当增加功课量。不知我理解得对不对？
答：可以这样理解。

● 一经一忏 功不唐捐

问：学佛资料上“《阿弥陀经》说：不可以少善根福德因缘，得生彼国。善根是首要的，福德结在善根的树上，结出的是甜果子，福德结在恶根的树上，结出的就是毒果子。所以，皈依三宝，皈依佛法僧，坚持忏悔业障，诵经念佛，是首要的，最重要的，就是培养善根，使心端正。”弟子茅塞顿开。而且最重要的，那个果子还得是自己吃，自己吃自己的果子。弟子登记了功课一个月，受益匪浅。弟子发现没有一忏是白拜的，没有一经是白诵的。每天像泉涌一样，各种黑水往外流，也夹杂一些各种各样的感悟。只要一天没完成功课，睡觉就不踏实。因为当晚肯定是做梦督促我。这六部曲全是实打实的，不管大家信不信，没有一个忏、一部经是打空的，这能量太大了。我觉得大部分人都不明白正在做什么事情，会得什么好处，等明白的时候，非得高兴地晕过去不可。我觉得我打开了一扇门，被吸进去了。现在的我在一个套子里，不是原来的我，有好多东西障着，浮面上覆盖着好多东西。我在清扫这些，扫干净了，从套子里出来，我会变成原来的我，比现在的我大多了，现在的我特别小。弟子也不管这些了，每天完成功课就好了，是吧？这些只是吃饱饭打的嗝而已，不要执着这些。
答：是这样的。坚持修行就好。

● 要靠行门 才能渐悟

问：今日弟子听歌曲《心经》，突然感觉修行六部曲，就是修行般若波罗蜜，是一条通往彼岸的路。在路上所显现的各种情况，最终都会化解为心无挂碍，无挂碍故，无有恐怖，远离颠倒梦想，究竟涅槃。六部曲，是一条渐悟的路。三根普被，根器不同的人反应不尽相同：上根的人悟得快、信得深、行得猛利，成就得快；钝根的人反复多，状况多，是因为业障多，困难多。不过因为法门相应，所以，其实发生的功效和化学反应的力度是一样的。上根的人因为过去世有修行的根基，会自行主动靠近佛菩萨。钝根的人也不必担心，坚持下去，六部曲是一生成就的法门。能不能成就，不在根器钝利，在于是不是真的有出离心，是不是真的坚持做，可以说，在自己的意愿更多。六部曲法门佛菩萨加持力非常大，就因为加持力非常大，所以说，能否成就全在自己。也是佛菩萨在末法时期，悲心深重，为我们量身打造的一艘船，尽量多地去接引因缘众生，可以这样理解吗？弟子感觉，六部曲走下去，到一定程度，有根基的人，就会顿悟很多东西，最终达到心无挂碍。其实从来不是世间在牵扯我们，而是我们自己的手紧紧地卡住了自己的脖子，不得解脱。六部曲的目的，消除业障，其实最后就是把“我”放下，放下“我”，阿弥陀佛来了，才能出六道。一片诚心，感得佛菩萨来了。一身的业障，一心的挂碍，也走不了。说实话，其实我们很多人的诚意现在就可以感得佛菩萨来，但是业障重，挂碍多，自己的心放不下就走不了，不是真的想走。佛菩萨为了我们，打造了这个法门。六部曲修到最后，就是心无挂碍，就是行般若波罗蜜。只是我们业障太重，靠思维去悟，是悟不了了，只有靠行门，才有希望去渐悟。能这么理解吗？
答：完全正确。非常深入。请将自己的这些感悟都记录下来，将日期标明，一段时间发给我一次，发到打七手册后面标明的邮箱里，作为修行日记供大家分享。

● 难行能行 就能受益

问：这五个月都像是在泥潭里挣扎，从未放弃坚持和努力，但也一直没能走出困境，甚至感觉越陷越深，轻松像昙花一现，业障好似万重山。总以为自己已经折腾得够皮实，打不死，但负面力量和情绪袭来的时候，还是忍不住在地藏菩萨面前嚎啕大哭，苦不堪言。人越来越昏沉、倦怠，拜忏越来越难，更可怕的是心越来越麻木、微弱、狭窄、昏暗。不能相信自己的感觉，不然真觉得自己走不下去了。这个时候需要点阿Q精神来哄骗、宽慰和鼓舞自己，就得觉得什么都是好事，苦也是好事，难也是好事，困也是好事，爬不动了也是好事，都是佛菩萨在给我开刀动手术。功课量越做越少也是好事，退步原来是向前。黑暗期长也是好事，过去了就有大光明。不这么着，负面的力量和情绪把自己给压趴下了，哪里还有继续前行的勇气和力量呢。值得高兴的是，妈妈最近修行进步很大，功课稳定而精进，心地上也有极大的变化，像是变了一个人似的，用我爸的原话来形容就是“从修行上最大程度地受益了”。爸爸说和妈妈一起在家念佛，都有微妙而殊胜的感觉。妈妈以前总是满脑子的贪嗔痴，说话也离不开是非人我，现在所思所言，都是如何更好地利益他人，怎样才能发菩提心；以前总喜欢看别人的毛病，觉得谁也不如她，现在却能常生惭愧心，懂得反省自己。我想着就是佛菩萨的慈悲吧，以前妈妈对六部曲没有信心的时候，我功课做得还不错，也很受益，那时妈妈常说只要你能受益就好，我就当是为你修，不受益也没有关系；现在我陷入低谷，妈妈又示现脱胎换骨的变化，也是让我不要气馁，增强信心。我和妈妈此生因为母女因缘，一起接触了地藏七，又互相鼓励，一起坚持了一年多，写到这里，我一下子感受到了佛菩萨的慈悲大爱和不离不弃，我应该怀着感恩心好好坚持，永不言弃，阿弥陀佛！
答：阿弥陀佛。勇猛向前。

● 安心修行 随缘度日

问：为了安住自心。我告诉自己：那你现在把心放下拜忏，不就得了吗？一下就觉得是这个道理呀。追求什么呢？放下烦恼焦躁，当下就得到。这只是小体悟，愿佛菩萨加持弟子不断进步，永不懈怠于自心的成长。弟子以前在世间法当中是一个相当积极、行动执着的人，想要什么都会努力去争取，付出全身心的努力一定要成功。往往还是如意的，所以就是很傲慢。学佛后，变了，但是又走偏了。什么都不积极，等着佛菩萨给，还管这个叫随缘。结果把自己搞成了一潭死水，心情很压抑，畏畏缩缩的，别人一说还不爱听。现在慢慢恢复正常了。没事不找事，有事不惧事。明白因果和底线，其他的可以相对灵活去处理，人也恢复了开朗。懂得把握自己，积极而不强求。
答：1.依靠佛，相信佛。2.大家每天都要跪念一遍《劝发菩提心文》，找找自己的心。3.安心修行，随缘度日。

● 欢喜修行 洗涤内心

问：1.这些天早上拜忏有时很费劲，今早两个忏后实在是困，就睡了20分钟的回笼觉。梦到自己变成了一个武侠电视剧里的人物，是一个小姐在发脾气，气得把地板砖掀起来了。突然发现下面藏着一个房间，一个非常规则整洁、明亮干净的房间。往里面一看好像新装修过一样，是个卫生间，马桶、洗面盆都特别洁白干净。马桶里有一汪清水，洗面盆洁白得发出亮光。这时弟子醒了。醒来以后弟子想，这莫非反映了现在的内心世界？不过马上否定了这个想法，因为只有自己知道自己的内心是多么的恶浊。那说明什么呢？弟子想可能是佛菩萨的鼓励吧，可能是告诉弟子卫生间即便干净，毕竟还是卫生间，每天还会有屎尿，所以每天时时都要用法水冲洗自己的内心，每天坚持功课。弟子的理解对吗？2.这几天诵经如果诵得比较专心，常会感到这颗心轻盈快乐，诵得很开心，不论诵哪段经文都是这样。即便诵到地狱苦报的经文，也还是非常喜悦。弟子就奇怪，这么恐怖痛苦的内容，怎么我还这么高兴呢？今早诵经时，弟子想经中的文字无论描写美好还是恐怖的，都是我自己分别出来，其实经中的每个字都是平等的，都一样具有佛的光明，是我自己的分别而已。弟子想，诵经就是尽量专心诵好了，不管内心流露出什么感觉，是喜是悲，都让它自然流露好了，我只管诵就好了，对吗？
答：1.可以。2.是的，佛经有佛的光明流露，诵经就是接受光明。

● 老老实实 唯有靠佛

问：弟子今天才明白，自己错了，彻彻底底错了，全都错了。心错了，活了三十年，一切都是错的，造的都是罪业。以前还想找自己的错，还找？找什么呢？找不到了。就活在里面怎么找呢？还绞尽脑汁想，想自己犯过哪些错，要忏悔。勉强找来一些，其实就是心里觉得自己还是好人，所以找错。我今天明白了，确实一切都是错的。起心动念都是错的，只有大忏悔文能包含我所有的罪障。这三十年都是错的，何况以前呢？以前我都不敢想，没有概念。我忏悔，我咋说呢？我说的哪句话比大忏悔文圆满，比大忏悔文有力量呢？我深深地忏悔，只有用一辈子的时间去忏悔自己的业障，借助佛菩萨的力量去帮我。我才明白我错了，一切都错了。纵使做过善事，也错了，心错了。我真的用心忏，我忏的是心。我一辈子都忏，十年，二十年，三十年，四十年，活多久就忏多久，因为忏不尽啊。嚎啕也无法表达我的内心，只有至诚恳切地拜忏，借助佛的功德，灭我的罪。我今天才明白，原来真真正正，只有拜忏能救我。我想转心，往哪里转呢？都不知道往哪里转。纵使我明白自己都错了，也不明白什么是对的，只有做功课，才会慢慢教给我，自己才能从自己不知不觉的变化中，去慢慢体味。其实哪里是自己的力量呢？都是佛菩萨直接把力量输进来，那些体会，不过是后知后觉。那一些小小的转念，不过是引发了佛菩萨的力量。我这小小的一念回头，佛菩萨都要紧紧抓住，教给我，触动我。
答：天黑了，我们点亮了灯，以为我们就能看清楚一切，掌握了一切，其实我们无法知道的太多太多。我们学佛了，以为我们知道了，其实，我们还在无明里打转转，自己骗自己，以为知道了，其实还早着哪。老老实实修行，不搞花样，不被自己的想法主意拉跑了，一定要依靠佛。就这样修，一辈子不乱跑，直直的，就走进了佛的大门。

● 享受功课 心甘情愿

问：修行感悟：1.拜忏时，脑子里竟然没有什么“消业障”之类的想法，只知道自己在一步一拜地前进，感觉自己每拜一下都是舒舒服服地、心甘情愿地、五体投地地躺在佛菩萨的手掌心，越拜越觉得欢喜！2.多纵向与自己过去比，一点一点突破自己，别横向与别人比较当做目的，那样就失去意义了。别人都是佛菩萨示现在鼓励自己、鞭策自己、引导自己！倘若我们把横向与别人比较当作目的，然后听到别人拜得比自己少，就无形中升起傲慢的心，比自己多，就无形中升起一种妒忌和攀比心。若以此攀比、急功近利或纯粹是完成任务的心态，来加大功课量，恐怕会本末倒置，背离了拜忏朝圣的本来意义！不管消不消业障，只知道虔诚地朝圣，五体投地！3.末学认为一定要把拜忏当作一种享受来做，这样每一拜都会无比地喜悦！而不宜单纯地为完成任务而完成任务，也不宜盲目地和别人比——不宜把拜忏功课当做一种压力和负担，而要学会享受其中、心甘情愿！要多和自己比，不断地一点一点突破自己是最重要的！哪怕只有那么一丁点的突破，有时也会带来很大的喜悦！4.我个人实践，感觉自己六点开始迷糊着在“完成任务”似地拜，不如自己七点开始清醒欢喜地拜效果好，虽然前者似乎多拜了几个。总结：末学个人感悟仅供参考，尽量拜大忏，拜忏时，尽量避免一切令自己产生顾虑的打扰因素。纵向比为本，横向比为辅，多给自己积极的心理暗示和正面的激励！享受与佛菩萨在一起的殊胜！而不宜当作任务和负担。质量比数量更关键，在保证质量的基础上逐步增加数量，感恩佛菩萨的鼓励！感恩各位师兄的鼓励！加油！我告诉自己：把这种状态保持住，坚持好！再一点一点增加功课量！
答：感悟很好。阿弥陀佛。

● 业障渐除 感悟渐增

问：弟子以前读诵《地藏经》，总是过嘴不过心似的。最近几次，每次读诵都感动得哭，特别是今天一直哭着读完，又明白了很多的意思。觉得释迦牟尼佛和地藏王菩萨等诸佛菩萨太慈悲了，我们这么旋出旋入、刚强难调，还总是来救拔我们。弟子觉得更应该好好地精进修行，按《地藏经》上说的好好做，让地藏王菩萨能少操一份心也是好的。弟子觉得众生都是佛菩萨，但这种心却不能时时升起，是不是随着修行，这种心就能时时升起了，就像常弘师兄那样？
答：是的，这就是逐渐修行，逐渐消除业障，感悟会越来越多，越来越深入。

● 融入生命的主旋律

问：弟子的朋友几次约弟子去她家里玩，昨天实在没法，随顺了一下，弟子就感觉出修行之后和以前之间的差别。现在她的朋友说句话、一个动作、身上散发出来的磁场，弟子一下就明明了了，知道对方是什么人。然后她们和我说的话、心里一些想法，弟子也比较清楚。这是以前不曾有过的，弟子不精进的修行才八个月，觉得真不可思议。还有，弟子以前夏天连着吃几天西瓜，脚就发软，身体发虚。现在身体因为不断地排出湿气、寒气和那些阴性的物质，身体比以前好了很多，不像以前吃药、保养，但是效果不是很明显，而且现在痛经也有所缓解。有些同修没有找到合适的方法，修行了七八年，甚至更久，身体、家庭也还是不好。弟子才短短修行了八个月，就有这么大的收获，弟子无比感恩六部曲。现在谈不上什么坚不坚持的话了，坚持还显得刻意，因为它就是生命中的一部分，也是生命中最重要的主题曲。没有了它，最后啥都没有了。
答：说得对。

● 胜利缘于坚持目标

问：可以，没问题！自己都感受到，心的力量比起以前强了很多，重要是能作主！压倒了负面力量！今天是小考！但愿明后几天复考能胜利！除了在拜忏上的心力增强外，在早起的心力上，也有所提高！今天早起时，就是对自己说：起来拜忏吧！于是就爽快地起床了，没啥犹豫的！犹记得常弘师兄的分享录音中说过的一句话：（她很早起来的，似乎是凌晨一点多）今天我就早点上路吧，风雨兼程！向师兄学习，师兄比自己进步神速得太多了，我想，只因师兄有一个大愿支撑着！发大愿真的好重要啊！激发出心的力量越强，得到佛菩萨的加持力越大、越多！这一点，前两天偶然听《印光大师文钞》感悟到，加持，不是佛菩萨偏心于某某，完全在自己这里！自己的心力达到了一定程度，就能接收多少程度的加持！佛菩萨的加持是完全平等，均匀撒播！听经有了突破式的感悟，大腿上突然有东西在跳动！顾不及了，追着听完听明白为止，现在才想到当时是这样。难道他们也在听？也悟明白了？！浅浅的感悟，但愿更多的同修有更好的感悟和进步！我在跟着你们走，追上你们的脚步！不怕说错悟错，就怕有错也不敢摊开暴露问题！还请批评指正。阿弥陀佛。
答：一个目标，一个方向，一条心，一直走下去，直到回家。

● 功课不是竞赛 是自己的事情

问：1.拜佛还是要以恭敬心拜，很放松地去拜。那种紧张也好，焦虑也好，看见人家以后的攀比心也好，都是自己的病，和拜佛毫无关系。是自己本身带来的，只是又体现在这件事情上面了。您鼓励多拜，并不是鼓励大家竞争数量，而是希望每个人在24小时中，能够更多的时间沐浴在佛光里，就像一杆秤，不是这头重，就是那头重。不是拜忏、诵经、念佛，就是搞贪嗔痴了。实际上背后的意思，是看到了更多的同修沉浸在佛光中的时间越来越长，是一种欣慰和喜悦。2.自己觉得痛苦，这个毒根就是在比较里，在分别里，把自己抬高了。是自己的心里在搞竞争，心向外求了，眼睛盯着人家了。要踏实地把自己的忏拜好，管别人做什么呢？把剩余时间多利用好，就可以了。看到同修们精进，自己要学习，特别是精进的精神！一吃喝玩乐，就想同修在精进呢，督促自己，把自己拉回来。3.你心里把这些牵挂的东西放下，所有的焦虑、痛苦、不快乐，就都没了。4.这是一种过程，有的孩子听话，一心做这个事情，他不体会这么多。有的孩子不听话，干别的，别的又干不踏实，心里还惦记，惦记就形成压力，干了又不情愿，痛苦，痛苦就开始思考，思考又没有答案，就看学佛资料，或者佛菩萨用什么方法点一下，突然明白了，明白问题出在哪里了，改正过来。弟子粗浅地理解这就是闻思修的一个过程，主要是自己把毒根找到，修正过来，早一天改过来，痛苦就少一天。
答：1.学佛修行是自己的事情，不要和别人比功课，学习大家精进修行的精神就好。我们自己要首先将生活家庭工作做好，在空余时间修行就好。2.是的。3.是的。4.是的。

● 诵《地藏经》 妙不可言

问：打七回来后，一直坚持每日诵经。连同打七所诵，至今日诵到122部时，有一个感想，那就是我诵经，其实也是在送出我的忏悔、感恩和祝福。忏悔自己无始劫以来，于身、语、意带给别的生命的伤害；感恩一切众生，成就我的生活与成长；祝福一切众生破迷开悟，离苦得乐。经中所云的“十八界”即是：六识、六根、六尘。而一切“客观世界”的出现，都只不过是众生心中十八界互动的结果而已。似乎直到今天，我在一部经诵毕做回向时，真诚的心、忏悔的心、感恩的心才真正升起，且似乎还有一种难以表述的欢喜。是啊，诵经，难道不是在送出宇宙中最至善圆满的礼物——佛陀的教诲吗？送给所有与我有缘的生命，无论前世所遇，还是今生所逢。因为六道如旅馆，生命如主人，诵经回向如送礼，礼物必定是送给主人，并不管主人居哪一住所。只是三途中众生最易听明白《地藏经》，也最能于《地藏经》得受大益。一切波动，一旦发出，永不消失，有缘者自能收到，诵经之波动，应是最清净美好的波动。曾倾心于《金刚经》的空性般若，曾醉心于《佛说阿弥陀经》、《佛说无量寿经》的美轮美奂，曾向往《华严经》的金碧辉煌……但是，万丈高楼平地起，《地藏经》正是基础之经典。根性并非大利，宿慧亦非深厚如我，怎么能跃过基础，空中盖楼呢？“地藏”是厚德载物的大地，是纳受一切的慈母，是生出一切枝叶花果的根。我曾经是何等愚痴与我慢！是的，我曾经瞧不上这部经，没能从头至尾读诵过一遍，就武断地认为，这部经不过是超度亡灵的经文，里面说些因果故事罢了，哪里比得上那些华美的大经呢？感恩菩萨，没让我多走弯路，虽然带着许多疑虑，甚至害怕，还是从实修之初，便持受了这部经。越是诵持，越是思考，便越是肯定，这样的选择决计没错。从诵满100部时，已经在诵经时生出欢喜心，感觉诵经是一种享受了。《地藏经》的经文，诵起来同样是音律和谐，错落有致啊！文辞虽然朴素，读来却极是有味。所有的佛经，都是佛陀从清净自性中流露出来的，而所有的翻译者，也都是了不起的大通家、智者，甚至是开悟者，他们的译文，必然得到了佛菩萨的加持。所以，无论哪一部佛经，都必然合乎宇宙天地生命中最自然的本有韵律，读之，怎能不法喜充满呢？让佛经在我的八识田里，如金黄的麦子，欣欣生长。让那些罪恶黑暗的荆棘之籽，逐渐干瘪枯朽，永不萌芽。让佛经优化我的末那识，如优化电脑的程序，提高性能，择优去劣，断恶向善，真正奔腾。我相信持诵佛经，从此将伴随我生命中的每一天，至到尽此报身。我且发愿，愿生生世世得遇佛法，愿生生世世得诵佛经，愿生生世世得蒙佛光，愿生生世世得生净土。这些感想，似乎更适合发在修行日记里，但担心字数太多，会将自己那一栏拉得太长，影响同修观阅。发表于此，也是想问这些小悟是否如理？感恩佛菩萨！
答：这是自心中发出的妙音，赏心悦目！

● 命运是自己心影 理智地看待功课

问：弟子明白了一些东西。1.人只能改变自己的命运，命运也只有自己才能改。这就是为什么对别人我们只有随顺，不随顺的都是烦恼，没有用。命运就是自己的心的影子，不是外力。心变了，影子就变了。虽然愿望很好，我们有时却想把力气花在改造别人的影子上，有这份力气，不如转化自己的心。因为没有用，除非你有能力去影响别人的心。怎么才能够影响别人的心呢？就是完全站在对方的角度，没有任何的私利与他去共鸣。你们融为一体，才能慢慢去影响。这个事情，是要彻底放下“我”，才能圆满的。只有我的心和影子都消失了，才能圆满的。我现在所能做的善也好，什么也好，都只是以自己的一点力量大概做一点，随缘做一点，仅此而已。如果什么人，真的因为我的一点力量而信得深了，只是我们有缘，借力使力，他们自己是最主要的。2.佛菩萨确实看得清楚，比我清楚得多，远得多，我很敬佩。也许这两个感悟只是最普通的话，弟子说出来这么浅薄的道理，真是令人耻笑。弟子暗钝，总觉得这么简单的道理，我却总是兜了大圈子才明白。也好吧，磨刀不误砍柴工。也许只有明白人，才会真干，真干的都是明白人。3.弟子明白了，那些压抑的心情和全身的痛苦，我只需要以一颗平常心去面对就可以了，不用着急上火。这些既是我，也不是我。也许坚持修行，可以让我在短时间离苦，也许不可以。不过这些都不重要。比起离苦，在苦中去保持淡然的心情和稳定的功课，才是我要学习的。比起拜忏数量，也许不和他人比较，按部就班地去了解自己的问题，清醒地观察自己的状态，保持积极的态度是更重要的课题。也不应当根据一时的光明和喜悦，去随意增加自己的功课，一切要从实际出发。向常弘师兄学习，不是学数量、学形式，是学实质。弟子明白了，弟子这次的小考题目是：在障难和痛苦中，如何保持清醒、稳定功课数量、坚持修行，进而突破状态。这是佛菩萨初步在教弟子如何修“定”。这个考题已经持续四个月了，到现在我才把题目看清楚，真是笨得可以。为什么不直接告诉我呢？其实已经反复告诉我了，是我自己不悟，悟了才能把眼睛睁开，把耳朵打开，才能看到，听到。不放下就看不清，不明白就放不下，不修就不明白，环环相扣。大概是佛菩萨实在看不下去了，又来帮我了。弟子会认真应对考题的。弟子以前总想，明天一定完成功课。现在开始想，今天无论如何也要完成功课。只有今天完成了，明天才有希望完成。您说这么简单的道理，我怎么就花了那么多时间，才懂这么一点点皮毛啊？真是个大笨蛋，大傻瓜。
答：这是真修真悟。学佛就是这样从这些小事情上一点一点地悟。否则，佛法是佛的，不是我们的。

● 只有真诚修行的心 才能成为这一生生命的保护伞

问：弟子有以下若干感受：1.弟子出现障碍，不能在路途中诵经后，昨晚在菩萨前，认真地将后面半部经诵完。体会到自己之前在心里面轻视了诵经，总认为路上诵经是一举两得，结果有整块的时间既没有拜忏，也没有诵经，而是吃喝玩乐了。在路上以敷衍的心情一边听着，一边跟着诵，经常会读错，也不去思虑这样的心是错误的，这样诵经的心不但无功，而且有过。我的心不是真诚的心、忏悔的心和感恩的心。弟子真诚地忏悔。手机的耳机和 MP5坏了是在提醒弟子，要好好反省自己。弟子发现出现任何障碍，只要反省自己都能发现原因就在自己身上。感恩众生帮助我成就。弟子已经找到了解决的办法，既能够完成功课量，又能够以安稳的心诵经。路上可以多听讲解或者同修的感悟。2.昨天有两个感应，一个是弟子向您诉说了烦恼以后，您说“业障有时重，有时轻……我们不要管它……”那句“我们不管它”特别亲切，感觉就像冬日的阳光一样温暖，这就是一种光的力量。弟子当时就流泪了，早上拜忏也流泪了，这是一种心底的感动。还有一个是在诵经时，突然感觉到，我现在还能有很好的缘境让我安稳地修行，但是这种安稳却像纸一样薄，下一秒可能就没有了，是非常危险的。只有真诚修行的心，才能成为这一生生命的保护伞，这一生却很短暂，只有真诚修行的心，才能延续我生命的分分秒秒，这些分分秒秒都是为了成就才存在的。弟子感恩佛菩萨。3．弟子有时拜忏，总是流鼻涕，请问，这是佛力加持，消除业障吗？
答：只有真诚修行的心，才能成为这一生生命的保护伞——说的好！这是消除业障。


05 心灵善恶

● 心灵善恶

● 放任自己 相形见绌

问：我想我以后不会那样放任自己去犯错，或者随意造业了。因为我可能忘不了嘴里那呜呜的哭声，那句：我好伤心呀。那么宽大的心胸，那么轻易地原谅。这些让我那颗虚假的心生起时，觉得很惭愧。它们都比我老实，比我真诚。没有想到，真的没有想到。
答：阿弥陀佛。

● 时时用心 生活即修行

问：现在生活中的每一件事，每天看到都会反映到心里，观照自己。看到不净，就想到自己的恶浊，觉得自己再不反思，不修心，就如同这块不净的东西。慢慢地，出离心在心里起了点波浪；看到美丽的东西，就想，如果我的心灵能像这美丽的东西一样，美丽，清净，安宁，让人一见就生欢喜心，就好了。于是，心里边感恩的心也起了波浪了；看到善事，就想，真好，要是不仅我自己能行善，所有的人都行善，那世间就是净土了。然后，就会偷偷地躲到一旁，感动得流泪；看到恶事就想，那人真可怜，还在迷痴着呢。我们多好呀，能闻佛法，之前未闻佛法之前，也像他们一样犯错。佛菩萨肯定看着我们，肯定也偷偷地流泪，看着我们众生一错再错。现在修行了，不能再像他们那样了，看到他们，也要一样平等对待，因为他们迷痴，所以做恶。然后，我偷偷地跑到一旁，好想哭，好感恩，感恩善，也感恩恶；看到穷人就想，那个人肯定前世没修福，或者悭吝，不学会施舍，所以才得今天果报。就想，我可不能这样，我要不仅要学财布施，也要慢慢想法布施，无畏布施。所以，看到别人需要帮助，不管他是谁，不管我身上有多少钱、多少力，只要他需要，我都会全部布施出去。只要他需要，我的累世的福德都可以分给他。看到富人就想，那人肯定前世积了德，今生才得这样好的善报。希望所有的人都行善，都得这样的果报，希望世界上没有贫苦的人。学了《大方广佛华严经净行品》才知道，我们要做的，就是每天反观自己，观照自己的内心。生活中的每一点一滴都是我们可以学习的。现在才知道，其实生活就是修行。希望自己能常行大悲，心常清净，众生也能学行大悲，心常清净。
答：阿弥陀佛，就要这样用心。

● 众生皆菩萨 唯我是凡夫

问：因为功课和家人发生矛盾，其实就是我执，是贪嗔痴。当我把功课看成了最重时，别的人或事都不能妨碍我，妨碍了我就起嗔恨心，这其实是对功课的贪，对他人的嗔，对修行的愚痴。全都是“我”在作怪，我的功课，我的时间，我的安排，我的利益，其实就是自私。我反思了很久，我做功课的目的是什么？这样修，只能修出贪嗔痴、修出我执，方向错了。想通这个后，现在我已开始做到，只要家人叫我有事或做家务，随时放下功课就去做，若我的功课妨碍了别人的安排，立即调整功课。以后有任何与功课冲突的人或事，都应该从我这里调整，这其实也是在调整自己的心。别人都是菩萨，就我一人是凡夫。这句话我以前一直不认同，认为这世间明明有很多人在为非做歹、损人利己，为何是菩萨？现在开始慢慢觉得，所有人其实都是在度我，为我示现善与恶，为我说法，调伏我的心。当他们为我示现善时，是在提示我，这个善我做了没有；当示现恶时，是在警示这样的恶不要做，而且在面对恶境时，我是不是一头栽进了嗔恨烦恼里。其实都是在度我，成就我。但我明白这句话之后，随之而来的困惑是：既然别人都是菩萨，那我之前发的愿要“成就后救度众生父母”是不是没有必要了？这点弟子还没有想明白。
答：阿弥陀佛，这是真实修行，真实的感悟。不要紧，继续修行，慢慢会自己明白的。


06 日常生活

● 日常生活

● 以小见大

问：弟子诵《地藏经》到月底就半年整，感受最大的是心灵有很多开悟，心中很平和。感受最深的是“勿以善小而不为，勿以恶小而为之”。一个很小的恶原来可以造就须弥山般的恶果，以前看报纸都是泛泛而过，没有那样深的体悟。可自从修学开始，每看报纸都心惊。最近审判一司机酒后驾车，造成六人命亡的事故。司机事后也是悔不当初，但六条生命就这样逝去了。醉酒其实是很小的事，但因为当事人不警醒，恶果居然如此可怕！还有太多这样的例子，无法一一列举。而同样的，一女子在街上被人抢劫，一路人用自行车挡了一下，就使这种恶行得以遏制。修学之前，弟子愚钝从来不明白一个很小的恶习需要时时警醒，一个小善需要用心去做。现在感觉有光照到心里，一有微小恶念就觉惭愧，感觉做人需要时时警醒，战战兢兢。真感觉如经书上所说：“举心动念，无不是业，无不是罪。”当我们做事时，在考虑自己的同时能为别人想一下，哪怕只是一点点，也许对别人来说不亚于给人生路。最简单的就是我们不吃肉，也许那对你来说只是一餐而已，而对这个动物却是生命。现在真感到惭愧，为自己无知时所犯下的诸多过错，希望悔过还来得及。很感谢佛菩萨以及同修，让弟子有了听闻学习佛法的机会，让生命能有所改观。
答：阿弥陀佛，感悟太好了。坚持修行，共同进步。

● 调柔随顺待家人

问：妈妈的念头主意很无常，烦恼执着重，而且凡事总想两全，自己弄得很纠结。虽然一直坚持功课，但观念没搞懂，心没转。一直拿妈妈没办法，你说随顺她吧，她一会这样一会那样，变得很快。而且有的时候，就是心里左右为难，纠结得很，都不知道怎么随顺为好。经常就对她起烦恼心，觉得她烦恼习气怎么这么重，怎么这么折腾。还经常想在事相上要求和影响她，让她不要跑庙不要搞外面的热闹，按六部曲好好修；让她要保持清净心，不要这么折腾；让她不要贪那点小财，抓紧时间多做功课。道理都是对的，发心也是好的，但心是刚硬的，就弄得我和妈妈都很烦恼。她有时候会抱怨，抱怨我和爸爸不懂她的苦，只是一味地要求和指责她。她折腾的时候自己也很痛苦，只是身不由己。我想到自己被业力、习气牵着走时，也是身不由己啊，也是被自己的贪嗔痴折腾得要死要活啊，凭什么要求妈妈呢？看看自己的心这么硬，烦恼习气这么重，知道得先修自己，告诉自己一定不要要求妈妈，也不要因妈妈的烦恼而烦恼。但还是不知道怎么面对妈妈，只能做到不去看她，尽量拉回到自己。如果没有能力和智慧，反而弄得大家都烦恼，那就先管好自己、修自己就行了，别管她。今天妈妈又给我说她改主意了，推后一周来北京，原因是寺院有法会，还有四天王殿要开光云云，她觉得错过很可惜。要是以前，我肯定又有念头，怎么对怎么错，这么修那么修，又不自觉想用自己的想法来影响妈妈。今天，突然想，我不管事相上的对错了，我就想想看怎么做能让妈妈安心。如果她那么想参加法会和开光，那就让她欢欢喜喜地去，还帮她把后顾之忧都排除了，这样不就好了么？何必让她纠结，自己也跟着纠结？这么去想去做的时候，反观自己的心好像柔软了那么一小丁点儿。这可能就是昨天在精进道场突破以后的力量吧。坚持修行，慢慢改过。
答：不要要求，能够修行就很好。慢慢来。安心就好。

● 安心精进最紧要

问：刚问完问题，心里好像明白点，不管妈妈的业障再重，毛病习气再多，烦恼折腾再猛烈，我也要多一点安心承受，少一点委屈抱怨；多一点慈悲，少一点刚硬。还是自己的问题，自己业障重，心力弱，心量又小，所以总是觉得顶不住，也定不住，承受得很勉强也很被动，很无奈也很累。没有办法，继续磨吧，继续修吧。
答：阿弥陀佛。

● 蟑螂也曾为六亲

问：今天看到有师兄因为家里有蟑螂而烦恼，就想谈谈我跟我家的蟑螂怎么相处的体会，供师兄参考。我曾经因之造下了杀业，那时看到它们真是讨厌，大起嗔心，欲除之而后快。用药喷，用脚踩。学佛以后，才知道自己多么残忍。深深忏悔，发愿不对众生起伤害恼乱心。一切众生皆是过去生的父母，未来世的诸佛。它们来我家必是与我有缘，是我的业力与习气感召来的。将厨房收拾干净，不留剩饭剩菜，垃圾及时处理。我有这个毛病，所以它们还来，提醒我。我也曾经施过食物，用盒子做个窝给它们住，不过它们好象更喜欢自由，也就只好随它们去了。我现在见到它们，就是平常心，跟它们和平相处就好了。它们弄脏的碗，蒸过煮过照用。我曾经伤害过它们，除了忏悔以外，有什么话好说呢？那天我诵经的时候，有一只蟑螂到佛堂来了。看着它慌慌张张，毫无头绪的样子，想到它也许是我哪一世的亲人，生生世世在做蟑螂，苦无出期，泪一下就下来了。深深觉得佛法难闻，人身难得。我现在修行，能给它们解脱的机会，这有多好。我现在德行尚浅，修行功夫不够。有一天修行好了，也能像印光祖师一样，他住的地方，虫子们都会自动搬家。那时候，就皆大欢喜了。现在，就只能对着我家的蟑螂修布施，持戒，忍辱，修慈悲心了。
答：阿弥陀佛。

● 以境修心证菩提

问：周围环境是修行人利用来修心的，不要执著于好坏，要做的是修到自己没有任何念头，妄想出来，做到无心，心死，心灭，才能证菩提。
答：阿弥陀佛。

● 毁誉好坏 皆是分别

问：面对夸奖，面对毁骂，做到心不动摇。其实无所谓好，也无所谓坏，分别心使然。
答：是的。

● 经受考验 学习落实

问：弟子这两天感觉生活中的各种事，都是考验，都是往生的助缘，都是广钦老和尚的考古题，都是汉钟离对吕洞宾的勘验。以前弟子在道场、各寺庙表现可好了，可能装了，到哪里都能迎来好评。可是一到家就不一样，觉得好像在道场是修行，到家里是还债来了，而且特别不心甘情愿。现在觉得还债很好，希望把所有的债都还完，去西方。还有，弟子感觉《佛遗教经》和《华严经净行品》简直可以做日常生活的准则，平时多看看，多听听，慢慢地运用到生活中，感觉非常受益。还有，弟子感觉，有时候一件事犯过无数次，甚至平时提醒自己无数次，但是一遇到境界，就会转变，一直不能坚持，修行太难了。还有，弟子感觉非常低级，一直要受到身体的控制和拖累。不知道什么时候才能摆脱身体这个东西，是不是要到空的境界啊？
答：阿弥陀佛，理解的很好。平时要坚持修行，坚持功课，依靠佛力，不断提高。同时要多学习，按照佛的要求，逐渐落实，改变自己。

● 世间没有过 都是自己恶

问：佛说外相皆是虚妄，一切有为法如梦幻泡影。感召到的一切外相、外缘、外事包括梦境，是不是自己内心无始劫以来的恶，是自己内心变现出来的呢？自己的心就像一个臭气熏天的大厕所，就会吸引喜欢这种臭气的所有众生，是这样吗？弟子每天忏悔，时时忏悔。因祖师大德说过：真修行人不见世间过。世间没有过，一切过都是自己无始劫以来，包括今生所造作的恶、造作的过，外相就是一面镜子，看到什么，就要反省忏悔。如受宠若惊，是自己贪图名闻利养的过；如见人恶口，是自己恶口的过；如见学生办事拖拉，是自己拖拉的过；如听到他人讲黄色笑话，则是自己邪淫的过；如见不可避免被请吃火锅，是自己杀生大过，等等如是。故一天下来，虽种种外相都是佛菩萨在示现给弟子，弟子的无始罪业无量无边，业障无量无边，不能懈怠，不能松懈，精进修行，坚持听话，老实真干。
答：是的。阿弥陀佛。

● 业障消除才得身心清净

问：前些天感觉烦恼、习气缠绕，心里乱七八糟、头脑里想的根本就不像自己想的，说不尽的苦恼，就像把自己丢了。直到今天，心里坚持住的一点信心和定力感到沉稳了些。记得这样子不是一次反复了，末学每到这时就想想：坚持、坚持……就算真实虚妄都不管，就念地藏菩萨、就念阿弥陀佛慢慢捱过。每天念佛菩萨名号去压烦恼习气，可又总是反复升起烦恼习气，是不是还是功夫不够、不得力？除了精进加精进才好？如果是这样，一旦烦恼习气的业力大过自己平时的修习，没有智慧没有定力就有被转的危险，是这样理解吗？
答：是的，只有依靠修行，依靠佛菩萨，才能消除业障，身心清净，各方面都会好起来的。


07 其他感悟

● 其他感悟

● 心向弥陀

问：孩子凌晨又醒了，我哄了差不多一个小时都没成功，气急败坏地回房蒙头睡下念佛号，任凭她凄惨哭叫。直到听到她断断续续叫了几声“妈妈”（孩子很小还不大会说话），我当时突然来了股力量，怎么挣扎着也得爬起来抱她。最后和我一起睡，几秒钟就睡着了，还睡得不错，之后都没像以前每一小时醒一次。由此想到称念南无阿弥陀佛的名号也是如此，我们遇到困难，光是埋怨，光是哭闹没有用，和婴孩一样，知道了叫妈妈 “阿弥陀佛”，就要真诚恳切地去呼唤，阿弥陀佛必来搭救。阿弥陀佛名号涵括所有诸佛菩萨的名号，哪个佛菩萨听到我们的呼唤都会来相助的，要对“妈妈”有信心，自己的体会和同修菩萨们分享。
答：说的对，就是这样，一辈子这样念阿弥陀佛，就修成功了。

● 修行消业

问：我觉得今天几乎是我记事以来最最开心的一天，早上拜了六个大忏以后，就觉得很累很累，我就躺下睡了一会儿觉，起来还是觉得累，什么都不想做。因为今天休息，本来是要看些自己专业方面的知识，可是无论怎样都无法看，就是一个累，我很沮丧，不过还是一个劲地散念佛号。后来，我离开家出去走了一下，立刻觉得轻松了很多。于是就回家把《地藏经》拿出来，去了我家旁边一个喝咖啡可以顺便休息的地方，那个累的感觉一下子就没有了，我在那里诵经顺便看了一下我的专业课的书籍。这在以前也许我会昏睡一整天，可是，现在有了诸佛菩萨的护佑，自己似乎有了一点力量可以改变突破自己，这种现象也一定是消了业障，对吗？非常感恩地藏七的修行方式，就在刚才，我最近很困扰的一件事情，一下子就解决了，真的好感恩啊！和别人勇猛精进相比较，我真的是微乎其微，可是佛菩萨的加持真的不可思议！
答：是的，坚持修行，可以消除业障，诸事顺利。

● 心是本原

问：我心本慈悲，本清静，本平等，本正觉。因受境缘业力之影响，不能证得。需借假修真，是心修行、用心修行，坚持功课，依靠佛力，时时做主，洗涤缠附之力量，回归本心。在一切时中，修布施、持戒、忍辱……时时提起正心，观照境缘，依教奉行，是真精进。待水平波静，则见月，见月后，仍需勤除雾云，从看破，到真看破；从放下，到真放下；从自在，到真自在；从随缘，到真随缘；从念佛，到真念佛。念念不离佛。得无所得，直至归家。1.修行之路，可如弟子所言？2.心力是什么？为何心力有分别（它对时间、事件表现不同。如：有时想拜忏，心力提不起，但诵经就可）？如何增长心力？如何使其平稳？3.如何观照境缘？如何返照得密？是否弟子又不老实了？请视弟子根器，或答、或答一、或默，弟子无不遵从。4.此一阶段，弟子似有所悟，道理渐明，然心力不随。此时如何做？意欲攀缘（故有第3问），然，心正时知应速问，师乃弟子之灯，无尽光明！吾师慈悲，指引弟子、加持弟子，回归本途。弟子定严遵师命。
答：1.说的对，说的好。2.心力是根本，依自己的业缘表现不同。依靠佛力，努力修行，逐渐回归本心。3.念念在佛，逐渐回归，内心光明逐渐会生起，心佛众生三无差别。4.念念在佛，不要外求，佛力无限，带领我们直达西方。

● 转心之法

问：弟子反观自己一年来的修行经历，突然找到了自己停滞不前的原因。弟子一直以来，遇事不遂己愿时，只会抱怨，而不是反省自己。修学六部曲后，这些心理和行为虽有所收敛，表面看似消失了，然而却未从根本上发生变化。有些道理虽然明白，但是境界一来，还是不能理智地分析和对待，而是随顺自己的习气，一如既往地处理。比如：早在春节前就明白：任何事，包括别人无故骂自己一类的事，都能从自己这里找到原因；有些当时觉得不公平的事，不要想它，沉淀一段时间后，自然能找到原因全在自己。但在遇事的当下或事后，就是不按理分析自己的原因，有时分析了却不肯从心理上接受，而是一味地去怨恨别人。虽然明白功课坚持不下去，一定是自己五戒十善没做到位所致，但不愿静下心来好好地反思自己，而是一味地想今天如何完成多少个忏。结果在生活中，甚至在拜忏时满脑子都是恶念。心的感悟减少了，修行不见效果，自己还稀里糊涂地以为是业障障碍，其实不是，或者说不全是。最主要的是自己心里时时背负的不善的念头，遮住了佛的光明，佛的光明无法透过自己的恶念所结成的黑幕，照射到自己的身上和心里。弟子业重福轻，周围违缘多于善缘。这是弟子的业力所感召的现状。弟子急于改变此现状，却忽视了要日省吾身，忘了在做功课的同时，要借助佛力，在日常生活中，从行为和心念上改变自己。半年来，弟子天天只是盲目地追求如何把功课量提上去，如何提到二十个忏后，好好坚持下去。天天登记功课时，算计着何时才能到二十万、三十万大头，却从未对自己日常生活中的思想和行为进行过反思。曾经以为别人追求感应是执著，自己不求感应，只求心能变得柔和慈悲，只求心灵上的升华，不是执著。其实这也是一种执著。修行路上，你执著什么就会有什么样的考验。半年来弟子心灵感悟的减少，不正是对自己执著对象的考验吗？只有放下这个执著对象，才会进步。善知识反复提什么是真学佛：把佛所讲的落实到生活、工作、家庭中，才叫真学佛。而弟子所缺的就是这一步，浪费了通过做功课佛菩萨给的加持，没有在坚持功课的基础上，将佛的原理落实到生活中，落实到对人处事中。妙深师兄如此精进，佛成师兄将修行与生活结合得那么好，她们在修学的过程中，尚且会出现障碍，弟子各方面与两位师兄比，差得太远了，又怎能不出现障碍呢？正如佛成师兄所言，“这也是我们修行道路上的一道风景，只要坚持，一定会云淡风清的”。一直懒于写每天反省自己的日记，弟子决定从今天开始，在坚持功课的基础上，每天晚上写修行日记，记录自己一天的恶念恶行，督促自己真正修行。弟子将以全新的面貌继续跟随大部队走下去。
答：阿弥陀佛，一定要落实在身口意上。

● 安静的力量

问：从精进七回来，好像慢慢能体会到安静的力量。任何障碍和烦恼只要自己安静下来，外在的力量也就随之化解和消散了。无论是多么灼热的力量，只要我们自己很轻柔地去处理，都会消弭于无形。我们修行的方向是不是就是越来越安静，一切都是大事化小，小事化了，最后整个世界简单地只剩下“阿弥陀佛”四个字？
答：说的对。

● 安定心念不退缩

问：这几日弟子遇见比较大的身体疼痛的业障。感受到在遇见困难的时候，把自己沉淀下来，把心念定下来，依靠佛的力量，就这样走过来了。佛菩萨都是抱着不退缩、走下去的信念走下来的，要走下去成佛，也只有以这样一种直心去面对一路上所经历的所有。似乎我也对成佛有了信心，因为好像有一点点知道了，佛是如何成佛的。只要不退缩，不停步，走下去，就成佛了。八十八佛都是这样成佛的。每日去礼拜时，就是礼拜在成佛的路上。我也不知自己为什么这么想，不过感受到成佛的希望就在自己的内心里。
答：坚持。

● 但只精进 勿论根基

问：我一直有个想法，不知道是对是错？总觉得所有人走佛道，都是一条路，经历的都是一样的。佛菩萨指引我们走这条路，有时候也化身成同参道友。无论什么根器都是累劫自己修来的，今日你见他根器好，殊不知他生生世世为此种了多少善根；今日你自己吃苦，见他人勇猛精进，殊不知他以前也曾经吃苦，甚至退堕，后又发起精进猛利的心。你才见他感得这个结果，这个都是一样的。就是在走同一条路，有的人在前，有的人在后，但都是累生累世这样走过来。自己努力做加行就可以了，无论什么人，这一生只要做到每天都坚持功课，往生的善根就能具足。这是我给自己找的借口吗？还是真的是这样呢？
答：是的。继续修行。

● 一一落实 修行改过

问：1.弟子自从今年三月到大同打七，回家基本能坚持功课，身心都有很大的变化。现在爸爸妈妈也都感叹我变化之大，赞同我坚持修行！可我越来越觉得，自己才刚明白一点做人的道理，和身边的同事相比，有时还不如人家做得好。特别是心量，有时很大度，有时却对某个人吝啬到极点。越修越觉得自己毛病多、问题大、业障重！就努力改，可一下做不到位，弟子的心态正常吗？2.弟子的心还是很冷漠，对很多人、事觉得自己尽力就行了，不想勉强，觉得自己没有太多的精力，很在意自己每天的功课。是不是太执着了？
答：1.正常。坚持修行，一个念头一个念头地改正。坚持一年，就改过来了。2.慢慢来。

● 突破上去 感受清爽

问：1.弟子感觉到平时的种种变化，随时都在发生着，修行使某些事情明显起来，比如业障以及佛力加持。我们醒着的时候不感觉，睡眠的时候心识就在梦境中，把这些变化显现出来了。其实没有什么特别的，平时都在发生着，不需要去在意。醒着和睡着，只是人交替进行的两种状态，都是业力在人身上的表现。2.我们现在时常有一些小小的悟，是偶尔感觉离清醒跨进了一小步。我们基本上都是昏睡的状态，一切做不了主，这就是具缚凡夫。强烈渴望清醒，就是出离六道的心。弟子现在越做功课，有时候表现出来各种各样的业障，但是在间隙中，也感觉到佛菩萨把力量送进来，使弟子有时候有一点小清爽。弟子现在时常感觉浑浊，每天想忙着完成功课，有一点清爽感。这就是两种力量在体内的体现吧？感觉这必须坚持一段时间，然后再突破上去，慢慢佛力就增强了，清爽的时候就越来越多了吧？
答：说的对。

● 佛法不虚 真修受益

问：弟子以前默念佛号的时候，总觉得心里没有力量，必须出声才能念得清楚；现在好像心里有些力量了，默念的时候也很有力很清楚，而且似乎是从心里发出来的。
答：这是修行的好处，精神力强了。

问：昨天下午听学习内容，有些地方睡着了。但是从头到尾就记得您说一句话：不说他人过。我就记住这一句，结果从昨晚到今早忍住了七八句。突然觉得这个一定受益匪浅，守住这个信念，能改变我的思路！以前老是教育别人，苛责别人，评判别人，事后意识到也想改，很烦恼。结果这句话，让我一下开窍了。我一定遵守，然后体会自己的身心变化。不说他人过！先不说，才能慢慢到不见。
答：阿弥陀佛。

问：今年假期回国，九月去大同打了七，有幸第一次听闻佛法。打七之后就吃素了，现在基本小五荤也不吃了。以前总是吃不好就发晕，最近有两周没怎么好好吃饭，可是还很精神！以前总是想发心布施，现在终于开始实行了，觉得好快乐，接下来会多放生。马上就三个月了，基本每天两部经，在电车上有座位也站着念，我想既表尊敬，又算是让座行个小善吧。虽然也有不少妄念纷飞的时候，不过现在变得没有脾气了！做错了事，能立刻意识到，会在心里自责。以前睡觉，有时都不敢关灯，现在逐渐不是很怕黑啦！但我知道拜忏少了些，以后会努力精进。日子虽然还有辛苦的时候，可是似乎也一点一点好起来啦！总有预感会越来越好！总想着写打七日记，可是现在还不是时候，等自己更好的时候写出来，更能有说服力吧。不过已经把家人影响了，父母吃素的时候多了，也逐渐在上网看视频时，教他们一些诵经之类的内容。虽然父母上了年纪，学得慢，不过还是很高兴他们能慢慢接受！再次感恩一切诸佛，一切尊法，一切贤圣僧！感恩地藏王菩萨！感恩地藏七！
答：阿弥陀佛。坚持修行，共同进步。

问：我打七回来后一段时间，莫名地腰部和腹部发胖，即使是减食也没有任何效果。于是那段时间（20天左右）我一直执著于自己的身体，变得很自卑，烦恼很多。就在半个月前，自己明白了：不是把身体交给佛菩萨了吗？怎么能不信任呢？而且稍胖点还挺富态的，蛮不错啊。就这样一念转过，两天后发胖的现象就逐步消失了，到现在近半月基本恢复到以前了。弟子在此是想给也在发胖中的师兄共享，心念一转境界就转了（身体也是外境）。就像讲解说的那样：身心清净，慢慢就恢复了。
答：阿弥陀佛。

问：第三次打七以后，膝盖逐渐好了。前几天左脚胀疼，青筋凸起，加上其他消业反应，心里有些发慌。前天上午拜忏时，脑子里冒出几句话：“你的腿已经好了，只剩脚了，还怕什么？别怕，你只会越来越好。”然后我不由自主跟着念了好几遍，越念越快：“别怕，你只会越来越好。”感觉满心欢喜，果然今天脚好了。弟子感恩诸佛菩萨慈悲护佑！以往也有过一些很好的感应，但这是第一次清清楚楚地说“你”。愿和各位同修分享：只要按六部曲坚持修行，“你只会越来越好”！
答：阿弥陀佛。

问：《双膝变形记》：今年年初，拜到近10万时，双膝长出一层肉垫，像小猫爪子上软软的肉垫，直接在地板砖上拜也不会嫌硬。随着功课量的加大，肉垫变成肉包。到夏天时，左右膝很不对称，左膝的包有鸡蛋大了，紧点的裤子都穿不上，右膝却完全是平的，看起来很畸形。因为不疼，我也懒得管它。前两天右膝的包隐隐疼了几阵，我也没顾得上管。昨天偶然发现两腿的膝盖好像看上去差不多了，撩起来一看，右膝鸡蛋大的包竟然消失了。看来对于修行路上的身心变化，真的不用去在意、去琢磨，该出现的会出现，该变化的会变化，该消失的会消失，只管坚持！写这些希望和更多师兄分享。
答：阿弥陀佛。

问：末学的儿子上周五由于脸上青春痘痘印、疤痕做了激光微创手术。医生说，术后可能会红肿、发炎，要一周脱痂，一个月至两个月回复至原貌。手术后，我和老公都很担心，儿子更是惶惶，怕效果不佳，说治不好“就在家呆着，再不出门了！”我就在晚上读《地藏经》回向后，祈请地藏菩萨慈悲护持，保佑儿子能够安稳度过这个难关。结果，在这个周二，儿子手术部位的痂几乎完全脱掉，手术部位恢复效果很好，跟原来的肤色一致，整体看起来感觉好极了！我忍不住念“阿弥陀佛”，儿子很开心，马上计划返回学校。另外，老公的生意也遇到了难关，大概两个月没有解决，几乎没有出路了，很苦恼。我也每晚祈请“南无大慈大悲地藏王菩萨慈悲护持”。结果昨天老公回来高兴地告诉我，事情解决了，还得到了另外产品的代理（做的是健康产业）。我当时就在在心里默念“感谢大慈大悲地藏王菩萨保佑”。老公对我读经修行很支持，常会在差不多我读经时间催促我“去做功课”，儿子这方面也不妄言。感谢大慈大悲地藏王菩萨慈悲保佑！
答：阿弥陀佛。

● 随缘度众 不必挂心

问：弟子感到接引众生确实很不容易，很辛苦，很累。弟子感到有些不解，弟子的业障很重，功夫没有，功课也少，远远达不到帮别人的能力。为什么会有一些事情自己找过来，引着他们往这条路上走呢？是不是自己慢慢就体会到了？接引真是一个一个地做，还要看时候，有时候人家愿意做了，做做又停了，只能放下，再找机会，机会来了再继续。不容易啊！我只能是随缘。我都这么盼望着他们能坚持，可见佛菩萨是多么希望我们也能努力和坚持。可能就是希望我能体会这一份苦心吧，度一个人真不容易啊！
答：随缘就好，不必放在心上。

● 明了因果 坚固道心

问：最近有人说我此生寿命不会很长。弟子深知，一切皆由因果，命由心生，佛弟子要祈求脱离轮回，而不追求此世生命的长短。但听闻此话，弟子还是感到人生苦短。弟子今年已经32岁了，深感时光虚度，人世间的名利富贵都是带不走的，成天费了那么大劲去追求一些不实际的东西，谁知无常什么时候到来呢？弟子从前沉湎于男女之情，认为爱情很伟大，却在感情上受伤害。现在明白所谓爱情也是前世的因，缘分尽时就互不相欠了，最终因果只有自己来背负。我就当我已经过去生命的一半了，所以我要利用这另一半的时间来修行。如果再不珍惜好这次机会，还不知道下一世是不是人身了。好像在大海飘零的人抓住了一艘船，绝不放手，一定要爬上船去到安全的陆地上。今天，我在地藏王菩萨像前哭了，在心里大声地呐喊：菩萨！这个世界我啥都不留恋了，唯有父母、孩子是我唯一的牵挂。将来我给父母念佛求往生净土之后，我愿舍寿，求菩萨带我走吧。关于孩子，我觉得还是给她从小心里就种下佛法，教导她如何做人，长大后如何选择自己的路。每当想到此处，眼泪不由得流下，感觉只有和佛菩萨在一起才最安全，最幸福，期盼着那一天。
答：明了因果，明确目标，一直走下去，不动摇，不回头，直到回家。

● 落实三心 守心发心

问：总结：革命是如此的好，我体验到了，枉我不早知。这几天，自己走几步试试，跌跌撞撞，连番跌破镜！原来自己真的没什么好得意！除了业障，还是业障！感恩佛菩萨“一路把着走了一段路程”，弟子将继续努力消除业障，迎接下一轮的革命！今晚洗碗时，忽然想得落泪：在地藏七填功课的同修们，每个人如果不是在人生路上出现重大障碍、疾病、走到红尘路的尽头，“最后的有者”，世上最苦难的人，没有退路可转身、甩开佛陀的手了，哪里相信，并能够遇到佛法呢？得到佛菩萨的救拨呢？在这里共同洗心灭罪呢！不幸中的万幸！所以，我还妒忌什么呢？我还比较分别什么呢？我还执着什么呢？我这是在干什么？自相残杀吗？愚痴！很感恩有这么多有共同目标的同修，即使一经一忏，我就是看到有人在路上了，自己要跟上！当我不想拜忏时，反而不是最精进的同修触动了自己，而是最后面的、最坚韧不松手的同修！因为参照目标容易追上，所以容易恢复信心！真想不到！告诉自己：成道悟道也好，去阿弥陀佛身边上课也好，不在于单方面的拜忏量最多、最快、就一定最有成就！更不在于年龄高低、接触佛法时间的长短，而在于同时要“三心”的落实，属于最“老实，听话，真干”的不起眼的人！告诉自己不要再有什么知见了！闭上嘴，不要嚷嚷！总之，但凡所看、所听，都不要有“离心”的想法！回到本心上！自己的心，不修行，不晓得，就像浮在水面的一只皮球，轻！强迫自己用重石，坠沉到深深深海中！埋头干！别嚷！我知道，在这宇宙里，还有很多很多比我们更苦难的众生，未能得到佛陀的救拔！他们依然没有机会得闻佛法，依然在无尽的黑暗的漩涡里沉沦着！虽然，我们尝遍了苦的滋味，但现在遇到了佛法，何等地珍贵！应珍惜，这是世上最美好的事情了！修行就是在于不断软化这颗心，激发大愿，发大菩提心！这是佛陀的心愿，这是菩萨的心愿，我，不要再辜负佛菩萨的心愿！文字粗糙无力，还请批评指正，但愿不会对同修造成误导就好。
答：阿弥陀佛。

● 看清业海苦 修行静身心

问：弟子最近总是感到身心无比痛苦，宛如看着自己在业海漂流。觉得红尘滚滚，苦不堪言，与这个世间不愿有一丝一毫的牵扯。一想起六道轮回，就升起很大的痛苦心。感觉世间就像一大壶开水，咕嘟咕嘟冒个不停，忙忙碌碌，像被鞭子驱赶一样，无法停下来地乱跑，痛苦极了。人们有无数的牵挂、忧虑、烦恼。这些磁场，每日像海啸一样影响这个世界。我就想隔离这一切，安安静静地自己做功课。这样是不是太消极了，为什么我觉得外面那么乱呢？不想和这个世间再增加一丝一毫的牵连，觉得特别麻烦呢？是不是修行的业障很重，缠绕着我的缘故？
答：眼睛睁开了，就看到了这个世界的现象。不必在意，坚持修行，坚持工作生活。慢慢让心安静下来。

● 在心地上建立道场

问：弟子希望作为反面教材供养同修，愿每一位同修都能老老实实地坚持功课、遵守五戒十善，早日从量变到质变。原来自己从根本上就错了，蒙佛菩萨慈悲加持，这几天总有师兄来点化愚痴的我，一句关键的话 “佛法是向内修，不是向外求”把我点醒。以前听这句话似乎有点明白，但运用到实际就会不自觉地跑偏。忏悔！这两天突然明白了，原来来自丈夫的障碍是自己造成的。一直把丈夫当作障碍，当作异物，一心想要排除这个异物，甚至想离婚，好无所顾及地拜忏修行。多么愚痴的想法，从根上就错了，错得很彻底。丈夫是我心的一部分，丈夫反对，是“我”出了问题，我不想着认真地找原因，看看自己哪个地方错了，认真改正自己，反而愚痴地想要把能够照见自己错误的“镜子”给扔了。忏悔！忏悔！忏悔！弟子以后一定要认真改过，在心地上建立道场，在心地上认真修行。不再做一个只顾着自己消业而拜忏的机器人。弟子真的错了，祈请诸佛菩萨慈悲加持护念，加持愚痴的弟子时时生起正念，精进修行，认真改过，断恶修善！
答：阿弥陀佛。

● 有幸遇佛法 靠佛速成就

问：如果说自性是善，那么这个善应该是大圆满之善，大光明之善，大福德之善，万法归一之善，而非恶之对立面的善。既然如此，回归自性，罪亦非有，亦应为空。那么，我若执著于自己过去因习性与无知，而所犯下的种种罪业，这种执著本身岂不也成了一种罪，一种错误？“一切法，毕竟空，不可得”。那么，罪亦非有。但不执于罪，首先要做到的是放下，在放下前，还是需要整理，就像房间里的垃圾，在倒掉前需清扫一样。所以，忏悔是必要的。我想明白一个道理，那就是得入佛门，得信佛法，与世间才智无关，而与人的德行、缘分有关。“人身难得，中土难生，佛法难闻，信仰难起。”回想自己2007年初遇佛法时，更多是好奇与求知。2008年皈依师圆寂，才公开承认自己是佛门弟子，当时更多是出于义以及自己天性的不隐瞒，其实心里尚不太坦然。2009年才看了一些佛学初级入门读物，读了几部佛经，也只是象读文章一样读之。喜欢净土三经所述境界之美，心里开始升起向往。直到今年打七后，才真正为自己皈依三宝为幸为荣！虽然去打七更多是出于好奇，虽然是稀里糊涂地跟着诵了49部《地藏经》，但果真消了不少业障，至此我才明白皈依三宝的重要性。回归觉、正、净这自性三宝，称佛为师，当为世间最为值得、最为荣耀之事啊！试问，难道还有谁的智慧胜过佛陀吗？还有谁的教法比佛陀的教法更圆满、更详细、更安全吗？而我从小到大，一心追求的，难道不正是智慧吗？入佛门，学佛法，求智慧，当然要先拜老师。一切真相都在佛法里，佛经记载了佛陀49年对众生的教诲。深入经藏，聆听佛法，信受奉行，这是最正确的一条路啊。居然走了这么多年！居然找了这么多年！原来信仰的升起跟世间智无关，而跟德行有关，跟心性有关，跟机缘有关。正是因为有慢心、有骄傲，才让自己在门外绕了那么久不得入。而自古以来，那些识字不多，却能够信受奉行的农人村妇，虽然没有什么世间才艺，但正是因为人家贪、嗔、痴、慢、疑心不重，善根才得以成熟啊！我居然还曾因不愿与这些人同行，而不愿承认自己是佛弟子。这就是业障、骄傲所致的障碍！末法时期，寺庙怎样，僧人如何，与我何干？我皈依的是自性三宝，我拜的老师是佛陀，我要学的是佛法。不能因为学校有些乱，个别学生表现不太好，就放弃知识的学习，轻视课本，不进学校吧？这在世间也是极浅显的道理啊！佛陀是九法界众生的老师，佛教是佛陀对九法界众生至善圆满的教育，智慧在佛经里，真相在佛法里。何必再绕道外求？何必在世间书上继续浪费太多时间？既然我已走过了那个阶梯，现在由衷地为自己是佛门弟子而感到幸运和荣耀！原来我一直要找的，就是回家的路啊，现在终于找到了……是的，我要回家，我必须回家，回到开满莲花的净土，我一定要在此生就回去，千万不能再一次成为黄昏里迷路的孩子，千万不能再陷入可怕的轮回。愿以此文与同修交流。我每日功课量不高，读经不多（最多三部，一般一部），拜忏亦少（一个或者不拜），似乎更喜欢读经与思考，但仍感觉智慧渐开，心渐柔软，习气渐少，因习武之故，身体很好。请问，是否读经与思考亦算善行，亦算修行？
答：思考是修行，属于思维修的范围，很好，要多用心，将身口意，万事万物都归于佛法，这是修行。拜忏、诵经、念佛，是依靠佛力，消除业障，身心清净，福德增长，智慧开启，是大力量，自力不可比。所以，一定要做功课，一定要不离佛。依靠佛，可以突飞猛进；依靠佛，可以超越时空；依靠佛，可以迅速走上戒定慧的道路上；依靠佛，自己可以迅速成就。所以，要逐渐多做功课。

● 看得世间苦 方感佛恩重

问：我本认为出离心是厌世，往生是没痛苦的死或死了不受苦，五浊恶世是贪官污吏多，经商你诈我讹多，今天我全明白了。早上四点不到开始拜忏，拜到第五六个的时候，脑里清晰地显现了因为贪嗔痴而贪嗔痴的人们。所有众生的灵魂都是如此相近，人们不顾及动物的痛苦而愚痴地弱肉强食……无法用语言来表示，用五浊恶世很恰当。当时在拜忏，就好像是一幅活生生的五浊恶世图，我从上面往下看的情景。我一下子明白了为什么说佛菩萨看我们太苦了。我看着下面的五浊恶世图，我更用心地拜忏，忘我地为下面这五浊恶世图中的众生拜忏，只怕佛去涅槃，感恩普贤菩萨请佛住世，感恩佛菩萨的慈悲。我痛苦地流泪了，我要离开这五浊恶世，我要往生西方。连拜了十个忏，就去了趟卫生间。回去继续拜忏，脑中还是想着下面的五浊恶世图，情不自禁地为这五浊恶世的众生拜忏。当拜到第二个忏时，我却看到了我自己的身体拜下去时，在膨胀膨胀膨胀地变大……我纳闷就停了一会儿，再接下去拜完忏只有努力地使自己换个境界。请问，那时我拜佛时身体膨胀膨胀膨胀地变大，是否表示我贡高我慢自大呢？还是我的业障呢？
答：不必在意，这是修行身心变化，坚持修行就好。

● 业障重困难多 静心修行归极乐

问：弟子的业障很重，我自己也知道。不过弟子自己却还是很有信心，觉得虽然困难重重，障碍多多，只要静下心来做，渐渐消除就好了。修行一辈子，一切都会烟消云散，只剩下对佛菩萨的一片真心。所有发心成正觉的众生，都当以极乐世界为归处。我是不是太盲目乐观了？
答：坚持修行，一定成功。


六部曲

礼仪规范


01 佛像请奉

● 佛像请奉

问：在家中供佛像有什么讲究吗？
答：在家里边安立佛堂、供养佛像，最好能够在家里边的不住人的房间，比如说在书房、客厅，或者阳台也可以。供养佛像呢，应该供养在屋里边上手洁净的地方，后面是墙为好。佛像有很多种，我们是推荐供养地藏王菩萨和西方三圣为好，因为地藏王菩萨是代表我们的基础，代表我们修行的起步，西方三圣是修行的目标，修行的归宿，是这个样子。

问：我不知道如何请佛像，要准备什么？有哪些程序？注意什么？请佛像时，是以看着心生欢喜为有缘吗？一般要请几尊？ *
答：真诚心就好，看着心生欢喜为有缘。先请一尊就好。关键是按照佛的教诲，按照五戒十善要求，努力修行。

问：在家一般供哪位佛像好？
答：这个呢，我们是推荐供地藏菩萨和西方三圣，地藏菩萨供在前面下面，西方三圣供在后面、上面，墙上，都可以。不需要开光，自己按佛的教诲老老实实做到，就好。

问：家里供的佛像朝哪个方向好？
答：哪个方向都很好，只要根据自己家里边的情况，找客厅、书房或者阳台都可以，找一个最合适的地方摆上，恭敬就好。

问：网上说西方三圣坐西朝东为好，有这个说法吗？
答：它是因为西面是西方极乐世界，西方三圣安置在西方，平时我们从东面拜佛，后面就是西方极乐世界的方向，就是这么个原理。但是要实事求是，我们家中哪个地方合适，就放在哪儿。如果西面这个地方合适，放西面也很好，如果没有，放在其他的地方、其他的方向也很好。关键是我们要理解西方三圣、极乐世界的原理，一定要读一读《净土三经》，要理解净土的原理，然后我们按照《净土三经》的原理老实念佛修行，发愿往生西方极乐世界，这就好。

问：开光是什么意思？
答：开光，一般来说是在寺院，新建的寺院要启用了，那么出家的师父给这些佛像进行一个仪式，表示一个开始了。

问：家里安佛堂请菩萨要开光吗？有什么需要特别注意的方面呢？
答：不需要开光。我们请佛菩萨安佛堂，目的是有一个佛菩萨的形象提醒我们，提醒我们按照佛的教诲去修行，这是佛像的意义所在。佛教导我们最基础的就是因果，一定要明了因果，一定要遵守因果，遵照因果的原理去办事。作恶将来就有恶果，行善将来有善果，所以要“诸恶莫作，众善奉行”，非常重要。所以佛制定了五戒十善，这是我们做人做事、处于这个世间的规则，这规则非常重要，就是照五戒十善老老实实地做到，这是最重要的。我们如果不做到五戒十善，你供了佛，供上满屋子的佛也没用。因为佛教给我们的是因果原理，教给我们的是五戒十善原理。供了佛并不等于我们就可以为所欲为，什么都可以干了，那没用。干了恶事，即使家里供了佛像，我们还得承受恶果，很简单。不是说供了佛了，我们就有保障了，我们就没有恶事，就没有恶果了，不是这样的。供佛像的目的就是按照佛的教诲做到。佛像供在家里面，有客厅、书房，或者单独的房间，设个佛堂那当然更好，安在家里边比较合适的地方，清净、安静的地方，上手的位置就好。平时我们可以供一些清水、水果、鲜花等等。

问：家里供的是没有开光的纸像，会不会效果不好，一定要请真身像吗？
答：一样的。真身佛像，我们把纸像或者说是用泥做的、铜做的、瓷像等等，这些都认为这是佛的真实本体，把他都作为真正的佛来看待。然后按照佛的教诲去做到，真正的去做到，像佛教诲我们的五戒十善呀都去做到，真正做到，那没问题，一定可以的。这个不在于开光没开光，不在于这些。在于什么呢？在于我们自己真正地去按照佛的教诲去做到，这样佛菩萨就会来加持我们，就会保护我们，佛像就会有佛光，就会有灵性，这样供佛是最好的供养。在《普贤行愿品》里边，普贤菩萨讲：“诸供养中法供养最”，就是如说修行来供养佛，这是最好的。所以请大家用佛的教诲自己去修行，这样的修行是最好的修行，是对供养佛最大的尊重，最大的供养。

问：我想知道，关于请佛菩萨像回家供养，有人说开光很重要，没经过真正的高僧开光的佛像不能随便的供养，会有其他灵体附在上面。
答：我们觉得是不需要开光的。最关键的是要我们自己得按照佛的教诲去做，去做到，这是最关键的。即使有高僧开光，供在家里，我们自己不照佛的要求去做，天天杀生，吃肉，不遵守五戒十善，那恐怕佛也不会来管我们。我们做的都是五逆十恶的东西，感召的一定是邪魔外道。这一切邪魔是谁感召来的呢？是我们自己感召的。因为我们叫“念佛忆佛，现前当来必定见佛”，如果我们念的、心里想的、做的都是贪、嗔、痴，都是恶业，那恐怕我们感召的同样也是邪魔外道。一切唯心造。请记住，供养佛菩萨，目的是把佛菩萨作为我们的老师，按照佛菩萨的教诲去做，这是最根本的。我们照佛菩萨的要求做到，那你放心，佛菩萨一定会来关照我们！因为我们是照佛的要求做，感召的就是佛菩萨。

问：我跟我爸妈请了一尊地藏菩萨在家里，他们听人说地藏菩萨不能放家里，只能放大寺庙里，能放吗？不过我没放三圣像，可以吗？
答：没有这个说法，地藏菩萨可以放在家里，完全可以。完全没有这个说法，这个不符合佛的教诲，千万不要这么说，地藏菩萨可以放家里，一点问题没有。那么把家里边上面供西方三圣，下面供地藏菩萨，非常好，完全没有问题。坚持每天拜忏、诵《地藏经》、念阿弥陀佛，就很好。

问：在家修行，没有佛像是不是比有佛像修行差？
答：修行和是否有佛像没有关系。

问：我想请佛像，礼佛、拜佛，请雕塑的好吗？还是彩绘的画的好？
答：雕塑的也很好，彩绘的画也很好，这个自己选择，自己随缘喜欢就可以。

问：我家人想在家里请一尊菩萨，虽然我跟家人说其实如果我们断恶修善，就算不请佛菩萨，佛菩萨也会保佑我们的。但是家人因为不是修行的，可能觉得请尊菩萨比较心安。请哪尊菩萨好呢？请菩萨时该注意些什么呢？
答：看家人的认识，喜欢那尊菩萨就请那尊菩萨就好。请了菩萨就要尊重，恭敬。

问：只要真正按照佛的教诲去修行就好了，我自己也请了佛像，没请谁开光，也没发生什么不好的事情。我想起一句话：“无论是纸的、木头的，只要你把他当成真佛，就会真正受益，得到佛力加持。”
答：说得太对了，没错呀！你把他当成真佛了，我们就真的要按照这个真佛的教诲去做，我们就成功了。你把他开光了，但是没照人家佛的要求做，那也没啥用啊。

问：父母愿意诵《地藏经》了，是一人请一尊地藏菩萨？还是两人共请一尊？
答：一尊就好。

问：我家里有从国外带回的佛头，怎么做才合适？因为没有身子，最近才发现的。
答：已经如此，就继续供起来吧。以后不要购买不完整的佛像。

问：买佛像有罪吗？如果当地找不到有造佛像的师父，寺院又请不到，那想供佛菩萨就只能去买了，这样是否也算有罪要受报？
答：不会的。

问：需要供护法像吗？
答：不必供护法像。有佛菩萨，一定有护法，但是关键是自己按照佛的教诲如法修行，明了因果，遵守五戒十善。

问：我们家供着观音菩萨、地藏菩萨，但是我母亲还一直供着伏羲、女娲、灶王和一些家神，该怎么办？把他们请走吗？
答：不必请走，将他们作为护法看待就好。

问：我家信基督教，我很信佛的，我能不能买菩萨玉？
答：要根据自己的情况决定，如果家里反对，你自己也无法做主，那就先不买。

问：我刚学佛，以前是我迷信，听朋友的话，把迎请回来的佛又恭送出去了，现在想把佛菩萨再迎请回来，是否如法？
答：可以。


02 佛像放置

● 佛像摆放

问：我请了一幅地藏王菩萨的画像，应该放到哪里？怎样供奉？需要每天上香、供果吗？ *
答：在家中客厅、书房、阳台等地洁净的桌子上供起来，可以上香、供水、水果等。

问：我婆家有一尊观音菩萨瓷像，但却一直没有供奉起来，就放在杂乱的桌子上也没有用红布盖起来，这样会不会有很大的罪过呢？
答：佛菩萨应该供在清净庄严之处。

问：请问佛像放在不能低于多高的位置为好？
答：这个一般我们到寺院这些地方，我们可以看到，最好能够达到胸部往上或者腰部往上，不要太低了。

问：请了西方三圣像供养，发现观音、大势至菩萨的位置，做像的给做反了，但已经供养了一年多了，应该没事吧？
答：没事，没关系。

问：客厅供佛像，如果对着卧室，是否不妥？
答：没有关系。供在上手洁净之处就好。

问：因为家里没有佛堂，我妈把观世音菩萨像供在我的卧室里，这样可以么？ *
答：可以，如果家里有客厅或书房等，供在那里最好。如果没有，供在卧室也可以，晚上睡觉时，用布遮住就好。

问：佛像平时都用布遮盖，因为家人反对，我只有在早晚做功课时才把布拿开，这样如法吗？用什么布盖佛经合适？红布、黄布？
答：如果家里没人反对，可以在白天取下布，晚上休息的时候，遮住。都可以。

问：阳台上能否供养佛菩萨？衣服晾在佛菩萨的面前是不是不恭敬？
答：可以，用布帘挡住就好。

问：我住的卧室临街，把佛像供在卧室的阳台上，临街可以吗？会不会太吵？
答：可以的，没问题。

问：地藏像放书桌上的时候，太阳光照到了没有事情吧？
答：没有关系。

问：佛像与经书哪个放在更上一层呢？
答：佛像在上。

问：我在盥洗间的镜子上挂了一张观音菩萨像（小照片），这样是否对菩萨不敬？ *
答：是的，这是不敬，最好将佛菩萨像供在客厅、书房。

问：我有个开过光的观音菩萨玉坠，不想带在身上，放到哪里好呢？ *
答：如果有佛堂，放在佛堂就好。没有佛堂，放在书柜的高处就好。

问：佛像可以贴在门上吗？可以放在钱包中吗？ *
答：最好供在家里最好、最合适的位置。比如书房、客厅、阳台等地。

问：前几天有人送我一些地藏王菩萨像，小卡片式的。他说可以放在包里或者枕头下面，放枕头下对睡眠会好，真是这样吗？ *
答：最好放在家里高处供养起来为好，这样恭敬。

问：在汽车后视镜下面挂个佛像挂坠或者在里程表上摆个佛像，如法吗？
答：可以。

问：弟子居住地方狭小，只能把地藏菩萨像贴在墙上，每天吃饭、学习、娱乐的时候都在地藏菩萨画像下，是不是不恭敬？
答：条件所限，是可以的。

问：我和婆婆住在一起，婆婆供的保家仙和观世音菩萨，我可以在我自己的屋子里供奉地藏菩萨像吗？
答：可以。

问：我想请一尊小小的弥勒菩萨像放在办公桌上，提醒自己多包容。办公室的气氛还是比较宽松的，别人要问，弟子只说，借这个形象提醒自己有一颗包容的心，您看可以吗？
答：可以。

问：家中有八十八佛的观想图，是否可以供起来？有同修说不能把八十八佛供起来，如果把全部的佛都供养完了，不是太好，是供还是不供？
答：可以供起来，很好，没有那些说法。

问：阿弥陀佛像和地藏王菩萨像一块并排放，合适吗？
答：可以。

问：请了西方三圣，其中的那尊阿弥陀佛，店家给错了，实际是释迦牟尼佛。心中别扭，和跪拜念的不符，店家已同意换，可以换吗？
答：可以换。没问题。

问：我家供了一尊佛，帮我请的人说这尊佛是最大的一尊佛，八年来我一直当作阿弥陀佛，可我母亲打完七后来到我家，说我供的是如来佛。西游记中的如来佛祖和西方极乐世界的阿弥陀佛是同一尊佛吗？如果不是同一尊佛，我该怎么办？ *
答：一般说的如来佛是指本师释迦牟尼佛，阿弥陀佛是西方极乐世界的佛祖。这不要紧，供哪位佛祖都很好，不必分别，关键是自己平时坚持功课，坚持学习，坚持行善实践，依教奉行。

问：家里供一尊观世音菩萨，在观音菩萨像前念《地藏经》时，是恭请地藏王菩萨护持还是观音菩萨护持？如果是地藏王菩萨护持，总觉得在观音像前，恭请地藏王菩萨对观音菩萨不敬。是不是可以再请一尊地藏王菩萨像？两尊菩萨怎么恭放？
答：在观音菩萨前诵《地藏经》是可以的，佛菩萨不会分别。可以请地藏菩萨像，和观音菩萨并排供奉就好。

问：我家里只供着一尊观音像，没有供奉别的佛像，我念《地藏经》和佛号圣号管用吗？是不是不如供上作用大？
答：可以，管用。佛菩萨是不分别的。

问：家里供奉观世音菩萨，一直在诵《普门品》，诵《地藏经》后，在观音旁供了地藏王菩萨的相片，观音是铜像，地藏是相片，这样供奉地藏会不会挑理？
答：不会，佛菩萨绝不会挑理，佛菩萨没有这个。都是我们人还有分别执著，佛菩萨不干这种事。佛菩萨也会挑理的话，那你放心，佛菩萨绝不是佛菩萨，他们和我们人一样一定是凡夫，一定会堕落六道，堕落地狱。如果有挑理，有分别执著，那就是凡夫，那不是佛菩萨。佛菩萨绝不会分别执著，绝不会挑理。请记住：千万不要用我们人去衡量佛菩萨，这是大罪。

问：我家里请的观音菩萨圣像和地藏菩萨的画像一张，我在拜的时候该如何想呢，如何拜更妥当？
答：是这样，我们一般供的呢，一般上面供的是西方三圣的画像，下面是地藏菩萨的坐像，一般是这样供的。因为地藏菩萨代表了我们修行的基础、起点，而西方三圣、阿弥陀佛代表的是我们修行的终点和目的。所以呢，有观音菩萨、地藏菩萨像供在一起，就是并排摆着，然后供佛菩萨，你就都供一份供品就可以了，烧香就烧一份可以啦，这不必分别。拜佛，拜的时候我们也建议你按照《礼佛大忏悔文》拜就可以了，现在我们不建议大家去观想，因为我们每个人业障很多，身心内的各种业力很大，我们一观想，往往观想不出圣景，往往观想出这些恶景来了，所以不建议大家观想，就是按照《礼佛大忏悔文》的文意去发心，发起我们忏悔的心，就可以。

问：对着地藏菩萨像或者《地藏经》拜忏的时候，是把像或者经书平放，还是立起来呢？
答：立起为好。

问：1.一年前朋友随缘赠一唐卡，随赠了一只卧式木香盒，说请檀香只燃一只。我近几个月基本是每天上香，期间在佛像前燃香，也祈请过地藏菩萨，诵《地藏经》十余部，有时放佛歌等。昨天上网查看才知是密宗四臂观音，心咒为六字大明咒，供养方法是供烟。我一直做的有问题吗？2.修地藏七和家里供养的密宗四臂菩萨有冲突吗？
答：1.可以。2.没有冲突。


03 经书请奉

● 经书请奉

问：我现在在教人诵经，可以代替他请经书吗？
答：可以。

问：《地藏经》是在佛店买的，没有开光，读诵有效吗？
答：有效，真诚心读经就好，不需要开光。

● 经书放置

问：不诵经时，佛经放在供桌上可以吗，还有别的要求吗？
答：可以，放在供桌上就很好。

问：我家家具比较少，我能不能将别的书和佛书摞在一块？
答：也可以，如果实在没有家具，把佛书和其他书放一起也可以，摆放整齐就可以了。

问：我和老公在外地打工，租房子住，佛经只能放在卧室里，这样会不会不敬？把经书和其他书散放在一起，是不是不敬？ *
答：可以，晚上睡觉不方便的时候用黄布遮住佛菩萨就好。经书应该放在高处，干净整洁的地方。

问：我是一名在校学生，寝室里床位和书桌是一套，我把经书放书架上如法吗？如果不如法那放抽屉里行吗？寝室里没有又高又干净的地方啊！ *
答：可以。尽量放在高处就好。

问：佛珠手链和佛经书可以放在卧室里吗？夫妻行房时是否得把佛珠和经书藏起来？
答：最好放在客厅书房。如果没有地方，可以放在卧室，收藏起来。

问：1.白话经书应该怎么对待？放在架子上，但是架子上还有其他东西，会不会不恭敬？2.在书店里买的学佛答疑等书籍，应该怎么对待？
答：1.放在书架上就好。2.看完，放在书架上。

问：学校附近买不到红布用来盖经书，毛巾不是红色的，可以吗？
答：可以，干净就好。

问：给经书包书皮可以吗？小本经书可以放在口袋里、书包里吗？
答：可以。可以。

问：我刚学佛不懂事，装修房子时，房子过门石下压了一本经书辟邪，是不是该拿出来？
答：最好拿出来，不要压经书，这是不恭敬。

问：我五一出外几天，怕孩子翻动乱玩儿，可否把请来的经书和佛珠藏在衣柜中？
答：可以，放在高处就好。

问：有种说法，说在经书上标注拼音等是有罪的，是吗？
答：没错，佛经我们应该爱惜，轻易不要增加什么。如果需要，我们在其他地方标注为好。比如说拿个白纸，标注完了夹在里边，这个可以。

● 关于抄经

问：抄经与诵经，哪个功德大些？
答：印光大师不建议大家抄经。诵经就好。

问：我想抄写《地藏经》是否更好？
答：这个印光大师不建议大家抄写。因为古代印刷术不发达，所以提倡抄写。现在印刷术非常发达，不提倡抄写。如果我们抄了以后，写得不好，很可能没法处理，反而不是很合适。所以我们建议大家多读诵就好。

问：我前段时间抄写了两遍《地藏经》，应该如何存放或处理呢？
答：先放起来吧。

问：我把大忏悔文抄在本子上了，如法吗？
答：可以，抄在本子上，然后照着本子自己拜忏去，是可以的。

问：所抄的经、咒背会了，经、咒怎么办？
答：一般放起来，收起来好了。如果说不愿意保留了，那么我们把这个手抄的，一方面可以按照废品回收，这样的话，继续回收利用就可以。

问：1.抄《地藏经》时不停打嗝，这样对着经打嗝会不会有过失？2.打嗝是拜忏不久就开始了，结果抄经时也停不下来，这样抄有过失吗？
答：1.这个有可能是佛力加持，消除业障的现象。现在印光大师也并不建议大家抄经，只建议大家读经就好。2.没关系，业障的反应。

问1：如果把《地藏经》用很淡的颜色印出来，然后在上面描红，这样抄的经不会抄错，字迹也工整，但这样如法吗？
答1：是这样，印光大师是不提倡抄经，因为什么呢？抄完了经以后，这个经无法处理，是这样。所以是建议诵经就好，是这个意思。

问2：有的寺庙专门存放抄写的经，放到寺院的塔里。
答2：那很好。只要有放处，可以抄，那非常好。

问3：抄的为什么不如法？得鱼忘筌，得意忘言，我们抄经要的是经意而不是那些字吧？
答3：抄经呀，本身它和诵经是有相同的意义，通过抄经，全身心地投入，其实是可以得到佛力加持的，是可以消除业障的。只要能够把这个佛经，抄完以后有处理的方式就可以。


04 多尊佛像

● 多尊佛像

问：想请多尊佛像，能放在一个供桌上吗？能用一个香炉、一份供品吗？
答：可以。

问：西方三圣像、八十八佛像和地藏菩萨像按什么顺序放才如法呢？
答：西方三圣在最高，八十八佛在中间，地藏菩萨在最下面。或者西方三圣和八十八佛并排，地藏菩萨在下面。

问：我家供奉的是地藏菩萨，后来朋友送我一张八十八佛像，我没有供奉，只是在拜忏时，把八十八佛像放在地藏菩萨像前，拜完后再收起来，如法吗？
答：可以。有条件最好供起。

问：听说家里有西方三圣像就行了，地藏王菩萨像就不要放了，放了家里死去的祖宗就进不了家里？
答：有地藏王菩萨像，家里死去的祖宗就进不了家里，这种说法没有道理，不必理会。

问：我家里现有释迦牟尼佛像，观音像、八十八佛像两张、地藏王菩萨像、西方三圣像、财神像，共七张像，我应如何排列呢？
答：分上下两排，下面一排：释迦牟尼佛像在中间，观音像和地藏王菩萨像在两边，财神像在一位菩萨像边上；上面一排西方三圣像在中间，八十八佛像两张在两边。

问：我家供着释迦牟尼佛、观世音菩萨、弥勒菩萨。最近我结缘了地藏王菩萨像片，放在单位，如果请回家，应放在什么位置？
答：可以放在单位。如果放在家里，就放在其他菩萨像旁边就好。

问：我家佛堂供有观音菩萨和旁边的两个侍者，还有阿弥陀佛像，还有民间的护法神，不知这样供奉如法吗？ *
答：佛在中间，菩萨在佛的两边，其他护法在菩萨旁边就好。

问：我知道佛摆放中间，就是不知弥勒菩萨摆放在佛的左边或右边？
答：左右都可以，何必烦恼，贵在修心。

问：我家本有一个带有弥勒佛菩萨、观世音菩萨和地藏王菩萨的相片组成的一个佛坛。现在由于很多原因，又将财神菩萨的小佛坛移至家中，这样的一大、一小的佛坛可以平行放置吗？
答：可以。

问：我想请一尊地藏菩萨圣像，可是原来我家里做生意，供着观音菩萨和财神，有人说家里请多了不好，不知道能不能请？如果能请，以什么顺序放着呢？
答：可以一起供，如果你平时读诵《地藏经》，就将地藏菩萨放在中间，观音菩萨和财神放在两边。

问：我有寺庙结缘的地藏画像和观音画像，想送给朋友们的时候，他们都选观音像，这是否这说明他们和地藏菩萨无缘呢？我该如何引领更多的人供奉地藏菩萨呢？
答：这是他们不了解。

问：末学末学佛之前原本供奉的是观世音菩萨、土地公祖、关将公、现在想供奉地藏王菩萨，是否需择日撤换原来的佛龛？还是随缘不用择日？另外这几尊原来供奉的佛像点香向他们呈明一下，送到寺院或与人结缘，可以吗？
答：不必择日，供奉地藏菩萨，不必将原来的佛像送走，一起供奉就好。

问：我的娘家佛堂里两个供桌，高供桌上供的西方三圣、释迦牟尼佛、地藏王菩萨、药师佛、关公。侧面低供桌上供的玉皇大帝、王母娘娘、振五爷、长仙姑、长仙爷、狐仙姑、狐仙爷、风姑、阴阳二关、北斗老爷等，当地寺院主持师父给皈依了，这样供会不会影响往生？
答：可以。关键是自己老老实实修行。

问：我想请一尊地藏菩萨圣像，可是原来家里都请有观世音和财神的圣像。有人说请多了会有抵触的，不好，不知道是不是这样？如果能请应该怎么安放？
答：可以请，没有关系，没有抵触。你把地藏菩萨、观音菩萨并排摆着就可以，财神也摆在旁边就行。

问：我因为比较贪著，所以家中佛像较多，但渐渐地感觉这样不如法，而且心里烦乱，难以驾控自心，家中的佛像该如何安置才如法？ *
答：可以供佛像。心中不安，和佛像无关，和自己的心有关，和身口意是否符合五戒十善，是否遵守因果规律有关，是否学习佛法，是否如法修行，是否忏悔业障有关。佛法修行是向内修，是找自己的毛病缺点，改正自己的思维言行的，不是找客观理由，不是看他人毛病缺点。

问：因末学愚钝、着相，比较贪着，家中的佛像较多，但渐渐感觉不如法，而且心地烦乱，对外境很易动心，难以驾控自心。家中佛像该如何安置才能如法？其中有一幅朋友赠送的阿弥陀佛像，上面盖有很多印章，其中有一些是寺院的三宝印章，大约十几枚，不知可否作家中供奉？
答：可以供佛像。心中不安，和佛像无关，和自己的心有关，和身口意是否符合五戒十善，是否遵守因果规律有关，是否学习佛法，是否如法修行，是否忏悔业习有关。佛法修行是向内修，是找自己的毛病缺点，改正自己的思维言行的，不是找客观理由，不是看他人毛病缺点。


05 法宝佛珠

● 法宝佛珠

问：我想请一串念珠，什么样的念珠适合修行？要开个光吗？
答：菩提珠就好。不必开光，专心念佛。

问：佛珠怎么使用？有什么要注意的吗？
答：念一句佛号，拨一颗佛珠。

问：念珠用哪个手有讲究吗？
答：没有讲究。念珠就是帮助我们念阿弥陀佛的，念佛的，念就好，没有什么讲究，关键在于帮助我们念佛，就是这样。

问：捻念珠时可以越过母珠吗？继续顺着捻下去，我感觉这样方便。
答：可以折回来，也可以继续。

问：1.请问我想送外地朋友一串佛珠，今天看了上面刻有六字真言，请问是选刻字的还是没刻字的好？刻了字的平时带着进卫生间是不是不恭敬？2.有人说上面的佛头不能捻是吗？
答：1.这个呀，我们最好选不刻字的，也没有佛像——佛的图像的念珠送给朋友。平时我们自己也不要选择有字有像的念珠，念珠就是用于辅助念佛的工具，如果念珠上有字或者是像我们就供起来，表示恭敬就好。念珠就是念珠，念珠不是佛头，也不是佛尾，念珠啥都不是，就是念珠，请记住跟佛头、佛尾毫无关系。2.那不是佛头，那是念珠不是佛头。如果是佛头，必须供在佛堂，佛头要供在佛堂，佛珠不是佛头。

问：我有一串刚刚开过光的佛珠，由于线绳较松，想自己重新换一根，不知开过光的佛珠没有破损能换绳吗？有什么禁忌？
答：可以，没有禁忌。

问：我的念珠由于念久了，线磨损断了，我把它重新串好了，会不会有什么不妥？因为听别人说念珠断了是不祥之兆，心里有点害怕。
答：可以，坚持念佛，最吉祥了，能够用功到磨断中间的线，那是非常精进的，佛菩萨会非常欢喜，坚持。

问：弟子前几天不小心让佛珠摔到地上了，其中有一颗珠子断成两半，为此弟子心中很惶恐不安，认为自己出佛身血，为何弟子每次想恭敬佛法、恭敬三宝总会出现这样违心的事？
答：不要紧，不是故意的。

问：供养过佛的珠宝，自己戴或送给他人佩戴，可以吗？
答：可以。

问：我想买一串佛珠戴在手上，也想给老公买一串戴上。我在做功课的时候，把我和我老公的佛珠放在前边，做完功课后再戴上，这样可不可以保佑我们呢？
答：佛珠是念佛的工具，要依靠佛菩萨的力量。

问：弟子打七正式学佛前，在寺庙结缘了一串朱砂佛珠。那时候还在谈恋爱，曾戴着它跟男友有亲密行为，又意识到这样不好，可是未能及时把佛珠放起来，到现在有很长时间没带它了。前段时间回家，看到它就想到曾经带着它有邪淫行为，我想不要它了，不知道怎么处理？
答：在佛前忏悔，后不复造。可以送人结缘或自己继续用。

问：带着楞严咒、佛珠之类上厕所，觉得不太恭敬，可是每次如果都要取下来，又觉得太麻烦，不知道如何是好？
答：一般佛像呀、椤严经咒这些，我们最好供在佛堂，表达恭敬，其实这样最好。佛珠呢？问题不大，佛珠问题不大。

问：今天中午上厕所时，不慎将计数器从上衣口袋滑落，差点掉进便盆。计数器也是法宝，可是做家务换衣服时，都需要放在手上，难免会弄脏，计数器是否也需要恭敬对待？
答：应该。

问：我请购了两台《地藏经》念佛机，可以请到庙里去吗？
答：可以。

问：我的念佛机有阿弥陀佛像，它坏了不响了，我该怎样处理？
答：就作为阿弥陀佛像，供养起来就好。

问：前不久我结缘了个念佛机，可家人一看就害怕，于是我就收起来了，这样做对吗？安放在哪里？
答：对。要尊重家人。放在高处就好。

● 佩戴佛像

问：买市面上那种玉佛天天佩带在胸前好吗？
答：这个我们也不建议大家佩带，供在佛堂里边，这个最好。对佛菩萨是一个恭敬。往往带着些玉佛表达一种护佑的意思，一般人都是这个想法。对于我们来说，我们按照佛的教诲真正地真信因果，坚持五戒十善，这个才是真正对佛的尊重，对自己的护佑。因为如果我们不明了因果，不遵守五戒十善，我们就会造恶，只要造恶将来必有恶果，这对我们自己是一个不负责任的行为。我们学佛，并不是说把佛带在身上就保佑了，这个解决不了问题。佛是人天导师，佛教给我们明白道理，宇宙的道理，明白我们人生应该所遵循的规律，按照佛的教诲去做到，这个其实是对自己最大的保护。

问：我有个开过光的观世音玉坠，不想戴在身上，放到哪里好呢？ *
答：如果有佛堂，放在佛堂就好。没有佛堂，放在书柜的高处就好。

问：把玉佛像挂在身上好吗？听人说挂观音像洗澡时要脱下来的，是吗？
答：最好供在佛堂，这样恭敬。

问：身上戴着阿弥陀佛的佛像的事，现在我把它放在观音像的旁边，可是比起观音像来太小，并且被前面的供品及香炉挡住了，还只能躺着放，这样可以吗？
答：也可以。如果它是本来过去戴的，那么现在你给它挂在观音像的胸前，这样的话也可以的。

问1：给孩子带佛像做护身符合适吗？
答1：佛像最好不要带在身上，这样不恭敬。你最好能够教给孩子念南无地藏王菩萨，如果他是上学的孩子，那么你请他在上下学的路上念南无地藏王菩萨，上课、做作业不用念，然后晚上回来教给孩子要回向，就可以。

问2：可是为什么我在寺庙里法务流通处，见到有售开过光的佛像护身符呢？还有如果孩子小不会念佛号怎么办？
答2：寺庙里边的确有佛像这种护身符，但是佛像最好供在佛堂，这样表达恭敬。如果孩子小不会念佛号，那么自己平时多修行就好，自己多念佛，多拜忏，这样的话，慢慢自己业障消除，逐渐的可以使孩子也受益。

问：弟子的母亲给宝宝在庙里请了观音菩萨挂件，并佩戴上了。弟子很犹豫，是否要和母亲说佩戴佛像不敬，还是不管？因为家人不能理解吃素学佛，曾经因为这事弄得不愉快，现在弟子尽量不说与佛有关的事。
答：不必说，戴一阵子，慢慢放到清净的地方供起来。


06 损毁闲置

● 损毁闲置

● 佛像损毁闲置

问：从寺院带回的浴佛水可以结缘给别人吗？
答：可以，随缘就好。

问：别人家的佛像结缘给另外人家，这样对那一家有影响吗？
答：没有影响，佛像这都是最光明、庄严、有好处的，没有什么影响，都是有好处。

问：我家供了一个菩萨，是一个朋友送的。可是听别人说：我们供的菩萨是替别人供的，我不知怎么办好？
答：没有这个说法。纯粹是没有任何正确知见的说法，这个不对，不要管它。无论是谁送来的，我们供起来，这就是我们向佛菩萨学习。佛菩萨供起来，他是一个老师，我们供佛菩萨的目的，是按照佛菩萨的教诲来做到，按照五戒十善去修行，这样才行。供佛并不重要，重要的是在按照佛的教诲去修行，这是最重要的。

问：包装盒上有佛像，这个盒子应该怎么办？
答：最好收起来，放到寺院处理。

问：佛头挂坠怎么处理？
答：继续供养，以后不要再买此类佛像。

问：如果现在每天挂起供养的佛像遇到损坏，或因搬家无法继续供养时，佛像怎样处理好？
答：可以放到附近的寺院焚化炉处理。

问：弟子以前结缘，请了几张纸质佛的画像，现在因各种原因不能拿出来供养，可以卷起来放好吗？放在什么地方才如法？
答：放在高处就好。

问：我家佛像的佛手断了，我该怎么处理？佛像是瓷的。 *
答：可以送到寺院处理，也可以埋到干净的土地里。

问：清洗地藏菩萨像时，不小心将地藏菩萨握金锡的那个手指给掰断了，怎样能将断指弄好？ *
答：可以用胶粘好。

问：有人花不少钱买了一尊“白玉卧佛”，后来经行家掌眼知道是假的后，就不要了，丢在了我家，这尊佛像我应该如何处理？
答：最好供在佛堂。

问：朋友送的一尊弥勒菩萨像，上面写着招财御佛，菩萨手上脚上都是钱宝，我应怎么处理？
答：没有关系，供起来就好。

问：我姐家有一尊铜的弥勒佛摆在酒架上，因为她家不信佛，只是做普通饰物摆设，上面落满了灰，挺脏的。这样她们会不会有什么因果？
答：一般没什么因果。因为她不信，也没有关系。

问：我爱人在公司办公室设了一个佛坛，可他整天忙里忙外，无法每天供奉佛坛。现在公司也将结束，佛坛该如何处置？我家里已经有一个佛坛了。
答：可以送给有缘的人，或者送给寺庙，给别人结缘。

问：我在画院里学画佛像时，画院里买了好几尊金铜佛像做参考，现在每尊佛像用报纸包起来，然后一起放进一个纸箱后，又放进了仓库，这种情况是不是对佛的特不尊敬？该如何做才好？
答：如果你能够做主，就供起来，如果你不能做主，就随缘。

问：以前供的菩萨像旧了，供奉了新的菩萨像，旧的菩萨像如何处置？可以焚化吗？
答：如果当地有寺院，有焚化炉，可以交给寺院统一处理最好。如果实在没有，也可以自己焚化，但是要向佛菩萨说明原因。

问：彩画的佛像、泥造的佛像，不小心弄坏了，应该咋办？
答：如果坏了，我们把它埋起来就好了。找个干净的土地，埋起来就好了。

问：孩子在路上看到一张埋在雪地中的地藏王菩萨像，想取出来，可是冻住了，菩萨像还坏了，今天在我家楼道窗台上发现了这张像。
答：这个说明你和地藏菩萨有缘，可以把这张地藏像供养起来，很好。即使破了，给他修补修补供养起来，很好。

问：收到地藏王菩萨的像已经破了三分之一多，能否把像放到书里收藏，是否如法？
答：可以。没问题，很好。

问：今天倒污水时溅到菩萨像前地上了，口里本来想念阿弥陀佛，但出口的前半有半句脏话，我该怎么忏悔？最近老是做恶梦。
答：业障障碍。忏悔，你就是按照《礼佛大忏悔文》，在佛前拜忏就可以。

问：如果家里佛像损坏，就会有不好的事情发生，请问是什么原因？我的一个亲戚家里就是这样。
答：佛像损坏就会有不好事情发生，这个之间并不能画等号，不一定。

问：我打佛七回来请了西方三圣及八十八佛像，由于地方原因只挂八十八佛图像。是否因为没挂西方三圣，我的孩子就病得很重，这有关系吗？
答：和孩子的病无关。

问：我老公曾经砸过几尊佛像，当时我在旁边也没有阻止他。是不是犯了五无间罪，这种罪是不是很难忏除。
答：没错，很难忏除。但是，现在如果他不学佛，就先不要管他了，以后再说。我们自己先修行。

问：昨天我老公把保家仙和佛像全撕了，怎么办？保家仙不会怪罪吗？
答：没有办法，以后先不要供了。因为你没有征得老公的同意，就去供去了，让人家烦恼了。以后就是心中，自己不一定供佛，自己修行就可以，按佛法、按五戒十善去做到，自己坚持修行，念《地藏经》、拜忏、念佛就好。关键在修行。肯定会怪罪，但是怪罪也没办法。你自己多念佛，多向这些护法、佛道歉就好。

问：我有两个金的小佛像，未开光的，拿到收金制品的地方卖掉了，但他为了检验黄金的纯度，在我同意下把佛像剪开并用火烧熔了，这算不算出佛身血呢？这样做有没有罪过呢？
答：佛前忏悔，后不复造。

问：在十多年前我交了个男朋友，我们在逛商店的时候他随便给我请了个玉坠观世音菩萨，我带脖子上很久。后来我们分手了，我心里因为极其反感那男生，就在一次坐火车的时候从车窗把玉坠扔到外面，后来发生了很多不顺利的事情，当时我也想过是不是不尊重菩萨犯下了罪过，但当时年龄很小也不闻佛法，所以后来也没太在意。现在想想肯定有罪过，我该怎样弥补罪过呢？
答：在佛前忏悔就好。

● 经书损毁闲置

问：多余的经书如何处理？
答：可以送到佛教法务流通处结缘送人。

问：如果经书破的不能看了，该怎么处理？
答：如果实在不能看了，一个办法呢，你到寺庙里，有这种化经炉、焚化炉，放在那里让寺庙统一处理；还有一个办法，你把这个册子包起来，找一个干净的地方挖下去，埋起来，也可以。

问：我打印了多张“八十八佛大忏悔文”送给佛友结缘，可现在有的佛友不想要了，该如何处理？
答：收回来，放起来，以后给别人。

问：诵经久了，经书上留下翻折的印痕，还有复印的字体被手指捏的地方模糊了，请问这是很大的罪过吗？
答：这没有什么罪过。我们修行，这些书本慢慢会旧的，没有关系，这没有什么罪过。

问：我的包里放了一个小本的经书册，平时没怎么爱惜，结果册子都破烂了，我很忏悔，很怕这样造重业，该怎么办呢？
答：没错，忏悔就好。把这个小本的经书重新地包皮子，重新地整理好，继续使用。

问：我不小心把《地藏经》用水泡了，请问应该怎么处理？
答：你赶快把它晾干了，晾干以后看看能不能用，如果能用，继续使用就可以。

问：一位开佛店的朋友送给我几本经书，回家后翻翻，看不懂，我想把它送还给朋友，老公说等你开悟时，想看这些书还没有呢。请问我该怎样处理这些书呢？
答：可以送回去，也可以先留下来慢慢翻，都可以。

问：我请了计数器，包装上有《心经》的经文，该怎么处理？
答：如果这个《心经》的经文，这个包装，你如果能够剪一剪，把那些没用的东西剪掉，把《心经》这一部份留下来，放在这个佛堂上，佛堂的佛像前，这样都供起来，就很好。

问：刚开始学佛时什么都不懂，有缘请回了一本《地藏经》，没有拼音，有的字不知道怎么读，也不知道读的方法。不懂恭敬和爱惜经书，在经书上涂涂画画的，这本经书怎么处理？
答：自己先用吧。如果破损，无法使用，可以送到寺庙，有专门处理破旧经书的办法。

问：我爸妈最近把我的经书丢掉了，我找不到了。我父母这样的情况是过，还是罪呢？
答：不必在意，自己继续修行吧。可以心中默念地藏菩萨和阿弥陀佛。

问：末学今年年初回国住了7个月，回英国的时候，发现许多东西都没了，包括很多佛像经书法宝，屋主说都被他扔掉了，可能扔到垃圾桶里了，应该怎么办才好？
答：在佛前忏悔。每天拜忏、诵经、念佛。

问：我的一本《地藏经》在装订处脱散开了，我想在装订线处钻或打四、五个针眼小洞，然后用针线牢牢地装订好，不知这样做可以吗？
答：可以。

问：1.对经书要恭敬，对于法师讲经的书，可以当废品处理吗？对于一些知见不正确的书可以当废品处理吗？2.把家里的佛经、讲经书、佛学书交给寺院去处理行吗？
答：1.法师讲经的书也应该恭敬。知见不正确的书可以废品回收。2.可以。

问：写过打七日记的纸张应该如何处理？
答：作为废纸回收。

问：念佛机坏了，该怎样办？ *
答：埋掉就好。

问：伪经如何处理？
答：找一个地方，埋掉就好。


07 绣画印制

● 绣画印制

问：我想用十字绣，绣一幅地藏王菩萨的像装裱起来，有什么禁忌吗？
答：恭敬心就好。

问：如果我开始绣地藏菩萨十字绣的话，需要提前恭请或者请加持吗？绣完后需要做什么吗？比如开光。
答：不需要，每次绣前，洗手净口。心中念南无地藏王菩萨。不需要开光，供起来就好。

问：1.绣西方三圣好吗？绣的时候念什么？2.是先绣西方三圣呢，还是先绣地藏菩萨？
答：1.很好，念阿弥陀佛就好。2.都可以。

问：最近在绣一幅观音赐福图，绣的过程中喜欢边听经边绣，是否可以？有功德吗？
答：可以，有。

问：我妈妈最近在绣观世音菩萨像，这样也算造佛菩萨像么？十字绣里有菩萨像，该怎么处理才如法呢？
答：算。收起来。

问：听说画地藏王菩萨的画像可以有功德，可以去业障，我用十字绣绣的地藏王菩萨，该如何保管，是否要开光才显灵呢？
答：不必开光，供起来就好。

问：绣地藏菩萨像，需要回向吗？怎么回向？
答：可以，等到绣完了，最后回向一次就可以。就把绣地藏菩萨像的功德，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：佛菩萨像能不能打印在照片纸上面，来供养？
答：可以。

问：末学想自己在照相馆冲印一些地藏王菩萨的圣像送人，印制的时候需要注意什么？
答：最好先了解一下其他人有印制地藏王菩萨像，自己可以跟随印制，以后逐渐了解了情况，自己再单独做为好。

问：孩子还没学佛，以她的名义助印《地藏经》或放生好吗？助印哪些书好？能推荐几种吗？
答：好。《地藏经》。

问：我现在每个月都会汇钱去助印，不知道可以不可以？万一是假的怎么办呢？还有助印的功德是什么呢？
答：最好找稳妥的，自己了解的助印为好。助印经书，可以帮助大家开启智慧，明了因果，改变观念，断恶行善，脱离六道。

问：某寺正在塑阿弥陀佛像，家人没开始学佛，是以我和家人的名字出资好，还是以我名字出资为家人回向好？
答：用家人名字就好。


08 携带搬动

● 携带搬动

问：每天上下班路上念《地藏经》，经书要带在包里，如果说不如法该怎么办？
答：这个是可以的，我们带着经书是为了上下班修行的，这是可以的。

问：我的一位同事家庭关系很紧张，30岁的人搞得像40多岁的样子。我很同情她，想给她一本《地藏经》放在她包里避避邪气。这样做如法吗？ *
答：《地藏经》要读诵，修行改变命运。放在包里没有用。

问：印在纸上的佛像可以放在钱包里随身带着吗？如果不行，应如何忏悔？
答：这样不恭敬，最好放在家里佛堂。在佛前忏悔就好。

问：弟子以前常把经书用专门的袋子包起来放在书包里，和其他书及杂物掺在一起，这样可以吗？若包中有经书，还能背着进出污浊之地吗（比如洗手间）？有时一不留神在洗手间也把阿弥陀佛念出声了，该怎么办？
答：尽量不带进去。默念。

问：我是租的房子，搬家的时候，神圣的佛像如果不能带走，能不能烧掉？
答：可以带走，不要烧掉。为什么要烧掉呢？可以把佛像带走，不要烧掉，烧掉这个不好。

问：我们现在搬新家了，可是那尊菩萨还在老家，没请过来，我应该怎么办？
答：如果你愿意，可以请过来，继续供养就可以，没关系的。

问：搬动佛像到新居所时，需放鞭炮吗？
答：不必，心中念佛就好。

问：移动佛龛及菩萨像用找师父吗，我自己移行不行？
答：自己移就可以，没有关系。真诚心最重要。

问：我家快拆迁了，佛像和香火该怎么安置？我们另外租了房子，我想把佛像和老香火都带到那里去可以吗？安置时说什么呢？
答：可以，带去就好，不必说什么。

问：我家里有正房五间，东西配房各三间。现在家里的佛堂就在西配房里，因为那屋子没有门，现在我想把佛堂移到正房的最西边那一间，我该不该移呢？如果能移的话该怎么做？佛堂的屋子里放粮食可以吗？
答：可以移动，没有什么讲究，在佛前念南无阿弥陀佛，说明将佛菩萨搬家的理由，然后搬过去就好。可以放粮食。


09 结缘流通

● 结缘流通

问：我想印佛像放在佛具店里结缘，印完之后需要找师父开光吗？
答：不必。

问：我从网上直接下载佛菩萨的圣像去照相馆冲洗出来，直接供养在家里或送家人朋友可以吗？还是需要再办什么仪式吗？
答：可以。不需要仪式。

问：弟子读《地藏经》感觉佛法深奥以及利益无穷，能除诸多苦，心苦，病苦……我有朋友得肾炎医院无法医治，只有控制，不知道我能否送《地藏经》给她读？如果她不信，经书在她那里她不敬，是不是对她反而不好？
答：要问问她是否相信，不相信就不要送。

问：我去了寺院，那有送的佛像，就是挂在车上的。我问他多少钱，他说不要钱是送的，我就拿了一个，这算不算偷啊？
答：不算。

问：我去寺院会经常请一些护身佛或者佛像，有的说护身符上或者佛像等会有精灵附着，那样就跟着回家，跟着自己了。要是真有的话，已经请的怎么办呢？
答：没有关系，放起来就好。关键是自己修行。

问：弟子前两年曾经结缘了一个咒轮，现在一直放在弟子丈夫的钱包里，这样做如法吗？弟子刚收到咒轮的第二天白天，家中就遇入室盗窃，事情太巧，所以疑惑是巧合还是有关联，弟子也有些后悔一时冲动就结缘宝物，不认真。
答：请看看《可许则许》这本书。

问：我曾经把《地藏菩萨木轮相法》这本书送过两个人，但都不能算认识，当时没对他们说轻慢会造罪，我也不知他们看了后会怎样。如果他们看了没反应，不好好保管，随便放，那我岂不是没帮他们还害了他们。我很歉疚，他们如果不懂恭敬会受报吗？我该怎么做？
答：以后最好不要轻易送人。

问：弟子在大街上发素食的书已经有几天了，同时对收到书的人介绍素食的好处和肉食的危害。可是弟子今天遇到了前几天收到书的一个中年妇女，对弟子说“这书也没什么嘛，没内容”，另一个人说“给别人也是当废纸卖”，弟子当时听了很难过，难过的不是自己白付出了，而是不拿这个书当回事的人还要继续造业，可怜的物命还是难以解脱被屠杀的命运。很多人都很难理解弟子这么做，好像我是在给素食餐厅做广告，或者说带有一定的商业目的，所以弟子不知道该如何继续处理这些书籍。
答：联系一处地方，放在那里，免费结缘。


10 自誓皈依

● 自誓皈依

问：自己在佛像前做皈依，要说哪些话？
答：按照《自誓皈依》仪轨。
《自誓皈依》：
    1.斋戒沐浴，备香花、四果于佛塑像或画像前，上香后合掌站立。
    2.忏悔：“弟子xx往昔所造诸恶业，皆由无始贪嗔痴，从身语意之所生，今在佛前求忏悔。”
    （念完顶礼，每念一次，顶礼一次，共念三次，顶礼三次。此为三念三礼。）
    3.皈依一：“弟子xx愿尽形寿皈依佛、愿尽形寿皈依法、愿尽形寿皈依僧”（三念三礼）
    4.皈依二：
    一面念一面顶礼：“皈依佛、皈依法、皈依僧”（三念三礼）
    “皈依佛两足尊，皈依法离欲尊，皈依僧众中尊”（三念三礼）
    “皈依佛竟、皈依法竟、皈依僧竟”（三念三礼）
    5.皈依三：“弟子xx皈依佛竟，自今而后决不皈依外道天魔。皈依法竟，自今而后决不皈依外道邪说。皈依僧竟，自今而后决不皈依外道徒众。”（三念三礼）
    6.发四弘愿：“弟子xx众生无边誓愿度，烦恼无尽誓愿断，法门无量誓愿学，佛道无上誓愿成。”（三念三礼）
    7.回向过世：“愿弟子xx并无始劫来被我们伤害过的及有缘众生，愿生西方净土中，九品莲华为父母，花开见佛悟无生，不退菩萨为伴侣。”（一顶礼）
    8.回向现世：“愿弟子xx并被我们伤害过的及有缘众生，愿消三障诸烦恼，愿得智慧增福报，普愿灾障悉消除，世世常行菩萨道。”（一顶礼）
    9.结皈：
    “南无皈依十方尽虚空界一切诸佛。”（一顶礼）
    “南无皈依十方尽虚空界一切诸法。”（一顶礼）
    “南无皈依十方尽虚空界一切圣僧。”（一顶礼）
    “南无皈依十方三世一切佛，诸尊菩萨摩诃萨，摩诃般若波罗蜜。”（三念三礼）
    三皈依至此功德圆满。阿弥陀佛。从今而后汝为佛子矣。注意顶礼的动作要优雅、不急不徐地进行，在反掌时要想象佛足接在掌中。此后就可以修佛法无障碍了。自皈依后，以后遇着有缘的师父还可以再皈依。

问：《自誓皈依》里面的“三念三礼”是什么意思？念是念什么？礼是怎样顶礼呢？
答：念前面的内容，念一遍，拜一遍。在佛前跪拜就好。

问：自誓皈依中有些问题请教：1.怎样顶礼？2.皈依一、二、三都需要念吗？3.皈依有年龄限制吗？ 我刚满16岁可以皈依吗？
答：1.在佛前跪拜就好。2.是的。3.没有。可以。

问：末学想在家自誓皈依，如果家里没有西方三圣的画像，可以在地藏王菩萨画像或者地藏经面前自誓皈依吗？“斋戒沐浴， 备香花、四果于佛塑像或画像前，上香后合掌站立”里面所说的“斋戒沐浴”是什么意思？“备香花”是指新鲜的花朵吗？“四果”又是指什么呢？“上香”是指在道场上的那种香吗？因为地域关系，如果不具备买鲜花和香的话，还有其他的办法可以代替吗？
答：可以。洗澡、鲜花、水果。哪种香都可以。可以。

问：1.供台上只能放下两个果盘，自誓皈依要用四种水果，是否一个盘里放两样水果？2.皈依若要想象，是否每一礼都要想象呢？3.我早上5点起来拜忏，若要自誓皈依的话，是先做皈依呢，还是先拜忏？
答：1.可以。2.不必。3.先拜忏。

问：1.自誓皈依第一项里说的四果是哪四果？2.斋戒沐浴是什么意思？是不是选在十斋日内任何一天自誓皈依呢？3.皈依前要洗澡是吗？
答：1.四种水果就好。2.洗澡。吃素。哪一天都可以。3.是的。

问：如果想在家里自誓皈依，在没有鲜花和香的情况下，可以用一杯清水代替供养吗？
答：可以。

问：《自誓皈依》里，斋戒沐浴是否需要过午不食？自誓皈依后，有什么需要注意的事项么？
答：吃素就好，不必过午不食。以后要按照佛的教诲真正修行，遵守五戒十善。

问：我已经做了自誓皈依，需要守五戒吗？
答：应该尽量遵守五戒十善。


11 供养寺院

● 供养寺院

问：可不可以天天到寺庙烧香？
答：天天按照佛的教诲，遵守五戒十善，明了因果，这是最重要的。

问：到寺庙里怎样做是大供养啊？
答：鲜花、水果、香都可以。依佛的教诲去实修，去做到，明了因果，遵守五戒十善，这是对佛最大的供养。

问：我去寺院，看佛像前都有写着“广种福田”的捐款箱，这里的钱用在哪？是用来救病救穷吗？
答：一般用于寺院日常生活，寺庙的维护，佛经的印制等等。

问：由于我以前无知，常到寺院捐一点善款由于怕妻子反对，一般都不告诉她，这是犯了偷窃罪吗？
答：不是。

问：我家不远的地方新开了个寺庙，要重建佛像。1.我出些钱帮助重建佛身这样有功德吗？ 2.如果给些钱给主持，说是留给他们日常开销用，这样算供养寺庙吗？有功德吗？如果有，我回向给我过世亲人，那他们能否受益？
答：1.2.都可以，自己量力而为就好，可以回向。

问：弟子有一次在庙里面没有经过僧人允许，拿了几个供桌上的水果，当时供养钱款大概50元或者100吧，这算不算是偷盗常住财物啊？如果属于偷盗常住财物，该怎么办啊？
答：在佛前忏悔，以后不做。

问：1.弟子有次去庙里拜佛，庙里的护法居士要我用“神像”前供的油灯来点香（因为庙里还供了神明），弟子虽觉得不妥但还是照做了，之后后悔，怕造罪。《大智度论》上说：“盗佛灯油者，当堕黑暗地狱……”这样的做法是不是有罪啊？2.弟子去庙里上香，有时忘了带火柴，就用庙里的火柴，是不是要在功德箱里放适当的钱？能不能在别人已点的蜡烛上借光啊？那是不是也有盗窃罪？3.以前有在庙里犯的过失，在佛前忏悔，后不再造，能用钱物弥补的就用钱物弥补；记不起来的通过拜忏，这样做可以吗？4.弟子经常会觉得自己造了很重的罪，会想起来，这是不是也是业习啊？
答：1.不要紧，是别人容许的，就可以做。2.可以。3.可以。4.要想佛，依靠佛，坚持修行，做功课。

● 恭敬礼仪

问：我去寺庙，有很多佛像与菩萨像，我是一一都拜、还是只需拜地藏菩萨？
答：都可以。你如果愿意呢，我们都拜，很好。佛菩萨都是我们的老师，都是我们的学习榜样，都很好。

问：我的电脑桌面是西方三圣的圣像画面，面对电脑时，着装是否也必须得注意呀？是否也不能太随意呀？
答：应该是这样的。我们对于佛像，要作为真佛来看待，这样我们心里边就产生恭敬，就会受益，受到真实利益。

问：我是教钢琴老师，放佛像的屋子还放着钢琴，来的学生当中有的学生穿得比较少一些，男女学生都有。这样会不会……
答：如果说是你的房间有限，只有一间房，这样也是可以的。大家不懂得对佛像的尊敬，这个叫不知者不怪，也是可以的。如果还有条件，可以另外来供佛，当然这是最好。

问：想激励自己早起，在卧室墙上挂一副舍愿身偈，上面有几位佛的名号，是否不恭敬？是不可以挂吗？
答：可以挂，没问题，可以挂。这是激励自己修行，佛会鼓励的。

问：因以前裸体在菩萨像旁算是不恭，以前不懂那么多，我要如何让菩萨原谅我的不敬呢？
答：在佛前忏悔就好。以后不做了。

问：我以前听说盯着佛像看不恭敬，不知道对不对，我有时倒是很想看着佛像。
答：佛教提倡多看佛像。

问：昨日去重庆华严寺瞻仰圆寂法师塔时，碍于游人，没有行跪拜礼，只是合十问讯，不知是否合适？
答：合十就好。

问：我和几个师兄一起在佛堂中和佛菩萨像照相，并冲印出来了。听说这样做不如法，我们该如何办好？
答：以后不要再这样照相了。现在的保管好。

问：弟子在一些居士需知上看到，佛法的戒律是很严格的，比如“礼佛之前要洁净身体”，里面有说大小便完之后要怎么洁净身体才能礼佛，弟子觉得很困惑，如果每次这样的话，确实很麻烦，因为现在又是冬天，但是如果不做，书中又这么说过，是对佛菩萨的不恭敬。日常生活中到底该怎么做？
答：现在社会比以前复杂多了，有些要求很难做到了。我们心中真诚，尽量做到就可以了。

问：弟子学佛前，母亲去寺院为家人祈福，请回迷你版的经文。当时我们根本不知道那是经书，商店里的工作人员只说要把祈福人的名字写在里面内容的最后，然后放在祈福人睡觉的枕头里。弟弟与弟媳妇不同意，母亲就自己放。现在弟弟搬新家，也不知道那些小经书弄哪儿去了。请教，这样的罪该如何忏悔？
答：佛前忏悔，后不复造。经书供在佛堂。


12 佛堂布置

● 佛堂布置

问：家里是不是一定要设佛堂？设佛堂应该注意些什么？ *
答：条件容许可以设佛堂，条件不具备可以不设，真诚心最重要。佛堂要整洁干净，对佛菩萨要恭敬。

问：在新家供佛堂应该注意什么？怎么做好呢？佛堂应该怎样供好？
答：那么在新家呀，这个佛堂你可以供在书房呀，客厅呀，阳台呀，都可以。如果有单独的小房间作为佛堂，那当然更好。供养佛像就是供在房间，这个房间里边清净、上手的地方就可以，干干净净，不要混乱，供起来，庄严地供起来，就可以，整洁地供，就可以。

问：家里的佛堂供具应该怎么摆放？另外上香有什么讲究吗？
答：供具呢，一般这个佛像我们摆在中间，菩萨摆在两边，前面一般放香炉啊，供的这个水啊，这个灯啊，灯油啊，或者花啊，一字摆开就好，摆得清净庄严就可以了，一看起来觉得很合适、觉得舒服就行。上香，就是好好念，我们真诚地供养佛菩萨，真诚地念佛，上香就可以了，关键还在于心意。

问：应如何安置佛堂，有方向要求吗？
答：安置在房间里合适的地方就好，没有方向要求。

问：“世尊！我观未来及现在众生，于所住处，于南方清洁之地……”请问，我家里的佛堂是朝东的方向，就是背朝西面朝东，不是朝南的方向，这样和经文里的朝南的方向不一样，没这样可以吗？
答：经文中的南方指的是尊贵之处，我们在家中上手最合适的地方供佛就好，哪个方向都好。

问：我住的房子是两室一厅，我住一室，合租者住一室，我住的一室外面有个阳台。由于客厅是共用的，不方便供佛像，我想在我的卧室或阳台供佛像做功课，哪里更如法？ *
答：阳台是独立的空间，最合适。

问：我想在家里建个佛堂，应该怎么弄？如果以后万一有特殊情况做不了佛堂了，可以拆掉吗？ *
答：请一张西方三圣画像和一张地藏菩萨画像，张贴在墙上就好，西方三圣在上面，地藏菩萨在下面就好。到时，收起就好。

问：我家佛堂供有观音菩萨和旁边的两个侍者，还有阿弥陀佛像，还有民间的护法神，不知这样供奉如法吗？ *
答：佛在中间，菩萨在佛的两边，其他护法在菩萨旁边就好。

问：父母的遗像是否可以和地藏王菩萨像及观音菩萨像摆放在一起供奉？ *
答：可以放在侧面，一起学佛。

问：供奉佛像的桌子要高于人腰部，一定要这样吗？没条件怎么办？
答：没关系，尽量。

问：因为我经常在公司住，所以家和公司都有地藏菩萨像，我一个人可以这样在两处供佛吗？
答：可以。

问：佛堂设在书房，电脑可不可以放置在里面？小孩可不可以在里面做作业？
答：可以。

问：1.佛堂是不是想立就可以立吗？满堂佛真的是不可以轻易供的吗？2.家里订做的佛龛是上下三层的，佛像我应该怎么摆啊？
答：1.家人同意，没有阻碍，就可以。2.上面供西方三圣，下面供地藏菩萨就好。

问：可否在佛堂躺着睡觉？一是家中来客人时房间不够，二是佛堂是顶楼凉爽很多。
答：可以将佛像遮住。

问：家里设佛堂，需要选日子吗？比如初一、十五。
答：不需要选日子，每一日都很好。

问：佛堂背东面西可以吗？
答：可以，没问题。

问：我想在家里设个佛堂，请问需要哪些供具？供桌、香炉和这些供具需要去哪里买？
答：这个可以比较简单弄个香炉就可以，佛像可以请西方三圣像和地藏菩萨像，就可以了，一般都是在佛具店里有。

问：进入佛堂，正对面就是佛龛，可以吗？
答：可以，没问题。

问：佛龛有什么用呢？我供佛时不用佛龛，直接把佛像放在佛堂上可以吗？
答：可以的，没问题，有佛龛也可以，没佛龛直接放在佛堂上也是可以的。

问：我供的观音像。佛龛由于有很重的油漆味，我想把佛龛拿走，行吗？
答：可以的，没问题。

问：佛龛颜色有说法吗？旧佛龛如何处理？
答：没有说法。放起来，或送别人。

问：家里佛堂设在阳台上，没有窗帘，佛像被阳光照着，可以吗？
答：可以，没事。

问：佛台桌子的腿不能冲门吗？
答：可以，没有问题，没有这么多的说法，完全可以，没事儿。关键我们供佛一定要按佛教讲的，佛菩萨教给我们的因果、五戒十善，这是最重要的。佛台的桌子腿朝哪儿，这个没关系。

问：家里的佛堂有床，偶尔来客人可以在上面睡吗？
答：可以。一般没问题。

问：佛堂可以正对着孩子的床吗？
答：是没问题，可以的。如果你觉得有问题，那么可以拉一个布帘子，孩子睡觉的时候遮住就可以了。

问：我老公是坚定的佛信徒，家里供佛的桌子，放了很多佛像，重重叠叠，供品也放在桌上，放不下，这样好吗？
答：这个随缘就好，他自己喜欢这样，也可以的。

问：今天有同修说女人进佛堂时一定要穿长袖衣服。我家里非常热，不可以穿半袖和七分裤吗？
答：可以，没问题。因为我们是在自己家里边修行，我们把佛当作老师来看待就可以，你穿的衣服如果能穿出去见老师，那么就可以在佛堂穿戴，没问题。

问：前几天妈妈把佛堂移到了在二楼的一个房间，佛堂垂直下来的房间是书房，隔壁的一个房间生了一个火炉，排出去的烟可能飘到佛堂那儿，所以移好佛堂的第二天，妈妈怎么都生不了那个火炉了，用了很多方法，很奇怪。不知道是怎么回事，是不是就不要生那个火炉了？这两个事情有联系吗？
答：也有可能。这个比较简单，在佛堂里面和佛菩萨、护法说明一下，请他们理解，一般来说就没事了。

问：如果有几天不在家，佛堂需要如何安置，是要用红布盖住佛菩萨吗？
答：不用，不在家的话就不用红布盖。我们如果供养的食品、水要撤下来。水倒掉，食品撤下来，不要让这个水、食品腐败。

问：我的佛龛中供奉有药师佛、观音菩萨、文殊菩萨和黄财神，还有地藏菩萨。可是我只有一个香炉，每天早晨上三柱香，前面还有一支护法香，请问供奉这五尊佛菩萨用一炉香可不可以？因为没地方再放香炉。
答：可以的，没问题。一炉香就够了，佛菩萨不会分别的。

问：弟子家里没有佛堂，可以将佛像存在电脑中或手机里，出差在外需要诵经时请出吗？
答：可以。


13 佛前供品

● 佛前供品

问：为什么佛像前要供奉香花、水果等？佛菩萨应该不需要这些啊！家中佛堂需要供奉什么物品呢？有的居士说得很繁琐，还说如果不如法会有不好的事情发生，是这样吗？ *
答：是的，佛并不需要这些，这些供养其实是表达我们的心意，表达我们对佛的敬仰。真诚心供养就好，没有太多规矩。供清水、香、花、果等都可以，自己根据自己的情况决定。

问：在每次吃饭或者吃水果等一切食品之前，还要不要先供养三宝？如果需要，怎样最如法？
答：根据自己情况决定，方便时可以供养，不方便可以不供养。可以用事物供养，也可以心中观想此食物供养佛法僧三宝。

问：供养佛菩萨的物品是表法的吗？如果是，那经文上怎么说还有那么大的福报？
答：佛是福田，供佛有功德。

问：从身口意上供养地藏王菩萨，是对地藏王菩萨最大的供养，是不是？
答：说得太对了！从身口意上供养地藏菩萨那是最大的供养。我们身口意都能符合《地藏经》的要求，都能符合五戒十善，都能遵守因果，那地藏菩萨是最高兴的，比你烧一炷香，往功德箱塞一块钱，那高兴无数倍啊！依法修行这是真供养！看看，我们建议大家，修行一段时间啊，可以看一看《虚云大师传》《印光大师文钞》《弘一大师传》《弘一大师演讲录》，倓虚法师的《影尘回忆录》《密勒日巴大师传》，欢迎大家看一看，包括《九华山仁德大师传》都可以看一看。这些祖师他的精神都是一致的，不变的，相通的，我们看了《密勒日巴大师传》，我们都会感动落泪的。

问：我家有《地藏经》又有地藏像，但是我却没有烧香也没有供水果，学佛有没有效果？因为我是租房子的，没有条件摆设出来。
答：可以，没问题。条件不具备，不供可以。但是我们要修行，按照《地藏经》要求，遵守五戒十善，这个是很重要的，关键是做到。

● 水

· 供水礼仪

问：佛像前只供水可以吗？
答：可以。

问：每天换净水时，也需要向佛菩萨说明吗？是在点香前，还是点香后说明呢？
答：都可以，真诚心就好。

问：早上换水时，先一拜，换上新水后再三拜，这样如法吗？需要说什么？
答：可以。念阿弥陀佛就好。

问：供水杯上印有金色大悲咒和观音菩萨圣像。每次我换水洗杯子时，就会把杯子上的圣像和大悲咒也用水冲一下，这样清洗水杯是否如法？
答：可以，正常清洗就好。

· 供何种水

问：供佛的水，热开水可以供吗？还是一定要等冷却后才能供？
答：热开水也可以供，凉开水也可以供，矿泉水也可以供。供佛的水，最重要在于我们的心意。我们的心意是什么呢？我们想，热开水我们可以喝，凉开水我们也能喝，矿泉水我们也能喝，首先是表达我们自己的一个心意，尊重的心意，用我们可以接受的、我们自己认为合适的供养佛，就可以。

问：我们供佛和菩萨用的水，选自来水还是凉开水？供后我要饮用，生水里有生命，它就可能煮死了，如何供水更如法？
答：我们如何饮用，就如何供养佛就好，所以一般来说，我们选凉白开或者矿泉水为好。

问：我每天早上在佛前上香、供水，以前供的是自来水，因为听别的师兄说热水里有微生物尸体，所以我不知应该供热水还是供凉水。 *
答：可以供热水和矿泉水。

· 更换供水

问：我家佛堂佛菩萨前净水，每天需要更换吗？多久更换一次合适？
答：这个最好每天更换。因为这个水应该保持新鲜，不新鲜的话，那么对佛菩萨不恭敬。每天的水，你想，隔夜的水我们喝吗？我们有可能不喝。那么我们都不喝，怎么能够说供佛菩萨，不给佛菩萨供的水换呢？应该换，最好每天早上换水，就好。

问：更换净水在早课之前，还是在晚课之后？每次是否都需要拿干布擦一遍供水杯？
答：每天固定时间换就好。也可以，洁净就好。

问：关于供水，有人说晚上要倒掉，不知是晚上倒掉，还是等第二天换水时再倒掉？装水的供水杯盖是否需要盖上？ *
答：第二天换水时倒掉就可以。应该打开。

· 供水处理

问：供佛的水、花、水果怎样处理好呢？
答：水可以喝掉或倒掉，花扔掉就好。

问：供佛用的水是生水还是开水，换下来水倒掉吗？
答：这个最好用白开水、矿泉水，换下来的水可以喝掉，倒掉也可以。

问：换下来的净水怎么处理，可以倒到花盆里面吗？
答：可以，自己喝掉或者倒到花盆里边都可以。

问：下个月要外出一段时间，供水杯盖子要盖吗，还是空杯子放在菩萨前？
答：空杯子放在菩萨前就可以。

问：供水换了后，家人小狗喝都可以吗？
答：可以。

问：每天换供水的时候，前一天的供水，我是念观音心咒洒到外面，这样可以吗？
答：最好自己喝掉吃掉。

问：冬天到了，供水是冷的，不方便直接喝，我用来煮饭行吗？
答：可以。

问：在佛像前供水，里面总是有小蚂蚁，很多已经死了，该怎么办？
答：盖住。

问：供杯水已经有蚂蚊了，我如何处理这杯水？
答：倒掉为好。

· 供水杯

问：供水的杯子有没有什么讲究？是专门的杯子，还是什么杯都行？
答：干净就好。什么杯子都可以。

● 果

问：供养佛菩萨水果有没有时间限制？有时候我下班回家买点新鲜水果，就迫不及待将旧的水果换下来供上刚买的新鲜水果，不知这样是否如法？ *
答：买回来就可以供，没有时间限制，真诚心就好，佛菩萨会欢喜的。

问：供水和水果时有什么仪规，是不是得拜？是每天都得换，还是随意？
答：念阿弥陀佛，应该拜佛。水要每天换，水果保持新鲜就好，不新鲜了，就应该换。

问：佛前的供果，是否要洗干净再供？
答：是的。就像对待自己的老师一样。

问：供果有数量要求吗？
答：没有数量要求，真诚心就好。

问：同一批水果弟子先吃了以后，是否还能供佛？
答：可以。

问：弟子有时会用别人送来的水果供佛，可以吗？还是必须用自己买的？
答：可以。

问：见过供水果、糖果的，米、面、蔬菜、饼干等需要供吗？
答：水果、糖果就好。

问：一段时间家里没人，净水和水果是否还要继续供着？
答：收了吧。

问：佛前供的水果，几天换一次为好？需要每天都换吗？ *
答：能够保持新鲜就好。

问：更换水果，是在点香前还是在燃香时需要说什么？
答：都可以。念佛，恭敬心就好。

问：同修来我家共修，有时拿一些水果供佛，供后有时大家就一起吃了，这样我是否造业，我留这些水果行吗？
答：可以。

问：自己供佛菩萨的果品，如果自己拿走算偷吗？
答：不算。

问：如果把供养菩萨的水果放在草丛、树底下，饿鬼道的众生能吃到吗？
答：最好不要这样做了。

问：撤下自家佛堂的供品，自用或家人用或送别人用或处理掉，怎样做如法？
答：供在佛前的水果等，要保持新鲜，如果不新鲜，就要撤下来，家人可以吃，或送他人吃都可以。供的水，每天一更换，保持新鲜。如果供饭食，应该在中午前供，过了中午应该撤下。家人可以吃用。

问：供饭时间是几点钟？一天几次？供多久 ？
答：最好在中午12点前，一次。到12点就可以撤下来了。

问：在饭前念供养一切佛、法、僧，供养一切护法，供养一切众生。这样念三遍，这样做如法吗？
答：可以。

问：每次在佛台上供水果，第二天就会有很多蚂蚁来取食，平时不放供品是没有的，我该如何做？
答：没关系。

问：没有供过水果。
答：《普贤行愿品》里面讲过，所有供养中法供养最，最好就是法供养了。什么叫法供养？如实修行，按佛的教诲如实修行。佛说了因果很重要，我们要明白因果原理，我们不能做恶业，哪怕是微微一点点恶也不能做，一定要做到“诸恶莫作，众善奉行，自净其意”。你做到了这一条，那比供什么都强。

问：给佛菩萨可以供梨、五谷杂粮吗？
答：一般五谷杂粮比较少，一般少，但是也可以。一般五谷杂粮都是供做熟的——饭、菜，素的饭菜，中午之前供。水果呢，是可以长期供，但是保持新鲜就好。

问：供养佛可以用点心吗？一般是几样？
答：可以用点心，几样都可以。

问：请问佛前供水果，供几种水果最好？
答：几种都好。佛啊，你要供一种，佛很欢喜；供两种，佛也很欢喜；供五种、十种，佛也很欢喜。随缘，随我们就好。

问：给佛菩萨供水果有数量要求吗？是不是必须供三样水果，每样水果数量必须是单数？
答：没有这个要求。单数、双数，供一种或者是供一个还是两个、三个，两种、三种，都可以，随自己的心愿。

问：我见过有的道场，供佛的水果不容许洗，是不是因为上面有很多的众生，那我们烧开水岂不是也杀死很多的众生吗？
答：有的他们不容许洗，其实没有关系，是可以洗的。没有问题，不必执著。

问：印象里寺院师父上供水果前会念一些咒，我们自己在家不用这样吗？直接上供就行吗？
答：没错，我们自己不用。我们就很朴素地上供，对佛菩萨是一种恭敬供养，念佛就好。水果放得如果不新鲜了，同样，我们恭敬地念佛，撤下来就好。

问：供佛的果品可随时拿来吃吗？
答：最好不要随时拿来吃。你供了，供了到一定程度了，再买一批新的，把它换下来，换下来再吃。这样至少是个礼貌。比如说家里来客人，我们给人家一碗饭，既然供给人家，我们随便从饭里边挑一个吃到自己嘴里，这恐怕也不合适，对我们人中这个习惯上、礼貌上也不合适。

问：有人说供过佛的水果吃了好，我小孩经常从佛桌上拿水果，拿前鞠个躬，这样行吗？供多长时间才能拿，有规定吗？
答：可以。一般供上半天以后就可以了。鞠个躬向佛说明，很好，这样很好。

问：有人说供佛的供品撤下时，需要读赎果谒，是否如此？
答：供的供品，我们到时跟佛菩萨合掌念佛说明，就可以了。

问：每天我们供养佛菩萨的水果、鲜花等，在更换时还需要什么仪式吗？还是直接更换新的水果及鲜花就可以呢？
答：这个我们向佛菩萨说明，合掌向佛菩萨说明就可以了。

问：请问打七之前家里佛堂供的供品都撤下来可以吗？因为上次回来后腐烂了。
答：要撤下来，一定要撤下来。你不撤下来，走了很多天，这些供品都腐烂了，那对佛菩萨也不恭敬。

问：有人说给佛的供品不可以随便拿下来吃，要有仪轨才可以拿下来。否则就是犯了偷供佛的罪，是这样吗？
答：我们已经说了好几次这个事了。我们供佛是向我们的老师表达我们的恭敬。在人中我们也可以理解啊，你比如说：我们到老师家里，或者老师到我们这里来了，我们拿出一些水、水果等等，请老师吃。那么老师吃不吃呢？也可能吃，也可能不吃，但是老师很欢喜就好了。如果说老师已经走了，我们这个水果自然剩下就可以用了，或者供给老师用的这个水果如果说不新鲜了，那么我们一定要迅速拿下来，拿一个新鲜的给老师吃。这里边的含义就是表达一个恭敬，表达一个真诚。你想，我们供佛了，佛能吃吗？他怎么可能吃呢？他是个塑像啊。佛在世的时候供佛，那当然佛能用了，现在佛不在世，那咋能用呢？这就是表达我们一个真诚嘛。表达真诚，那么比如说水果，我们不念仪式，让它慢慢腐朽、臭了，还不撤下来吗？这个说不通啊，这个道理。如果我们供养老师了，供出罪来了，那谁敢供佛呢？没人敢供佛了。所以说供佛用真诚心就好。供完了向佛说明，我们拿下来就好了。一定要明白这个原理。
    这个仪轨制定一定是有它的目的的、用意的。它仪轨的制定为啥呢？核心还是让大家要真诚！你供完佛了，随随便便地，不严肃，我们供了佛了，那立马有人三两下都拿走了，显然就不恭敬。老师来了，我们给他供一盘水果，别人立马上去抢了，那当然不合适了。所以一定要搞懂这个仪轨的原理是啥？真诚心地供佛，请佛受用。那么到点了，或者说是这个不新鲜了，我们真诚心地撤下来，这是人之常情啊，合理就好。

问1：供佛的供品在没经过主人许可的情况下食用，是不是也有因果？有一个朋友不信佛，也不知道，拿了就吃，要忏悔解决吗？
答1：他不知道就不要管他了，不知道的人问题不大。我们知道，当然一定要经过主人许可。如果我们到了寺院，那当然要经过寺院的管理人员同意才可以。

问2：我这个朋友跟我说，吃了供品出门十分钟就出车祸了。这个我看经书说，盗佛油灯，下黑暗地狱，这个不会堕恶鬼吧？我只是担心。
答2：如果他想问原因，你请他忏悔就好，在佛前忏悔，以后不造，就没问题。

● 灯

问：我从小就胆小很怕黑，有同修建议我供灯，供灯的意义是什么？
答：可以，供灯得到光明。建议你坚持忏悔、读诵《地藏经》、念佛，自己修行，消除业习，身心清净，就不会害怕了。

问：家中供佛要点灯吗？点什么灯？是油灯吗？
答：可以点，也可以不点。油灯、电灯都可以。

问：我家供的莲花灯是电的那种，是白天开着还是晚上开着好呢？
答：晚上就好。

问：供的灯要一直开着吗？什么时候才能关？
答：可以关。晚上睡觉时，白天都可以关。

问：如果我不在家，佛堂的灯也需要开着吗？
答：最好关了。

问：佛前点荷花电灯与点蜡烛或酥油灯，有区别吗？点哪种灯的功德大？
答：没有区别，都是光明，真诚心最重要。

问：供灯的光是红色的行吗？要不要换成白色或黄色？听说要在家里南方的地方供，但是我家只有卧室是南方，我把佛龛挂在卧室的墙上行吗？
答：红色就好。不一定是南方，最好在客厅、书房合适位置。

问：供桌上如果点有明火的酥油灯，效果是否会好些？
答：这个自己定，什么都可以，只要供，就有功德。

问：我家佛堂点了长明灯，在礼佛的时候还点蜡烛。有的同修说点长明灯就可以了。
答：长明灯和蜡烛，这个根据每个人情况，我们不点也可以，没问题。想点可以，不想点也可以，没问题。的确，已点了长明灯，蜡烛就不必点了。

问：每天晚上供灯上都有很多小飞虫死在那儿，是不是我的罪过？
答：如果是这样的话，那供灯我们先不点它了。

● 花

问：《地藏经》里说到“香花供养”，花一定要香的吗？还是绿色植物都可以？ *
答：绿色植物也可以，只要是我们自己喜欢的都可以供养佛。

问：如何去庙里拜佛，在佛前供什么花比较适合？ *
答：自己喜欢的花供佛就好。在佛前恭敬心拜佛三拜。

问：供桌比较小，我可以买个小小的塑料花，在佛像前供一朵吗？
答：可以。

问：我看到一篇文章说不能用玫瑰花和桃花供佛，因为玫瑰花有刺，代表不尊重佛；桃花代表男女，代表邪淫。如果用这两种花供佛就会有报应的，事实上是否真的是这样呢？
答：这个供佛在于我们自己的真心。如果我们有这种想法，那么我们的心里就产生出刺、邪淫这些意念。在佛没有这些，对于玫瑰和桃花也没有这些，这通通都是人自己妄想产生的，和佛菩萨毫无关系，都是自己造作出来的。如果我们没人告诉这个问题，我们自己拿玫瑰花桃花供佛，用我们真心供养，没有问题。但是一旦我们知道了这些，自己这个意念中间就产生了恶念，我们再用这个供佛，我们自己就产生了障碍了。这和花无关，和佛无关，都和人有关，自作自受，自己搞出来的名堂。

● 其他供养

问：我家想供佛，除了三圣像、地藏像以外，供桌上具体要准备些什么东西？
答：可以准备一个水杯，供水。可以准备香炉、灯、供水果的盘子、供花的花瓶等。

问：租住的房子里面，有贴佛相和供养菩萨，现在要回老家，应该怎么办？
答：可以带走、送人或送到寺院。

问：擦拭供台，要搬动香炉等供具，需要在佛菩萨前说明吗？
答：都可以，向佛菩萨说明就好。

问：前天风把佛龛上花瓶吹倒，碎了，因为花瓶上印有大悲咒，所以不敢随意乱扔，怎么处理花瓶碎片呢？
答：可以用塑料袋包好，找个地方，埋在土里。

问：我想供地藏菩萨像，要安放在家里哪个位置？平时要不要上香？如何供养？
答：在客厅书房最好。根据自己家里条件，可以上香，供水、花、水果就好。

问：如果做不到完全素食的话，在家中供养地藏菩萨，有没有问题？
答：可以。没有问题。

问：人家还给我的钱或赚了钱，要不要先拿一点出来供供佛菩萨？供几天才好呢？
答：可以，自定。

问：我家里初一、十五妈妈都上供财神和观音菩萨像，会有肉食，说肉是给财神的，素食给菩萨的，这样好吗？应该怎么弄呢？
答：都用素食供。

问：《地藏经》上面所说“乃至诸食，未献佛僧，勿得先食，如有违食及不精勤，是命终人，了不得力”，感觉经书上的理解是“如果没有把食物先献给佛、僧，自己先吃了或者做的不够好，做的功德，是没有多大用处的”。自己该怎么做才如理如法？
答：尽心就好。这些都可以供，食物要保持新鲜，不新鲜就要撤下来。水要每天换。只上香也可以。

问：以前我经常网上礼佛。就是一个网页上有菩萨的画像，前面放着香、花、七宝、水、水果。点一下供香，香就会自动点燃，其他的点一下也都会自动供奉。这样网上礼佛可不可以？
答：最好自己修行。如果能代替，释迦牟尼佛何必舍弃王位出家呢？

问：家里供的是地藏菩萨和观音菩萨，一位居士给我一张释迦牟尼佛的像，供奉释迦牟尼佛，应注意哪些事项呢？1.一般情况下不单供奉。2.素食供奉。3.不要向他求物质财富。4.在人世间你想享受，不能求他。弟子搞不懂，是供奉起来，还是送到庙里流通处好？
答：1.一起供养就好，将释迦牟尼佛的像供在中间，观音和地藏菩萨各供在两边。2.可以。3.4.按照佛的教诲，遵守五戒十善，为人着想，日行一善，自然得福报。


14 仙家神像

● 仙家神像

问：在台湾有的寺庙，儒释道同时供奉，是否可以都拜？
答：这个如果我们认为儒释道都是我们不同科目的老师、教授，我们可以尊敬就好，恭敬就好。如果我们是学佛的，最好专一学佛就好了，因为佛法中间，儒释道东西其实是都包含在里边了。

问：我过去没有学佛，请了别的神像，现在学佛，神像怎么办？能和三圣像放在一起吗？
答：可以，只要是类似天神这些，都可以，放在边儿上作为护法，是可以的。

问：家里只有我一个人学佛，没有佛堂，我妈供的是神明。在拜忏时，我可以请出八十八佛像，放在神桌上对着拜忏吗？拜完后再收起到袋子里，如法吗？
答：可以。

问：我妈家墙上贴的财神年画，还有塑料的财神画，一共两张，不贴的时候怎么处理？
答：如果可以，就继续贴着就好。

问：弟子把别人送妈妈的斧子弄坏了，是故意的，生气的时候弄的，上面有关公的相，后来我放寺庙门口了，没事吧？如法吗？
答：不要紧，以后不要这样做了。

问：家中做生意，请了财神和菩萨，可否放一起供奉？
答：可以。

问：我家财神爷是半身像，可是上面颜色褪啦，怎么办？
答：不要紧，继续供就好。

问：弟子家中各供有佛堂，还有保家仙，保家仙应如何处理？
答：继续供奉。坚持修行。

问：佛家与仙家不能供在一起，应如何摆放？
答：各自单独供起就好。

问：十年前我家请了佛家和仙家供奉。我现在已经皈依，知道二者不能同时供在一起，如何处理最得当？ *
答：将仙家作为护法，各自单独供起就好。

问：佛龛中供奉了一张狐仙图画，张贴在整个佛龛的后壁上，在它前面放了三尊铜制的小佛像。佛像不及狐仙图画三分之一大，如法吗？
答：佛龛应该供佛。

问：在2006年阴历6月19那天，我皈依了并受五戒，下午5点多到家的。当时我有点累，到家后我就躺在床上休息。听到仙家跟我说：以后不要再给他们上香了，他们走了，跟不了我了。从那天起我就没上过香，直到现在，但仙堂还在那里，该怎么办？
答：从哪里请来的，就送回哪里就好。

问：1.仙家是我婆家祖传下来的，婆婆是顶香的，可以让仙家附身讲话。以前她在老家时给很多很多人看好过“虚病”，而且她说以前仙家救过她的命，她是绝对不肯把仙家丢掉不供的。既供奉佛菩萨又供奉仙家，可以吗？2.我想等婆婆离开这个世界后，把仙家请到更好的地方去，我也很尊重这些陪伴了我家多年的仙家，因为是祖传的，不知该送到什么地方。
答：1.可以一起供。2.可能很难送走，你继续将这些仙家作为护法，和佛一起供起来就好。

问：我家有佛堂，也有仙堂，用一块红布写着各种仙家的名字，我应该怎样做不伤害他们，又可以不被顶？
答：在佛前说明情况，坚持修行。

问：保家仙的香碗可以和佛菩萨供在一起吗？
答：这个最好分成各供各的。佛菩萨是佛菩萨，保家仙最好是保家仙，因为保家仙往往你把它理解为护法为好。

问：1.老家供有保家仙，可以送走吗？2.我是相信，可是妈妈不是很信，放在那里没人管。
答：1.这个也不必送，把他作为护法来看待就行了，咱们修行就好。2.没人管就没人管吧，供在那里就算了。现在因为不相信也没办法，就不用管他了。或者从哪请来，送回哪里，也可以。

问：1.我家里供了保家仙，我按照法师的说法请到山上。最近和丈夫老吵架，吵后还放不下，耿耿于怀。以前吵架都是能很快放下，是保家仙的原因吗？2.怎么知道家里的保家仙没走呢？
答：1.这个不是很清楚。如果是的话，你最好能够修行，读诵《地藏经》，劝你的保家仙，如果他没走，你就劝他们和你一起学佛就好，一起学佛超脱六道轮回，往生西方净土，不在世中受苦，你这么劝他就好。让他转变观念，和你一起学佛，一起拜忏，诵经，念佛为好。2.建议你不要管他，你既然已经按照法师的说法送到山上，你就理解为他已经走了就好了。不要再想，你一想，他就回来了，你不要再想了。无论走没走，你就作为已经走了来理解就好，然后自己老老实实修行就好。

问：我看到别人供奉关老爷，都用酒和肉，是因为关老爷生前喝酒吃肉吗？供奉时能用酒肉吗？
答：不能用，根据历史上我们看，关老爷当然生前是用酒肉，但是他去世以后，皈依了佛法，做了佛门的护法，既然是佛门护法，就要遵守五戒十善，就不能够用酒肉供养，可以用素菜。

问：1.每逢初一、十五，要给家中供奉的佛祖和大仙们供有肉、鸡、鱼等，这对吗？2.给大仙供奉酒和烟行吗？
答：1.千万不要供养这些，可以供素食。供肉食，这是不符合佛的戒律，违背佛的戒律。2用违背佛的戒律的做法去供养佛，那等于害佛、杀佛、毁佛、灭佛，千万不要干这事了。我们五戒十善第一条，就是不杀生。对于现在来说，我们就不要吃肉。不要用肉，用众生的生命，伤害众生的生命，来供养佛，这是很可怕的一件事情，绝对违背佛菩萨的教诲的。千万不要用肉供养，同样我们自己千万不要吃肉，要吃素。2.最好不要。这个酒也违背了五戒，烟是污染，和修行相背。这个最好你可以给大仙们作三皈依，告诉他们五戒十善的原理，请他们和你一起学佛、修行，这样最好。

● 宗亲牌位

问：请问在家里供祖宗牌位合适吗？如果不合适该怎么做？
答：如果已经供的，可以继续供。如果没有供，就不必再供了。建议大家通过每天读诵《地藏经》，最好把他超度走，让他们到好处去，这其实是最好的方法。

问：家里供有爷爷和奶奶的神位了，能供地藏菩萨的圣像吗？若能供，三个放在一起好还是另找一个地方供呢？
答：可以，另外供。

问：在家设了佛堂，供了“地藏菩萨”和“西方三圣”。可以把父亲的遗像供在供桌上吗？因为有时很思念去世的父亲，感觉这样对自己修行更有帮助。
答：你可以放在侧面，放在侧面就可以，在佛堂的侧面放就好。不要和佛菩萨像并排摆着，摆在侧面。

问：如果现在牌位已立，是否需要撤下？有没有什么依规？
答：既然立了，不必撤。坚持修行，这是关键。

问：我们平时供祖先，那祖先他到底有没有吃？
答：如果他在，顶多闻一闻味道，吃呢，他是一个精神体，吃也是吃点这种印象。对他来说吃了吗？好像也吃了，但是一个印象。他不是一个吃到的物质，吃到的也是一种精神。


15 上香仪轨

● 上香的意义

问：烧香的意义是勤修戒定慧，熄灭贪嗔痴吗？
答：可以这么理解，这么样理解很好。烧香也有我们向佛菩萨表达我们的恭敬，用最好的香供养佛，这里边，寺院里边往往写的叫戒定真香，就是你这个意思，勤修戒定慧，我们用修行这种心香来供养佛，这个比我们烧这些物质方面的香更好，这个在《普贤行愿品》里边，普贤菩萨讲过：我们用物质，遍虚空的一切物质来供养佛，也远远不如按佛的教诲真正去做到，修行，这是真正的供养！

问：以前听过拜佛、烧香是做给人家看的，让人家知道佛法的伟大，这样说对吗？
答：我们烧香、拜佛是表达我们对佛的尊敬，佛是人天导师，我们拜佛，向佛表达我们的恭敬。烧香呀，拜佛呀，这是在古代就形成的礼节。

● 上香时间

问：请问在家上香有什么注意的吗？是不是上过一次，要一直天天上呢？对香有什么要求？不在家会有一段时间不上，可以吗？
答：完全可以，没有任何要求。可以上，也可以不上，根据自己的实际情况，不是说上完就必须一定要天天上，要根据自己的情况就可以了。

问：我由于各种原因白天不能上香拜佛，只有晚上空闲时才能念经拜佛，上香时间有限制吗？是不是太晚了就不能上了？ *
答：没有限制。

问：下午能去寺庙上香吗？
答：没有问题，可以。

问：我朋友去寺庙上香，那里看管的人说上香最好是上午，因为佛下午不在？
答：那你没问他，佛到哪儿去玩儿去了吗？《金刚经》里边佛讲过一句：“若以色见我，以音声求我，是人行邪道，不能见如来”。佛下午不在，那佛到哪儿玩去了呢？你没问问他。佛无所不在，关键是真诚心，关键是要按佛的教诲去修行、去落实、去做，这是根本。我们可千万别说下午佛不在，这要闹笑话的。

问：同修洗漱后，她老公有时候已经先上香了，她还需要上香吗？
答：不用，谁上香都一样。不必一定要执着是自己上，谁上都很好。

问：有人在家睡着，能上香吗？
答：可以上。如果你觉得不方便，那就不用上，等不睡的时侯再上。这个是没关系的，要看大家方便不方便。

● 上香数量

问：一天上几次香为好？
答：次数没有限制，真诚心就好。

问：上香是三支还是一支？
答：都可以，一般是三支，一支也可以。

问：我们这里有不少人都上四支香，说第四支是护法香，上四支香可以吗？ *
答：可以。一支、三支都可以。

问：有人说，早晨上香时三支香里上一支护法香，下午在三支香外上一支护法香，对不对？
答：如果愿意，当然也可以，这样也可以，没关系。

问：每次上三柱香前，需要一根念南无十方尽虚空界一切诸佛、南无十方尽虚空界一切尊法、南无十方尽虚空界一切贤圣僧吗？
答：也可以，这样也可以。也很好，这个意义也很好。

● 上香恭请

问：我家供的是西方三圣，每次上香时，怎样恭请呢？上完香后，还需要敬烧黄表纸吗？
答：真诚心念阿弥陀佛就好。不用烧黄纸。

● 功课时上香

问：诵经前和拜忏前需要上香吗？上香时上几支香合适？ *
答：有条件，可以上香，没条件，可以不上香，都可以。一般三支就好。

问：佛堂仙堂都供奉，念《地藏经》上香，是专上佛堂的香，还是佛堂仙堂的香都上？
答：可以上香，怎么上都可以。

问：我请的香只能燃40分钟左右，如果连续做功课，如拜忏、读经，中间是否需要继续上香？
答：不必。

问：如果早晨3点诵经拜忏，可以上香供水吗？用不用等到5点之后？
答：都可以，没有关系。

问：我每天先拜忏再诵经。香是在拜忏前就点，还是诵经前点呢？如果在拜忏之前就点香，那么在诵经的时候还用不用念香赞了？
答：都可以。不必念香赞。

问：学生读诵《地藏经》时上香，读完经香没有烧完，弟子可以直接做自己的事情还是继续修行直到香烧完？
答：都可以！香没烧完可以做自己的事，想继续修行也可以，都没关系。

问：今天诵经之前上香时，不小心把点着的香头碰断了，弟子拿起香头放在了香炉里的前面，然后把碰断的另一半重新点上，放在了香炉里的后面，不知道这样如不如法？
答：可以。

问：最近可能经常诵经烧香，嗓子很不舒服，一离开就好了。如果我在佛堂上香后，再到另一个房间去诵经，中间隔着一个房间可以吗？
答：可以，在佛堂也可以不必上香读诵《地藏经》。

问：我今天念了三遍《地藏经》后，回向时发现所上的三根香，两边的都同时烧完了，但中间一根烧了一半就灭了，不知是何因。
答：没有什么特别原因，不必在意。坚持修行就好。

问：每次诵经前都燃香，但我有过敏性哮喘，闻久了就会有反应，而且家里地方小，不燃香可以吗？
答：这种情况，可以不上香。

问：女人来月经时可以烧香、念经么？很多人都说不可以，说若是烧香会对自己不好。 *
答：可以，请看看印光大师的有关开示。

● 香灰香杆处理：

问：香灰和香根怎么处理？用过的香灰可以做为花土吗？
答：倒在树坑里就好。可以。

问：每次香炉灰满了，我都直接倒在家里垃圾筐里，没有埋过，可以么？ 香脚怎么处理？
答：也可以。最好烧掉。

问：香炉内未燃尽的香如何处理？我以前都随便扔掉了，真是罪过！需要在佛菩萨前忏悔吗？
答：继续烧掉。可以。

问：香烧完之后留下杆子，今天把昨天的杆子都拔掉，可以吗？
答：可以。

问：1.香盒里剩下断了的香和剩下的一两根香，怎么处理才好？2.灶台灶王处用的（香盒上印是财神香的）香，能否再给佛菩萨处去用呢？
答：1.倒掉或烧掉。2.可以。

问：印有佛字的香盒和油瓶怎么处理？弟子是否可以拿到庙里去烧掉呢？
答：可以。

问：烧的香断一点点，是烧掉或丢掉，能和不断的一块烧吗？
答：可以。烧掉就好了，没问题。

● 香炉

问：三尊铜佛像用一个香炉可以吗？敬一支香还是三支香？
答：用一个香炉就好，一只三只都可以。条件不具备，也可以不上香。关键是按照佛的教诲，明了因果，遵守五戒十善。

问：菩萨和财神在一个桌子上供，用一个香炉好，还是两个香炉比较好？
答：一个香炉就可以了，不用两个香炉。

问：我想在家里的阳台上设个简单的佛堂，香炉里的香灰去哪里可以弄到？
答：这个弄一些米就行，大米小米放在里边就可以。

问：香炉是黑色的，用黑米填充插香如法吗？
答：没关系，什么米都好，黄米啊，白米，黑米，啥米都行，没关系。

问：有人说印上经文的香炉不如法，一直用这种香炉，是不是该换掉？
答：如果现在我们已经用着，那就继续用就好了，以后不用这种香炉就可以。过去我们不懂，不要紧，等以后知道了，那我们就不知者不罪，以后如果再用新的香炉的时候，我们就用不带这种经文的就可以了。

问：香炉里面没有烧完的香头，该怎么处理？
答：这个都没关系，正常的倒掉就可以，没问题。

问：学佛，家人有点担心。1.我供佛烧香，先生却说多个香炉多个鬼，是这样吗？2.先生出差了，我就把佛像拿出来供，他回来了我就收起来，这样可以吗？
答：1.学佛不一定要上香，家人有意见，最好将香炉收起来，不上香为好。2.可以。

● 其他问题

问：盘香可以代替三根香用吗？可以用打火机点香？
答：可以。 可以用打火机。

问：是寺庙买的香好，还是在外面买香烧的好啊？
答：都好，不要心生分别。

问：在家里给佛上香，黑香和黄香有区别吗？
答：没有区别，只要是干净的、清净的香就可以。

问：家中供佛，每天上香时都要点蜡烛吗？要点多长时间？
答：根据自己情况，可以点，也可以不点。时间自定。

问：朋友给买了香，但太长了，可以把香裁短上供吗？剩下的那小半截，是不是可以拿到寺庙里烧掉呢？
答：可以。

问：根部没有细木棍的香，燃到离香灰有一寸的时候就把它灭掉，还是任由它燃灭？
答：任由它燃灭。

问：佛堂因故不能按时上香，应该怎么对佛菩萨说？
答：没关系，对佛菩萨说明情况就好。

问：地藏菩萨生日，是早上点香还是晚上点香？是要把香插在地上吗？
答：都可以，关键是按照地藏菩萨的教诲真正去落实照办。

问：我家里先供奉观音菩萨，后又请来阿弥陀佛。烧香拜时，是念观音菩萨，还是念阿弥陀佛？
答：阿弥陀佛。

问：有一同修在佛像前烧香，老是烧到一半就灭，心里很害怕，这是为什么？
答：没有关系，继续点着就好。

问：我妈妈今年虚岁70，今早烧香与往日不同，查阅之后得知是催命香，该怎么办？
答：教给你妈妈念：南无地藏王菩萨，每天多念，多多益善，晚上回向。

问：有时礼佛上香时，香灰会盘起来，有含义吗？
答：有时候是有佛菩萨的加持力量在上面，结出一些特别吉祥的花样，有佛菩萨的力量在起着作用。但是把这个同样作为佛菩萨对我们的鼓励就好了。

问：我今天上香之后，香着到一半后忽然灭了，有什么说法吗？以前没有出现过这种现象。
答：没有什么说法，继续点着就好。

问：我在佛堂上香，三支香一起上的，过一下再看，其中一支没有燃，而两只都快烧完了，怎么回事？是不是要出什么事？是把没燃的那支重新点燃吗？还是再上一炉香呢？
答：没关系，不用管它。坚持修行，坚持拜忏、诵《地藏经》、念佛就好。可以把那个没燃的点燃了就好。

问：我给佛菩萨上香时，在香燃尽后，香灰里面的香燃不尽，有什么说法吗？看到市面上有卖的香谱上说这种现象不好。
答：没关系，以后换一种香燃一燃，也有可能这个香的质量不好，不必太在意。

问：早上我上香时，不小心把香的底部弄断了一小截，对菩萨说了声对不起，接着我就把长的那部分插上，心里想一会短的那部分再点一次，最后那一小截，我没点自己就燃烧了。
答：可以，没有关系，不要害怕。的确，我们说一声“对不起”就得了，佛菩萨不会怪罪的。

问：我今年请香时，我因为不懂，闻了闻，我闻的是无香的那种香，我现在听说闻香是造业，这闻过的香还能给佛供吗？我该怎么做？
答：闻香不造业。爱美之心人皆有之，闻闻香就造业了，那谁也不敢去供佛了、供香去了。千万记住，我们供佛用的是我们的真诚心，弄了很多规矩，动不动就造业了，动不动就下地狱了，那我们啥也不敢干了，对佛来说恐怕得敬而远之，离他八丈远才对，因为我们一做，做不好就一堆的问题，又掉地狱了，又造这了，无间罪过了。请记住，供佛真诚心就好，有得，没问题，得无量的福报。

问：我老婆有鼻炎，每次烧香的时候她就难受，为此我已经很长时间没有上香了，有什么其他的办法吗？
答：不必上香。修行是修心，改正身口意，和香没有关系。

问：怀孕后念佛可不可以不上香？因为听说香里面含有麝香等，怕对胎儿不好，可不可以只供水或供花、果等？
答：可以。

问：是不是坐月子不能给观世音菩萨上香及念观世音菩萨？
答：可以。

问：我妈妈为了帮助我早日得到宝宝，定期会在家给观世音菩萨上香。但最近妈妈来北京了，住在弟弟家，菩萨像没有带来，就在家里烧香，说明是供给家里供的观世音菩萨。我听说家里没有佛像的时候最好不要烧香，以免引来以香火为食的其他众生。现在我和妈妈都很紧张，不知道这样做是不是不好。我妈妈可以在北京这边家里上香，并说明供给家中所供的观世音菩萨么？另外，我每月的善行记录表格在佛前烧化后，纸灰埋在家里的花盆里了，这样可以么？还是必须要埋到外边去呢？
答：可以上香。可以放在花盆。

问：一个刚刚接触佛法、身体很不好的老人，还不经常念阿弥陀佛，可以在自己卧室烧香吗？这样是不是会带来负面影响？
答：没关系的。


16 其他问题

● 其他问题

问：可以用地藏王菩萨像做电脑的屏幕壁纸吗？还是一定要用阿弥陀佛才可以？
答：可以，都可以。

问：我姐姐说不知道为什么，她看到很大尊的佛菩萨总会感到害怕，这跟宿世的业障有关系吗？
答：往往是业障障碍。

问：可不可以用干净的湿巾把经书和佛像擦一遍？心里总是有阴影！
答：可以。

问：听一个念佛的人说，家里有经书而不学习，佛菩萨回来找，让家里不安生。我的朋友害怕，就把经书全送人了。
答：没有这种说法。

问：末学在读诵《普门品》时发现，其中有些经文语法方面存在不通顺的地方，在地藏慈亲网上比对过。此本可否继续读诵，如果不再读诵如何处置？
答：找一本没问题的经书，这本先收起来就好。

问：我们在看的佛经，如何辨别真伪？我们怎么能够确定现在所读诵的佛经是当年佛祖传下来的正版？因为中间历史已经辗转太久了。
答：一般依据《大藏经》就可以。

问：我从网上下载了修行六部曲，还有打七日记等，然后打印成好几本，分送给我身边的人，这样的书应该也算是佛书吧。
答：算佛书。

问：在网上结缘过一些“金刚沙”，现在觉得留着没什么用处，该怎么处理呢？留在家里会不会有什么不好？
答：应该也没什么不好，就放在家里算了，放在家里好了。

问：我家里可以挂过门咒吗？还有十相自在图？
答：这个我不太懂，啥叫过门咒，什么叫十相自在图，不是很懂。你可以再了解了解。

问：去寺院有什么注意的事儿吗？
答：去寺院，我们一定要明白去寺院的原理，我们要知道寺院它的作用是什么？现在很多人去寺院是上香呀、拜佛，求佛保平安，求佛保全家升官发财，求的是这些。这是不对的，不正确的。我们去寺院，我们瞻仰佛的容颜，看到佛的端正的身像，要明白佛教诲我们的是什么呢？是因果道理，教诲我们的是五戒十善的原理，我们要照佛教诲的方法去做到，去做到这是最重要的。依佛的教诲做到，这个其实是对到寺院的真正的意义，所以到寺院以后就恭敬地、真诚地礼拜佛，明白佛理，照佛的教诲去做到。

问：请问去寺院拜佛是从前往后拜，还是从后往前拜？
答：都可以，其实都可以，没有什么特别的，一般来说我们从进了寺院，就见到佛，就自然地去拜，就好了。

问：我有同事第一次去寺庙烧香，有打心里高兴的，有害怕的，是怎么回事？
答：这个都是自己意识中间留存下来的过去的意识，过去的印象还在。过去修行过，对寺庙有好的感悟，往往现在烧香就把好的方面调动出来，感受到了。

问：在家居士可以敲法器吗？
答：应该是可以的。但是如果是自己一个人念，就不必敲了，自己专心念经就行了。

问：我老公碰到一位法师说没地方住，就发心要供养他，法师主动提出要上我们家来看看，来了以后问我们在哪上班，做什么工作的，工资是多少。
答：法师最好住寺庙，我们在家里边，工作、学习，各自有自己的秩序，这样为好。

问：我诵经书时严格按仪轨，看一盘的经书讲义躺在床上可以吗？
答：我们看佛经这些包括讲义，最好还是恭敬，最好恭敬。

问：经常到庙里拜佛，是否对自己有帮助？
答：到庙里拜佛可以，在自己家里边自己拜佛也可以，没问题

问：去寺院我随喜印经、放生是否属于攀缘？
答：关键是要认识到印经放生的意义，明白道理，欢喜去做就好。

问：庙里的菩萨像有神附着吗？观世音菩萨又在哪里？
答：佛在心里。

问：去佛教圣地，如去五台山，那里有很多庙，都去吧，没时间，到吧，又觉得老远去了，怎么办？
答：这个我们其实建议大家在家里老老实实修行最好，按照佛的教诲做到。这个是我们的建议。

问：我每年春节都去五台山拜佛，是密宗，现在开始读诵《地藏经》，以后都是不是不能再去了，还有家里不能挂密宗的佛祖唐卡了吗？
答：这个自己定，这个自己来定就好。如果按照我们六部曲来学，坚持按这个做，也很好，也很好。


恋爱婚姻

01 爱情本质
02 关于求偶
03 情感困惑
04 姻缘未到
05 恋爱波折
06 不愿结婚
07 恐惧相亲
08 家人催促
09 家人阻碍
10 异性相处
11 未婚同居
12 淫心情欲
13 婚外情感
14 离婚复婚
15 同性恋情
16 想要出家
17 属相星座
18 领结婚证
19 婚姻危机
20 婚姻与修行
21 婚姻与孝道


01 爱情本质

● 爱情本质

问：佛学如何看待人的婚姻？
答：婚姻是过去世缘分的延续，无非是报仇、报恩、讨债、还债四种关系。通过修行，可以消除业障，改善关系，结成善缘。

问：世人说爱情是伟大的，可学佛以后，我感觉爱情好像也不是什么，是执著、是放不下。从佛学的观点看，爱情有价值吗？　　*
答：佛教认为爱情无非是缘分，报恩、报仇、讨债、还债。

问：对于爱情，我总是看不破。假如放弃对爱的执著，那就没有必要恋爱或结婚；如果执著于爱，又要受执著之苦。在家居士该怎么看待婚姻和爱情呢？有爱，就会有所求，求不得就会痛苦；无爱，就要分手，孑然一身也未必能够解脱。　　*
答：都是缘分的延续，不必执著，随缘度日就好。老老实实修行，安安静静过日子，本本分分尽义务，认认真真做好每一件小事。

问：爱情是什么？您没有学佛时怎样想的？学佛以后怎样想的？现在又是怎么想的？　　*
答：过去，和大家一样的想法。现在，按照佛法去理解，就明白，爱情其实就是过去的缘分，在现在的延续。都是业力推动，因果延续。恶因结恶果，善因结善果。通过修行，提高自己，明了因果道理，理智地对待家庭家人，就可以转变恶缘为善缘，修行佛法消除业障，诸恶莫作，众善奉行，自净其意，以后，大家都是善缘，在一起都和谐相处，世界大同。

问：怎么掌握情执与无情的度？　　*
答：看看《可许则许》，明了因果，知道一切都是缘分，随缘就好。知道佛法可以带领我们出离六道，摆脱轮回，坚定信心，修行下去，不间断，不放弃，学习青松的坚韧，咬定青山不放松。

问：自己幸福的婚姻，也要靠自己去修行吗？
答：是的，佛教因果的原理告诉我们，一切都是自己造作的业力的延续。所以我们要与人为善，不结恶缘，这样我们的婚姻就是幸福的。

问：姻缘天注定该怎么解释啊？真的是天生安排好的吗？勉强得来的也要离婚，是吗？
答：婚姻是过去的缘分，通过修行，可以转恶为善。

问：如果命里和一个人没缘分，通过学佛能改变这个因果吗？能最终和这个人在一起幸福地生活吗？
答：请看看《可许则许》这本书。

问：每个人的真命天子，是已经注定好了是某一个人了吗？还是有好几个人都有缘可以与你结成伴侣，但要看自己的把握？
答：要自己把握。

问：听有神通的人说，佛菩萨要度人，所以让所度之人戒掉情爱，把情看淡，一般是不牵红线成全婚姻的。这是否是真的？
答：不会。没有这种说法。

问：1.有佛友说佛菩萨为度修佛人，所以不给修行人婚姻。2.从道场回到家中，睡觉始终是似睡非睡，总处于半睡眠状态，为什么？3.在道场拜忏，流的是水，在家为什么流的是汗（咸的）？4.没去道场时，感觉做事真的是心想事成，为什么学完回来后倒觉得心情不愉快，很压抑？5.想求菩萨保佑，是否可以直接求，还是先修行一切随缘？6.每天如果坚持不到三忏三经，是否影响学习效果？
答：1.不会的。婚姻是自己的事情，和佛菩萨没有关系，佛菩萨不会干涉的。2.这是修行使自己身心有所变动，坚持修行，慢慢就适应了。3.还在排除业障。4.内在的业障毒素发出来了，坚持修行，慢慢消除业障，身心清净，就会好转。5.最好修行一切随缘。6.尽量多做功课，效果会好。


02 关于求偶

● 关于求偶

● 择偶原则

问：我爸是个爱面子的人，总拿我跟别人攀比，但我现在的男朋友各方面条件都不如我，我爸很反对。我很在意父母的看法，可又不想放弃这份感情，因为男朋友人品很好，对我也很好，我现在有些举棋不定。 *
答：要找人品好，善良体贴的对象，不要追求富贵，要平平淡淡生活，平安就是福。

问：如何判断自己与未婚夫是善缘还是恶缘？ *
答：能够和谐相处，相互爱护。

● 配偶标准

问：1.如果发愿求夫的条件高了点，那么菩萨是不是要等我们积累到一定的福报才给？我们本身命里的丈夫是不是和我们错过了，就要等菩萨给丈夫了？2.求夫的时候，可以求对方一生顺利，健康长寿吗？3.求夫条件过高，而本身没有福分，那是不是会一直单身，错过了姻缘呢？
答：1.菩萨帮忙将我们最有善缘的人联系起来。2.3.人品正派，人性善良，爱护自己，有正当职业就好。

问：一个学佛的师兄，现在没有工作，房子是贷款的，他说自己是用未来的钱，因为很快灾难就要来了，并且他很反对拜忏，他说拜啥忏呀，洗菜做饭都可以念佛，但拜忏就不行了。他说要老实念佛，一句阿弥陀佛就好了，他还强烈反对要小孩。请问这样的男人能嫁吗？
答：随缘。

● 犹豫反复

问：我已经27岁了，在我们小城市算是很大年纪了，所以我父母一直希望我能早日结婚，可是我自己却一直不能下定决心，心里的想法也总是变换不定。想到父母就觉得该找男朋友结婚，可是想到很多人结婚都不幸福，又怕结婚，不想找男朋友，总是在这样的反复中。我该怎么确定自己的念头呢？每次想到这个问题就很矛盾，就对佛菩萨说我全听您的安排，可是有人要和我提起这事时，我也会有些想法。
答：坚持修行，慢慢调整。

● 求佛加持

问：我特想以后找个吃素的、学佛的老公，朋友说可以请地藏王菩萨加持，应该怎么做？
答：读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。祈求地藏菩萨加持个吃素的，学佛的，善良的，体贴的好人。

问：如何才能知道现在交往的男孩子是否是我的有缘人？
答：可以祈求佛菩萨加持，有缘的长久交往，无缘的尽快结束。

问：两个人结合在一起了，但不知道是不是善缘，也要平时多念《地藏经》回向吗？
答：依靠佛力，化解怨仇，消除业障。

问：弟子经朋友介绍认识了一个男生，他对我蛮好的，他把他的事情都告诉我了，他之前坐过牢。今天我考虑了一下，就算我不在意，我家人也会反对，就算结婚，以后对小孩的成长也有影响，我不知道该怎么办？
答：可以祈求地藏菩萨加持，可许则许。

问：1.女居士，30多岁，未婚。对于求婚姻，也是坚持修行，求佛可许则许，随缘。想改变的话，就抓紧修行，坚持功课，现在心里想的就是怎么能坚持功课，怎么看待这种心态？2.年龄大了，有了合适的对象就会结婚，然后要孩子。请问现在可以在读完经后求子吗？知道业力强大，怕到时候时间短，力量不够，
答：1.积极面对，积极寻求。不要消极。成功可喜，不成也欣然。2.现在应该求夫，求夫成功，再继续求子。

问：1.如果我想让妹妹有一个幸福的婚姻，我可以请地藏王菩萨加持吗？她现在也在念《地藏经》。2.我现在非常信任地藏王菩萨，但是因为我妹妹年纪有点大了，怕地藏王菩萨为难，可是有书上说，只要真心念佛菩萨名号100万或200万，不管什么事，佛菩萨都会帮助完成的，是这样吗？
答：1.你妹妹自己坚持修行，消除业障，祈求地藏王菩萨加持婚姻顺利美满就好。2.我们自己按照佛菩萨的教诲，深信因果，遵守五戒十善，拜忏、诵《地藏经》、念佛，努力修行，逐渐消除业障，身心清净，各方面都会好起来的。

● 其他问题

问：作为一个学佛弟子，在上大学期间能谈恋爱吗？
答：正常的生活婚姻恋爱等都可以。

问：年纪大了，有人给介绍对象的时候，能隐瞒年纪吗？
答：最好实事求是。

问：1.如果不修行，姻缘是否是注定的？2.大龄女青年找不到合适的对象，是不是也是业障？
答：1.是的，往往是过去世缘分的表现。2.有业障原因，也有自己缘分问题。

问：夫妻往往是前世报恩与怨仇业力等的延续，但我现单身，年纪老大，也没喜欢的，也没有纠葛的，泰然自若地一人生活着，以前有过恩恩怨怨牵牵绊绊都过去了，是否我的前世也没有牵牵绊绊？也有单身的可能？
答：有可能。

问：弟子感情非常不顺利，对象都是处了一年多，就因为各种原因分手，至今还没有结婚。看过一个批八字的，说我犯蓝婚煞，35岁以前处的对象都不能成功。他说可以给我破了，那样的话和我结婚的那个人，就会提前出现，再遇到就不会再分手了。可是受三皈依的时候师父说，受了三皈依，以后不可以再去看仙、算命，那样就失去了做佛弟子的资格，那我到底去不去破，不去破要怎么办？
答：这是自己的业障。建议你通过修行消除业障，解决这个问题。

问：弟子学佛以来，做人处事的原则与以前大不一样，把财色名看得很淡，但是身边的人把财色名当成一个人成功的标准，他们说我学佛是太天真单纯，有点嘲笑的意思。我似乎感觉越来越不合群，尤其在择偶方面，长辈介绍的另一半，不是三天两头地吃大餐，就是看电影等娱乐活动，对这些我心里并不舒服，心想这样太浪费时间及金钱，把钱拿去放生或布施会更有意义，我还能有更多的时间去做功课。但是对方与我观念不同，与不学佛的人交往，我心里总觉得不是很舒畅，如果马上拒绝交往，长辈们肯定又会说我是被学佛害的，到时难免会造口业，实在不知如何是好。
答：找借口推迟。


03 情感困惑

● 情感困惑

问：我信佛三月有余，从一颗纯洁的心开始，全心地信佛依赖佛，直到有一天在当地附近一间庙里遇到一住持，他帮我去省里办了皈依证，之后神使鬼差地就成了男女关系。我一直坚持天天放生、吃长素、不饮酒、慎言慎语，但是偏偏就犯了这个最严重的邪淫戒。我守五戒，那个住持竟然说：不必在乎形式，不必太执着。我心里也知道自己是不对的，但是现在错已犯下，想断绝与他的关系，但是他知道我家住哪，也懂一些损人的法术。我怕家人受连累，自己在家也无法安身，一直不敢脱离。我该怎样才是出路？
答：这是下地狱的因，立即停止，不要再去了，回家修行，真正按照佛菩萨的教诲做到五戒十善，祈求佛菩萨的加持保护，不要再乱跑了。

问：我今年28岁、未婚，在外打工期间遇到一位“大款”。他有家庭，但在外工作很空虚，和他妻子的感情也不是很好，想找一个情人。他说如果我们感情好的话，他可以考虑离婚，并答应送我车、房还有金钱。我知道这样做不对，但我在外打工特别难，确实需要物质帮助，而且我有了钱也可以多做一些善事的。不知道他的出现是否属于魔障干扰我修行？我可以和他认真谈恋爱吗？这算不算婚外情？是否属于邪淫的范畴？我不知如何是好。
答：最好不要这样做，自己有手，自己努力工作，自己养活自己，人活着也要有些骨气，不要贪图富贵，不要贪图享受。也不要用这样的钱做善事，要用自己挣来的钱做善事，问心无愧。

问：我总是得不到我喜欢的男人真心的爱，我觉得我们没有未来。可是我好爱他，为他我可以付出一切。如果我今生念经都回向给他，来世我能遇到他吗？他会珍惜我吗？我希望有个好方法能让我和他来世再续良缘。　　 *
答：自己读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我喜欢的人已经结婚生子，可不知为什么我时常感觉我俩的缘分还没有断。我曾在菩萨面前抽签，结果抽了两次都说还有姻缘，可这又不太现实，明明对方已经建立了自己的家庭，我们之间怎么可能还有姻缘呢？我也知道一切随缘，但既然在菩萨面前问签了，就不能有所怀疑。请问为什么问了两次都是说有姻缘，我该怎样想？　　 *
答：佛教的因果是通三世的，过去世、现在世、将来世，如果业力存在，就会在机缘成熟的时候结果。

问：我自己有家庭，但却爱上了一位有妇之夫。我第一次见到他时就觉得很亲切，感觉很不一般，之后我们曾经很密切地交往，我也知道，作为一位佛弟子（他也是学佛的）不应该这样，况且我也是轻易不动心的人，他是唯一一个让我如此心动的人，我想这肯定是前世的姻缘，请指点。 *
答：有缘千里来相会，无缘对面不相识。能够见面当然是有缘，但是，我们佛弟子应该遵守佛的教诲，遵守五戒十善，如果因为有缘就成为借口，不守戒，那么六道轮回是无法出离的，修行就不会进步的。学佛最关键是修正自己的身口意，以戒为师。建议你每天按照地藏七修行功课修行，可以速消业障，摆脱苦恼。

问：我是一个佛弟子，却沉于对一个已婚男人的爱。开始时他并不真心，慢慢地有了些感情。可现在他觉得我烦，我天天闹腾他折腾他，一分钟看不到他就会胡思乱想，胡乱猜疑，而且话说得很难听，逼着他。其实我自己非常痛苦，因为爱，却得不到。我该如何化解这段缘分？我诵经拜忏都不管用，半分钟见不到他，没有他的关怀就会难过至死！现在都得了抑郁症了。而且作为佛弟子，却常犯邪淫罪。我知道我们没有结果……　　 *
答：这是业力延续，要努力放下。每天坚持多拜忏，多诵经，多念佛，用佛力代替世俗的情爱。

问：弟子发觉自己特别贪恋感情，而且特别喜欢看明星的感情生活，知道这样不好，不谈恋爱的时候还好，但一谈恋爱立马就变了，变的特别地贪恋感情，弟子很害怕这样发展下去出不了六道轮回。
答：应该念佛修行，逐渐淡薄世俗的观念。

问：弟子的男友平时能与弟子一起念佛和放生，但是男友家庭条件很穷，他的工作能力也很一般，他是一个安于现状不是特别上进的人。如今社会物价如此高升，竞争这么激烈，弟子是一个缺乏安全感的人，希望未来的丈夫能给我安定感，面对现在这个平凡清贫的男友，弟子感到很困惑，到底要不要嫁给他？
答：安于现状，老老实实，本分学佛做人，是难得的。安贫守道，身心清静快乐，是应该首要考虑的。

问：我有个交往了三年的男朋友，但他有家室，不过已经分居，和原配完全没有任何的来往了，并和我同居。在九月初，去九华山朝圣地藏菩萨时，我无意识认识了另一个男人，就在地藏殿前，我向地藏菩萨许愿，希望能和交往了三年的男朋友有个好的结局。后来我知道那个新认识的男人，同时也在那刻向地藏菩萨许愿，他喜欢我，希望能和我有个结果。我很想知道地藏菩萨面对这样两个许愿，会支持谁？到底我最后是和哪个男友修成正果呢？
答：读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。祈求地藏菩萨加持。

问：我这段时间搬了新住址，因住房日常之事与一男人会经常接触。他有家室，工作环境等表面上的条件没我好，但我自从见到他后，就有点像亲人的感觉，脑中时常会想到他，曾经多次告诉过自己，这也许是业障，不能想他，我的心是静静的，也感觉很理智，但却自然会想。今天在佛菩萨面前念佛时，嘴里念的佛号，但脑子里的意念却是在静静地想他。我现在是单身在修行，并也在祈求地藏王菩萨加持我，有个善良如意的丈夫。请问我这种现象是业障？还是业力？
答：这是业障，忏悔，多拜忏化解。

问：我被自己的心降伏了么？为什么情执总也解不开？一想到他结婚或者谈恋爱，我就不知怎么面对。自己谈恋爱时也无法忘记他，根本谈不进去。请问我怎样才能不为情所困？　　 *
答：这就是我们身口意，造作贪嗔痴，这种恶的力量深深地影响了我们。所以我们要勤修戒定慧，熄灭贪嗔痴，诸恶莫作，众善奉行，自净其意。坚持功课，逐渐转心，用佛力熏修自己，不再恶浊。

问：我曾受过感情的伤害，但却舍不下对他的贪恋，天天都在想他，而他却死也不肯见我。我32岁了，就因为舍不下这个人，对象也没有，家里很着急，我自己也很焦虑。我一直在读《地藏经》，但烦恼还是很多，总是时不时地就被这些事情烦恼着，我可怎么办啊？　　 *
答：如果我们想佛能够这样想，天天放不下，时时都在念佛，那就好了，一定能够修行成功，一定能够去西方极乐世界。

问：我和男朋友分手了，原因是他反对我学佛，但我还是放不下。我知道我去找他，是可以和好的——但前提必是减少修行时间或者只能默默修行。我真的很矛盾，有时候真的想放下一切，不要为了儿女情长，好好修行，才能真正地帮助众生。但是说实话，我确实放不下，我只有这样忍着，拼命地压制自己的感情不去找他。我也知道“随缘”，但是只要我迈出那一步，还是可以和他在一起的，可我又不能耽误自己生生世世的慧命和想帮助众生的愿力。我现在真的快疯了。　　 *
答：修行和世间法是不矛盾的，帮助众生不是要脱离众生，而是和众生在一起，家庭成员也是众生之一，应该去找，和和气气在一起，自己安心默默修行就好。

问：我前段时间有向地藏王菩萨求过伴侣，求的标准是他能够和我一起学佛或者支持我学佛，有稳定的职业，有大学学历，上进孝顺正派，外表过得去。最近有一个异性出现，此人在我的推荐下，也能够有兴趣看些佛法的书，也能支持我学佛。但是他在外表和学历及职业方面并不太符合我的要求，某些性格观念并不太一致，我还能重新向地藏王菩萨求吗？菩萨还能再满我的愿吗？我这样的想法如法吗？
答：随缘为好，可许则许。我们的思维往往不圆满，满足主要要求就很好。

问：弟子在单位喜欢上了上司，后来决定离开，随着工作的变动到了一个新的单位，竟然又喜欢上了一个已婚的上司，无法控制自己，有时还幻想和他在一起的场景，使自己的情欲上升。后来我向他表白了，他委婉地拒绝了我，怕影响不好。请问这种情况是魔障，还是业障现前？弟子该如何放下，如何面对以后的生活？
答：这是自己的业障，要多拜忏，忏悔业障，读诵《地藏经》，念佛修行，改变自己。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

● 执着恩怨

问：学佛以来明了了一些因果，但还是有两点放不下：一个是我的前男友，我知道我们不可能了，我也不喜欢他了，可他当初对我的态度太绝情也太突然，我到现在都不能明白；还有一个是我们公司前任领导，当初他总挑我毛病，总想把我赶出公司，到现在我也不能放下对他的成见。请问我要怎么做才能放下这两点。　　 *
答：我们和人的关系，往往会纠缠不清，恩怨夹杂，所以，对一切人都应该怀有报恩的心，怀着感激的心，这样就不会形成恩怨了。

问：知道前男友结婚的消息，我很生气。刚才我给他留言，说我永远不能原谅他！我恨他，恨他伤害了我的父母。我知道这是因果，但还是控制不了，给他留言时，我还气得浑身发抖。我和前男友有一个宝宝，怀孕一个月时，男友让我打掉宝宝，我愚痴就把宝宝打掉了。事情已经过去很久了，但我还是控制不住地恨他，我怎样才能不恨他？　　 *
答：不必纠结，不必放在心上了，这样只能增加痛苦，延续痛苦，毫无意义。看看《可许则许》这本书，了解因果原理。


04 姻缘未到

● 姻缘未到

问：大龄青年没有姻缘是业障障碍还是自己的缘分问题？可以通过努力修行，求菩萨加持赐一个好姻缘吗？该怎样求才能够满愿？　　*
答：有缘分的原因，也有业障的原因。可以求，读诵《地藏经》，祈求地藏菩萨加持找到如意婚姻。

问：我眼看就“奔三”了，可婚姻和事业都很不顺利，心情时常不好，动不动就爱发脾气。我很想知道自己的命运如何？婚姻、事业什么时候才能解决？　　*
答：婚姻事业是自己的事情，要问自己，而不是问别人。佛法讲一切都是因果，现在的状况是自己过去造作的结果，现在所做身口意，会成为将来的结果。所以，要明了因果，遵守五戒十善。佛教育我们诸恶莫作，众善奉行，自净其意，是诸佛教。按照佛讲的去做到了，我们各方面自然就好。

问：一个人的姻缘是前世注定的吗？人们常说：是你的就是你的，谁也拿不走；不是你的，你想要也要不到。缘分到了，一切也就如愿了。可以这样认为吗？　　*
答：婚姻往往是过去世缘分的延续，随缘最好。同时我们要努力修行，按照五戒十善的要求，管好我们的身口意，积累福德，平时多拜忏诵经念佛，消除业障，祈求佛菩萨加持我们婚姻顺利。

问：怎样才能求得婚姻成功？是靠进某群、某网站盲目征婚找对象，还是靠努力做功课求菩萨加持来实现？“地藏七单身QQ群”有作用么？　　*
答：要靠自己修行改变命运，消除业障，改恶缘为善缘，使婚姻圆满。地藏七单身群是提供给按照地藏七方法修行的同修一个寻求伴侣的平台，是大家发起的，试着做做，如果效果好，就继续，如果效果不好，就关掉。

问：从各方面来说我和我弟都不差，但我们两个就是遇不到可以结婚的人。虽然知道婚姻不顺与累生累世的邪淫有很大关系，但学佛以后总该有所改变吧？　　*
答：学佛修行可以改变命运，但是，必须修行的力量足够大，足以改变命运才行。现在没有变化，说明修行力量不够。坚持断恶行善，坚持自净其意，坚持五戒十善，坚持功课。

问：我读经、拜忏几个月，但由于业障深重，三十多岁的人不但工作没有方向，而且也没有男朋友，心里很郁闷。我父亲70多岁，看我还没有成家，经常睡不好觉，人也老了很多。请问我诵经、拜忏到什么时候才能好起来？　　*
答：业障的积累是无量无边的，我们也要长期坚持功课，坚持学习，坚持行善实践，来改变我们的命运，所以，不要气馁灰心，要相信佛，坚持修行。

问：如果因为缘分和业障的缘故，迟迟未能结婚，念经能加速缘分的到来吗？还是会障碍到缘分？
答：会顺利的。

问：如要解决婚姻问题，除坚持做功课外，有无其他办法，能尽快消除这方面的业障？
答：坚持修行，祈求佛菩萨加持。

问：这感情是命中注定，不用求菩萨就来？还是命中没有这份感情，通过求菩萨便能来？
答：一般是自己有缘，佛菩萨帮助而已。

问：妹妹今年三十岁了，至今也没有男朋友，不知为什么，介绍一个就不行，也不是她条件差，就是成不了，我妈妈天天着急。请问：1.这是不是她的业障太重呢，要怎么样才能让她婚姻动呢？2.念《地藏经》行吗？3.是我给她念，还是她自已念呢？
答：这是她有业障障碍，最好她自己读诵《地藏经》。

问：是不是念《地藏经》要长期坚持地念，否则不但不能消业还会带来反面效果？我念《地藏经》没有坚持每天读，而且也没有什么好的转变，会不会念《地藏经》再错过缘份呢？
答：业障不会招来，是自己不按照五戒十善做而产生的。

问：弟子今年24了，家里人很为我的婚姻大事着急，所以我正式向地藏菩萨写了个求夫疏，想要建立佛化家庭，期限为100天。我发愿要诵500部《地藏经》，持不邪淫戒、吃素，每月放生20元，随缘助印经书。我想问：100天之内诵经500部，每天要诵5部，可以不用拜忏吗？
答：最好拜忏，可以减少诵经数量，增加拜忏数量。

问：我曾发愿念《地藏经》1000部，佛号3000万声来求姻缘，目前完成了300部，念了50几万声佛号，精力上实在吃不消了。 1.所发之愿未完成，是不是会给我姻缘造成不顺？因为有几个懂周易的师父给我看过命盘，我今年应该是婚姻有成的。2.因为《地藏经》太长了，精力上吃不消，而且我从小就感觉和观世音菩萨更有缘，向观世音菩萨求总是有求必应的，所以我后来改念了《普门品》，这样是不是不如法，会给我带来不顺吗？
答：1.不会的，佛菩萨不会惩罚人的，只会帮助。将功课作为每天生活的一部分，不要赶，不要把自己逼得太狠，细水长流，持之以恒。佛菩萨会可许则许的。2.不会。


05 恋爱波折

● 恋爱波折

问：我被女朋友甩了，我不明白为什么我的爱情总是不顺？我不会追女孩，也没追过，谈过几个都是女孩主动说爱我，可后来都会离开。受伤的每次都是我，可能我不该那么认真……一个大男人躲在角落里哭很难看，我已经麻木了。有人说我从小被母亲抛弃、被父亲冷落才会那么容易投入。我承认他说得有点道理，但我知道自己在做什么，我真的没有依赖过哪个女人，我真的是真心付出的，真的是真心为她着想的。前几天遇到一位接触佛学的朋友，他说你为人很好，可老是被甩，你是在受报。我真的是在受报吗？我在受什么报？感情上的伤害我实在受不起……　　 *
答：我们要用佛法的因果道理去理解、解释。建议你要修行佛法，逐渐消除业障，身心清净，就会好了。也可以祈求地藏菩萨加持，找一位合适的对象。

问：我和男朋友认识快两年了，分分合合总是结不了婚，商量了几次婚期都因为我们吵架而不了了之。我们好的时候像一个人，吵起来像发疯一样。一吵架我就说分手，都是他在挽回，直到这次他彻底放弃了我。可是我呢，一分开又每时每刻心头滴血，不停地想他。我现在不想工作、不想说话、一夜一夜睡不好，无论何时何地，不使劲控制的话眼泪都会流个不停。如果不是怕下地狱，我真想一死了之。其实他也放不下我，就是因为我的脾气太坏，才让他伤心绝望。请问我该怎样做才能挽回这段感情，才能让我们得到幸福？　　*
答：现在社会没有专门的普及教育涉及家庭婚姻，男女双方面对婚姻家庭不能很好地处理，不知道如何处理，往往由着自己的性情反反复复，产生痛苦。现在地藏七婚姻家庭七已经开始打七了，就是用佛法的原理，指导大家如何正确对待婚姻家庭，用正确的观念理性地处理婚姻家庭，大家懂得处理婚姻家庭，婚姻家庭就能够和谐安宁，社会就能够和谐安宁。地藏七婚姻家庭七作为一种婚姻家庭的普及教育，将惠及大众。请有时间参加地藏七婚姻家庭七，接受佛法教育，懂得如何处理婚姻家庭，身心将不再痛苦，生活会愉悦顺畅。

问：我和男朋友认识快七年了，住在一起也有六年了，这期间做过一些彼此伤害的事情，主要是我怀疑他有别人，为此还闹过、打过。他信佛，在他的潜移默化之下我也信佛，之前读过《地藏经》《金刚经》，也拜忏，但都没持之以恒地坚持下来。我刚开始读经的目的就是想和他在一起，想求菩萨帮我成全和他的姻缘，但是他说他不想娶我。我不知该怎么办？　　*
答：这是自己的问题，只有提高自己的素质，提高自己的福德，才能感召对方的好感。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：末学上半年共认识了十多个相亲的男生，但是每一个人的交往见面次数都只有一次，两次，最多三次。这是我与他们没有缘，还是佛菩萨觉得他们都配不上我，才帮助我把他们推开呢？
答：随缘。

问：我年纪不小了，还没成家，1月份认识一个男朋友，刚开始谈得很好，我从2月10号开始念《地藏经》，坚持每天一遍。可是前几天好好的男朋友突然提出跟我分手，他说我信佛是迷信。我很痛苦，请问这跟我念经有关系吗？
答：可以祈求地藏菩萨加持，祈求一个善良合意的丈夫。

问：我身体一直不好，难以痊愈，最近也跟男朋友分手了，但是两人还是互相喜欢的，这件事情让我更加伤心了。请问有没有办法能让我们重新和好呢？还有就是怎么做身体才能好一点呢？ *
答：随缘为好。修行可以消除业障，身心健康。

问：弟子两年前交了一个男朋友，当时感觉这个人很上进，弟子也没有赚他家贫穷，还拿出钱来给他做生意，结果这家伙是一个骗子，不工作又谎话连篇。他总是有求于弟子，弟子想可能是弟子哪世欠他的，就总是满足他，虽然弟子现在也很困难。两年多来，弟子劝了他很多，但都没有用，弟子不想再这样下去，老是迁就他，也是在害他，弟子不想在钱上再帮他了。不知弟子这样做是不是有违因果？
答：应该立即断绝关系，远离。

问：弟子交往过几个男朋友，无论多么相爱，奇怪的是，每次接近谈婚论嫁之际，总会因为突发的一些事件导致两人分手，总也结不了婚。后来朋友引荐，我结识了一位很有名气、精通易经的高人，他告诉我，我的八字里不见夫星，很难成婚。眼下快30岁了，还没能有所安定，我好绝望。请问我认真修行，此事能得到改变吗？
答：这是自己的业障，要忏悔业障，可以化解。最好每天坚持按照《礼佛大忏悔文》拜忏，速消业障；每天坚持念《地藏经》，祈求地藏菩萨加持找到一位善良福德体贴的对象；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持吃素，不要吃肉。慢慢的可以改变命运。

问：弟子从开始工作以来，一直都会遇到很投缘的挺不错的异性朋友，但经常都是持续半年到一两年后，随着感情的加深，面临关系进一步时，往往都会有不可扭转的因素导致分手，已经发生了六次了。现在弟子近30岁了，父母很着急，弟子一直努力修行放生，前几个月在菩萨面前发愿，请菩萨帮忙安排一个合适的伴侣。后来偶遇了一个学佛的同修，非常投缘，弟子当时认为这是菩萨帮弟子选的对象，但持续几个月后，上个星期他告诉弟子，算命先生说他一生会经历三段情，我是第二段，他认为命运很难改变，所以选择和弟子分手。弟子一再地要经历这类的事情，因果是什么？再遇到这样的事，弟子如何是好？
答：继续修行，消除业障，争取改变命运。

问：离婚后，为了有个美满婚姻，弟子继续念《地藏经》。两年前，弟子与一个同事恋爱了，他比我小四岁，人很好，有善心，因为我们单位人多，是非也多，加上怕他家人反对，我们一直没有公开恋情。他的压力很大，我们一谈到结婚他就避开话题，因为这话题我们分手了好多次。当我祈请菩萨让我忘记他，另找一个有福德的男人时（每次都是念几部经后），他又来找我，总是以为他想通了，所以与他复合，反反复复不知多少次了。上星期我们再次因为这个问题分手了，我已34岁，想老老实实结婚生孩子，不想家人再担心忧虑，也不想再与他继续纠缠，现在怕发愿念经后他又回来，我真不知道怎么办，请指点前路方向。
答：拜忏，忏悔业障，诵经才会有效果。

问：弟子喜欢上一个人，当我们感情最好，也就是已经到谈婚论嫁的时候，他却突然出事，我苦苦地等了几个月，就在我已经准备放弃的时候，我听说他已经没事了，让我又看到了希望，可他却迟迟不与我联系！我想是他还没有走出阴影！我以前一直都在坚持做功课，可最近因为他的原因，心却怎么也静不下来，满脑子都是他，功课也不想做了。我很迷茫，不知道该怎么办？我曾不止一次的在菩萨面前祈求，让我放下他，可都没有效果，而且对他的思念更加强烈！弟子该怎么办？
答：可以去找他，问清楚情况，尽快了结心中的牵挂。

问：1.我拜忏和读《地藏经》，然后祈求地藏菩萨加持让弟子和男朋友尽快和好，有可能吗？2.我和男朋友的感情很深，但由于一些个性等原因总是闹腾，如果想我们好起来，是不是我坚持修行，拜忏读经就可以了？
答：1.不要紧，佛菩萨会管的。2.坚持修行，消磨个性。可以听听学习资源里的《消磨个性》这个录音。

问：弟子交了一个女朋友才不到一个星期，她之前的男朋友就总来找她，她很烦恼，但是没告诉我。现在我知道了，我问她：如果你还想跟我好好处，那你解决不了他，我帮你解决；如果你还对他有感情，那么我退出，你俩好好处，最后她说谁也不选。我知道她是因为前男友才不跟我处的，现在我很气愤，想去揍她前男友，如果我揍他，是不是违背佛菩萨的教导？如果我不揍他，咽不下这口气，不像男人。
答：随缘为好。

问：是否两个人修行六部曲就会是善缘呢？我最近跟一位师兄交往了解，之前他不想做功课，现在也做了，也登记了。但是，一开始不知道是自己业障障碍，或是自已修行不好，总是觉得莫名其妙，常常觉得他不好，想到他的言行就很生气，气得我觉得两人一定不合适，要分开。有时也觉得自己情绪很失控，思维很混乱，不过哪位师兄劝说一下，我又觉得好像也没什么，他说我杂念太多，定力不够，没办法坚持自己的想法，这时又觉得好像也没什么好生气的，感觉他就是来磨自己的个性，磨得自己特难受。一开始我就觉得交往这么不顺，好像障碍还挺重的，那是否还要继续交往了解呢？
答：都是自己的业障障碍，应该坚持修行，消除业障，各方面会好转的。

问：弟子目前算是有男朋友，但家人朋友都不看好他，相处下来，我也觉得我们将来在一起生活肯定不合适，但是没提分手，还在交往，可内心始终纠结痛苦。今日有校友会组织的相亲会，我也报了名，但我此时心里却很痛苦，觉得自己作为一个佛弟子，修行人不应该这样，这是大妄语，大欺骗，感觉自己一点人格都没有，也感觉深深地对不起男友！我到底该怎么办？我要去参加这个相亲会吗？
答：如果不满意现在的男朋友，也可以参加。

问：我和男朋友还没结婚就同居了，在接触佛教后知道这是邪淫，我知道自己错了。现在男朋友和我提出分手了，我是一个专一的人，既然和他发生了关系，就别无二心非他不嫁了。算命的说我和他是孽缘，说我们肯定不会在一起的。我现在天天念经，也总是跪在菩萨面前忏悔，我希望菩萨能够保佑我和男朋友重新和好，希望我们能有缘结为夫妻，我能得到菩萨的加持吗？
答：随缘为好，不必勉强。读诵《地藏经》，祈求地藏菩萨加持一位善良合意的丈夫。

问：弟子总是因为功课做不下去，逆反和烦躁。弟子和男朋友同居，本来不是很喜欢，但是想的是要结婚的。因为我任性，我们分手了，关系最后很僵，他不原谅我，我很难过！因此遇到六部曲去打七，的确是怀有私心的，现在也有，我想和好！过了半年了还是很难过，我知道没有什么希望了，可是心里很难受，每每拜忏拜到很累时，就会想他，依然不会回来，依然没有改变！过去的缘分了结了，为何我还如此痛苦呢？真的没有机会了吗？想到这里就不知道怎么办，觉得什么都没有意义。
答：看看《可许则许》这本书。

问：我和男友在一起快六年了，他是医生，人很善良，他家里的条件比较好，我家农村的，工作相对不稳定，所以他父母很反对。几年时间分手了很多次，就分不开。有几次分手没两天，他在给病人治疗的时候出了意外，后来我就不敢以强硬态度对他。我说既然不想分，那我们一起争取你父母的同意吧。但男友又不愿意，或者说是不敢和我一起争取，后面几年基本都是瞒着他父母在一起的（惭愧忏悔）。打七回来后，他每天跟着我拜一个忏，经常一起放生。上个礼拜我们说好了分开，没过两天，他又跑来我家，然后又回到以前的轨道。但是我马上30岁了，家里父母开始着急了，因此我和他的事情必须解决。好好和他沟通后，他说他确实很想和我在一起，跪在佛菩萨前祈求加持：如果他爸妈最近来，问到个人问题就说我们的事儿，但强调他不会主动提。没过两天他父母“突然”到重庆了，呆了两天，但没提婚姻问题，男友更不提了，我看清他的态度，决定不再抱希望，下定决心必须分。他嘴上答应，但不还我家钥匙，还了也会另外配好一把，这样拖下去对我们双方本身和父母都不好。弟子应该怎么做？
答：缘分问题是理不清，剪还乱。还是说服为好，可以祈求地藏菩萨加持。


06 不愿结婚

● 不愿结婚

问：为什么修行人都不想结婚？说是看破了、放下了，我看是怕受罪、怕障碍。我认为人活在世间，有两条路必须要走：一个是人生路，一个是佛的路，二者并行。尝遍娑婆苦，方证菩提路，先把人生走圆满，后成佛果，再回娑婆度众生。　　*
答：你说的对，人生就是一个大洪炉，可以陶冶自己，锻炼自己，提炼自己，只要自己向上，努力修行，就会去掉贪嗔痴，成就戒定慧。在实践中修行，是真修行。千锤百炼，方能成金。不经一番寒彻骨，哪得梅花扑鼻香。

问：我曾犯下很重的邪淫罪，到现在还没有彻底断干净，主要是意淫还有很多。若不断淫欲对修行大为不利，但若断淫欲则意味着我无法满足母亲的愿望结婚生子，一想到要因为结婚而再犯邪淫，无法脱离六道轮回，我是怎么也不愿意结婚的！但我这样做是否属于不孝？　　*
答：在我们这个世界，在这一生断淫是很难的，尤其是意淫基本上是断不了的。所以，我们遵守因果、五戒十善就可以，以往生西方极乐世界为目的，将来到极乐世界继续修行，阿弥陀佛加持我们就容易断淫了。在家居士可以结婚生子，合法婚姻是可以的。

问：我想好好修行，以后不想嫁人，可是担心父母不同意。我想家里还有妹妹可以结婚啊！我不知该怎样说服家人。　　*
答：最好在家自己修行就好，先不必想这些。努力承担家庭责任。

● 是否结婚

问：我自从上月打完七后，对婚姻就不太向往了（有不想结婚的情绪，倾向于修行），但是现在却有姻缘要来了，因对方不信佛，所以我比较矛盾，不敢草率地做决定。我现在没有情执，觉得今世不精进修行太可惜了（暂时没有让我很牵挂的事，很怕结婚有小孩以后会太多牵挂，也担心婚后会被对方障碍修行），迷茫中。
答：可以祈求佛菩萨加持，善缘可以继续，恶缘速速了断。

● 恐惧结婚

问：早在今年上半年，我就想过不结婚，因为我深知自己在感情上罪障深重，但随着六部曲功课每天坚持做一点，到现在感觉已经好了很多了，似乎以前那种恶浊稍微减轻了点。如今，母亲给我介绍了一个条件非常好的男孩，我自己也想过组建家庭，毕竟已经25岁了，总让父母因为婚姻的事情催促担心也不好。可我非常地害怕，就在今晚听UC前，突然感觉到，婚后老公和孩子就像两条绳索，困住我的手和脚，本来我在一条窄小的修行之路上行走得极为困难，佛菩萨的救度也极为费力气，现在两条绳索困住一只手和一只脚，把我往六道轮回里面拉，使劲的在拉，佛菩萨在使劲的加持，在拽我，我也想使劲地往佛菩萨那里去，但手脚被困住，加上自己的心力弱，最终佛菩萨失败了，自己又去六道轮回了。请问在最后的关头，佛菩萨会不会帮弟子剪断绳索，然后把我拉到西方极乐世界？还是现在已经惧怕婚姻带来的结果，干脆不结婚？
答：结婚后，照样可以修行，念佛出离六道。


07 恐惧相亲

● 恐惧相亲

问：1.我和男朋友快结婚了，但我不想去他家见家长，我对他家有恐惧感。因为他家那边很多都是黑社会，亲人有很多都坐过牢，而且家里风水很差，家人都不信佛，我要怎么办？2.前不久我做了个梦，梦到我们结婚之后，他家的亲人开始抢我们家的钱，或者抢劫我的父母。我父母都是善人，我不想自己嫁过去之后梦境成真，我要怎么办？3.他的家人都不信佛，请问我要怎么帮助他们？ *
答：1.结婚和这些没有关系，学佛一定要随缘，按照礼节和社会习惯去做，不要和学佛扯在一起。2.不必在意梦境。3.不信佛，是他们的权利，不需要帮助。你扯得太远了，你学佛，难道就要求别人都学佛？这是胡扯。要学会尊重别人，己所不欲，勿施于人。


08 家人催促

● 家人催促

问：我的母亲每天催促我相亲和婚姻问题，弟子想不通，好不容易想发心修行了，总被这些问题缠绕，而且弟子最不擅长处理感情问题，一牵扯男女之间的事情就要犯贪嗔痴，不谈恋爱还好，一谈恋爱就不知道自己成天干嘛去了。
答：随缘度日，安心修行。

问：我今年30了，家里只有我一个孩子，到现在也没找到对象，父母很急逼得很紧，于是最近几个月出现了很奇怪的事，隔三差五的总是有个男的出现在我梦里，但是始终就是看不清他的脸，这是什么原因？
答：可以祈求地藏菩萨加持，找到一位如意善良的对象。

问：弟子到了结婚的年龄，可是还没有男朋友，家里人催促，朋友帮我把照片放在征婚的网站，也有一些人写信给我。请问这样做是否合适？学佛人可以用这种方法征婚吗？
答：可以试试。

问：我修行修得好好的，我妈非逼我结婚，而且她给我介绍了一个吃肉的男的，以后办婚宴要杀生的，我怎么这么倒霉，不能清净做功课！找个学佛的，我父母特别是我妈妈肯定不同意，只能找不学佛的了，我不知道我是该做功课，还是该结婚？
答：正常的婚姻，应该接受，不应该排斥。可以通过修行，祈求佛菩萨加持，找到一个善良体贴的对象。

问：弟子一直要找一个共同修学佛法的师兄，组建佛化家庭，可一直没有成功。现在家里比较着急，给介绍的对象都不信佛，还有就是订婚时摆宴席有肉食，弟子感觉现在业障深重，承担不起更多的业力，所以不敢订婚。弟子是不是拒绝订婚，慢慢的修行一段时候后，等到碰到学佛的师兄，而且订婚结婚都不再杀生时，再考虑婚姻问题？
答：也要根据家里的实际情况处理，不要勉强。

问：1.弟子至今还是单身，父母急催我找对象，但因为工作还没稳定，我也没有多少心思，之前有相亲过的男孩，都说我年纪轻轻学佛是入迷，他们及他们的家人不能接受我们的不杀生、不婚前……
所以我一直没有找到合适的人。我真想永远单身，甚至向往出家人的生活，可是又不忍心父母难过，但婚姻之事又不能随便，请问要如何办？2.我想能够尽快地补回失去的福报，是否跟精进的程度成正比？那我现在修的福德会不会在今世无法成熟而要在后世成熟呢？
答：1.可以找找，祈求佛菩萨加持。2.坚持修行，长期修行，持之以恒，慢慢转变。

问：家人不信佛，只是催促弟子抓紧时间，弟子也想通过求佛加持解决，知道家人不会理解，所以一直未说自己学佛的事情。但是这件事情终于爆发了，长辈认为我走歪路了，只沉迷于此，而不去找对象，他们非常的伤心、失望和不理解，甚至诽谤佛法。我应该怎么做才能有信心和力量啊，怎么才能得到佛菩萨的加持感应啊？
答：坚持修行，同时积极寻找合适的对象。

问：本人到了而立之年，还一直没能成家，前前后后谈了不少朋友，但是最后都是无疾而终，莫名其妙地分手了。最近又谈了一个，可是今晚又分手了，说是性格不合。我迟点结婚问题不大，可家里逼得紧，总是因为这事情和我吵，严重影响我的工作和生活，而我也往往因此把修行放在脑后，守不住口业，心念不断，事后又后悔不已。还有最近两天都坚持拜大忏，拜后都很困，而且满身大汗，是不是我德行太浅，受不住，而招来更多阻碍？
答：不会的，坚持拜忏，忏悔业障，化解冤仇，才能逐渐好转的。建议你每天坚持拜忏、诵《地藏经》、念佛。

问：弟子一直想明白和男朋友的因果，他也是修佛的，之前弟子不吃素，他都很痛心，一直劝弟子，还跟佛菩萨忏悔弟子的罪过。弟子和男友到现在一直因为种种原因没能结婚，之前问菩萨，晚上做梦也是梦到他，但到现在还是迷茫，我该怎么办呢？弟子也想过不要太执着，但家人很着急，问他，他的说法是他有使命要帮助别人，度化别人，所以菩萨给他考验，请问是这样吗？
答：随缘。

问：弟子晚上诵经的时候感觉非常不好，中途妈妈打了一个电话，训了我一顿，让我非常难受，非常痛苦。妈妈说到我婚姻的事情，怎么还是一个都不合适，说我这样，还想找个多好的啊。因为我知道她是因为我不跟那个男的交往，才会说我的，但是那个男的真的人品不行，我要怎么调节与父母的关系呢？难道我真的要顺他们的意，随便把自己嫁了？可我觉得不行，这样对自己不负责，对他们以后也没好处，因为我想找个孝顺的，人品好点的男的。目前最大的障碍就是自己的婚姻大事了，我要怎么做才行呢？
答：对于现状，随缘为好。努力修行，祈求佛菩萨加持，找一个合适的对象。


09 家人阻碍

● 家人阻碍

● 想找同修

问：最近一段时间脾气暴躁，跟父母说话态度极其差，还常常摔手机、摔东西。特别是婚姻问题上，我想找同修，他们就是不同意，非要让我找给我安排好的相亲的人，我快气死了，跟他们大吵过好几架，他们也快气死了。这种情况应该怎么办好呢？
答：安心修行，随缘度日，依靠佛力，化解怨仇，慢慢转变。

● 双方悬殊

问：我今年33岁。两年前别人给介绍了男朋友，父亲强烈反对，原因是我正在读研，毕业后去向不定，而且对方学历低。但因为我在感情上受过较大伤害，所以比较珍惜这份缘分。我现在刚刚毕业，发现自己怀孕了。我知道父亲也是为我好，但结婚似乎势在必行，再说学佛了我也不能造杀业了。我知道一切都是我不好，没有福德，没有智慧。我该怎么办？　　 *
答：平时要明了因果，遵守五戒十善，就不会有这些问题了。现在只能在现有基础上做得尽量好。敬爱那个工作、家庭，一一落实，不起烦恼。

● 双方异地

问：我是一个独生子，刚刚大学毕业两年多，老家在山东，我女朋友家在湖北，我们相处得非常好，准备要结婚了，但是她父母让她留在家里，我父母也舍不得让我过去，所以我现在很为难，正处于跟女朋友是否分手的边缘上。
答：可以念《地藏经》，或念南无地藏王菩萨，祈求地藏菩萨加持。

问：我上大学时通过网络认识一位男生，和我的学校以及家乡都相隔几个省，但我却鬼使神差地通过电话、电脑和他交往。我父母知道后觉得距离太远希望我做个了断，我阳奉阴违，一直没断。毕业后我回到家乡工作非常不顺利，产生了逃避的心理，辞了工作到他家去做生意。本想等生意好了再告诉父母，没想到生意一直不如意，如今已有两年，一直欺骗家里。因为距离远、生意不好，我不能经常回家，给父母带来很大的烦恼和担忧。他毕业后一直没有工作，和我一起做生意，两年来，承蒙他父母照顾很多。如今我体会到以后距离太远，不能对父母尽孝，很担忧，想要分手，但却总是分不掉，而且觉得分手有愧于他家。如果不分手，按说也该结婚了，但考虑到他的责任心和能力，可以预见结婚后的艰难生活，而且日后我也很难照顾我父母。如今我还在欺瞒我父母，一直不敢说，怕说了以后他们更加烦恼忧虑，以至于连打电话回家都很害怕，因为又要说谎。我日日生活在对父母的愧疚和对选择的迷茫中，日夜不得心安。我知道造成目前的状况，我有很多过错，但却不知该怎么办。是分？是和？或是该怎么去改过？　　 *
答：按照佛法，人的生命是因果原理的演绎，是我们过去世业力的延续。如果我们过去明了因果，遵守五戒十善，我们这一世，生活等各方面都会好，都会顺利；如果我们不懂因果，不遵守五戒十善，造恶多，结的恶缘多，这一世，就很困难，诸事不顺。所以，明了因果，按照佛法积极改变自己的命运，就是佛法修行的作用。请看看《了凡四训》《俞净意公遇灶神记》《可许则许》等书，从现在开始遵守五戒十善，断恶行善，改变命运吧。舍此无他途。

● 家人信命

问：我现在背负着沉重的感情压力。前几天我女朋友家里找人算卦，说我俩的生辰不相配，说如果结婚的话会有灾难。这是缘分尽了么？我该怎么办？　　 *
答：婚姻往往是过去世的缘分，无非是报仇、报恩、讨债、还债这四种关系。一切随缘就好，关键是自己要坚持功课，坚持学习，坚持行善实践，通过修行改变命运。

问：我和男朋友相处一年多了。我们很早就同居，这期间我还堕过胎。我男朋友很好色，总是想到性，喜欢去酒吧玩，还找女生一夜情。我很生气，但不知为什么就是不想离开他。现在我们到了谈婚论嫁的时候，他父母帮他算命说他28岁时要离婚，所以不同意我们在一起。之前他妈说等他过了28岁生日，跟他在一起的人就能跟他过一辈子，现在又不同意了。我很苦恼，不知道该怎么办？　　 *
答：修行吧，修行可以改变命运。给自己的生活加一点修行的元素，命运会慢慢不同的。

● 属相不合

问：弟子和男朋友相处一年有余，可是正当我们想组建家庭的时候，他家里发现我们属相不合，直到现在一直干涉我们，不让我们在一起，甚至他来找我，他父母也要和他生好大的气。我也想过要放开这段感情，可是现在早已经把爱情变成了亲情，根本放不下了。请问我们这样，是什么原因导致的？我们诚心学佛法，可以改变现状吗？
答：可以试试，建议你每天吃素，每天按照《礼佛大忏悔文》拜忏，速消业障，读诵《地藏经》，平时多念阿弥陀佛。业障逐渐消除，各方面都会好转。


10 异性相处

● 异性相处

问：从小到大一直受女孩子的伤害，是不是过去生中欠她们的太多了，应该如何忏悔才能消除？
答：坚持修行，多拜忏，逐渐消除。

问：若一个男人无缘无故地想一个女人，或者一个女人无缘无故地想一个男人，都是属于业障吗？
答：是的。

问：对待恋人是该随缘还是用学佛的心多宽容体谅？怕宽容体谅多了对方会得寸进尺。
答：随缘为好。

问：热恋中的男女，没结婚之前，是否也不可以有亲密的举动？不是发生关系，只是拥抱亲吻之类的，那样也算邪淫吗？
答：可以，没关系。

问：在日常生活中叫男朋友“亲爱的”或者“我很喜欢你”之类的话，也算是妄语当中的绮语吗？
答：可以。

问：我在打七时，默默祈求地藏王菩萨保佑我找个如意伴侣，现在居然以一种根本不可思议的方式出现了！虽然还不知道结果如何，我会发心做得更好，积极改变求地藏王菩萨保佑！可是，谈恋爱说的一些肉麻话，是不是也算邪淫啊？是不是也算执着啊？
答：阿弥陀佛。不算，可以。

问：弟子初学佛，有男朋友，他很孝顺，人很好也很关心我，只是很不喜欢我给他谈论有关佛法的事情。听有位师兄说婚前同居是邪淫重罪，我们没有同居，但是毕竟是男女朋友，还会有其他要求，我该如何回应、如何相处呢？
答：那最好不要谈论佛法，自己心中明白就好。可以谈论一些生活方面的事情。正常的男女交往是可以的，自然就好。

问：弟子有一个困惑，虽然婚前性行为我们都达成一致不会发生，但恋爱过程中难免会有很亲密的举动，弟子心中总有些不安，一是怕这也属于邪淫会有果报，二是怕这些亲密动作会折损我和男友之间的善缘。是不是没有性行为就不算邪淫呢？还是那些亲密的边界性行为都算？似乎严格算起来连拥抱亲吻也算是邪淫了，但恋爱过程中又不可能两个人身体都不接触，这个尺度怎么把握？
答：亲密的举动是可以的，不必在意。

问：我觉得自己有问题，喜欢被自己喜欢的异性虐待，也喜欢虐待自己喜欢的异性。我觉得自己很变态、很邪恶，不知道为什么心里这么脏？我该怎么办？
答：这些都是过去的习气，应该坚持修行，依靠佛力，长期修行，逐渐消除，身心清静，逐渐减少去除这些恶习。

问：我因为交际有限，年龄也不小了，周围找不到合适的男朋友，在QQ上认识了一个网友，他也是单身，我们一个城市，所以就见了面，觉得对方都不错也很谈得来，想交往看看，是准备结婚的那种交往。请问我可以和他交往吗？我们这算是虚拟的感情吗？影响我修行吗？
答：可以交往，多了解对方情况。

问：我男朋友有时生气时容易说脏话，我跟他说这样恶口不好，他不听，他说他就是这样的人。有时我也很无奈，我感觉是他接触的环境所致，像他这样在日常生活中时不时的带点脏字交流，我要怎么做才能让他改变这个恶习呢？
答：不要管对方，自己修行就好。

问：我走在大街上就会无缘无故地感到害怕，心情紧张，怕观看周围的一切事物，尤其是人，因此我就加速前进，到了家里面就会好一些。我对女孩子感到特别的恐惧，和她们接触会感到脸红，心情显得很紧张，浑身不自在，脑子里一片空白，说话很急促的样子，都无法正常交谈了，其实我内心很渴望和她们接触，可是我害怕那些现象表现出来，因此就开始封闭自己。我现在感到好苦恼啊，甚至还有轻生的念头。
答：这是业障障碍。建议你修行消除业障。每天按照《礼佛大忏悔文》拜忏，速消业障。平时念《地藏经》，念佛。

问：我现在还想再精进地多做功课，但心中有疑虑，一方面很相信只要努力修行佛菩萨肯定能给消除业障，一方面又担心如果我现在再增加功课量，就没有一点多余的时间找对象了，如果以后找着了，也需要时间去沟通才能走在一起，这该如何是好呢？
答：没有关系，坚持修行，努力修行，逐渐消除业障，福报现前，善的好的缘分就可能出现。以后找对象的时候，如果没有时间，可以减少功课量。

问：看到男女师兄亲密的样子，我就会在心里想他们是否不正当、是否互相爱慕。我控制过好些次，但下次见到还会这样想。真不知怎么办才好？　　*
答：印光大师教育我们：敦伦尽分，闲邪存诚，老实念佛，求生净土。一方面，我们对待其他人应该尊重伦常，尊重各自的关系，不要超越正常关系，产生错误；另一方面，应该努力修行，消除业障，遵守五戒十善。

问：弟子因为邪淫罪业深重，过去的恶缘最近纠缠得很频繁，弟子明白她心情不好才来找弟子，开始弟子常拒绝，但佛说各人因果各人了，自己应首先通过修行，慢慢消除与她的恶缘，转为善缘，如果她来找我，次数一多，怎么办？会不会让她一次一次更想旧情复燃？弟子面对她是用真诚心、慈悲心、感恩心以及忏悔心的，可是越这样做，她越对弟子增加情执，可能觉得弟子变了一个人，温柔贤慧细心体贴了，那弟子应该怎么办才好？是理会她还是不理会？
答：如果不愿意再接触就成立家庭，可以拒绝。

问：我一直以来都很敬重三宝，但一直没有修学，后来和男友有邪淫行为，再后来有缘认识了一些学佛的朋友，看了一些书得知这都是非常不好的，需要忏悔，现在内心很矛盾，也开始读经。可是现在男友说有需求，这让我很为难，不知如何是好，虽然我们很相爱，但种种原因不能马上结婚，而且，我也不确定这是不是命中的缘分，可是男友说对我有这方面期待，不知如何是好。
答：最好维持现状，不怀孕。同时努力修行。

问：不知怎么的，在学校图书馆自习的时候有个男生竟然注意到我了，最近总是和我发短信。我觉得不可能，心里挺乱的，觉得谈恋爱一定会影响修行的。我到底该如何正确对待那位同学，是快刀斩乱麻，还是顺其自然让他去？
答：都可以，要根据自己的情况决定。

问：弟子打过七后碰到了彼此非常中意的人，我们都是超大龄了，今年不利结婚，决定订婚。我们相隔太远，一年大概见一两次面，见面了邪淫这事该怎么办？不做觉得对不起他，做了觉得有罪，对不起佛菩萨。如果先去寺庙里许愿结婚算结婚吗？这样就不会有罪了吗？
答：可以说明情况，求得对方理解。可以先领结婚证。

问：如果碰到不学佛的对象，交往了一段时间了，要不要告诉对方自己学佛吃素呢？如果不告诉的话，她以后一起吃饭发现的话，也不太好；提前告诉，人家会感觉很怪，不跟我交往了。
答：找合适时机说明。

问：我和男朋友住在一起，我怎么看他都不顺眼，从开始到现在一直这样。不过他对我很好，而且他学佛很久了，我的任何刁蛮任性、无理取闹，他从不跟我计较。可就算这样，我还是看他不舒服，可是却又分不开——他说我们是恶缘。我该怎么办，怎样才能看他顺眼？ *
答：应该多看对方的优点好处，不要看缺点，何况这些缺点是你的片面看法，应该按照佛教诲的因果原理去认识，用五戒十善去看待，其实都是优点。应该坚持功课，坚持学习，坚持行善实践，多多念佛，转变自己。

问：最近有件事让我有点苦恼，多年来一直是一个人生活，在家人及朋友不干涉的情况下，觉得一个人生活很清静，很舒服。前几天朋友帮我介绍了一位丧偶男士，见面后也没有反感，也没什么感觉，朋友建议先相处一段时间看看。我想既然是重组家庭，像吃素和做功课的时间等问题就没必要迁就，跟对方事先说明，能接受就交往，不能接受就没必要耽误各自的时间。跟朋友说了这个想法后，朋友不让现在说，说我脑子有病，说看看人相处是不是适合，只要人品没问题，其他事情慢慢来彼此适应。请问我的想法对吗？还是按我朋友说的去做？
答：根据具体情况决定。

问：1月1日我去皈依了，前几天每天都在坚持诵《地藏经》，可是2号我没有念，那天和一个追求我的男的出去吃饭，然后送他回住的地方，以为就是只是和他聊聊天而已。他说喜欢我，但是他强迫我和他发生了关系，真的无力反抗，我打电话告诉了我最好的异性朋友，他也是信佛的，第二天他告诉我，我做错了就要受到果报，他接受不了，他觉得自己也是这个果报的一个棋子，他决定以后再也不想理我了，希望我好好修，不要再造下恶因。我真的很难过，真的不想失去那个最好的异性朋友。
答：不要紧，在佛前忏悔，每天坚持功课就好。


11 未婚同居

● 未婚同居

● 仅仅同住

问：为了节省房租我和男朋友在一起住，但没有发生关系，我们算犯戒吗？
答：可以。

问：如果未婚同住的话，即使不发生关系，是不是也不大如法？也不是完全同居，就是周末两天住在一起，如果已经形成规律和习惯了，是改变它，尽量各住各处，还是维持原状注意严持戒律就好？
答：维持就好。

问：婚前和男友有时住在一起，我们都是单身，以后是打算结婚的，请问婚前性行为算是犯邪淫吗？怎样避免这事情？
答：也算。维持现状，努力修行，尽量合法，弥补不足。

● 发生关系

问：我是一个离过婚的人，一直都一个人生活，生活中有时感觉很孤独，想成家，可是现在的社会情况是，二婚谈对象都是先同居，然后才结婚，这属于邪淫吗？自己一直持五戒，由于一时的侥幸心理，出现了一次亲密的行为，可是现在不能领结婚证，因为对方也在考察自己是否适合，不可能与自己去登记结婚。如果属于邪淫，现在感到很沮丧很后悔，自己一直在持五戒，现在却犯了很大的邪淫罪，不知道有没有果报，感到没有力量修行下去了，自己是不是根本就不能修行了呢？
答：可以修行，祈求地藏菩萨加持。

● 未婚有孕

问：因为婚前同居犯了邪淫，现在怀孕了，由于知道堕胎的可怕，决定不堕胎，希望尽快结婚。现在男朋友工作出现了问题，没有经济收入，家人坚决反对我们结婚。我不想杀生，也不想悖逆父母，眼看孩子已经两个月，走投无路，不知道该怎么办，可不可以诚心拜忏念经，求地藏菩萨让男朋友尽快找到工作，让家人同意我们结婚？
答：可以。

● 不想再同居

问：1.弟子在未学佛之前交往了一个男朋友，由于不懂佛法，犯了邪淫罪，我们现在还没有结婚。学佛后，知道一切除合法婚姻外的男女发生关系都属于邪淫，但是男朋友不学佛，他不懂得这些道理，而且现在也比较反对我精进修行，如果他还是向我提出这种要求，我应该怎么处理？2.弟子深知邪淫罪孽深重，但是如果突然提出来和男朋友分居，他可能会更加不理解，弟子要怎么处理才能不恶化和他的关系？3.如果弟子哪天和男朋友结婚了，那之前和男友发生关系是不是就不算是邪淫啊？
答：1.随缘为好，慢慢转变，逐渐过度到合法不犯戒。2.维持现状为好，条件合适时办理合法婚姻手续。坚持修行，逐渐消除业障。3.坚持修行，逐渐消除业障。

● 对方想同居

问：恒顺众生，是不论善行恶行都要随顺吗？我看到两种说法，一是恶行不能随顺；二是不能让众生烦恼，要随顺众生。现在弟子就遇到了这样的烦恼：弟子本与男友分手，已明了是恶缘，但因弟子最近精神很不好，胆小不敢一人独处，所以他还在和我作伴，直到我找到合租的人。可是，男友几乎每天都有邪淫的想法，尤其是有事让他不高兴的时候，他就会用这种方式骚扰弟子，让弟子很烦恼，生嗔恨心，而且我的拒绝也让他生气烦恼。弟子实在是没办法，才让他陪伴，可眼下弟子该怎么办？我不想再邪淫！是否让他烦恼弟子也要背因果？还是我们恶缘还未断，我们必须承受这种互相的折磨？
答：随顺要智慧的随顺，要理性的随顺，要符合五戒十善的随顺，不能无原则随顺。

● 婚外有孕

问：1.我怀孕已经七个多月了，但孩子的父亲是有家之人，如果现在读《地藏经》可以吗？应该怎样回向？2.像我这种情况还可以信佛吗？应该怎样去弥补自己的过错？
答：1.每天诵《地藏经》，诵经前说明：弟子XX为腹中胎儿读诵此经。回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。2.可以，坚持五戒十善，坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛。

● 未婚堕胎

问：我曾经年少无知，在高中时和初恋的男朋友发生关系，怀了四次孕都用药流掉了。我从未对人诉说，因为这是自己都不能面对的黑暗，有时回想起我的孩子，觉得不配获得他们的宽宥，痛苦得颤抖。三年前我皈依就开始念《地藏经》了，也亲身体验过念经的殊胜和感应，我放生、行善也吃素（不是全素），但是从来没有敢想过他们会原谅我。昨天我无意中进到这个网站，突然生起一些希望，如果我精进地念诵和回向，他们会不会原谅我？我的内心十分痛苦和悔恨，只要一想起，就觉得身处地狱。
答：可以的，要忏悔，可以得到谅解超度。建议你在佛前发露忏悔，每天按照《礼佛大忏悔文》拜忏速消业障，然后诵经、念佛。

● 婚前守戒

问：1.修行以后和男朋友的关系越来越好，我以前在地藏王菩萨前求过，如果这是一段善缘，就加持我们早日结婚。现在才修行三个多月，以前一直排斥婚姻的男朋友，也欢喜地商量起结婚的事了，这是修行带来的好处，同时也说明这段姻缘是地藏王菩萨给弟子安排的善缘吧？2.因为商量起结婚的事情，两人的心态从恋人向夫妻过渡，心比过去要亲近很多，所以带来的麻烦是守戒很难。我还是想在婚前守戒，但有些行为可能已经触及到犯戒的边缘，或者已经犯戒了。很想规范一下婚前的亲密行为，但一方面管不住自己，另一方面又怕太生硬而伤害了对方，或者引起对方烦恼，也很担心过分亲昵的行为，折损我们的缘分，但也不能为了不犯戒，就着急着结婚。在准备结婚又还没有正式领结婚证这段时间，我该怎么做才好？
答：1.是的。要珍惜。2.没关系，随缘就好。不必在意。

● 订婚后同居

问：没结婚但是订婚了，这样同居算邪淫吗？
答：严格来说，这样也不合适，最好尽快领到结婚证为好，这是法律意义上的合法婚姻。

● 被认可未领证

问：没有领取结婚证，但是邻居们都认可的事实婚姻在佛教里算合法的吗？
答：事实上的婚姻，将来也没有不好的后果，也可以。但是，最好领取结婚证。


12 淫心情欲

● 淫心情欲

问：早恋算邪淫吗？
答：也是。

问：我淫心很重，很容易淫念纷飞，而且很难平静下来，身体上也有损耗。该怎样解决？　　*
答：这都是累生累世积累的业力习气，要通过修行戒定慧逐渐转变化解。建议你多拜忏。忏悔业障，化解业障。

问：我的淫心太重了，见到女性就有淫心，有洁癖！学佛很长时间了，可还是转不了心，以为多读经就能改变，可还是不能做到深信！好痛苦。
答：建议你拜忏，忏悔业障。

问：我总是在邪淫上把握不住自己，犯了忏，忏了犯，每次犯过之后都非常后悔。我是真的想改好啊！我该怎么办呢？　　*
答：每天按照《礼佛大忏悔文》拜忏三次，各行108拜，速消业障。如果可以逐渐增加到六至十个。

问：由于受环境限制，我不能拜忏，每天念诵六遍《礼佛大忏悔文》和一部《地藏经》，散念佛号。自从诵经、念忏悔文以来，我的淫欲心越来越强了。我未婚，总想上网看一些色情图片，之后控制不住手淫。我也知道不应该这样，但是控制不住。我该怎么办？　　*
答：年轻人有青春期，有性欲的冲动，这是正常现象。通过修行，会逐渐消除减少，恢复正常。

问：我有手淫恶习好几年了。这两年我得了泌尿疾病，深感自己业障深重。我平时念金刚萨埵心咒1000遍，莲师心咒500遍。金刚萨埵心咒已经念几十万遍了，但手淫恶习还是无法戒除，只是时间间隔长了一点。怎么样才能彻底戒除呢？手淫导致我财运不行、人缘不行、身体也不行，整天浑浑噩噩，疾病好不了，也没媳妇。怎样才能改善呢？　　*
答：建议你一定要拜忏，消除业障。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：我是一名单身女性，离婚多年。接触佛法以来，我坚决断除了与他人的邪淫，但是据我所知，即使自己解决也属于邪淫。可是我觉得性和吃饭、睡觉一样是生理需要，为什么自己解决也属于邪淫呢？我现在忍得很辛苦，偶尔忍不住自慰一下，会有很大的负罪感。　　*
答：佛根据宇宙的实相，发现人行善有善果，作恶有恶报，于是制定了戒律，认为，符合戒律要求的行为，就不会有不好的后果，违背戒律的行为，必然会有恶报。对于我们在家学佛人来说，佛制定了五戒：不杀、不盗、不邪淫、不妄语、不饮酒。我们遵守戒律，就得人天福报；违背戒律，就会有恶果，堕落畜生、鬼、地狱三恶道。所以，我们不能做邪淫的事情。建议你每天学佛修行，消除业障，消除邪淫的习气，逐渐身心清净，就可以减轻这种欲望了。

问：我很不好意思地说，今天早上将醒未醒时下身有快感，我学佛以后从来没想过这种念头，为什么会出现？怎么消除它？
答：这是人的生死根本，不必管它，知非即止。坚持修行，逐渐消除业障，长期消除。

问：我从初中染上手淫之后学习一落千丈，总掉头发，提不起精神来，脑子乱，脾气也不好，记忆力下降，腰酸软无力，可以说受尽痛苦，差点死掉。现在这个手淫怎么也戒不掉，戒来戒去，还是以失败告终，这可如何是好？
答：每天定时按照《礼佛大忏悔文》拜忏，平时养成念南无阿弥陀佛的习惯，有空就念佛。依靠佛力，戒除邪淫。

问：弟子去年开始诵《地藏经》、拜忏。刚开始修的时候还蛮用功，但是没多久就因外缘和自身懒惰等，反而散漫了许多，而淫欲好像比以前更炽盛，虽内心自责惭愧，但淫心却像野草欲除反盛，呜呼哀哉！如斯障重，安有达彼岸之时？
答：业力是自己造作的，自己承受。自己消除。

问：我该怎么忏悔过去几年所犯的一切邪淫行为啊？
答：每天坚持功课。

问：弟子邪淫罪非常深重！至今仍深陷！在佛菩萨的加持中，心向佛祖，才渐得心生明朗，而每次在想坚持之时，邪淫罪的种子都会出来搅扰，屡次犯戒！这一段总觉得白天夜晚都会感觉背后阴冷，昨日又犯戒，晚上恶梦连连。每次只要一犯，就会好多天过不来，非要经过很多天的痛苦才会蜕变为心明心朗，前些日子坚持不犯，并决定与那人像朋友相处，放下恶缘，晚上总是梦见念佛。弟子每次痛苦时，总会求佛菩萨原谅，痛下决心不再犯，可是如此反复……这些都是累生累世以来的罪障吗？
答：业障积累，无量无边，消除业障，非常困难。坚持拜忏，忏悔业障，可以逐渐消除，多诵经拜忏念佛，持之以恒。

问：这两天和一个男孩犯了邪淫，我定力不够，很担心把持不住继续错下去。我们在一起上班，天天见面，又同住一个员工宿舍。一经一忏的功课，刚刚断断续续地坚持了两个月，可是这两天也没有做了，分心了，无法克制和他的感情，像是孽缘，想分又总分不开，精神已饱受折磨，彼此痛苦。现在很害怕，正念提不起来，脑子里回想的都是和他犯邪淫的片段，控制不住，真怕自己又回到犯邪淫的老路上，深陷淫欲不可自拔！已经在考虑了，如果控制不住，一定要辞职，离开他。
答：无论任何情况，一定要做功课，坚持拜忏诵经念佛，平时养成念佛的习惯，不要乱想。

问：弟子的男朋友邪淫很重，怎样才能帮他戒除邪淫呢？他有时候也会拜拜忏，但是没有诵过经。弟子知道邪淫的结果很惨，请指点，弟子知道跟他的姻缘是恶缘，弟子想把这段恶缘转成善缘，弟子要怎么做呢？
答：自己修行。

问：我几年前犯过邪淫，第一次是恋爱，第二次、第三次纯粹是失恋后的堕落。我现在已结婚，对于自己的过去不敢回想，实在后悔，现在闻得佛法深知邪淫的果报，很害怕。请问，如何才能消除我的邪淫的罪业？我现在已经知道错了，请菩萨救救我。
答：我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：弟子深陷一段邪淫感情之中，打七归来后一犯邪淫就会自责、后悔、懊恼，可总是放不下跟他的感情，于是祈求一切听佛菩萨的安排。可是最近有多次邪淫事情，而且越来越放不下，请问怎么办？很害怕犯戒的果报。
答：如果实在放不下，先维持现状，每天坚持修行，消除业障，祈求地藏菩萨加持。

问：弟子深感欲为生死轮回苦，淫心不除尘劳难出，于是，在地藏王菩萨面前发愿誓要断除淫心，求生净土。但是目前来看，弟子并没有出家的因缘和想法，也还是想恋爱成家，以孝养父母。另外，弟子身上累生累世的淫业和情执习气很重，但断淫心这个愿的确是真心的，也一定会落实。弟子认真想了一下这个目前看来似乎有点矛盾的问题，不知道这么理解对不对：断淫是修行路上的一个大课题，需要有次第，一关一关地过。弟子先从绝不邪淫，慢慢放下对男女感情的贪爱和情执，通过精进修行，一步一步地往前走，再慢慢对治心性上的淫欲。还是一个转心的过程。至于世俗的婚恋和因缘，弟子就全部交给地藏王菩萨来安排吧，相信地藏王菩萨会按照可许则许的原则慈悲护持弟子。不管安排什么，弟子就安心接受，抱着随缘了业的心态来面对姻缘。这样的想法和方向对不对？
答：可以，合法的婚姻生活是容许的。现在我们依靠自己的力量往往是不够的，最好依靠佛力，每天坚持拜忏诵经念佛为好。


13 婚外情感

● 婚外情感

问：如何速断婚外情？如果生硬的说出实情，分手必然存在伤害，不想冤冤相报，该怎么办？
答：逐渐分开，不结恶缘。

问：为何就和已婚男人断不了？道理都明白。
答：这是业力作用，坚持拜忏化解。

问：有个异性朋友很喜欢弟子，弟子明白婚外恋属于邪淫，向对方说明过，弟子学佛不能这样做，可对方不听。我该怎么办？
答：最好不犯戒。

● 欲念冲动

问：弟子坚持诵经拜忏，还是有意淫的念头，自己也在克服，有时梦中还犯邪淫。弟子已结婚11年，每次和老公吵架就出去找情人，和A有6年关系，其中还有B（已脱离关系），现在还有C（经常打电话来）。我自己也控制不了自己意淫的念头，我要改变自己重新做人，请您帮助！
答：首先要明了因果，遵守五戒十善，自己不能和合法婚姻以外的人发生关系了，要断掉。平时多拜忏诵经念佛，依靠佛菩萨的力量加持，消除业障。

● 初闻真相

问：我最近才知道我老公和别的女人已经好了10年了，我实在是受不了！因为我为他付出太多了，我就是走不出这个阴影。请帮帮我吧！　　*
答：人世间的事情都是无常的，没有完美和永恒。看看佛的教诲，按照佛的教诲修行吧，这是脱离六道轮回，永远摆脱各种痛苦的方法。

● 亲眼目睹

问：1.在初四那天我亲眼看到我的发小最好的女朋友，和我先生在一起了。我当时快疯了，很伤心，这几天还是这种状态。我一会儿明白这是因缘，人世间一切事一切物都是有因果与因缘的，这是我应该承受的。可是我一会儿就糊涂，生气伤心到极点。这件事情发生后，我就想到《可许则许》里面的小故事，总在告诉我自己这是件好事，让我提前知道了。您说我这样想是不是给自己宽心呀？2.我家先生说我救了他们俩人。您说是这样吗？3.我和我发小这份缘尽了，我不欠她的了。我以后也不会再联系她了，她自己都说我对她太好了。这个我知道是有因缘的，我不后悔以前那么多年我那么对她。您说我这样的想法正确吗？4.我在想她和我先生就有这么短的缘分，无论善缘孽缘，现在到此为止了。您说对吗？5.是不是跟我这么多年闻得佛法，还有家里请的阿弥陀佛有关？是不是家里发生的事情有会重业轻报呀？
答：1.谁遇到这种事情，都会难受痛苦的。多念佛，找佛诉苦，念佛减轻痛苦。2.随缘。3.可以。4.随缘。5.都是大家贪嗔痴的后果。

问：我发现我先生和我的发小他们俩好了。这件事因为被我发现了，两人都知道错了。我先生让我原谅我的发小，因为这么多年的关系。以前我们两家关系特别好，由于这件事我们三个人都非常痛苦。发小的先生目前不知道，因为我不想叫我的发小不好做人，我考虑她多一些。我也不想把这件事搞大了，对谁都不好。前几天发小给我打电话了，希望我原谅她，但我很矛盾不知道如何是好？
答：原谅为好。

● 怀疑丈夫

问：自从皈依以来，身心都不舒服，而且变本加厉地折磨丈夫，不能控制情绪，而且非常悲观，总是在哭，有时一天哭几次。总是怀疑丈夫外面有人，丈夫发毒誓我也有点不信。跟三个佛友念叨，说怀疑丈夫有外遇，他们都说有，我这心里就更难受了，本来只是怀疑，经他们一说，好像是真的了。每天以泪洗面，每天功课还在做，但是心还是出不了境界。丈夫真的有人了吗？我该怎么办？
答：念佛吧，不要折磨自己了。

● 丈夫外遇

问：我的丈夫经常上班早出晚归，连星期六、日都说是在加班。他和他单位一个办公室的女人很要好，这个女人经常买早点给他吃，经常小恩小惠，有时还发短信给他，叫他早上不要买早点了，被我看见了，我很生气，指责他，他说这是很正常的，又不是我叫她发的。天天下班还开车送她回家，这个女人总是在我老公面前跟前、跟后。他们两人已经在一起十几年了。有什么办法，能把她和我丈夫分开，我该怎么办？
答：学佛修行吧。

问：我结婚一年多，现在怀有身孕，老公有了外遇，每天晚上都半夜回来，有时甚至不回家。现在在事业上也很不顺，自从有了外遇之后，他都没有心思做事了。他明明知道自己错了，可就是不改。为此我们都差点离婚。自从我了解佛法之后，知道离婚罪很重，诵《地藏经》真能让我老公回头吗？先回向我自己还是回向给他？
答：我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。怀孕期每天念《地藏经》，诵经前说明：弟子XX为胎儿读诵此经。回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。家庭情况，随缘为好，安心承受，逐渐化解。

问：因老公有第三者，所以很烦恼，今天在拜忏时，不能集中注意力不说，心中还产生恶毒的想法，恨不得变成厉鬼，让他们今生不得好过。觉得自己对佛大不敬，嗔恨心到了极点，真不知如何是好。
答：依靠佛，坚持修行，逐渐化解。

问：生活的状态让我怀疑善是否会养恶。1.老公出轨我未为难他，他至今毫无愧色。2.经常辱骂我的家人，最终在我的狂怒中收敛。您讲因果，力量；印祖讲随缘度日，我忍了。他依然故我，把我的善良当软弱可欺，情感网站讲这样的人要修理，女人要维护自己的尊严，别人才会尊重你，我不知该怎么办了？做个强横的人，又觉得离佛法远了，弟子常常后悔为何要结婚。
答：菩萨的另一面就是金刚，以慈悲心发大愤怒，调服刚强众生，是可以的。

问：丈夫已经快70岁了，那个女人比他女儿都小，就是为了钱，还不断挑拨我们的关系，唆使他离开家和她在一起。我知道这个女人的一切，就是不想说破，想让丈夫回头，毕竟已经生活了40年了，连外孙都快要结婚了。那女人据说能“通仙”，听说她操纵恶鬼控制我丈夫。我看了一些例子，念《地藏经》回向，使家庭和睦，我想念经，是否能使丈夫回头？
答：可以试试，每天坚持读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 无法舍弃

问：最初学佛，是因为一段婚外情，太痛苦了，求佛帮助我，要不然放弃他，要不然让我们在一起。后来一直学下去，知道自己做错了，却始终分不了，几年的时间，每天都在受煎熬，明明觉得对方并未付出真情，却还是舍弃不下，对生活也几乎失去信心。曾经看过其他同修的问题，回答说是前世的业力纠缠。弟子很想知道：怎样才能不再过这样的生活？弟子曾经去打七，打七时可以做到和这个人不联系，也下定决心要分手，但一离开道场，所有的决心都消失了。平时诵经、念佛时，想的都是与这个人有关的事情。是不是弟子前世业障太重，就要让弟子受这样的苦？还是弟子前世欠了这个人的债，这一世一定要还完？
答：是的，往往和前世的业力有关。一边努力修行，消除业障，一边安心承受现实状况，不必担心折磨自己了。随着时间的流逝，会转变的。

● 思念对方

问：有个男子是有家庭的，我与他不知是什么缘分，不见到还好，一见到他后，就有好长时间对他的思念放不下，可是我们一般不联系，但是因某种原因见面就会有这种现象，搞得自己光顾思念他，无法念佛，还老想买东西送他。原先我们发生过不正当的男女关系，忏悔！
答：远离。

问：我已婚，可是自从去年一个男人对我说了“喜欢我”之类的莫名奇妙的话，我就相信他的话了。这三个月来我一直在拜忏，可是今天拜忏时心里难过得想哭，越难过越想念他。请问这是为什么？　　*
答：这是我们的贪着。我们习惯于将眼前的东西抓在手里，死死不放，所以，任何事情来了，都不容易放下。多修行吧，每天坚持拜忏诵经念佛，用佛法代替贪嗔痴，慢慢化解。

● 欺骗对方

问：我是一个已婚女人，通过网络认识了一个男孩子，但我欺骗了他，没有告诉他我已结婚。最近我们感情发生了很大的变化，是我没有预料到的。我的家庭很幸福，开始的无心造成了今天的恶果，相处期间我做了很多错事，如今我想弥补自己的罪过，也想结束这种恶梦的日子，但不想伤害他，不想再结冤，不想再冤冤相报下去，该怎么去做？
答：忏悔业障，读诵《地藏经》，祈求地藏菩萨的加持。

● 欺骗家人

问： 1.我是现在老公的第三者，2003年和他在一起，2006年他离婚。2008年我终于修成正果，被他带回了家，才得知家人其实早就希望他们离婚，而现在的全家人尤其是婆婆对我特别地好，当然是建立在我们的谎言基础上的，他怕家人不接受我，觉得我不是个正经姑娘，就骗家人说离婚后才认识的我，而且我为他牺牲了好多，其实不是这样的，是他为我牺牲很多。我们现在还没有拿结婚证，但是两家的酒席都已经摆了，对我的娘家我也一直是谎言，我的爸妈对他也是非常满意。我的婆婆是20多年的居士了，在她的带领下我接触到了佛法，才知道我这些都是造孽，请问我读诵《地藏经》能消灭我和老公的罪孽吗？每次读完后如何回向？2.从小我就十分淫亵，18岁开始到认识这个老公之前，陆续有过十几个男人，我现在才知道罪孽深重啊，欺骗父母，残害自己，我自己十分痛恨我的行为，我现在读诵《地藏经》来，救助自己可以吗？
答： 1.过去的事情，自己在佛前忏悔，然后忘掉吧。以后安安静静的过日子，老老实实的修行吧。读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。就包含了家人。2.可以，在佛前忏悔，后不再犯。都忘掉吧。坚持修行，可以帮助。

● 纠缠不清

问：1.心甘情愿地爱上一个有家庭的男人，付出血和泪，请问是不是前世欠了他的？2.逐渐的，甘心情愿变成不平衡和委屈，每次都痛下决心断掉关系，觉得只有先放下邪淫，然后逐渐让自己忘掉他，不再执著于对他的爱，不再执著于他和谁在一起。如此这样就会心情好很多，可每逢这时，他就会开始痛苦，开始执著于我，又会犯戒。但是，痛苦如影随形，有时想到他就会情绪失控，一股愤怒、委屈的情绪要爆炸，就想掂起刀杀了他。请问这是什么原因让我痛苦？3.我和他，到底谁欠了谁？
答：1.可能。2.都是业力影响。看看《可许则许》这本书。每天修行吧。每天拜忏，读诵《地藏经》，念佛。3.相互之间。

问：我遇到了大问题，一直困扰我。五年前认识一男子，是婚外情，现在认识到是邪淫，期间因此也不好意思上香，感觉羞愧，多次想分手又分不了，对方纠缠不休。因为这件事所以老是修行一段时间就放下，多次发心可是这件事解决不了又怎么修呢？我真的好苦恼。
答：一定要修行，祈求佛菩萨加持逐渐断掉这些不合五戒十善的行为。

问：为什么我一下决心要坦然面对现实，随缘度日，善待别人的时候，总是有事情无端升起，掀起大波？我老公的婚外情总是纠缠不清，我应该以什么样的态度面对，劝告？还是置之不理？我该如何做？
答：这是过去我们身口意搞贪嗔痴，造下的业障，现在想停下了，是不容易的。需要我们努力修行，逐渐消除业障，慢慢安静下来。

问：我学佛才一年时间，认识一婚外情男人3年之久，我们之间纠缠不已。我学佛的起因也是自己身患10年的牛皮癣，而对方也有乙肝，对方的身世也挺可怜的，虽然我们只有过一次接触，可总是互相关怀，同病相怜吧。我是应该终止这份感情去异地工作，还是应该双方学佛，逐步化解？两人同时学是否更好些，说不定转成善因？
答：有条件，尽量断绝关系，或保持清净关系，因为这是违背五戒十善。

● 三方痛苦

问：我修六部曲整一年，家庭出现了重大变故。我老公有外遇了，而且女方堕胎后流血不止。虽然他最后选择了我、选择了家庭，但是他要负责把女方的病看好。已经三个多月了，女方的身体越来越差，他们非常痛苦，我也很痛苦，每天的功课质量和数量都有所下降。我曾代他们放生，可是不见起色。我该怎么办？好像无论我怎么做都有人受到伤害。如果成全他们，两个家庭所有的亲人接受不了——我们现在瞒着所有人，家人都认为我们很幸福。如果选择牺牲他们两个，不离婚，可是见到他们如此痛苦，我也不忍心。我可怎么办啊？　　*
答：什么都不必干，安心修行，随缘度日，提升自己，永出轮回，不再堕落。

问：我已经修行11个月了。十一打精进七时，我老公和别人发生关系，现在女方怀孕了。可能跟修行有关，他向我坦白这件事时，我的心情相对平静。他们想做掉孩子，然后分手。我第一反应是不能这样，毕竟堕胎是杀生的罪业。但是又不可能离婚，对方还是个还没结婚的大姑娘，我们都不想伤害到三方的老人。我能去阻止他们堕胎吗？这算不算干涉别人的因果？我越是精进，家里事情越多。我知道一切都是因果、都是菩提道上的考验。您曾说：“遇到事情，找佛去。”难道我什么都不做，就是天天拜忏、诵经、念佛吗？　　*
答：现在社会情况复杂，人们不懂因果，基本的礼义廉耻很淡漠，贪嗔痴三毒泛滥，我们生活在这个环境里，非常痛苦。地藏七网站上有一个《推荐学习书目》，请在实修基础上，系统学习，明了佛理，常随佛学，争取今生脱离六道轮回，往生西方净土。

● 婚外怀孕

问：我有一个朋友离婚了，自己带着孩子，工作很优秀，可是生活上却屡遭不顺，认识了一个有家的男人，在这段感情里不能自拔。我看她这样很难过，又没有办法帮她，让她去打了个七，回来后她倒是有些改变，可是她又怀孕了。她现在很着急，做也不是留也不是。请问像她这种情况应该怎么办？她这回也决心彻底和他分手了。
答：可以祈求地藏菩萨，自然走。

● 他人干预

问：我亲戚的丈夫在外面搞婚外恋，被他妻子知道了，他妻子每天哭闹，两人争吵不断。我其实是有所察觉的，后悔当初没有及时劝阻。我现在是不是该找到那个第三者，让她付出代价？我不知道这样做如法不如法，总觉得这样的坏人应该将她昭示于众。如果我什么都不做，又担心他们继续往来，逍遥法外。恳请指点！
答：这是他们的因果，不要管，和你无关。坚持修行。

● 放不下

问：我诵《地藏经》4个多月，已经读了二百余部，吃素6个月，平时也放生、行善，只是拜忏差一点、念佛少一点。我现在还是放不下感情，经常为情所困。因为是婚外情，所以我特别苦恼。请问我该如何摆脱困境？　　*
答：这些感情问题，往往都是过去世缘分的牵缠，都是以前业力的延续，所以，现在很难断掉。一方面，我们要坚持拜忏、诵《地藏经》、念佛，祈求地藏王菩萨加持消除业障，减轻恶业的因，这样恶果也会减轻、减少甚至转为善果。另一方面，我们自己要明了因果，按照五戒十善，要求自己的身口意，都能符合。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，首先清净，各方面都会好起来的，感情问题也会慢慢解决的。要有信心。

问：弟子有一感情方面的事不胜苦闷。弟子与一男子结缘于三年前，相恋一个月分手（原因是他忘不了前女友，我提出分手，他也一直试图挽留），后以朋友相称。可弟子一直无法彻底放下，觉得还是有感情的，三年来偶尔接触，经常患得患失（弟子刚刚结婚，婚姻生活不顺利，更增加了这种情绪）。同修说我太情执，我也很苦恼，不知道怎样能做到真正的放下和坦然面对。
答：要明了因果，懂得缘分的改变原理。努力修行，消除业障，懂得放下，才能改变。

问：学生在八年以前因为邪淫破坏了别人的家庭，他离婚以后我们一直生活到现在（没有结婚）。我照顾他比照顾自己的孩子还要好，可他这些年一直对学生的孩子不好，而且他很喜欢造口业，致使压抑一段时间之后我就会发一次很大的脾气。最近可能放生诵经念佛的缘故，心平静很多，也想了很多，连着几天在佛前忏悔自己的罪孽。可是这两个多星期他对我们母女出奇的冷淡，连话也不和我们说了，提出来分手，昨晚收拾东西，今天就要离开。学生明明知道这样对我们都好，可昨晚还是一夜未眠，心里有些不舍。学生今早已发愿禁欲了，要好好修行，可是我心里明明知道他的离开可能是佛菩萨加持的，可我怎么就是不能转心呢？为什么这么执着呢？
答：我们习惯了一种状态，往往愿意延续下去，其实，我们转变为另一种状态后，慢慢习惯了，也不愿意再改变了。只有学习佛法，明了因果，遵守五戒十善，常随佛学，念佛熏修，才是正确的道路。

● 断不了

问：我与已婚男同事相处三年了，后来女同事告诉我，他也喜欢她，听后我暴跳如雷，我把事情真相全部告诉了她。之前，这女同事不知道我和他有这层关系，很吃惊，当然我也就像救了她一样，让她知道此人人品如何，但是我还是与那男人无法断绝关系，纵使我什么好处也没有。我还没结婚，虽然我与女同事关系还好，但是我还是怕她会说出去。怎么办？
答：这都是业力，最好通过修行，依靠佛力化解消除，改善。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

● 忏悔改过

问：如果曾经有过婚外情，打七时也诚心忏悔过了，还会堕三恶道吗？
答：平时努力修行，遵守五戒十善。修行的力量大过了业力，就不会堕落。


14 离婚复婚

● 离婚复婚

问：从学佛的角度如何看待离婚问题？离婚会造什么业障？
答：离婚往往是双方看待对方都是毛病缺点，看不到优点造成的。离婚往往造成社会问题，是社会不和谐的源头。

● 能否离婚

问：佛弟子是否能离婚（对方提出），如果离婚了是不是就不能往生了？
答：可以离婚，坚持修习，可以往生。净土三经没有说过离婚就不可以往生，往生的条件是净业三福，善根福德因缘，信愿行念佛。

● 对方要离

问：这几天老公逼得我要离婚，如果我不离那个女人可能就走了，他觉得他是有机会得到她的，只是我不给，他恨我。我不知道如何是好，我每天也按六部曲做。
答：随缘为好。

问：弟子学佛快一年了，妻子一直断断续续地反对，提出过好多次离婚。现在没有小孩子，也不想要小孩子，是否能同意离婚？
答：可以根据情况处理。

问：我的婚姻由于第三者的原因，现在面临崩溃，老公的去意已决，我也只有随缘。我每天都按时做功课，现在的功课量是2经4忏，虽然不是很精进，但也每天坚持做着，希望对婚姻的状况有所改变。但是从目前的状况看好像没有什么用，老公的态度没有丝毫改变，我现在不知道该怎么做，有点迷失方向的感觉，祈请您帮助弟子走出困境。
答：看看《可许则许》这本书。

问：老公有了外遇，向我提出离婚。我修六部曲一年多，深感自己业障深重，不知如何处理这件事。我反复看了《可许则许》，现在的心情还算平静。我常常自己劝自己：这就是我的果报，怨不得别人。但是对于未来我突然感觉迷茫，不知道遭遇这样的事情是不是佛菩萨在为我的修行扫清障碍？不过我很害怕面对父母家人，如果我离婚是不是对父母太不孝了？　　*
答：如果对方提出离婚，那双方之间还不是真正的善缘。所以，我们过去不明了因果，不遵守五戒十善，由此造成自己的不顺利，给自己给家人带来困扰和痛苦，其实都是自己的问题。所以，从现在开始应该真正修行了，真正遵守五戒十善，真正按照因果原理去处事了，这样将来就不会再有这样的事情。

问：我婚后，因顾及娘家和自身工作较多，忽略了老公的感受，后来他斩断了对我的感情，日夜网络游戏并产生了真切的网络婚外情。我挽回不成后，他离家到北京工作。最近我与他一联系，就是要离婚，我要他提出离婚方案，我看后再仔细考虑离婚，他为此多次大发脾气，一定要求我和他一起提离婚条件，否则他就不与孩子家人有任何联系。本来我上次打七回来后，打定主意好好帮他走出情绪的，多关心他安慰他，并对过往我的错加以忏悔，可是所有的他都拒绝，他坚持要离，除此不与我多说其它一点话。我不配合他离婚的要求，使他产生了很大的嗔恨心。昨晚本着关心他的话开头，最后还是回到了必离的事情上，我不知道如何才好，一边是待我如亲生女儿的公公婆婆，一边是顽固执迷不悟的他。我觉得自己太没有能力了，无法影响改变他什么。
答：随缘为好，不要勉强，自己尽力了，对方不接受，就算了。如果能够让对方欢喜，这样也可以。对于双方都是一个解脱。

问：我长期生病在家，自从母亲过世后，我去寺院进行了三皈依，成了在家居士。我有一个不到三岁大的孩子，皈依后不久，我对她说，我以后再也不和任何人过性生活了。现在妻子想和我离婚，理由是生活态度和价值观不同，而且她需要像常人一样过性生活。我和她确实只有很少的共同语言，她的生活态度是吃喝玩乐开心就行，而我习惯过简朴的生活。现在家里有一套房子，全款买的还未下来，另有15万存款。妻子目前有工作，和岳父母住在一起。我很犹豫，是离婚还是不离婚？离婚对我和她在精神上都是解脱，但担心对孩子影响不好；不离婚对妻子的伤害会越来越重，让我觉得自己很自私。
答：如果能够照顾对方，过正常家庭生活，同时修行，双方逐渐习惯，这样最好。

问：我和男友拍拖五年，一直以来都是我主动些，他始终惧怕婚姻。去年彼此分开了一年，中间我们还有联系，他总是逃避的态度，我也非常郁闷。那时候我接触到了佛法，我诚心念佛，祈求他能变成熟，有责任心，和我一起吃素。后来他真的都应验了，改掉了好多坏毛病，还总是很感激地说是我用一颗佛心感化了他。在过年的时候，我们说定在年后领结婚证，所以一年没见面的情况下我们领了结婚证。由于他工作很紧张，精神压力很大，也就是在领证的前后患上了精神分裂症，开始没有发现，后来越来越严重。反复几次之后，他的幻想越来越严重，已经无法正常生活，最后去医院开了些药。他的父母是无神论者，认为我信佛才会让他变成这样，让我远离他。今天他还给我写了一封信，铁了心要离开，说他本来也不信佛也不信命理，是我让他变疯的……也不知道这是为什么，是我的业障太深重了吗？我是应该顺其自然，他坚持和我离婚我就同意？还是每天念经回向给他？
答：随缘为好。

问：我和老公2月份领证，3月份在我的带领下老公也开始信佛了，并且比我还精进，可是他突然得了植物神经紊乱，4月份辞去上海的工作回到家中休养。一接触他的父母，他就跟中邪似地说我太迷信，行为也跟变了个人一样，以至于他父母也认为是我信佛给他带成了这样，期间关系一度紧张，他甚至提出离婚，他父母也认为是我的错。我父母对他提出离婚很失望，尤其是我妈妈，天天无休止地逼我离婚，每天都不停地骂我……
我很痛苦。最近老公家里可能是意识到之前有些过分了，给我打过一次电话，说让我去他家住些天，尽快把事情给办了。我跟我妈说，我妈就说：你要敢去，这个家你也不要回了……我该怎么办？这些是业障现前吗？
答：现在的人业障深重，我们处于现在的环境，都很痛苦。慢慢修行吧，逐渐化解冤仇，使自己周围环境好转。如何处理，请自己决定。

● 已经怀孕

问：前段时间丈夫和我提出离婚，说是和我在一起很不开心甚至讨厌我，我当时还是爱他的，为了他好，所以答应和他离婚。后来有一天我们去办手续，因为缺户口本，我回娘家了，竟然发现自己怀孕了。孩子是无辜的，他说把孩子打掉，然后离婚，我知道堕胎是杀人，不同意，经过劝说他说孩子可以生下给他养，让我回娘家等着生完孩子抱给他。我现在没有回娘家，但他自己去厅里住了，每天下班都出去，回来基本都很晚。我现在还不相信他，因为以前发现有女生给他打电话闲聊，发过信息。他现在对我很冷淡，爱理不理的，我有时候控制不住，伤心绝望。这种情况我该怎么办？我真的不知道能忍到什么时候，要不是孩子我想连手续都办完了。
答： 这种情况也是业缘牵缠，难以解脱。不必难过，心中念佛。怀孕期间，可以读诵大忏悔文，读诵《地藏经》，诵经前说明：弟子XX为腹中胎儿读诵此经。回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。平时多念佛。

● 我想离婚

问：我是学佛人，但是却有个很不和谐的家。我已经努力了很多年，用了很多精力和努力维护这个家，但是我自己身体已经渐渐不支，在这个家里每一天都很痛苦，我们想结束这个畸形婚姻。请问学佛人如果在婚姻上很痛苦，可不可以离婚？我们已经在几年前就没有感情了，连我家的老人都被他歧视。
答：如果经过努力，不能改善，可以离婚。

问：我老公有外遇，我想跟他离婚，可又割舍不了孩子。我该怎么办呢，其实我还是爱他的。
答：最好先不离婚。

问：我老公在外面有别的女人，他们是真心相爱，出于对我和孩子的责任，老公没有离婚，但他已经不爱我了。那这种情况下，我能主动提出离婚吗？
答：可以。

问：我修六部曲，吃长素。我对每个人都很好，平时对老公也可以。可不知为什么有时我们会吵得天翻地覆，而且他会动手打我。昨晚我们又吵得很凶，他把我赶回我妈妈家了。虽然冷静以后我向他道歉认错，但我还是想离婚。我这样想对吗？　　 *
答：不要分手，要珍惜缘分。安心修行，随缘度日，学会忍耐，学会随顺，不要暴躁。

问：最近我和丈夫吵架，闹到了要离婚的地步。虽说吵架两个人都有责任，但以前吵架他过两天就会道歉的，但这次他的态度特别冷淡。我也反省了好多天，最后也用真诚心、忏悔心向他道歉了，但他还是不闻不问，也不回我短信。我觉得我已经尽力挽回了，可他还是这样，所以我想放弃，想和他离婚。不知道这样做对不对？　　 *
答：冰冻三尺非一日之寒。我们学佛了，要将自己的心温暖起来，温暖了自己，再温暖家人，逐渐温暖周围其他人。不要吵架，要柔软下来，安定下来，光明起来，快乐起来，何必自己折磨自己，然后再折磨别人呢？坚持功课，坚持学习，坚持行善实践吧，依靠佛力，将我们恶浊的身心转变过来，我们的命运就会变化，世界就会变得美好起来。

问：曾教过是否离婚的问题，回复说让我把心放柔软去温暖他。后来我一直主动给他发短信打电话，他现在不再提离婚了，但是每天对我都很冷淡，发短信发多少都不回，电话接了勉强说几句就挂，最近我还发现他和前女友联系很频繁，所以现在弟子心里特别难过，拜忏、诵经有的时候就会哭，精神也不能集中，总是想着和丈夫的矛盾，有时候还起嗔恨心。我和丈夫是不是恶缘才这样的？
答：坚持修行，祈求佛菩萨加持，可许则许。

问：自从发现老公吸毒后，我跟他谈了几次，他说没有那么严重，并答应我不再继续了。可是我还是不能相信他，他的环境没有变，也不好改变，婚后才发现他与我的人生观差别很大，咨询过一位修行深的的师兄，劝我不要离婚，因为这是我俩的缘分。我现在要诵经念佛，消除业障，不知道能否帮他走入正轨，到什么程度都不要离婚吗？
答：尽力就好。无论到了那里，我们都应该坚持修行，消除业障，今生一定要往生西方极乐世界。

● 家人撺掇

问：得知一朋友，将要和老公离婚了，心里很是难受。她也是佛弟子，也是在学生的开导下念《地藏经》的。因为她不能生育，所以我说这都是业债的体现，更要好好念经学佛，她也很努力念了，但是还是听到她说，她婆婆一直叫他老公和她离婚，说家里不能断了香火，看她那样学生心里也很难受，她也很虔诚地念了，难道还是抵不过宿世的业债吗？
答：随缘就好，不必勉强。

● 分开痛苦

问：虽然离婚了，我还是很痛苦，想过自杀，我是真的无法去忘记他。虽然离婚了，但我还是想他可以回来，但这是没可能的事。我该如何去做呢？我真的很痛苦，我连念经都没有心情。
答：修行。

问：我们两个结婚三年多，我感觉感情还可以，因为我脾气不太好，有时候会无理取闹，就在去年我们俩人感情出现了问题，后来我发现他有外遇了，但是我不恨他，现在已经要离婚了，好几个月了，在我心里老是忘不了他。我想从这个痛苦中走出来，很难。
答：自己找自己的问题，改正自己的缺点毛病。明了因果，遵守五戒十善，做个善人。

● 离后同居

问：几年前我和丈夫离婚了，当时我在佛前发誓，不邪淫不再婚，为了孩子我们又住在了一起，我知道自己欺骗了佛菩萨，很有罪恶感。第一次打七时，我对自己的所有过错都做了忏悔，也发愿说回家就和他分开，不再有淫欲之事。但回来后，我不忍心绝情地让他搬走，就尽量不让他碰我，但后来还是犯戒了，因为全家就靠他挣钱，我不忍心让他生烦恼。第二次打七忏悔时，我让佛菩萨给我做主，让我如理如法修学，但是第二次打七回来后，我没有了精进心，整天迷迷糊糊的。他人不坏，就是脾气很坏，但现在他脾气明显比以前好多了，各种不好的习性也收敛了很多，但我每当和他在一起时，就头晕、失眠、心烦，不想拜忏和诵经。让他离开，会让孩子和双方父母受打击，也会让他对我学佛生怨恨，我不知怎么办才好？
答：维持现状，自己修行。

● 我想复婚

问：我和先生离婚了，也没联系，他也不会理我，但我不想这样，我会真正改过。念《地藏经》可以求复婚吗？我该如何做呢？
答：可以试试。首先要忏悔业障，每天坚持拜忏，然后读诵《地藏经》，平时多念佛。

问：弟子有个不明白的问题，修行是改变自已，不是要求去改变别人。我和我的先生离婚，他不会理我也很恨我，我们也不联系了，但我知道我错了，我知道要改变我的脾气，我们会复婚吗？我现在每天念《地藏经》如何回向？如果我转变了，他会知道吗？我们的磁场会改变吗？佛菩萨会告诉他吗？
答：请看看《可许则许》这本书。

问：弟子于去年12月和丈夫离婚，因为孩子和感情的问题想复婚。现在每天有空就念《地藏经》一部，念地藏王菩萨和观世音菩萨圣号各500遍，并每周放生一次。不知道佛菩萨能否保佑弟子回家团圆？
答：相信佛，依靠佛，按照佛的教诲去真正做到。

问：我在去年和老公吵架后，一气之下没告诉别人就跑去离了婚。当时以为只是一张证而已，晚上我们又和好了，但是过一阵吵架后他就搬走了。不知道是不是观世音菩萨大慈悲的缘故，今年初我去普陀山许了愿，没几天前夫就来求和了，我们一直计划复婚的。很惭愧，其间我一直没有好好地履行自己在菩萨面前的诺言，《地藏经》也一度中断没读。前一阵前夫突然提出分手，我估计这应该是他做好了抉择，他面前有好的女人出现。像这种情况是属于夫妻缘尽了吗？还是我应该求地藏王菩萨加持，他会回头？
答：可以祈求地藏菩萨加持。

问：两年前我因生气与丈夫离了婚（也是因两地分居多年原故），当时没想到后果，这给我父亲造成了伤害。后来意识到时我向他道歉并提出复婚，但他没同意。到现在，我也没告诉父亲，怕他伤心。我诵《地藏经》有一年多了，最近才开始拜忏，我是否要告诉父亲真相（但担心父亲身体），或求菩萨加持复婚？
答：看情况而定，是否告诉。坚持修行，逐渐消除业障，各方面都会好起来的。

问：我跟对象恋爱9年了，他家反对我们在一起，主要是对我有看法。他出国4年我等了，后来因为他家反对我们结婚，我提分手，他自杀了，我没去，后来我们也和好了，可他父母坚决反对。就在去年我俩背着家里登记了。就在上上周，本来约好彼此父母见面的，我爸妈也想趁着这个机会把一些误会解开，让我们俩顺利结婚，可他父母没来，是他家亲戚来的，不管说什么就是让我俩离婚，他也很奇怪，说对我没感情了，就在十一长假时我俩还好好的。可就在家长见面那天，他居然说谎，说我骗他怀孕，他才登记的，可事实不是这样的。昨天我俩办理了离婚手续。我自问对长辈孝顺，为人善良，对他也很好，可是他家就是挑剔我。我是个初学者，怎么修行才能让我们俩的感情顺利，让他家认可我，说实话我想复婚。
答：这往往是过去世有仇怨，现在又碰面了。请看看《可许则许》这本书。坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛。每天可以拜忏诵经念佛。请看看《打七手册》。

问：弟子于2008年5月结婚，婚前跟妻子了解时间不长，婚后两人由于性格、家庭、生活习惯等方面的差异（两个人都太倔强，弟子心硬、木，喜修行，不会安抚女人心；妻子性格强势，易发脾气，喜浪漫，追的人多，有过感情经历；妻子家中有母亲和一个患有脑瘫的哥哥，压力很大，心里存在着让我入赘到他们家的希望；弟子老家在外地，单位地点离岳母家近，现在单位要迁址），且很难沟通，吵架不断，没有孩子。且由于工作上的原因，婚后约三分之一的时间不在一起，2009年7月份弟子出差，妻子自己搬了出去，嘴上说要离婚，后来就一直僵着，弟子找过几次，也和母亲一起去拜访过岳母，但是弟子心里还存在着成见，诚心不够，姿态太高，岳母对弟子也有意见，一直都没解决。其间弟子也算过命，找“大仙”看过，大概是不是特别合适。在经过几次努力无效后，2009年底弟子下了决心办手续。后一直心里压力大，读了半年的《金刚经》也读不下去了。后来看了视频版的《因果图鉴》后，心里觉得自己已经在地狱挂上名了，决心读诵《地藏经》。今年春节难得的机缘去北京道场打七，弟子终于知道自己罪孽深重，心地太脏太硬，这一年多来做得太差了。除此之外，弟子回视自己，其实已经有很多恶相出现了，自己还浑然不知，大肆消自己的那一点点福报，打七期间还出现了轻微附体的现象。弟子回家后决定坚持修行，但婚姻这个事始终像石头一样压在弟子心里！弟子觉得对不起妻子和双方的家庭，想把妻子劝回来，但岳母和妻子对弟子成见已深，弟子现在不知道怎么办。一方面因果可畏，另一方面强拉回来，难度太大，她们目前还不相信佛法，可能不支持弟子修行，现在准备采取的措施是偶尔给妻子发一些有关佛教、因果教育的资料，以及谈谈自己的体会，希望能够让她转变一点，同时自己坚持修行。请问这样做是否合适，是否最好让婚姻复合？
答：坚持修行，随缘处理，慢慢转变。

● 是否复婚

问：我现在面临一个重大的决策，就是要不要和前夫复婚。请问在这样的逆境中，，是不是做的任何决策都有可能是错误的？我要不要等到很顺利的时候再做决定？
答：不一定。根据实际情况，自己安排就好。

问：我的朋友在2005年因为丈夫的婚外情而离婚，后因为我朋友出了交通事故，其前夫一直在照顾，而使感情逐渐恢复。由于离婚的事情一直瞒着孩子，因此，从那时起，我朋友还是和前夫及孩子生活在一起，现在家庭也挺和睦，夫妻之间以前的误会也都消除了。但是如果办理复婚手续，又怕以前的因果再次重演，期间她也找过算命先生看过，说是他们一旦复婚，还是要离婚。请问该如何化解呢？
答：不要紧，先维持现状就好。

● 梦境反应

问：1.1月份开始按地藏七六部曲修行以后，弟子2月份梦到一张白纸上有三行英文写的句子，梦中自己翻译大致内容是说，我好像破坏了人家的家庭，上面说不管我现在是信佛了，还是信天主基督等，他都不会原谅我。这个梦可信吗？因为我的婚姻真的遭到了变故，以前那个老实、慈眉善目的丈夫变了，现在有了外遇离开了家，急着要跟我离婚。2.如果这个梦境是真的，会影响我往生西方净土吗？通过拜忏诵经能不能转变？
答：1.业障反应，是自己过去世就这样干过。2.坚持修行，逐渐消除业障，条件具备了，就可以往生。

问：我曾于晚上做梦有提示，说我是第三者破坏了她的家庭，而如今我也被别人破坏了家庭，丈夫离家出走要与我离婚。请问1.我这是在受报应吗？2.算不算是在消业呢？3.到时怎样理解这个业已消掉？
答：1.是的。2.受报。3.业力受尽，自然消掉。

● 其他问题

问：一年前复婚了，可是复婚手续一直没有办，这算不算犯邪淫？
答：现在明白了，办理了就好。

问：如果我命中注定我有两次婚姻，可以通过修行改命吗？
答：通过修行，可以改变命运，关键是努力修行，力量大过了业力。

问：再婚人的姻缘也是过去世的缘分吗？
答：往往是的。

问：我和我的丈夫分手五年了，财产及其他全部算清，但他经常来骚扰我，我该怎么办？
答：不理会。

问：婚姻是前世缘分的延续之说，但若前世就一个老公，离婚后想再婚的话，这一生不就没老公了？若是祈求地藏王菩萨加持也会难度要大一些吗？
答：我们在社会中会有各种缘分的，不会只有一个缘分，往往会有很多缘分的。我们祈求地藏菩萨加持，找到一个善良合适的缘分。

问：弟子离婚十年了，至今一直没有归宿，弟子想知道这全是以前邪淫感受的果报吗？还是有其它的什么业力？
答：业力使然。


15 同性恋情

● 同性恋情

问：喜欢同性也是邪淫吗？邪淫是不是要发生关系才是？喜欢她并没想着发生关系，对这个没想法，只是觉得在一起很开心，这样也是邪淫吗？
答：正常的朋友关系是可以的。

问：我喜欢同性，很苦恼，怎样才能纠正性取向？
答：这和过去的杀业邪淫有关，坚持修行，消除业障，可以消除。

问：我有个朋友是同性恋，本质不错，我不想让她越陷越深，该如何帮助她？
答：推荐学佛。

问：有些居士与两性人（不男不女的人）有恋爱关系，请问我们该如何认识这种关系？是不是邪淫？
答：随缘，不去管他。

问：弟子有一个同学，她因性取向的原因，半年前在她家人的逼劝下与男的结婚，但从结婚那天起就一直没有与她老公同房，她这样的行为是在损自己的福吗？
答：这是宿业所致，应该修行，依靠佛力，消除业障，身心清静，才能解脱。

问：我今年19岁。很早以前我就发现自己有同性恋倾向，真是痛苦死了。明知道这样不对，可就是控制不住自己，而且我的淫欲心很重。为什么会这样？我该怎么办？　　*
答：这都是过去世业障造成的，往往和邪淫有关。建议你平时多念《礼佛大忏悔文》，多念南无地藏王菩萨、南无阿弥陀佛。依靠佛力，忏悔业障，消除业障，慢慢好转。

问：1.我有邪淫，我本身双性恋，对女人的爱恋无法自拔，明知道不对，但是不知道怎么克服，麻烦您点拨。2.我可不可以把对方（同性恋者）当做自己的普通朋友来对待，还是要完全断了关系？3.我初学佛，除了念佛名，我还应该学习什么经文？
答：1.这是过去造作恶业形成的习气。依靠佛，坚持修行，每天拜忏，忏悔业障，逐渐用佛法熏陶自己，转变自己的恶习。平时多念佛，养成念佛的习惯。2.逐渐断除。3.读诵《地藏经》最好。

问：弟子曾经有过同性恋情结，喜欢过一个同性之人，但是在学佛以来，已经把对方放下了，不想他了，心里平静了四个月了。原本我以为自己已经戒除同性情结了，可是最近又突然莫名其妙地想这个人了，又有点同性的苗头出来了，现在很痛苦，我这样是不是又犯了邪淫罪？之前读了一百多部《地藏经》及别的善事是否全冲消了？我为什么突然又会出现这个现象？
答：这是业力反应出来了，正是修行的效果表现出来了，继续修行，逐渐消除，身心清净，慢慢就彻底除根了。

问：弟子罪过，忏悔，曾经有喜欢同性的倾向，蒙佛法加持现在已经戒掉了，但身边还有一二个曾经同个圈子里的同性朋友，她们并不是坏人，除了同性这个性取向，别的一切跟正常人一样，平时我们也有一起聊聊生活等情况，我不再跟她们谈同性情感方面的事情，虽然她们还在继续喜欢同性中，但我已经不参与了。请问我还能跟她们做朋友吗？
答：可以。遵守五戒十善，坚持修行。

问：我自从在地藏菩萨忏悔我同性恋的邪淫事情之后，知道随便开房的恶报是下地狱。我真的对女生没任何感觉，我痛苦不是因为自己不喜欢女生，而是师兄告诉我同性恋是不对的，我就很迷茫了！完全否定了我的价值观，我也是人啊！我特别想哭，我委屈！对于邪淫，至今以后绝不敢再犯了，就是喜欢男生这个问题太让我痛苦了。
答：同性恋是一种业障，是过去世犯了邪淫的罪业，伤害了对方，他们的报复，产生的一种行为。建议你坚持修行，逐渐消除业障，慢慢身心清静了，自自然然就恢复正常了。

问：弟子业障深重，是个同性恋者，三年前跟一位男同事C组成形式婚姻。他是家里唯一的儿子，这两年他的父母一直催着我们要孩子，他妈妈每次跟我面前哭，说我自私。我曾经动摇过想人工受精生一个孩子给他们，但是C不同意，我承受不住压力，跟他提出离婚他也不同意，就说让我以后尽量少去他家。我去的次数少了，他父母觉得是逼着我要孩子的原因，在我面前不敢提孩子的事了。这让我心里更难受，曾经想过生一个孩子不用他负责，就是我来负责就好了，但是我们俩从前都是邪淫，况且他目前为止还是邪淫很重的，我们俩能否生出正常的孩子都是问题。我们是离婚，还是生孩子，还是就这样耗着？
答：维持现状，努力修行。


16 想要出家

● 想要出家

问：我想出家，能否指点一下，应该怎么做呢？
答：最好在家自己修行，不必出家。

问：我今年22岁，从小就没想过长大要结婚，对这方面的事情也不感兴趣。到了这个年龄，父母希望我能找个伴，可我就是提不起兴致来。我想单身，甚至还想出家。　　*
答：修行佛法，试试。多去看看打七日记。

问：我希望以后可以修佛，弘扬正法，我对成家立业没兴趣，只是父母在的话，需要人照顾。我有两个姐姐，不知道我能不能出家？
答：学佛并不一定要出家，我们还是要承担社会责任。

问：听好多人都说：“出家好呀！” 请问出家对修行是不是会更专一、更有利、更放得下？怎么判断自己是否适合出家？
答：还是在家自己坚持修行吧。

问：有的同修说：不结婚就要出家，不出家就要结婚，不然到了晚年没人照顾，会很惨，还会遇上障碍往生西方极乐世界的违缘。请问这样的吗？如果在家没有固定工作，生活清贫，又不想结婚，又很喜欢学佛，是不是应该出家呢？
答：不见得，随缘就好。

问：弟子总有一个念头常常出现在脑海里，就是很想出家。无论情绪是好是坏，总有这个念头，有时很渴望，这是为什么？是冥冥中的因缘未到，还是怎样？
答：修行佛法，难免会出现这样的想法的。我们还是建议大家在家修行，承担责任。

问：修行一年多了，家庭什么的，都变得很好很顺利，可是我现在觉得生活在这个世界上，没什么可快乐的，就想找个地方念经拜忏，就想往生，这正常吗？以前不这样啊。
答：这是修行的正常反应，是一个过程，可以了解。但是，我们要承担家庭和社会责任，在生活中修行，在生活中实践佛法，这是最好的修行。

问：我的事业与婚姻都不好，曾经有过还算可以的事业与坎坎坷坷的婚姻，如今单身。在修行以前，曾无数次地想死掉，感觉人活得一点意义都没有，现在修行了大半年，事业与婚姻也没有起色，死的念头已没有，但现在会经常有出家的念头。请问去寺庙出家是好事情吗？
答：还是在家修行吧。关键是自己的真诚心和持之以恒。

问：我罪不可恕，旧业未了又添新业，在五欲六尘中不停地造业。我想出家——我觉得只有出家，才能抵得过罪恶！为什么会有宇宙？为什么会有轮回？为什么会有意识？极乐世界的那一端是什么国度？想得头痛，想不到答案，祈求佛菩萨给我机缘，让我出家修行悟道吧！ *
答：心若不安，一切不安。老老实实修行吧，不要乱想。

问：不知道是什么时候有了出家的念头，而且越来越清晰，越是感情出现问题的时候，就会想起来这件事情。有的时候还会想，早晚有一天我会在庙里天天看着佛菩萨，根本就不需要现在在家里，这样不好的条件供养着，感觉好像委屈了佛菩萨一样，弟子很矛盾！
答：养成念佛的习惯，时时念佛。不要妄想，毫无益处。

问：我丈夫的二哥，舍弃了很好的工作，因为念佛离家出走， 整整七年有余了。原本我以为他出家了，还暗自为他高兴，相信他二哥总有一天会回来的，可我的丈夫不理解啊，也因为这个，我丈夫极力恨佛，当然也反对弟子念佛。到上周得到他二哥的消息，原来他念佛念到走火入魔了，他也并未出家，是夫妻俩一直在家念，念到性格怪异，我丈夫刚听到这个消息时，把我又狠狠地训了一顿。两天后，他叫堂嫂一起去找他二哥；四天后，我听说他二哥不理人的，连话都不跟他们讲，哎！
答：《占察善恶业报经》里讲得很清楚：“善男子！若未来世诸众生等，欲求度脱生老病死，始学发心修习禅定无相智慧者，应当先观宿世所作恶业多少及以轻重；若恶业多厚者，不得即学禅定智慧，应当先修忏悔之法。所以者何？此人宿习恶心猛利故，于今现在，必多造恶，毁犯重禁。以犯重禁故，若不忏悔令其清净，而修禅定智慧者，则多有障碍，不能克获，或失心错乱，或外邪所恼，或纳受邪法，增长恶见。”

问：我过去的男朋友，为人脾气很不好，爱打人骂人，家庭背景很复杂，但本质还是不错的。我父母不同意我们在一起，结果他很恨我父母，经常当我的面骂我父母，最终我忍无可忍，求菩萨加持让我们分开。五一去打七后，果真一次也没有见过，只是在网上联系过，最终明确态度分手了。他原来也是信佛的，但不知道怎么又改信了道教出家当了道士，说是因为我俩这事的因素。还有他说看破红尘了，觉得即使富贵生活也会很痛苦；再就是自己悟到是天上神仙转世，还要去修道回去。可是他的家里有个卧床瘫痪的父亲，只有他后妈一个人照顾，他这一走，说是为了把财产都留给父母，让他们生活得更好；还说自己境界很高，看不惯世人成天为了生活而忙碌，贪心无厌为了家人活着，自己要过与众不同的生活，无求无欲无为。我有时会经常自责，觉得他的出家和我有关系，我会因此背负因果吗？
答：不必挂怀，自己安心修行，随缘度日。


17 属相星座

● 属相星座

问：对婚姻和爱情的选择，可以相信生肖、星座或算命吗？　　*
答：要相信因果，按照佛法努力修行，消除业障，积累福德，遵守五戒十善，改变命运。

问：我是属牛的，对方是属羊的，这两个属相是相冲的，以前算命的人说我不可以找属羊的人，我们是不是不可以在一起？
答：佛法讲因果，不讲属相。坚持修行就好，可以在一起。

问：我是属蛇的，对象是属虎的，可如果我明明知道“蛇见猛虎如刀断”对我不利，可如果偏要结婚，是不是业障现前，会有恶报呢？
答：可能。

问：看了师兄的问答说到属相，我和男友也是属相不合，我属猪他属猴，人常说猪见猴泪常流，现在我们已经结婚了，我一直坚持功课，认为可以改变命运，可是有时候也觉得很害怕，怕哪天业障现前时我会支持不住，真的以泪洗面。现在每天十忏一经，二十万头已过，我这样可以吗？
答：可以，不必在意这些，坚持修行。

问：佛法不讲属相讲因果，可是我身边有很多属相不合的人结婚，最后都有特别悲惨的结局。比如我伯伯属牛，她媳妇属马，“白马怕青牛”，最后她媳妇在30多岁就出车祸死了，还有一个属蛇的和一个属虎的结婚也很早就死掉了。我想既然属相的问题一直被人们广泛关注，那肯定有它一定的道理，佛法上是如何解释这种现象呢？
答：每个人都受因果力量的影响，过去造作善恶，缘成熟了，就会结果。

问：民间男女婚配，通常去“合八字”，请问学佛的人可以去合婚配八字吗？
答：不必，学佛改变命运。

问：算命的说我的婚姻不好，我喜欢的人不喜欢我，喜欢我的人我又不喜欢，现实中也是这样的，具体怎么做才能有好的婚姻呢？
答：坚持修行，用佛力加持改变自己的命运。坚持吃素、诵《地藏经》，拜忏，放生，行善，念佛。

问：别人给我介绍朋友，那人什么都好，人品好、工作稳定、收入颇丰，可就是生肖星座和我是最相冲的。我该不该信网站上生肖星座配对那些说法呢？现在虽然还好，但如果结了婚才发现就像生肖配对说的那样糟糕，不是后悔都来不及了吗，我该怎么处理这个事情？
答：不要相信这些，要相信佛，努力修行，改变命运。


18 领结婚证

● 领结婚证

问：我和老公偷偷领了结婚证，他家里不知道，我们是不是不孝？这样算是夫妻吗？
答：算。

问：由于老公年纪小于国家法定年龄，所以我们在没有办法领取结婚证的情况下举办了婚礼，双方家长都是同意的。现在我已经怀孕了，我们的情况属于邪淫吗？等他明年年纪够了，我们会尽快领取结婚证的。
答：可以，得到父母同意。尽快办理结婚手续。

问：1.我有一个同学，他打心里不想结婚只想一个人，面对家人亲属和社会的压力，他没办法，找了一个同样也不想结婚的异性，两个人协商好进行假结婚，不领结婚证，办婚礼，但不生孩子，婚后两个人同住一个房子，但各管各人的生活，其实就是做给社会做给亲属的一场戏，请问这样是否造罪？2.在十斋日里结婚，是否是造罪业？
答：1.可以。2.领结婚证可以，婚宴最好不在十斋日。


19 婚姻危机

● 婚姻危机

问：修习地藏法门挽救婚姻，到达什么程度才会有效果？真的能挽救吗？
答：婚姻是两个人的缘分，是业力的表现。修行，是依靠佛力去改变不好的业力，转变为好的善的力量。通过修行，佛力大过了业力，就改变了。全靠自己的努力。

问：我前几天很精进，婚姻却出现了危机，现在好像也没有什么希望了，这是什么原因啊？
答：这是因果。请看看《可许则许》这本书，就明白了。

问：因为最近工作忙，婚姻又面临危机，我根本静不下来，也不知道该不该离婚，很害怕面对这个问题。我现在没有心思诵经，不知道该怎么办。
答：坚持修行，安心面对现实，不要烦恼，那都是因果的延续。请看看《可许则许》这本书，就明白了。

问：我的婚姻现在挺好的，我是怕以后会出问题，我这样修行可以吗？1.每天拜忏三次，念三遍《地藏经》，念一万声阿弥陀佛，回向往生。这样每天的做功课，就可以快速消掉自己身上的业障吗？大概需要修多久才可以转运呢？2.我以前经历过不好的男朋友，现在这个男的对我不错，我怕以后我的婚姻再出问题，如果我按照以上的那些来修，是不是可以将坏的事情转走？
答：1.坚持修行，慢慢转变。每人情况不同，不能一定。2.可以。


20 婚姻与修行

● 婚姻与修行

问：我们这些年轻的学佛者该怎么处理感情问题？如果遇到自己喜欢的人，可以追求她吗？
答：可以追求，可以按照世间习俗办理。

问：35岁没结婚，是要请佛菩萨赐一个婚姻好呢，还是选择单身修行一辈子好呢？
答：要根据自己的想法决定，可以祈求地藏菩萨加持找一个好姻缘。

问：末学想好好修行，以后不想嫁人，可是担心家长不同意。我想家里还有妹妹可以结婚啊，我不知道怎么样说服家人。
答：最好在家自己修行就好，先不必想这些。努力承担家庭责任。

问：弟子近40岁也没遇上爱情，现在一方面不想成立家庭，一方面又希望能拥有爱情，另一方面还觉得这些都应该全部放下。究竟我该如何对待这些事情？
答：随缘。

问：有师兄问，随着修行越来越清静，甚至对男女之情也没了兴趣，可是有男友还是要结婚的，既然不出世间，那还是要恒顺家人、恒顺众生，我也不知如何回答。
答：组成家庭，就要随顺家人。

问：弟子年龄也不小了，还是单身一人，家里人为此事儿也很着急。如何求一个善根福德具足的男朋友，并能够支持弟子学佛？目前遇到一个男孩还不错，又感觉每天早晚拜忏，脸色也不好，又不想去争取，心里有些矛盾。
答：祈求佛菩萨加持。可以去争取。

问：因为我觉得今生求生西方极乐世界不再生死轮回是最重要的事情，但我感情关总是过不了，不知道该怎么办。是放下感情一心功课？还是边功课边谈恋爱？
答：生活感情工作都可以继续，将修行作为生活的一部分，长期坚持。

问：假使对方不信佛，我想让其也跟着学佛，但对方不想学也不相信，对于我们每天花比较多的时间在功课上感到反感，说我们太入迷，经过沟通后勉强同意让我每天做半小时的功课，可是我想做更多的功课，那么我还有必要与其继续交往吗？
答：随缘。

问：我对找对象抱着随缘的态度，近来更担心成家会障碍修行，所以在工作中总是避开异性，可是这样的话工作也不好开展啊！最近又有男同事向我示好，我心里矛盾，不知如何是好？　　*
答：顺其自然，求佛菩萨加持一位善良合意的对象就好。

问：不知道是障碍还是缘分已尽，尽了很大的努力可能也不会使婚姻继续下去，感觉真的好累。在婚姻与修行之间，好难抉择，放弃孩子放弃丈夫，是一个修行人应该干的事吗？做一个修行人真的就这么难吗？
答：随缘为好，这是过去世业障的延续，坚持修行，明了因果，遵守五戒十善。

问：谈了一个女朋友，相处了一年多，我信佛，她不信佛。因为是在家居士，我觉得不应该让自己周围的人起烦恼，所以虽然她不信佛，我仍然做到让她尽量舒服。不过，她提出了一个很让我崩溃的话题，她说信仰不同，将来会造成很大的冲突，希望我放弃信仰。她提出了几点不满意：我不吃肉，我念经，我在家有佛堂，我经常参加放生和各种法会，我不杀生。我说：有些事情，我为了你不起烦恼，可以尽量不做。我可以尝试吃些三净肉，我可以不去放生。我可以不在家念经。我可以适当地吃肉。不过，活鱼和蟑螂等，我绝对不杀。我的底线是：我绝对不会放弃信仰，我永远不会放弃我的信仰。心里很乱。
答：坚持修行，祈求地藏菩萨加持。

问：我有过一段不怎么幸福的婚姻，从学佛以后也没有想过再结婚了，但是有朋友在北京给我介绍个女朋友，让我过去看看。因为我在广东，但是我很清楚如果可以再次结婚的话，肯定修佛又多了一道障碍，最起码没有自己修行自在了，但是又不想父母老是放不下。
答：结婚和修行并不矛盾。

问：我好怕今后会不能学佛，因为他是个不信佛甚至是反对的人。现在不能诵经，那么我想用不断地念佛来代替其他的功课，当然在行住坐卧中，我可以严持戒律，这也是做人的基本，可是拜忏诵经的，以什么来代替呢？还有他反对我信佛，所以吃素也成了问题，我现在已经没有办法吃全素了，将来的事情怎么办呢？
答：可以上半天念：南无地藏王菩萨，下半天念：南无阿弥陀佛。祈求佛菩萨加持，修行环境逐渐转变。

问：我老公对我很不诚实，我对他根本没有信任感。他成天在网上打游戏，经常下载黄色视频看，跟我几乎也没什么话可讲，我心里很痛苦。学了佛法，我知道情不可得，钱不可得，一切都不可得，一切需要忍耐。我很想可以放下，当什么也没发生什么也不知道，对他好一些，但我始终对他好不起来，我的内心对他有一种无形的怨恨。昨天晚上一想，应该感谢他，因为他创造这样逆境的机会让我修行，但我又经常想着要离婚，原因一是觉得跟他这样的人生活没什么意思，原因二是我不想生孩子，但他是想要孩子的，不如离婚成全他。如果与他好好协商离婚，这样的行为可以吗？
答：维持现状，努力修行，不要想太多。多多念佛。

问：因为我年纪轻轻就遭遇过很多挫折和不幸，现在人生进入了最黑暗、寒冷的时刻，此刻遇上佛法，我感觉到异常的温暖，感觉到自己很多事情看开了，放下了，前几天情真意切的在佛菩萨面前发愿一生不结婚，修学佛法，放生布施。当时内心很喜悦，但是不知道为什么短暂的喜悦过后却十分的失落、畏惧，因为我的挫折和不幸，我内心对温暖、对爱的渴望其实特别的强烈，但是由于知道了人间的所谓爱情是虚幻的，唯有修行可得解脱，才发愿终生独身修行。可是多年来黑暗寒冷中对爱的渴望，一想到独身一生就要一生孤独，我感觉到十分的害怕。1.我真的很矛盾、很困惑，明明佛告诉我们宇宙人生的真相，为何我还不能放下？2.要成就是否家庭就真的是一个莫大的累赘、障碍？3.如果我发完愿真的后悔了，再反悔是否就要遭到天谴？4.我现在感觉到我依然放不下内心对温暖、对爱的渴望，那我该怎么补救呢？
答：1.明白道理，和实际做到，还有很长的距离，要长期坚持修行。2.不是，要将佛法和生活融会贯通。3.没关系。4.修行吧，不要乱想。


21 婚姻与孝道

● 婚姻与孝道

问：我爸妈为我的婚姻之事担忧，但我又真的不想结婚，遇不到喜欢的人，对结婚心生厌恶，我这样是不孝吗？
答：随缘。

问：明白要孝顺父母，但是真的不想结婚，还想在自己这边开个道场，跟别人一起精进修行，这样是不是只想到了自己？父母都是半信佛法，家里弄了个大佛堂，父母没反对，但是结婚是很坚持的。
答：慢慢来，结婚也有结婚的好处。

问：我今年22岁了，按理说是到了该谈对象的年龄了，可是我从小就没有结婚的打算，对这方面的事情也不感兴趣。如果这一辈子独身，是不是就是违反了孝道？我母亲很不同意我独身的。
答：随缘。

问：我离过婚有孩子，孩子一直跟着父母，一直感觉自己很不孝，父母一直想让我再找一个，我感觉我内心突破不了“色”，我想独身修行，父母肯定是不同意的，我该如何做呢？
答：随缘，可以结婚。

问：我现在自己住，每天修行做功课上班，日子过得很太平，但我的家人一直催我找对象结婚。我25岁了，女性，接触佛法后对很多事情都看淡了，也看明白了一些。对于婚姻，其实我这一辈子并不想过多考虑，但父母现在一直催促，如果顺着他们的想法，或许会因为婚姻问题我们两代人出现争执，也可能会结婚后并不幸福，我不知道该怎么办。
答：可以祈求地藏菩萨加持。


大同世界

家庭生活


01 家人关系

● 家人关系

● 家人恶缘

问：俗话说“千年修得共枕眠”，我很珍惜夫妻间的缘分。可我有个大姑子姐，三十年了，一直都像一个恶婆婆，总想控制我们的日常生活，闹得我家夫妻不和。我很想改变自己，可我大姑姐一出现，我就做不到了。
答：这个恐怕是过去世我们结的恶缘。佛法讲因果，现在她打搅我们，恐怕是过去世我们伤害过人家，现在是一种报复。所以现在怎么办呢？不要理会，无论对方如何对我们恶口，都不要理会，不要反驳，躲起来就算了，不说话。平时要坚持拜忏、诵经和念佛，消除业障。业障消除了，慢慢地仇怨逐渐减轻了，慢慢她就不会来闹了。

问：我老婆恶口骂我和我父母，我知道这里面的果报，我跟她说过很多次，她就是变本加厉，您说我应该怎么处理？我真不想和她在一起，但有孩子。媳妇不讲道理，她喜欢娇惯孩子，我怕会出人命案。应怎么处理？离还是不离？
答：这个离也要根据实际情况，请自己来决定。但是我们是建议通过佛法修行来消除业障，来转变，是建议这样。我们建议要拜忏，按照《礼佛大忏悔文》来拜忏，真诚心道歉，通过读诵《地藏经》化解、超度。坚持六部曲：吃素、读诵《地藏经》、忏悔、放生、行善、念佛，慢慢地化解。这样我们可以把握主动，改变命运。

问：在哪里能找到有神通的老师？我想让有神通的老师看一下，我和婆婆是什么变过来的？我们缘分什么时候可以了断？
答：这个其实不必找，我们自己按照佛的教诲就知道了。因为佛讲过三世因果：“预知前世因，今生受者是；预知后世果，今生作者是”，自己就可以判断。另外什么时候想了断呢？就得靠修行，自己努力修行，转变我们之间的仇怨，就转过来，就变过来了。

● 讨债还债

问：我朋友的儿子很优秀，中学、小学都是三好生，大学是学生会主席、党员，现在在外企工作也很出色。可是他居然和自己的爸爸摔东西，他知道爸爸心脏病。爸爸把自己仅有的几十万也都给儿子了，现在什么都没有了。儿子最近出差去南京，没和爸爸打招呼，回来也没有和爸爸说话，这期间爸爸犯病差点儿死掉，儿子都不知道。我朋友的爱人也不管他，他太孤独了。还要声明，他和爱人关系不好，为了孩子没有离婚的，他们夫妻关系不好时，他爱人背叛了他，作了错事。我想请教他该怎么办？ +
答：这个家庭之间的关系，夫妻、子女这些关系往往都是一种缘分，都是过去世的缘分，延续下来了。过去世如果说有仇恨，或者说有讨债来的，欠债来的，这一世延续下来，依然会讨债、还债、报仇、报恩，往往是这样。这个情况其实每家都有，往往这样。这个得通过佛教的因果观念，因果理论去判断，才能搞清楚，不按照佛教的因果理论，我们搞不懂，看不明白为什么是这样，往往是这样的。用因果原理一分析，就能够大概判断出来了。面对这种情况怎么办呢？我们就得学习佛法、修行，改变自己，不学习佛法改变自己，我们很痛苦，非常痛苦！讨债的人、还债的人，双方之间都很痛苦，非常麻烦。真正理解了佛法，理解了原理以后，双方之间才能化解，讨债的人明白了，就不讨债了，欠债的人明白了，该还债就还掉。你心里不要烦恼，把因果了清，以后一切都要明了因果，遵守五戒十善，这样就没问题了，是这样的。

问：我一位朋友的儿子不出门，有班不上，还说在家等死，不说话已经一年多了。他们夫妻也不合。 +
答：这一家人之间，很显然要不就是来报仇的，要不就是来讨债的。夫妻不合往往是报仇来了。儿子不出门、不上班、不说话，这往往是讨债来了。心中都有过去的这些怨仇，在心中，意识中间还留存着。留存了这些东西，到现在因缘成熟了，就表现出来了。表现出来就很麻烦，就非常麻烦，这个力量它就永远在，这一辈子就很麻烦！很难消减！特别的麻烦！多会儿把这些力量慢慢慢慢地化解没了，多会儿也就了了。现在我们人世中类似这种情况很多呀，很多。所以我们一定要明白佛法的基础，就讲的是因果原理，因果报应的原理，因果轮回的原理，一定要明白这个道理啊。这是很可怕的。
所以明白这个因果轮回的原理以后，我们一定要知道，我们自己一定要按照五戒十善来做到，按照这个要求做到。不能占人便宜啊，千万不能占人便宜，你占人便宜，下一辈子人家来找我们讨债来了，人家变成一个儿子来讨债来了。就像刚才这个同修说的，这个儿子来讨债了，就不出门、不上班，在家等死，也不说话。你看看，这个成为我们一辈子的心病，用啥办法都解决不了这事，有理讲不通。因为它这个已经成为什么？成为一种力量了，很麻烦的。
所以请大家一定要记住，一定要照五戒十善的这个标准来要求自己，按照五戒十善这个要求观照自己的身口意去做到，千万不敢占人便宜。过去古德说过"吃亏是福"啊，吃亏是福，不敢占人便宜。占完便宜以后人家找上门了，找上门的时候，可能已经变成我们的儿女来找上门来了，来讨债来了，这可麻烦了。那我们就得用一辈子的时间去还这个债，这可麻烦了，这一辈子跟儿女之间的关系就化解不开了，特别麻烦！所以请大家一定要照五戒十善这个要求来做到，这样的话，我们后边和一切人的缘都是善缘，再结成家庭的时候，就会平和，就会和睦，就会互相爱戴，就不会有问题。

● 父母之间

问：弟子的父母感情不是很好。母亲总是埋怨父亲不顾家，父亲对母亲不是很好。我们也很不喜欢父亲这样，但又不知如何说。弟子的父母又都不信佛，弟子看见这些事就比较烦恼，不知如何劝解他们。
答：自己念佛，修行吧。

● 母子之间

问：妈妈说一看见我就心烦，我很伤心，她说我业障大，要怎么办啊？
答：心中多念南无阿弥陀佛。

问：1.周末妈妈和弟弟来北京，忙着陪他们，两天几乎没有做功课，感受到很大的共业拉扯，觉得身心都很疲惫，心里有很苦、很无奈的感觉，很想自己躲起来大哭一场。告诉自己要安心承受，要坚强，要打开心量，才把情绪和状态稳定平和一些。这是自己和家人业障太重的反应吗？2.妈妈虽在坚持功课，但心里却对地藏七法门，存在着很多的怀疑和误解，我尝试心平气和地去解释，她也能明白一点，但疑根还是很深。以后她提出一些质疑和误解的时候，我怎么应对比较好？3.这次妈妈来北京除了打七，还有一个任务，就是“考核”我的男友。在妈妈看来，男友除了对我还可以，其他一无是处，配不上她的女儿。尽管她也能看到男友身上诚实、稳重、脾气好等优点，但这些似乎她都并不放在心上，只是拿世俗外在的标准、她自己追求完美和喜欢强求的观点来打量男友。表姐并没有学佛，但也觉得她的想法不对，打电话和我妈妈聊了半小时，聊完跟我说，跟她讲不通。我明白这都是自己的业障，要安心承受，要随缘，要好好做功课依靠佛菩萨，但具体怎么面对我妈妈在这件事上的挑剔折腾，我还是没有智慧，请问怎么做为好？
答：1.和人交往有些波动也是正常的，把心安定下来就好。2.可以适当解释，然后引导到自己修行，去感悟。3.对于别人的主意，不评论，说：好好好，就好。自己按照正确的去做。

● 父女之间

问：父亲总觉得女孩以后都是别人家的，所以觉得无所谓，不太顾家，也不太管我们。父母和子女的关系，也是以前的因果业力吧？我、姐姐及母亲，对父亲也有些意见，我也知道不该对父亲起嗔恨心，不知这种关系能化解、改善吗？
答：不必嗔恨，随缘。

● 婆媳之间

问：婆婆公公都想来长沙帮我带孩子，我拒绝了，因为大家合不来。我想孝顺公婆，可是短时间内做不到，与其来了大家互相看不顺眼，不如不在一起，我这样做是不是不如法？我通过坚持功课，会有一天喜欢上他们吗？也会让他们喜欢我吗？如果老人等不到我转心的那一天，那以后我有什么脸去见菩萨呢？
答：随缘就好，安心修行。

问：弟子真的很惭愧，感觉自己还是不转心，和婆婆的关系还不是很好，我只是做到尽量少见面。因为看到她，看到她的脸色，听到她的语气，我心里有时都很难受，甚至很恨她（因为宝宝的原因）。而且想到自己平时，总是要什么事情都要依着她，心里非常烦恼。老公又是一个非常孝顺的人，好多事情他也让我尽量顺着她妈妈的意思。今日读经、拜忏时，心里想想很委屈。我在自己妈那里，哪受过这种气啊。可是又不能发火，菩萨教育我们要孝顺父母，只能忍耐，只能哭一哭舒缓一下。弟子也知道不该有这种很不好的想法，就这样忍耐下去吗？有时想：在这样的家里，我以后没有出头之日了。到以后，很可能自己的孩子，都看不起我这样的人。就这样逆来顺受吗？我有时真想离婚。离婚了，我一个人就不会有这么多人来管束我，不会对我的行为总是来指手划脚了。虽然知道她妈妈很多时候，也是为我们好，她为我们也付出很多。但她的方式方法，我真的不愿意接受。
答：安心承受，尽量回避，坚持修行。

问：我从小是父亲带大的，而父亲平时是个闷葫芦，和我也不会有什么沟通。结婚后，因为一直心高气傲，觉得嫁给我老公亏了，所以前几年的日子都是吵闹过来的，婆婆一直不帮我带小孩，所以很怨恨她。老公很听婆婆的话，婆婆还总在我老公那挑拨，前几年我连死的心都有，也有过离婚的念头，但是放不下女儿。有时跟父母说两句也是吵架，他们说当初是我自己选的，不能怪别人，那时我就只有把气撒在我女儿身上。我跟我老公也没有什么沟通的，他一直都是在外地，婆婆她没有读过书但都是她说了算，不听她的话，她就会闹。我自从信佛后，对我婆婆也不那么恨了，对我老公也能和颜悦色说话了，而且心情也慢慢好起来，三年连续的失眠和耳鸣也没有了，我总是希望自己能快点消除自己的业障，所以在被打扰时会烦恼、生气。我现在最担心的是我父母，他们不信佛，不信因果，而且因为无知，给他们寄去了经书，根本就没有看，而且放在地下。请问我要怎么去补救我犯下的错误？
答：请管好自己，每天坚持修行，逐渐用佛法约束自己，不要吵闹，不要骂孩子，不要和家人闹意见，要和颜悦色，心中平静，温和地对待家人，每天养成念佛的习惯，慢慢地培养自己的慈悲心。不要吃肉，养成吃素的习惯。家里人不了解佛法，不要强迫家人学佛。自己安静了，不闹了，就快乐了。

问：我总想把我和婆婆之间的关系弄好，但是我们一直没有办法相处，我们总是发生一些矛盾和冲突，为什么会这样？难道婆婆真的是没有妈妈这样好吗？ +
答：这个有几方面的原因：一般来说，因为我们自己和妈妈之间，生活时间长，已经互相适应了，习惯了，所以往往和自己的妈妈有话就说，没有什么问题。和婆婆之间呢，从小不是在一起生活，长大以后才在一起，往往双方之间很多事情没有适应，互相存在一定的看法。这个不一定我们有问题，可能是双方的习惯不同，看问题的观点不同，自然就会有不同的想法在里边。这个最好平时有什么矛盾、冲突，我们自己不要轻易地发言，不要轻易地去反驳。有些东西，如果我们不认可、不同意，可以暂时不必发表意见，听着就行了。

问：我和婆婆有矛盾，听说那是因为她吃肉杀生造成业障，为什么她吃肉杀生会影响到我？ +
答：往往我们父母啊、夫妻啊、子女之间是有相关联的关系的，可能在过去世我们就有缘，过去有缘在一起，可能就发生过矛盾，有过冲突，有这种情况，所以这一世我们遇到了，依然会影响我们，互相看不顺眼，会有一些矛盾，这是因果关系。

问：这样如果不遇到不是更好吗？ +
答：我们不可能不遇到，为什么呢？佛说了叫“业力不可思议”，我们只要造作了业力，恐怕到一定时候缘成熟了，我们就得遇着。所以说佛告诉我们怎么办呢？叫“诸恶莫作，众善奉行”。我们一点儿的恶都不做，对所有遇到的人，都做善事，都帮人家。你想我们都帮人家，那以后再次碰到面，怎么样呢？他们就是我们的贵人，他们一定会再帮我们，反馈回来呀。如果现在我们伤害了人家，有缘再碰到了，怎么样呢？那放心，一定是障碍，冤家来了。所以要明了因果的道理，明了因果报应的原理，然后双方之间，照五戒十善的原则，佛教我们五戒十善的原则，约束自己，不符合五戒十善，我们就不能做，因为什么？我们只要做了，将来就有恶果。符合五戒十善的我们就可以做，将来结的是善果。

● 老人勤快

问：我奶奶可勤快了，几乎每天都做很多饭菜让我妈妈去拿，我妈妈都烦了。我奶奶有时候也会叫我过去拿，我觉得没意思，我该不该去呢？
答：要去，满足老人的心愿。

● 亲情疏远

问：我爸的弟弟长年患癌症，我对他倒没感情，因为我从未见过他，我们也不在一个城市。我爸对他好象也不是很近，因为我看他没一点悲伤。其实现实中的人都是这样的，长大后兄弟姐妹都会变远，感情也变淡薄。学佛人应怎样面对周围人的不幸，应该帮他们吗？那应怎么帮呢？还是应该坦然地面对周围的不幸呢？那这算不算是种麻木呢？
答：随缘、量力帮助为好。

● 遭遇不幸

问：未开口，泪先流。我是个单亲妈妈，带着五岁的女儿，孩子很小时前夫就和我离婚了。因为房子是他的婚前财产，他又耍无赖说自己没工作，所以法院也没办法，最后判房子归他，他一个月给孩子一百元抚养费。当时我刚生完孩子，没什么工作，要不是父母接纳我，我都不知道怎么活下去。可是我们刚离婚不久，他就和一个女人生了一个孩子，住在我们原来的房子里。这么多年，他没看过孩子一次、没给过一分钱，连一个电话也没有，可能他早就忘了我们母女。为了让孩子过得好些，我尽量努力工作，同时兼好几份职，也试着调整心态，让自己内心没有恨。虽然我知道这都是因果，这一定是我前世对不起人家的果报，可我还是看不透、放不下。为什么那么负心的人却有好日子过，而我，却要付出一生的代价来承受？ *
答：可以去菜市场去观察，看看关在笼子里的鸡鸭，他们失去同伴时的反应；看看水池里的鱼、案板上的肉，他们为什么如此？

● 讨厌家人

问：我和婆婆一起生活很多年，一直相处得很好。她今年七十二岁。也许是人越老越糊涂，今年她做很多事让人很反感，我对她生起很大的嗔恨心。事后我也觉得不对，也深深忏悔过，可还是控制不住情绪，老爱顶撞她。我现在非常烦恼，请问我该怎样才能对她没有嗔恨心？ *
答：我们如果不修行，将来有一天我们也会老的，做事也会颠三倒四的，也会遭到孩子的白眼。老老实实修行吧。有空多念佛。

问：不知为什么，我很讨厌我婆婆，她的好多行为我都不喜欢，甚至连她咳嗽我都不喜欢。我也知道这样不对，自己也很痛苦，我也不想这样，请问拼命做功课能缓解吗？我想知道原因并改正，想把自己心里阴暗的东西说出来，想把它变阳光。 *
答：一方面我们本身有各种偏见，另一方面，别人也有各种问题，所以，容易产生看法。还是要坚持功课，坚持学习，坚持行善实践，消除业障，身心清净，看任何人，都会清净。

● 弟媳不懂事

问：弟媳从不理睬婆家的人，不和家里人说话也不打招呼，很自私，好似目中无人。和婆婆吵嘴，从不做家务，好像是来享福的，看她的样子，清高傲慢，住在家里十几年，从没有买过一次菜，也不给老人做事，过年过节也没有什么表示。吃老的、用老的，好像是应该的，这是怎么回事？
答：这是她自己的事情，我们管好自己的事情就好。

● 不放心老公

问：感到老公对我不诚实，父母劝我对他抓紧控制，但感觉自己不愿去斗争争取，可是心里隐隐担心，有一天自己和孩子会无所依靠，情绪很低落。另外经过功课后，发现自己对婆婆怨恨虽淡了，却总是隐约浮现，很顽固。
答：坚持修行，祈求佛菩萨加持。

● 善意的谎言

问：1.我们为了不让父母担心，就骗了他们，父母现在非常地开心，可有的家人以为是真的了，就非常妒嫉。我现在不知道该怎么做好，说实话父母会担心死的，血压也高了，心脏也不行了。我不能这样做，所以必须善意地说谎，可是其他家人不知道实情，我们这样做对吗？2.我总在告诉我先生：一定先为父母着想。做什么事，说什么话一定要用脑子，父母年龄大了，经不起事了。这样我们会有什么报应？
答：1.随缘吧。2.老老实实地过日子吧。

● 无法适应

问：1.弟子家庭人员的结构，变化已经许久了，可弟子还是很难适应，每天都有很多恶浊的东西出来，很想做好，但是碰到那个境就很难！怕旧业未消，又造新业，主要是口业。想放弃这个家庭！可又怕放弃后会后悔，弟子不知如何对待这件事？2.是什么原因影响了弟子，使弟子负面的情绪很多，接下去是否会好些？
答：1.明白因果道理，安心承受为好。同时每天坚持修行，老实念佛，逐渐转变自己。2.现在的业缘，往往是过去世业力的延续。坚持修行，逐渐改变。

● 无法平等

问：虽然我现在已经明白了因果，但是好多时候，我还是发现自己爱自己的父母兄弟姐妹们胜过老公家的人。妈妈来，就算我不买肉给她吃，我也会给她一点钱，让她拿一点好吃的带回去和爸爸吃。但是，我老公家里的人到我这里，我很少为他们做饭，也不会给他们任何东西。我觉得反正他们对我不好，我这样做，也有一点心安理得。我只做表面文章，表面上我是改变了，对他们好了，可是我心里，却在这样想：他们的报应要来得早一点，让他们体会到我以前不开心的感受……我还喜欢编故事，让别人真正地了解，老公的父母是多么的可恶。我今天晚上才想到，他们已经受到很大报应了：我婆婆的头痛了好多年了，老人家里也够惨的，他们的孩子总是和他们不断地吵架，我不和他们吵架，也不帮助他们，看着他们这样下去，我都不想说一句真话，我好像一个旁观者……。我做了别人家十年的媳妇，我总是在和别人对比。有时候我会想：我对他们好，都会带了功利心，只是给孩子做榜样的。我怎么办，为什么我会是这样的一个人？
答：这是世俗的做法。我们修行佛法，按照佛的教诲去做，就要明了因果，遵守五戒十善，修行是修正自己的身口意，让自己的身口意真正符合五戒十善，而不是去观察别人，要求别人。

● 生活压抑

问：1.我有时真的有点受不了，因为我以前一直是很自我的人。结婚以后，我都不是原来的我了，为了家人而改变，包括衣食住行，全都要按照家人喜欢的样子去做。好多时候都去压抑自己，我都担心有一天我要受不了。2.我就这样忍耐下去，继续拜忏诵经吗？ +
答：1.这个呢，我们自己要明了，我们每个人因为自己有自己的我执，有分别，所以我们自己都有自己的毛病、习气，有习性。这些其实都是生死轮回的根本，这些习性往往都不正确，往往会引导我们堕落，所以我们要修行，把自己的毛病、习性慢慢消除，都转化为五戒十善，清净了，就不会有问题了。2.最好继续拜忏诵经，通过佛法，去掉我们的习性毛病，慢慢清净就好了。

● 房产问题

问：我有一愁事，一直困扰我快十年了。1999年我单位分的集资楼房约90平米，当时我目的是让从外地退休回家的父母来住。由于家庭经济不好，也只能靠刚结婚不久的弟弟和弟媳弄钱。因为弟媳娘家有钱，再加上我父母也凑点，四万块钱的房子就能要了，这样我父母就不住漏雨的破房子，我弟弟也有房子住了，两全其美。当时房子要了，房产证写的是我的名字。住进去后，我发现问题不妙，每天看到弟媳妇的脸子不好看。我慢慢发觉我把这事办得不够妥善，近十年我和弟媳妇的关系很别扭。我不想因此事影响姐弟关系，也不想让父母跟着生气，可我丈夫对此事很不满，放风说：现在房价涨得那么多，想让弟弟和弟媳妇拿出一部分钱来解决此事，房产证才能办过户手续。我也曾经请教过公证处，都说不好办，说我当时买房子时，应该立个字据什么的，说明房子是谁的，这样好办。
答：可以开诚布公地向你的弟媳妇谈谈，说明情况。以后在合适的时候，将房子转给他们就好。

● 家事困扰

问：我的妹妹要报复伤害过她的有妇之夫，我不知道她要报复到什么程度，怎么办？
答：自己修行。

问：我嫁给老公多年，我们之间感情很好，但是公婆关系一直不好。他们是离异，现在婆婆单住，公公早又成了家。结婚这些年，他们总是给我们找麻烦。二月末，我们家彻底和我公公家决裂了。我一直走不出来，经常会被这些事情困扰，总是有事没事就会想到他们，从心底生出怨恨。最近几日坚持听经，好像这样的症状减轻了，虽然还是无法原谅，但不是满脑子都是这些事情，无法自拔了。请问，这是不是魔障现前？我要多多听经修行，自然会化解吗？
答：这是业力，坚持拜忏，按照《礼佛大忏悔文》拜忏，忏悔业障；读诵《地藏经》或听经，平时多念阿弥陀佛。慢慢化解。

问：我老公的弟弟都23岁了，还一直赖着我们，不出去打工，天天睡到中午才起床，我很担心以后还要帮他养老婆孩子。公婆没有任何收入，舍不得他小儿子出去打工，让他跟着我们。去年小叔子说要开店，就给了他三万，开了不到半年就关了，然后又来我这里了。我们的经济负担很重，就靠我和老公支付着六个人的吃住穿和看病。弟子挣钱能力还可以，就是挣的钱全花给公婆全家了，没一分积蓄，公婆还让我们给他小儿子娶媳妇，买房。弟子感觉自己不是嫁给一个人，而是嫁给一群人了，经常心情低落时，就会觉得压力太大，总想逃离。我可以不管公婆的感受，逼他出去找工作吗？这样是不是不孝公婆？我每天修行能改变这种现状吗？
答：安心承受，安心修行，随缘度日，慢慢转变。

问：有一对夫妇，男方的妈妈在女方读书的时候，为女方交了一年的学费；在男女双方没确定关系的时候，男方的父母就给女方的父母一些钱买房子。可是在他们结婚后，女方的妈妈却在男方家人面前说：男方没钱、负担重、样子丑……男方的妈妈给了这对夫妇，一间独立的三层楼的房子住，但女方的妈妈还在别人面前说那房子就像避难所。男方的姐姐听了这些话，心里特别不平，但还是忍耐着，不在她自己妈妈面前讲。可是当女方和女方的妈妈过分的时候，姐姐就想把这些事都告诉她自己的妈妈，因为心憋得好难受。有一次，姐姐亲耳听见女方的妈妈在背后用脏话来骂姐姐的妈妈，姐姐该怎么办呢？把事实告诉妈妈会犯两舌吗？是不是要装作什么都不知道？
答：不要说出来这些负面的东西，装作不知道就好。

问：1.在家修行一段时间了，各方面都有一定的改善，便秘和睡眠都已经得到根本性的改变。2.打七回来时，家里人反对学佛。我曾在地藏菩萨面前请求加持，让妈妈不反对并希望妈妈也能跟着学佛。现在妈妈也一起吃素，并每天拜忏，她不会诵经，也不能跟着忏悔文拜，她就自己每天拜地藏菩萨：念三声拜一下，一次拜一百下。每天拜五次，收益很大。3.我哥的小孩一直由妈妈带着，但是很调皮。妈妈总是恶狠狠地凶孩子，孩子也经常跟大人顶嘴，脾气特别大，这总是让我想起小的时候，她凶我的样子，说的话像刀子一样直割心。她还特别喜欢背后说人家坏话，嗔恨心重，我们一家人都是这样，脾气很大。我当初离婚没有要孩子，也是因为考虑妈妈的教育方法。包括离婚，我都觉得有家庭的原因：从小他们就骂我打我，我自卑，不懂得爱自己，但是脾气又特别大，不懂得忍让，嗔恨心特别重。经常拜忏的时候，我会忍不住悲恸，大哭起来。现在我把孩子抛弃了，将来孩子会不会怨我，会不会给孩子带来心理阴影？我觉得母教真是太重要了，孩子一辈子性格心理的形成，跟母教有莫大关系。4.有段时间，我曾经想着通过打官司争取孩子过来，但是后来放弃了，想慢慢修行，来化解这段恩怨。现在基本上不恨婆婆了，前夫也不恨了，还有大姑子，小姑子，我也基本上没有怨恨了。婆婆还说我的好话，说我对她好。上周我去接孩子的时候，她们突然把孩子藏起来，不让我见。后来我回家拜忏，委屈、悲伤，每一次重重的磕头，想着付出这么多努力，怎么还是化解不了？觉得无能为力，求菩萨帮我们化解。第二天还是没接到，第三天，我再去，终于接到孩子。然后开始反省自己，很多做得不好的地方，又是热泪盈眶。5.离婚以后一直想复婚，但是现实上我们却越来越远，他找过好几个女朋友，我也曾经深深地怨恨他。后来我自己也遇到了一份感情，男朋友一直想结婚，再生一个孩子，但是我没有结婚的念头，也没有想过要再生孩子。结了婚成了一个新家，那我跟前夫的孩子怎么办呢？我想等上一两年考虑这个再婚的问题。6.孩子才两岁，但是我教他念地藏菩萨和阿弥陀佛，孩子念得可好了。想给孩子买个银观音菩萨戴在脖子上，但是算八字的人说，孩子五行缺水缺木，不适合带金银器。因为答应给孩子买银观音，现在犹豫了，会给孩子带来不好吗？
答：阿弥陀佛，你做得很好，坚持修行，一定会各方面都好起来的。有困难，要依靠佛，念佛，按照佛的教诲去理解，慢慢就悟开了。最后，大彻大悟，就成就了。不必给孩子买了，教她念地藏菩萨和阿弥陀佛就好。

问：最近诸多不顺，心里颇不平衡。我自认为此生没做过什么对不起别人的事：上班以来将近一半的收入给了父母，一直没有太多积蓄，错过了买房；为了避免家庭矛盾，到现在一直不能结婚；工作上也因为家里的原因，不得不忍气吞声；家里的麻烦事，我也都尽力解决。我几乎都是为了家里，从没为自己图谋过什么。家里的财产，我也表示过绝不会和姐姐争，我什么都不要。但是父母依然为钱争吵不断，令我很自责，不能满足他们。对同学、对朋友、对同事我也是尽心尽力，但总是没什么助缘。我知道，也许我此生就是来还债的。虽然从来都是压抑自己的想法，满足家人，但是到头来家里还是一团糟，父母该吵还是吵，最近更是闹到要离婚的境地。我劝妈妈想开些，多念爸爸的好处，不要老看缺点。我妈就觉得我不理解她，指望不上我，认为我把她当累赘；我爸更是一语不合就发火。作为子女，我真的很想孝敬他们，让他们安享晚年，可总是事与愿违，我觉得我尽力做了，可还是无法扭转局面。面对这样的局面，还有工作上的一些事情，我心里很委屈，很难受。可是我男朋友说我从头到尾总是抱怨，说是为别人，其实心里都是自己。境遇不好都是自己的错，都是业力的召感，以前做了坏事，现在就要还！您说我这叫抱怨么？难道我就得天天人前人后都硬绷着，什么都说好，什么都是我不对，这才是真修行么？难道无论别人怎样对我，社会怎样不公，我都要感恩么？所有的一切，我只做得却说不得，说了就是抱怨、就是自私、就是不知感恩么？ *
答：是的，不要抱怨，不要放在心上。明了因果道理了，一切都随缘就好。对于家人我们尽力了，就够了，安心地工作，安心地生活，安心地修行，安心地过日子。诸事不要放在心上。快快乐乐地活着，这就是最大的幸福。

● 重组家庭

问：我婆婆要嫁人，他们不领结婚证，不是合法夫妻。他们想两边住下，如果那个男人住到我们家来，会不会带来麻烦？会不会影响我们家庭和下代人？
答：不会，随缘。

问：我是继母，对女儿不错，可老公还是瞒着我给女儿钱。我想不通，也很迷茫，不知以后怎么处理这些关系？ +
答：很简单，你就装作没看见就算了。你对女儿要好，心安理得就好。没关系，不要烦恼。

问：我和老公是后结合的，女儿的亲妈妈是得癌症去世的，我对女儿自认为很好了，但是老公还是背着我给女儿钱。我跟老公沟通了多次，说这样对孩子不好，但是不起作用。我感觉三口之家，他们两个很亲密，什么也不和我说，我很不理解，很苦闷，该怎么办？我给女儿的钱已经不少，他们还是不满足。 +
答：这个我们就不用理会了，也不要烦恼。毕竟是这种情况已经客观存在，他给就给吧，我们不要放在心上就好了，不必苦恼。

问：1.我要不要每周去看儿子？前夫另外成了家，我去看儿子很不方便，看到他们，心里也很痛苦，如何是好呢？2.我也想再结婚，一个人生活还是有困难。但是现实社会中，像我这样离婚女人，而且在我们这个封闭的地方，是不会有人和我结婚的。同居可以，但这是我根本不能接受的。怎么会这样呢？我该怎么办？ +
答：1.这个可以和他们说好，你把孩子接出来，接到公园，或者出去外面呆半天，再送回去。这样就可以。2.这个可以念《地藏经》，然后祈求地藏王菩萨加持，给你找一个善良的、能照顾你的、满意的对象，这样就可以。通过修行，我们可以改变自己的命运。


02 家人习性

● 家人习性

● 赌博

问：我老公赌博还出入不好场所，经常喝醉酒开车，劝也不听，我应该怎么办，是不是由他去？
答：自己坚持修行。

问：1.我老公不能戒赌，咋办？我现在很苦恼。赌是什么业障？2.我现在脾气很大，老埋怨他，心不能平静。
答：1.你老公不能戒赌我们怎么办？我们就得努力修行，自己好好修行，先解决自己的问题。慢慢地，你爱人他的业障，你就可以超度了。这是我们心量扩大了，有能力了。赌，为什么戒不了呢？通通都是自己的障碍啊。咱们经常一说赌，有赌鬼，实际有没有呢？真有！这个赌鬼，他想障碍我们，想找我们的麻烦，很简单，太容易了，老是给你发出脑电波，鼓动你去赌钱去，我们就停不下来了，赌得瘾越来越大了，慢慢地各方面全完了。我们自己一定要努力修行。2.你看，就是因为老埋怨人家，心就不平静，当然你不埋怨他，你心里也不平静，这就是业障。一定要努力修行，让自己的心先平了，自己心平，外边所有一切通通就平了。

● 偷盗

问：弟子的父亲有偷盗行为，我该如何劝阻他？
答：试着影响影响，如果不听，不必勉强。将等量的钱款还回去或用于公益。

问：我父母有个坏习惯，就是每天水龙头滴水存水，这样水表不走字，可白用很多水。我说他们，他们还有理，我不想和他们辩解太多。这样偷盗的行为如何解除，可以捐款给哪里？我记得这样不好还的帐，要捐一些大众善款。
答：是的，可以将等量的钱款用于公益事业，或者放生，印经。

● 爱钓鱼

问：父亲不听劝说，爱钓鱼，并带回家给大家吃。我该怎么做，才比较如法呢？我是不是该超度这些鱼呢？
答：自己修行就好，对那些鱼，念三皈依，念佛。以后有机缘时，劝你父亲不要再杀生了。

问：1.老公钓鱼，他的业障会不会波及到我和孩子？2.我要不要找老公的朋友谈谈，叫他不要喊我老公钓鱼，也不要再送鱼给老公？
答：1.不会，自己的业力自己承担。2.不必，要尊重别人的生活。

● 爱上网

问：我公公五十多岁，他整天上网聊天，大多聊的都是黄色的。有时对方发些黄色的图片过来，让我看到了，我很不高兴，因为小孩慢慢地长大了，怕对小孩影响不好。说他也不改，好像跟我对着干似的。像这样的情况，我该怎样做？能通过诵经、拜忏改变吗？
答：坚持修行，逐渐影响。

问：我丈夫常常沉迷于网络的电脑游戏中，不能自拨。已经说过他很多次，但是没有用，依然如故。他也信佛，平时喜欢听《金刚经》，也跟我一起去放生。但因为玩游戏，现在学佛不精进。到底有什么办法，令他戒除这种恶习，让他精进学佛，不被魔障所迷？
答：自己修行，不要管别人。

● 爱说谎

问：我的弟弟，说谎成性，现在家里人、他的朋友都不相信他。现在他把两个朋友的手机骗走，被拘留，案件正在进一步审理。骗家里人的钱、说谎，再走下去，就是犯罪。不知这是什么恶业？怎么样才能帮助他呢？
答：可以看看《可许则许》这本书，里面讲了因果的原理。

● 爱激动

问：我老公不信佛，但有时他老爱激动，不管什么事情，人家要说自己多好什么的，他就非要把人家比下去。但是他做什么事情，并不是很顺。我可不可以帮他读经，求菩萨保佑他做什么事情都能顺利、平安？
答：最好自己诵经，自己消除业障，各方面都好，这样逐渐影响对方学佛，自己消除业障，身心清净。

● 脾气大

问：我想知道，我老公最近为什么脾气那么大？
答：贪嗔痴的结果。

问：父亲的脾气，我真的不知道该怎么办才好？父亲是个脾气怪异的人，到处诋毁抨击他人，在社会和社会的人吵，回家和亲戚朋友吵，连爷爷奶奶也骂，更别说做儿女的了。我觉得现在的父亲已经不是一个正常的人，很邪恶。昨天甚至因为一句玩笑，就在我面前，用拖布打我的母亲。说实在的，要不是因为他是我父亲，我早动手了，我忍不下去了。有时我甚至希望没有这样的父亲，太可憎了。
答：随缘，不要理会。自己修行。

问：几个月以前，曾经咨询过关于父亲脾气怪异的问题。为了避免和父亲之间不必要的摩擦，学生做到尽量不和父亲说话，这也得到了认可。可最近父亲开始变着法的找事端，我也不知道该怎么解决，只能做到不说话。因为你一回复，正好就中了父亲的下怀，他便破口大骂。父亲性情怪异，走到哪里打到哪里，本以为上年纪了，脾气就好了，可还是年轻时候的样子。爹妈、兄弟姊妹、儿女没有他没骂过的，出门在外面打，回家和家人打。真的受不了父亲这个样子，请问有什么好的方法能改变这个现状？
答：拜忏吧。

问：母亲脾气不好，烦恼很重，请问念什么经回向她比较好呢？ +
答：最好能让你母亲自己念《地藏经》，或者念地藏王菩萨，其实是最好的。如果一定要念，那么就定量地念几部经回向你妈妈。最好我们是自己修行。

问：我哥因为咳血在医院抢救，现在已经好了。他也打过七，可是他还是脾气很暴躁，气得我妈很伤心，您说我们该怎么才能帮他呢？ +
答：很难，帮他很难。这都得自己慢慢地磨炼，慢慢地修行，逐渐地改善，得靠自己，靠别人很难。建议他还是坚持，慢慢地坚持，念念地藏菩萨，念念佛，等身体好了每天多拜忏，多拜忏最好，多拜忏可以使暴躁的脾气尽快地平和下来。

● 习惯不好

问：我看不惯老公和女儿的坏习惯，说他们，他们也不服气。例如浪费水、乱花钱等，平时的一些不良习惯，又沟通不了，我很郁闷。 +
答：这个如果我们说过了也说服不了，那干脆就不说了。因为你说服不了何必说呢？弄得大家都很烦恼，所以呢，不要说了。自己做好就行了。

● 抽烟喝酒

问：我老公学佛后吃素不喝酒了，但是抽烟还是很厉害，怎么办？ +
答：能够吃素不喝酒，这就是很大的进步，这个应该鼓励！慢慢地通过打七修行，让自己身心清净了，再抽烟就不爱抽了。我们在广东有一位同修，他在北京道场打七的时候讲过，他说过去他抽烟，但是来这里打七以后啊，这烟就戒了，为什么呢？再抽烟，这个烟味道特别难闻，抽不下去了。所以抽烟这个东西啊，你不用管它，慢慢地如果能够打七，长期修行了，身心清净了，他自然就不抽了。

问：我丈夫也念《地藏经》，而且他说自己一篇念下来没有杂念。但他吸烟，由于应酬多，常喝酒，怎么才能帮助他尽快革除烟酒呢？ +
答：我们自己先做到，每天我们按六部曲先做到。坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛，一定要自己做到。每天坚持拜忏，每天坚持念《地藏经》，念阿弥陀佛，自己先改变自己的命运，让自己好起来，身心健康，慢慢影响到家庭、事业都好起来。自己先做到了，这个是必需的。慢慢影响自己，然后再影响他人。他们看见我们学佛好了，有可能才对学佛有兴趣了，再跟他们一影响，人家就愿意了，这样来。现在呢？不必管别人，先管好自己，自己有能力了就好办了。

问：我儿子九岁，女儿六岁，现在跟我一起吃素。现在孩子拜大忏，我拜小忏，我的老公不读经，也不拜忏，还要吸烟，孩子对他很烦，我怎么办才可以让老公不吸烟？ +
答：这个呀，不要管，不要管人家，我们自己修就行了，别管人家，不要用五戒十善去要求别人。要用五戒十善要求自己，这是最根本的。不要要求别人。

问：一个人喜欢酒、赌，能有什么办法帮助他解决？他本人不会念经。 +
答：这个最好我们自己修就好。等到缘份成熟了我们再劝他。现在他不会念，不要管他。等到缘份成熟的时候，再一劝，他就愿意学习了，就回头了。

问：我老公因工作关系，时常喝酒，酒后总说一些有人送他什么的，其实并没人送他。我该怎么帮他？我该怎么回向？
答：这个有可能是酒后自己的感受。怎么帮他呢？建议你自己读诵《地藏经》、拜忏、念佛超度，慢慢地改变。回向依然是回向“愿以此功德，庄严佛净土……”就可以，依然是这样。

问：昨天晚上我老公从阳台进屋，我闻到一股很浓的烟味。想起朋友评价我老公烟瘾大，我的火一下就窜上来，和他吵了起来，后来连公婆也搅进来了。最后婆婆发话，让老公和公公一起戒烟。我公公没什么嗜好，也不吃水果零食，就是喜好烟酒、喜欢吃活鱼。但自从我吃素以来，家里以素菜为主，他们好久没有吃活鱼了。有一次去超市，我公公在水产柜前徘徊了好久，最后还是离开了，我心里很过意不去。我公婆原来生活很艰苦，一直都很节俭。公公每天都喝点水酒，是他自己买的，几块钱一瓶很便宜的那种酒。现在公公活鱼基本不吃了，烟也要戒，那我能不能给他买一些好的酒啊？家人都不信佛，所以我没法跟他们讲酒是五戒之一，喝酒不好。虽然我做功课他们不干涉，但他们心里反对，还总担心我会出家。 *
答：可以。我们修行，不要强势，强迫家人按照你的意志去改变，这样是不行的，这是斗争心在作用，这不是佛法。佛法是清净、柔和、随缘、宽容、慈悲。我们学习佛法，要调柔自己，逐渐能够谦恭。不要让别人一看，就知道我们在学佛、在闹事、在搞不一样的特殊，一学佛，就成为刺头，让别人不舒服、闹心。

问：我先生嗜酒如命，喝醉以后经常对我寻衅闹事，我非常痛苦。我每天放生，已经坚持约一个月。是否我读《地藏经》，一定能解脱苦难？ *
答：慢慢来，坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛，逐渐消除业障，身心清净，各方面会慢慢好起来的，也包括家人。

问：我老公一喝酒就醉，醉得又是吐又起不了床，这对身体极不好，又影响了工作。我说过他好多次，他自己清醒时也说少喝点，可就是一喝就醉。我想为他念经，帮帮他，我很担心他。
答：这是他自己的问题。你最好自己修行吧。

问：我老公身体不好，还好喝酒，之后说一些佛教不好的事，我趁他上班或者睡觉时诵经和拜忏。早上四点老公还在睡觉，我在隔壁另一间屋诵《地藏经》，这样行吗？
答：可以。不要在你老公面前说佛法。

问：我老公在外应酬多，经常陪别人喝酒，一喝多了就耍酒疯。特别是有一次抱着女儿旋转，结果孩子后脑勺撞在墙上，痛得直哭。他还打我、卡我脖子，说我是疯子。我该如何才好？ *
答：自己修行，祈求佛菩萨加持。

问：我每天念三遍《地藏经》，已经坚持一年多了，很多缺点都逐渐改掉了，可是还有一点难以改变。我丈夫憨厚、老实，但不讲卫生，爱抽烟喝酒。每天喝得醉醺醺回家，满屋子都是强烈的酒气。而且他换下来的衣服、袜子随便扔在卧室一角，我不说他都不洗。为此我经常和他吵架。父母都说这样不好，火烧功德林，但是我却克制不住自己。每次看到他喝酒，我总有一股无名怒火无法压制。我该如何改变他？
答：管好自己，不要管他人，自己坚持功课，坚持学习，坚持行善实践，可以祈求地藏王菩萨加持，改变你丈夫的习惯。

● 爱打麻将

问：我跟父母不在一个城市，偶尔回家看他们。有时父母拉着我打麻将，来钱的，打得很小。因为很少回去陪他们，而且母亲也很想玩一下，所以我不知怎么推脱。但这个好像违背戒律，我该怎么办？ *
答：可以陪父母玩一玩。

问：我丈夫有空就喜欢赌博，我家两个小孩还小，他也不看孩子。我不让他打牌，我俩就吵架。请问，我应该阻止他打牌吗？我该怎么做？
答：你做过了，阻止不了，就不必管了，自己安心家务，照顾好孩子。

问：我婆婆特别爱打麻将，已经到了痴迷的地步。而且还拉着自己的孩子玩，我老公只好陪她玩。有时没有人时，也拉着我玩。我知道这样会造因果，但她不听。她什么也舍不得，就玩麻将输钱，一点也不心痛。如果我没办法，必须和她玩，赢钱了，我想把钱拿出来放生或者印经书，这样可以吗？
答：可以。

问：婆婆每天都要打麻将，而且还玩钱，老公最近也在玩。其实我从内心里特别讨厌他们玩，但是只要老公玩，就不太来管我读经拜忏，所以最近倒想让他们常玩，这样我就能没有障碍地来修行了。我这样的想法，是不是太自私了，也要背因果啊？
答：不要这样想，随缘。

问：我的爸爸沉迷于麻将，几乎天天打，打得都很大，输了还问我们要钱还赌债，说很多欺骗我们的话。不给就说白养我们了、不孝等难听的话，讨债的人还打电话到家里恐吓我们，我们有时没办法只能问朋友借。爸爸总说会还我们，但从来不会还的，我们只能发工资再还钱。爸爸不管家里任何事，包括我们病了，他也忙着要去打牌，有时两三天都不回来，打通宵。我很恨我的爸爸，但又忍不住要关心他。都说父母是没有错的，因为养育了我们，但这样的日子我真的受够了。看着身边人被父母关心，跟父母无话不说，有什么事都还有父母，我真的很羡慕，又很难过。
答：自己努力修行，用佛力加持消除自己和家人之间的冤仇，慢慢会好转的。

● 爱占便宜

问：我老公经常占公家小便宜。我直接劝他的话，恐怕他会反感，因此我想以捐款的方式偿还，不知是否如法？是按实物的价格，还是多些为好？ *
答：可以。按照实物价格就好。

问：丈夫在单位和同事一起卖了单位的废旧电缆（单位维修更换下来的），回来把钱给我了，我不想要，但他会生气的。他不信因果，我不知道该怎么处理这些钱，我好害怕。可他又拿回一张商店的代金券，说里面有3000元左右，问他哪里来的也不说，我不想要。对于丈夫的行为，我无力劝阻，可因果是可怕的，我该怎么办呢？
答：不要紧，将一些余钱逐渐用于公益，也是一种弥补。

● 不知节俭

问：家里人总是做很多吃的东西（我让他们少做点，可都不听），吃不了就坏掉了，我觉得很浪费。有时出去吃饭，剩下的菜我想打包，可我男友总是不让打，不知如何办？
答：慢慢影响吧。

问：我们家现在经济只够糊口，但老公总爱花钱和当大哥借钱给别人，我应如何理顺生活呢？
答：自己修行，不要管别人。将日常生活必须的钱留出来。

● 无责任感

问：我通过诵经有了很大的改善，现在我的身体很好，心也清净很多。只是我的爱人一直不太好，酗酒、赌博、挥霍无度，对家庭不负责任。我想为他诵经或拜忏，以这一方式来改变现状，这可行吗？如果我无力改变，作为一个佛教徒，我可以选择离婚吗？为了孩子，以前我一直在忍让，但最近不知为什么常有这想法。是我们的缘分尽了吗？
答：可以试试。家庭随缘就好。


03 家人不合

● 家人不合

● 父母不合

问：自己刚刚学佛不久，目前状态都不太好，可谓诸事烦恼。从小到大，我是在父母吵闹、打骂中度过，我父亲脾气不好。我现在工作，不在他们身边，时常还是提心吊胆。母亲也是为了我，维持着婚姻。最近他们的状况更不好，尤其是我父亲，似乎还有些不愿意好好过日子的状态。我害怕，我该怎么样能改善家庭？我真心渴望他们幸福度过后半生。
答：自己修行。可以代替父母拜忏，忏悔业障，使他们安静下来，维持家庭。

● 婆媳不合

问：妻子和母亲经常争吵，经调节无效，是顺其自然，还是忏悔？如何看待和对待？
答：自己修行，不必管家人。

问：我母亲和老公关系不好，该如何解决？ *
答：自己做好家庭服务，承担家庭责任就好。不必添油加醋，只留耳朵听，不要轻易表态掺和。

问：我和婆婆说话有点冲突，是不是我们前世有冤啊？我现在心情有点暴躁，有时侯常常骂我儿子，骂过之后，我心情很难过。
答：这是自己的问题，应该遵守五戒十善，严格要求自己。

问：1.妻子为了一两年前的事和买房子的事，与我母亲互相仇恨，谁也不理谁。这是什么原因？怎样才能缓和？2.现在妻子和家里人都处得不好，我怎样帮助她和全家相处得好？
答：1.各自的冤仇缘分延续。不必参与，自己坚持修行，内在有力量了，慢慢化解。2.修行。

问：我妻子和母亲之间有矛盾。自从孩子出生后，母亲和妻子经常因为孩子莫名其妙地打架。母亲被妻子的恶言气得想自杀，觉得生活暗淡无光；妻子也觉得委屈，想和我离婚。我夹在中间，左右为难。我也曾将修行的功德回向给她们，但收效甚微。请问：1.为何母亲和妻子经常因为孩子打架？难道我、母亲、妻子、孩子，前世是仇敌？2.她们打架，我念地藏王菩萨圣号如何回向？3.如果调解不了她们之间的矛盾，我是否顺其自然，自己修行？4.但又觉得对母亲未尽孝，让母亲受委屈，自己心乱如麻、生气上火，自己怎么办？5.她们的矛盾，是让我体会家庭如火宅，而升起出离心去精进修行吗？6.家庭不和睦，是自己一切所犯盗窃、邪淫、妄语的果报吗？7.自己以前所犯恶业，通过放生、济贫、印经等方式，可以弥补吗？8.有人说因果不错乱，盗窃的钱不能通过放生来弥补，邪淫不能通过印经来解决。是不是我怎么修也不行了？9.以前所做恶业已成定业，定业不可转，是否加念地藏菩萨灭定业真言？10、既然定业不可转，灭定业真言能灭定业吗？
答：1.往往有恶缘。2.回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。3.顺其自然，自己修行。4.做自己可以做的事情就好。5.是的，这个世间没有快乐，一定要努力修行，将来到西方极乐世界去。6.每个人承受自己的果报。7.通过拜忏、诵经、念佛改变。8.可以化解，通过佛力加持。9.拜忏、诵经、念佛就好。10、修行可以转变命运，请看看《了凡四训》。

● 兄弟不合

问：最近我母亲心情很不好，原因是因为我姥爷去世，我母亲的兄弟对我母亲动手。过去我母亲对他们特别好，所以面对他们的忘恩负义，母亲很难过，心里出不来这口气，吃饭也少。我担心母亲会因此生病，我应该怎样帮助母亲？
答：劝她念佛。

● 妯娌不合

问：我的大儿媳妇和弟媳妇不和睦，我和老婆每天念佛，怎么还不管事？
答：自己修行，消除自己的业障，不要管其他人。因果是每个人自己承受的。

● 怨恨父母

问：我跟我的父母没有太多感情，有时他们说话会伤到我，我很不喜欢和他们接触，但是又没办法。奶奶最爱我，但是她已经走了6年了。我常去坟地看她，可是我妈知道后，就不让我去，说是阴气太重，说这样对我不好。我听完后特别地伤心，做为父母怎么能这么伤我，我好烦他们。但我现在只能自己受着，因为他们是父母，我对父母的这种心态是不对，但他们也太不好了，我要怎样才能消除呢？有时我会恨他们。
答：不要恨父母，他们给了你生命，要感恩。我们自己修学佛法，用因果，五戒十善要求自己，慢慢就明白了。

● 怨恨哥哥

问：我家兄弟姐妹七个，我最小。我和我大哥差二十多岁，长久以来我一直怨他，因为： *
1.他指引我去读中专，却在别人面前说现在读中专没用，最少也要读大专。他说这话时我也在场，我听后很愕然。我大哥是大学生，这在70年代是很难得的，但不知道为什么他对我的学业作出那样的指引。
2.他贡高我慢，说话无非是炫耀己能；喜欢嘲笑别人（包括我母亲）的短处；喜欢夸大程度；喜欢用刻薄的言语；不论何时何地说话都如同吵架。
3.若我有进步的话，他会打电话关心，但会一直问到我的进步其实也没什么为止，我感觉像被脱光了衣服一样。
4.对我的婚姻大事极少过问，偶尔问起时也是一副吞吞吐吐很不得已的样子，不知道他是什么心理。
5.平时打电话来说东说西，而对我真正关心的事却避而不谈，这有什么意义呢？
我读《安士全书》看到“怨从亲起”，原来真的如此。我大哥对我有很大恩德，毕竟在黑暗中指引过我，但我却无法接受上面这些情况。现在他打电话来，我只是“嗯”、“啊”应付一下。我不是有心说他不好，但我心中确确实实对他产生了看法，这让我非常烦恼。
答：我们处于这个世界，面对各种事情各种人，无非是纷纷扰扰，不得安宁。所以，我们要学佛，明了因果，遵守五戒十善，随缘度日，安心修行，平时不要将这些烦恼挂在心上，做个没心没肺的人，遇到事情就是念佛，依靠佛力，奔向光明。

● 家人争吵

问：弟弟今年已经41岁了，可他总是跟我妈吵架，我妈她也是什么都管，还小心眼。我爸爸妈妈也是从年轻时，总是打架，打得特别厉害。他们现在已接近70岁了，我妈身体也不是很好，我怎么劝她也不听。我妈妈说什么话，不论对与不对，我爸爸和我弟弟都说她，有时还骂她。我一回到我妈妈家，我头都大。好像每天都在吵，说谁也不听，各说各的理。
答：自己修行，不要去管。

问：我妈脾气很大，我爸在世时，她经常和我爸吵架，毫无同情心，还老认为我爸欺负她。后来我爸去世了，她又和我哥嫂不对付了，老觉着他们欺负她。我妈有“背心烧”的毛病，我每天为她诵经，每月放生一次，大概有四百多部了。她“背心烧”减轻了，但还是吵架。她对我倒挺好，但有一种仇恨的心理，有时我也恨她。请问，这是什么原因？我该怎样做？我妈每天也拜佛，但具体佛理不懂。
答：父母、夫妻、子女之间往往是过去世的缘分，往往是有仇怨或有恩情，这种力量会表现在这一世，也会表现为好的一面或不好的一面。这是业力。建议你教给你妈妈每天念：南无地藏王菩萨，每天念两万声，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 不敬长辈

问：最近我女儿对岳母整天发脾气，不好好吃饭，不好好睡觉，也不好好学习。妻子对双方父母脾气暴躁，我不知道什么原因？我应该怎样帮助她们，让她们有所转变？
答：推荐佛法。

● 婚后不孝

问：我的哥哥自从和我嫂子在一起后就变了，他们不知道体恤、孝顺我爸妈。特别是我哥对我母亲，连最基本的尊重都没有，经常惹我妈生气，朝我妈大吼，还会骂我妈。现在哥哥和我的关系也不好了，我现在都有恨他的感觉了。这是我很不希望的，可是我该怎么办呢？我不想父母再受累，毕竟那是他们自己亲生的孩子呀！有什么方法能让我哥转变，或者让我的父母少受点罪呢？
答：做好自己的本分。

● 不满公婆人品

问：如果有因果的话，那么，我的公公婆婆他们现在打老人，他们的因果一定是给我们打。我们学佛了，他们就没有给我们打的可能，他们为什么就不要背负给我们打的这个因果？如果有因果的话，公公婆婆和他们上面的老人做了很多的坏事，那么我进了他家，说明我也是一个没有福报的人了，还有我的孩子。他们现在学佛拜忏又怎么样，他们的祖先没有帮他们积一点福，他们也是没有福的人了。今天老公说我没有办法成佛，我就说：“你说的对极了，真的不亏是你爸爸妈妈的好儿子，‘有其父就有其子’，你们一家的德行谁还不知道呀，我现在嫁到你们家，我一定是没有福报的，要不，老天就没有长眼睛了，让我和孩子来到你们家……”老公给我说的没有办法，他说:“你带着两个孩子去修行，去修十年都没有办法修行成功。” 晚上我带着两个孩子拜忏，两个孩子说：“妈妈，我们还是放下吧，不要记恨爸爸和他们家里的人了。我们和爸爸吵架，只是为了安慰您呀！我们现在连蚊子和小虫子也不想杀了，我们就把爸爸和爸爸的父母看成是一些小动物吧，我们不恨他们，因为我们和他们计较没有用的，妈妈你想一下，聪明的人和笨蛋计较，那不是自己也变成了笨蛋了吗？”
答：孩子说的很对呀。我们要用五戒十善要求自己，不要眼睛对外，天天想着别人的不好。

● 母亲受人欺负

问：小时候，我就看着姑姑、奶奶打我妈妈，每天家里除了吵架，就是打架，就是为了抢我们的房子、钱。我和妈妈已经受他们欺负20年了，在这20年当中，我也有时很讨厌他们，也曾经跪下来求过他们，放过我妈妈，但是都没有用。学佛之后，知道我们必须学会忍让，但是我真的不忍心看到妈妈受苦，被我姑姑打了。我也知道不该恨他们了，就是做不到。每次看到这种情况，我都很害怕，真的不知道前世欠的是什么债，难道一定要还到这一世轮回了，才能还清吗？我能做什么？我想帮助他们快点消业。如果我妈妈逃不过此劫难，念诵《地藏经》的同时，能帮助她消灾难吗？
答：自己修行吧。自己坚持修行，逐渐有力量了，就能影响帮助家人了。可以引导你妈妈学佛，和你一起拜忏、诵经、念佛。看看《可许则许》这本书。

● 父母婚姻危机

问：我是单身，自己没什么烦恼，可是家里矛盾很多，父母婚姻危机，搞得我总有操不完的心。我时常要给他们做思想工作，还要担心不定时炸弹，感觉生活很无趣。今天晚上，我突然想，生命能结束该多好啊！可是没有我这个润滑剂，我担心问题会更严重。有位师兄对我说：“对亲情不可执著留恋，一切都是妄想因缘，如此纠缠不清，永远没有尽头。”他劝我离开家人，去外地工作。他说如果我把亲情舍掉，没准儿父母的矛盾还会减轻。我很迷茫，我该怎么办？ *
答：看看道证法师的《发菩提心》这本书，对于认识这个问题，很有帮助。对自己要用“空”来对待，一切都是虚幻的，不必执著，对众生要用“有”来对待，应该慈悲。但是，这里面也有智慧，自己随缘助人，以自己实修为主，提高自己的能力，真正有力量了，才能真正的救人。有机缘，可以去外地工作。总之随缘，遇事善意帮助解决，空闲修行念佛。

● 重组家庭

问：我老公因为前妻有外遇，所以离婚。一年以后遇到我，我们现在有个9岁的儿子。我老公的女儿今年17岁，一直跟她母亲生活，但一切费用都由我们承担。这个孩子和我没有感情，总是要钱时，她妈就让她来，把钱拿上就走了。可是今年，她妈说她不要这孩子了，要让我们带着，我想你不要我们要。不过话好说，事难做啊！她都这么大了，不容易相处。我总劝自己，当时想通了，可到了事上，又完了。最重要的是，她非常恨我的孩子，我看得出是嫉妒。我该怎么办啊？我也劝自己拓宽心量，可是真难啊！ *
答：家家有本难念的经，但是我们既然这样了，只能适应。家和万事兴，在困难的时候，只要每天能够过去就可以了，不要想太多，因为想了也没用。

● 房产纠纷

问：姐姐在东北时，因为一些原因，占用了我妈妈的房子，并准备更名为自己的。那时妈妈在深圳，已有自己的房子了，东北的房子，一直由姐姐照看，房子里有妈妈和我们一家几十年生活用的东西。当时姐姐是怎么跟妈妈说的，我不知道，但妈妈很不高兴。我们也劝过姐姐，但没用。我们只好劝妈妈算了，妈妈虽然不高兴，但也被迫同意了！后来姐姐将房子里的东西私自处理了，包括一些老照片及保存的一些旧东西，虽然不值钱，但那是妈妈几十年含辛茹苦，拉扯我们长大成人的见证！妈妈非常气愤，但已成事实。我们跟姐姐吵了几次，也就算了。可我没想到的是，妈妈临终前几天，恨恨地跟我和另外一两个姐姐分别说，她没有家了（妈妈临终回了东北），家被人霸占了，她无处可去了！妈妈去世后，这件事我们没有对姐姐说。现在我们几姐妹都学佛了，也先后都打过地藏七了，很想超度妈妈。1.姐姐是否忏悔，对妈妈是否被超度，是否有影响？如果没影响，我们就不打算说了。如果有影响，我们就委婉地慢慢地提醒她。2.我们其他的几姐妹，是否也都应忏悔这件事。我指的是，在菩萨前明确忏悔，当时没有更有力地阻止姐姐这样做！妈妈临终前，只和我跟另一两个姐姐说过房子的事，别人可能还不知道。3.我们特别想超度妈妈，应该怎么做？
答：不必说了，你们自己修行，慢慢超度你妈妈就好。

● 家庭暴力

问：我有一个哥，天天不想做事，吃喝赌。自己不挣钱，他总是问父母要钱，父母没有钱给，就喝酒耍酒疯，打父母，用砖头打了我妹妹的头，他还打他女儿打老婆，老婆现在跑了……送他去精神病院，医生说是酒精依赖性的精神病。他平时有点不爽的事情，就会集中在喝酒后打家里人，把家里砸了，我们时时秒秒都处于恐惧下，这样的日子也十余年了。我妹妹也成了抑郁症了，家里父母过得很苦，精神上很受折磨。他对家里人没有什么感情，对朋友特别讲义气。家里经常出事，我和我老公拿出了这几年打工的积蓄，钱还是不够用。我现在不求财只求家里平安，我哥哥可以变好。教教我办法，怎样改掉这些？
答：你哥哥来报仇讨债。你坚持修行吧，我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。


04 家人不幸

● 家人不幸

问：前几天，我父亲和哥哥在同一时间做手术。昨天，我爱人和他哥哥也在同一天，发生了不好的事情。另外，家里的一棵发财树，这几天也莫名其妙地枯萎了。十多天的时间里，亲人们发生了这么多不好的事，并且还是同时，这令我很不安。这是否预兆着要发生更不好的事呢？我父母、哥嫂、爱人都不相信佛法，我该怎样做？
答：人吃五谷杂粮，都有吉凶祸福，这是正常现象。各人造作业力，自己承受业果，这是正常现象，这就是无常的力量。我们看见家人的遭遇，更要警惕，坚持功课，坚持学习，坚持行善实践，消除罪障，身心清净，争取往生到西方极乐世界，永离灾难。

问：我自认为没做过什么缺德的事，可为什么会报应在我孩子的身上？我的孩子是无辜的，为什么要孩子替父母还？儿子还不够，还要搭上孙子？他骂人、嗔恨心重，他自己好好的，但他的亲人，比如母亲、儿子、孙子却很不如意，不是身体不好就是工作不顺，这是为什么？ *
答：佛法讲因果，父母积累福德，子女是父母养育成长的，往往受到父母的影响，也会行积累福德的事情，而且同类相聚，子女往往也有行善积德的前因。父母做不善的事情，得来的钱款，也会用于子女的养育上，子女往往也会受到牵连，也会受恶报。

问：春节期间莫名的愁怨、冤屈笼罩在家中，家人都感到莫名的委屈，毫无节日气氛。结果2月7日，我老舅脑动脉血管崩裂去世（6日突然发病）。我妈因为接受不了这突然的打击，正月十五那天心脏病发作，被送去急救，虽然已经抢救过来，但身体很弱。连日来我身心疲倦，要崩溃了。我念经一年来，家中一直很平静，为什么今年这么不顺？是不是我在佛前发愿吃素、拜忏，没有做到，才发生这些事情？ *
答：这和你无关。每个人都有自己的命运，我们是不能代替的。自己修行好，自己健康平安，就是对家里最大的帮助，我们才有能力照顾家人，处理家里的各种事情。

问：最近家里出事了，我父亲上周把人给捅成重伤，现在在监狱里，经过调解给那边六万元，要不就坐牢了。父亲本身在糖尿病治疗中，在里面我们都很担心，我和妹妹为此借钱救他。我们家出这事可能我弟早就有预感，他在修行中，可是说的话却大不相同，是不是他早已感应到父亲的磁场？而且我也在不断地修行，怎么家里还出现这样的恶事呢？这是为什么呀？
答：看看《地狱变相图》，看看《可许则许》。各人吃饭各人饱，各人因果各人了。

● 亲人离世

问：我姨父昨日中午去世了。我怎样如法地帮助姨父？ *
答：亡人去世49日内最重要，亲人在49日内每天读诵《地藏经》，诵经前说明：
弟子**为亡人**诵此经。回向文：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。对亡人很有帮助。可以多读，多多益善。

问：前两天我老舅去世，我给他念经超度。我全身疼痛而且非常疲倦，同时还感到很害怕。我为什么会感觉这么难受？ *
答：难受是由于感受到亡人的业力。

问：亲人去世49天内为他诵经，要先做完自己每天的功课后再诵吗？家里其他亲人不信佛，去世后一切事情只能随缘处理。作为子女，我是不是也要因为杀生背因果呢？ *
答：都为亡人诵经就好。按照家里的习惯随缘处理就好。自己坚持功课，坚持学习，坚持行善实践，逐渐消除各种罪业。


05 家人信仰

● 家人信仰

问：我每天早上去香山跑步，我很想去寺庙，但是又怕对家里人不利，因为我家是信基督教的。有时侯，我在门口看看地藏王菩萨。
答：没有关系。

问：婆子信天主教，对佛法排斥，对佛法的诋毁逐渐转变成对我的诋毁，我不理会。虽不理会，但心里很火大。
答：不必理会，自己默默修行。

问：家中一个房间是父亲基督祷告，我的屋是《地藏经》念诵，二者有无冥冥中影响？
答：没有。

问：我姥姥今年93岁了，慈祥善良可是一生受尽磨难，身体越来越差。她信耶稣，我是否可以为她诵《地藏经》消业障？
答：可以试试。

问：朋友的妈妈是一辈子的虔诚的天主教徒，80多岁了，前段时间查出脑瘤，突然就昏迷，已经无法进食。我劝朋友家人为她放生读诵《地藏经》，可是朋友问后，说天主教徒不能读《地藏经》，会对她不好。我感到很奇怪也很无奈，救人不是最根本的吗，为什么这个时候还要分宗教？
答：这要她的家人同意才好，不要勉强。

问：我是名佛教弟子，若以后嫁的先生是位基督教徒，我要跟着他改信基督吗？还是可以继续信佛教？如果我随基督教义，跟他改信了基督，算对佛祖不尊重吗？会有什么影响吗？
答：宗教信仰是自由的，可以各自相信各自的宗教。

问：我家里墙上挂了十字架。父亲信基督有几年了，因为身体不好，偶尔有祷告，但不能全信。我不知道用什么方法，能让基督的神位撤掉，让我父亲能信佛。
答：要尊重家人的信仰。不要去改变。

问：我男朋友的继母信基督教。有一次在与阿姨的电话交流中，无意说出了我学佛。阿姨好像很不高兴，她说一个家不能有两种宗教，她说我学的都是骗人的教。我觉得阿姨的想法有点过了，只考虑自已，没有考虑我，不尊重佛教。当时我也没说什么，只是听她说，也不想跟她辩解什么，自已心中坚信就可以了。一个家庭真的不能有两种教吗？
答：不争论就好。

问：我的爸妈、公婆都信基督，我老公啥都不信。我接触佛学之后，很愉快，但是惰性很大，无法坚持。我听别的师兄话，每日功课少些，能坚持下来。但念《地藏经》的时候，总要锁门，怕公婆知道了生气。
答：应该这样，不使家人烦恼。

问：家里有亲人信xx，不知那是正法吗？
答：不必管别人，自己修行就好。

问：妈妈练的是其它功，修行的法门不同没关系，但错了就麻烦了。和她住在一起，我在修行中该注意些什么？各修各的不干扰吧？
答：自己修行就好，常随佛学，依教奉行。

问：我母亲不是一般地痴迷xx。以前她也曾信佛，吃素十多年，因未曾遇到明师，信的糊里糊涂，现在直说佛教度不了人，而改信了xx。家人百般劝说无效，对此我深感头疼无奈。我该如何做，才能使母亲信佛呢？母亲已经六十多岁了，再不信佛，岂不太晚了吗？
答：自己修行，不必勉强。

问：我爸爸是道士，我好象是信道教也信佛教，这样是不是不好？但也常听我爸说地藏菩萨是“地狱不空，誓不成佛”。近期面对个人问题的选择也很痛苦，明明不喜欢的，却没办法，是命中注定吗？没勇气出家，也没勇气去死，人生很迷茫。
答：可以试试佛教修行方法。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持修行，逐渐消除罪障，身心清净，各方面都会好起来的。

问：因为我出生在回族的家庭，先生家也是很纯的回族。今年初五是我娘家父亲的祭日，我按照惯例去清真寺为父亲游大殿，阿訇在前面念经，我并没有像以往那样虔诚的听，而是心里默念阿弥陀佛佛号。出了大殿之后我就问自己，我到底算哪一部分的呢？心里念着佛，又不得不遵守伊斯兰的习俗，很是茫然，不知道自己因为皈依了佛教对伊斯兰教来说算不算是罪人！我皈依了佛教，在皈依时我记的说过绝不皈依外道，但是为了不让家人不高兴我又必须遵守伊斯兰教的习俗。
答：自己心中念佛就好，不必想太多。

问：我家是回族。我从去年六月开始接触佛教，八月开始读《地藏经》，到现在觉得很是受益，人变得比以前好多了，和气了。今天早上我在家里拜忏，被我妈妈看到了。她原先对我学佛有过异议，但还不反对。但是今早看到我拜忏，反应很激烈，说心里承受不了了，还撕了我的一本《地藏经》。说我是回族，要是死了，穆斯林和佛教都不会收我，没地方去。说佛教和穆斯林是冲突的。我有点困惑了，我觉得都是世界上的正教，只是我和佛教有缘。请问我妈妈说的对吗？我信佛，走的时候，菩萨会收我吗？
答：都是正教。如果你学佛，请自己单独学佛，不要引起家人的烦恼。

问：我母亲信教，我曾劝她念佛，但她不信，我说就好好信主吧，这样如法吗？ +
答：这个非常如法。人家信天主教，很好，按照天主教的教理真正做到，同样很好。

问：我婆婆身体不好，医院检查都没问题，但是她尿急、尿痛很厉害，我想介绍资料给她看看，她是信主的。请问我这个想法是否恰当？ +
答：这个因为宗教不同，这个贸然地去说是不合适的。你可以征求一下她的意见，你说你在网上看到一个什么东西，能解决问题，但是是佛教的，其他宗教的，你问她愿不愿意看，如果她不愿意就千万不要再勉强了，不要再说了，如果愿意那么可以看看。


06 家人修行

● 家人修行

问：我家小孩和老公都不信佛。我想让他们信，怎么办？
答：自己修行，不要劝人信佛。

问：末学怎么做才能让爱人早日修学佛法？
答：自己修行就好，慢慢影响。

问：我丈夫不信也不念，但是他现在果报已经显现，我该怎么办？
答：自己修行，不要管别人。

问：弟子的父亲身体很不好，有很多病。但他不信佛，也不愿意念佛号，不知如何才能帮助到父亲？
答：你自己修行吧。

问：我和先生一起拜忏时，很轻松也很愿意拜。但先生工作忙，所以大多数情况下，都是我一个人拜忏诵经。我最近功课坚持得很不好，越来越拜不动，特别希望先生和我一起拜。可是他现在很少和我一起做功课。是不是我罪障太深了，才会这样？和先生一起拜时，先生帮我承担了一部分吗？ *
答：往生西方极乐世界，是自己的事情，修行也是，要自己努力。有先生的帮助当然很好，没有帮助，自己也要努力修行。

问：我和我老公都按六部曲修行，但在修行路上却总是格格不入，他喜欢去外面为众生做事，早出晚归。最近我打完精进七，我俩出现不和谐，现在很难沟通。他在家的时间很少，要不就是电话不断，这让我很烦恼。这是我俩共同的业力，还是我的业力多些？
答：不管别人，不评价别人，不用自己的标准要求别人，不起念头，看周围的一切都是清风流水，自自然然，自己安心修行。

问：我妈妈已经恶业现前了，手术不到一年就复发，又动手术。我已经很尽力地为她念经，并引导她放生、念佛、念经、拜忏、吃素。可是妈妈不信，非说不吃肉不够营养，非要打很多的针、吃很多的药，我很为她担忧。现在最大的问题是：妈妈完全没有忏悔心。我曾引导她向被她伤害的众生忏悔，结果她一口咬定她没错，说那些是“四害”，是要消灭的。我可以代替她忏悔吗？能有多大效果呢？ *
答：效果不大，量力而为就好。自己修行吧。

问：我的侄子及儿子和我一起去打的地藏七。回来后，侄子没能坚持做功课，这段时间，老是心情烦躁，不想上学。让他在上学放学的路上，多念南无地藏王菩萨圣号，但他说念不进去。我妈着急，给他找人看了一下，说我哥家吃的一只老母鸡，附在了嫂子家菩萨像上。由于没开光，所以要送到寺里去。我不知道应该怎样帮助侄子坚持功课，母鸡菩萨会附在观音菩萨像上吗？
答：不会的。看看能否请侄子每天拜忏，化解罪障。如果不愿意，你可以为侄子读诵若干遍《地藏经》，诵经前说明：弟子**为**读诵此经。

问：我的姐姐和姐夫在日本留学，由于压力大，所以姐姐心情会烦躁，我建议她学习佛法。不过已经两年多了，她还是没有接受佛法。今天，她告诉我她在看《圣经》，我告诉她虽然也好，但佛法究竟圆满……但姐姐说，平时一看到佛像就害怕，听到佛教歌曲就心慌、不舒服，所以觉得自己和佛无缘，就没有动力去学习佛法了，不想接触佛教了。请问：她这种现象是怎么回事啊？是什么样的业障造成的，怎样可以转变过来呢？
答：业障障碍。试试拜忏。

问：放假时我想带小孩回老家看望母亲，顺便给她弘法。但母亲很固执，不会听我的劝，她让三个小孩天天吃肉。请问我该怎么办？ +
答：这个我们要影响家人，但是不要去改变家人。因为我们实际上是改变不了任何人的，只有自己改变自己，所以这个不要去很生硬的，像推销似的，给母亲去说怎么样怎么样。首先我们还是建议大家修行，修好了，然后做一个榜样影响家人，影响母亲，逐渐地影响她去学佛，自觉自愿地去学佛，这个效果就出来了。一定要注意，我们弘法，可不要觉得这个法好了，我们就去推销去了。这恐怕是有问题的，因为我们知道过去释迦牟尼佛佛祖在世的时候，都是别人有问才答，而且是三问才答，不问不答，不会生硬去做推销。为什么呢？不问的东西去说出来，他不会有信心的，他不会依照你的方法去做的。往往他碰到问题了，没有办法了，才去问佛，然后佛给他一个对治的方法。他就会珍惜，就会照着这个去做，做好了以后，他就能够成就。所以大家要向佛学习，千万不要去做推销，要影响，做榜样，这是最重要的。

问：我让老公念佛，他好说：心中有就行，这不是心中有就行的吧？要做的，去行嘛，是吗？还有小孩子是让他读《弟子规》还是《地藏经》？小孩子要他拜忏，动作不规范可以吗？ +
答：首先，请你千万不要让你老公再念佛了，千万别干这事儿了。人家爱干嘛干嘛，你如果认为学佛好，你自己学就好了，别管别人。第二，孩子如果能够每天和你一起拜忏，那是太好了。动作不规范是完全没问题的，因为一起拜忏时间也不长，而且是一种运动，又有佛力加持，对孩子是有极大的好处的。学《弟子规》、《地藏经》都可以。

● 默默修行

问：我家除了我，没有一人接触佛法。家人都怕我学佛走偏了，我也不敢告诉家人现在自己的修行方法，怕他们因为不理解而担心我。心想只有我自己真正修好了，家人真正看到了，心服口服了，到那时我再与他们谈论佛法，他们才会真信。但又怕这样会耽误时间，使家人迟闻佛法。母亲都六十多了，身体不算太好，该怎么办啊？
答：默默修行，不要对外说。

问：我母亲72岁，还照顾94岁的姥姥。母亲以前身体好，但近一年身体不太好，晚上老是睡不着，我们姊妹四个非常忧虑。住院、吃药，但母亲的病情也不见好。我通过学佛（母亲不信佛）隐约意识到，可能是杀生的缘故。现在我不知道怎么办？母亲不信佛，且对佛教的做法比较反感，我也不敢很劝她。
答：自己努力修行，有了力量，就会影响到家人。

问：我一直深信佛法，也很想精进修行，但是始终太懒惰，功课松松垮垮。最近生了宝宝，老公的工作很不顺利。我妈妈脾气越发坏了，头脑也经常不清楚，一劝她念佛就烦躁。爸爸因为丢了自行车而不敢出门，整日守着存折怕被人算计。我知道这是他们业障深重，也知道目前我只有自己先修行好，才能帮助他们。1.怎样才算有能力了呢？我很想知道到了什么样的程度，才能帮到他们。2.最近三天，我还能坚持功课，感觉也不错。但每天都会担心自己坚持不了几天，还总是想哭。
答：1.自己每天根据自己的实际情况，安排功课，坚持修行，自己感受到修行的好处再说其他。2.这是业障，多拜忏，忏悔业障。


07 反对学佛

● 反对学佛

● 如何理顺修行与家人关系

问：父母不同意我在家拜忏读经，说如果再这样，就不要在家了，出家算了！就当我们没有你这个女儿！一方面我觉得自己往生无望，一方面也得不到父母的谅解，我真不知道该怎么办！
答：你自己修行，不要和你父母说佛法的事情，一方面修行要在自己房间，尽量不要父母看见。慢慢适应。

问：我父母特别反对我跪在观音菩萨像前诵《地藏经》，尤其是我妈，看见我念经就烦躁、唠叨、发脾气，爸爸则叹气。可是去年我通过诵念《地藏经》使得工作顺利，所以我挺相信《地藏经》的。我该怎么办？ *
答：要随顺你的父母，不要跪着诵了，自己找个地方默诵就好，不要出声。

问：父母一直不支持我学佛，女朋友也一样，昨天我们还吵了一架。其实我学佛以后有很大改变，无论身体上、精神上，还是待人接物上，但我父母好像只看我的毛病和缺点，没有看到我的进步和优点。我好好做功课吧，他们说我太着迷了；不好好做功课吧，我就没什么改变，他们又说佛法不灵不好。我是不是应该提醒他们，多看我的进步和改变，劝他们不要把我的缺点和毛病，与学佛联系在一起呀？ *
答：最好不要和家人说自己学佛的事情，自己默默修行为好，否则易招障碍。

问：我母亲一直都反对我学佛，我后来利用我母亲急着想要我成家的心情，才得以每天去同修家拜忏（妈妈希望佛菩萨能给我带来姻缘）。但现在好几个月过去了，我母亲见什么都没有，便又开始反对，谤佛谤法。因为打七回来生了一个月的病，妈妈对我学佛的意见更大了，然后就逼着我开荤，甚至说不吃就把家里的佛经都烧了，我迫不得已只能吃。而且近段时间也乖乖的在家，没再去同修家里。我该怎么办？我是不是不应该吃荤啊？
答：尽量少吃肉。平时心中默念三遍忏悔文，半天时间，利用空余时间心中默念地藏菩萨；半天时间，心中默念阿弥陀佛，各自回向。不要告诉家人。

问：弟子虽然闻法时间不长，但是坚信佛法乃世间正法，决心坚持修行。然而来自丈夫的阻力非常大，在网站请的佛像，被他撕毁了扔到垃圾桶，我偷偷拾起来补好，贴在书橱里面看不到的地方，不知这样是否可以？另外，诵经拜忏根本做不到，我只能默念地藏菩萨圣号。
答：可以。每天用半天时间里的空闲时间，念南无地藏王菩萨，回向“愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。”用半天空闲时间念阿弥陀佛，回向自己往生西方极乐世界。

● 修行偏离正常轨道

问：不知从何时起，我把六部曲变成了我执。家人阻止我干什么都不要紧，但只要一反对我做功课，我立马心生嗔恨、开始反驳。自己修行了几天，就觉得自己什么都是对的，想都不想就和丈夫吵架，更别提忍了。我也知道这样不对，可不知如何改善？ *
答：我们应该将工作、家庭、生活、学习作为第一位，要照顾和考虑家人的感受，在空余时间做功课修行就好了。修行就是修正自己的身口意，符合因果原理，符合五戒十善，多为家人着想，多为别人着想，使自己调柔谦恭，真正做一个善人，而不是贪嗔痴依旧，到处散播毒素，污染自己，污染别人。

● 如何抉择

问：我老公一直不支持我学佛，时不时就说些风凉话和难听话来刺激我，要求我放弃学佛，不然我放弃他。我曾想过暂时放弃，以解决眼下的危机，但我心里非常非常痛苦——放不下啊！我也曾试过沟通，希望他能接受我学佛，但是没用，他完全不听。无奈之下，我选择默默地承受，闭嘴修行。我常向佛菩萨求忏悔求加持，告诉自己就当修忍辱了，婚姻问题随缘就好。可是当我看到他内心也很痛苦时，我心里也很为他难过。我该怎么办啊？ *
答：自己默默修行，管好自己，做好家务，认真工作。

● 处事态度不同引起争论

问：生活中我是个比较没心眼的人，老公常说我没心没肺的。最近我们欠银行的款到期了，但一时还不了，亲戚朋友们也没借到多少，所以他很着急。而我却认为，现在只是暂时的困难，以后会好起来的，所以我平时该做什么就做什么，而老公急得睡不着。我经常劝他，但他还是放不下心，他说欠款的名字不是我，所以我不着急。我说凡事看淡一些，他说我没上进心，态度消极；不跟他争论，不理他，他说我小心眼。他最近经常会就我学佛的事，讲些大道理给我听，还说我这不对那不对。不理他不行，理他也不行，真是不知如何是好？
答：自己修行就好，不要争论。

● 争论引发不悦

问：爸爸打过七，我想给孩子学大忏悔文，他却坚决反对，我很生气，因为地震中都有小孩去世，孩子不学难免会有意外发生。另外，哥哥专注佛教慈善，我说不要外跑，他明显不悦，他也打过七。请问，孩子学佛的道路如何能顺利？涉及孩子前途命运，别人干涉，我很容易恼火。
答：不要勉强，不要争论，不要管别人，自己修行就好。孩子接受国家正规教育就好，其他的慢慢来。

● 学佛后家中大乱

问：因为念经，我成了长辈心中的始作俑者，家里大吵大闹，父亲气得以死相逼，母亲伤心的以为我要出家，奶奶难过的说我要把整个家拆散。因为是独生子，家里人曾经抱着对我的憧憬，这几年因为余光恐惧症，连累了父母很多年，花了很多钱，看不好。而我自己在他们眼中不努力……我很伤心，不知道要怎么做，是听父母还是听佛祖？这是他们给我的选择，我不知道该怎么办，他们一致要送我到精神病院……要是戒律做不到，怎么办，有罪吗？我相信，如果我们害怕自己所做的言行是错的，那绝对不是佛的智慧。佛是教我们离苦得乐，不是害怕，如果还害怕，只是修行不够，自己的理解和妄念太多……我这样认为对吗？
答：可以用半天时间心中默念南无地藏王菩萨，心中回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。用半天时间默念阿弥陀佛，心中回向自己往生西方极乐世界。不要对家里说自己学佛的事情了。自己默默地修吧。

● 改变多引发诸多不理解

问：我从道场刚打七回来快十天了。我回家没有提到我学佛的事，因为家里人都无法接受。可是虽然我不提，我的改变太大，却让所有人觉得我变了一个人似的。朋友、家人找我谈话，问我是不是受了什么刺激。我静下心来想，一定是我做得不如法，让他们不自在、有陌生感、让他人担心我。我还被几个朋友逼得没办法说了实话，说我学佛了，有的很不以为然，有的马上觉得我迷信。想到他人都用异样的眼光看着我，我想到，走到哪里都要令他人欢喜而不是不自在，只要我心中有佛就好，平时与他人相处还是和以前一样，不用太大张旗鼓地去做改变，让他人觉得自己一下子陌生起来。可是我今天这样去做，发现自己又在不经意中造了不少的口业，而且烦恼习气也随之而来，贪嗔痴慢又出现了，真的不知道如何真正修行，同时又能平和地和他人共处呢？
答：心中有佛就好，平时与他人相处还是和以前一样，不用太大张旗鼓地去做改变，让他人觉得自己一下子陌生起来。

● 家人以关心为名阻止学佛

问：一次无意中先生知道我早上三点起床拜忏，就大发雷霆，他觉得我这么早起来拜佛，拜这么久，学佛学迷了，禁止我在家拜忏，做大拜的动作也不行。还说这么早起来，时间做这么久，就没有精力、时间做好其他的工作生活的事情了。还说十年后，他再陪我一起吃斋、念佛。第二天他和我一起，将家里的佛书一起送到道场。这一天我都郁闷，我努力劝自己，他也是为我好，我也要谢谢他，有机会将一直没时间看的佛书布施出去，可以给其他有缘的人看，教我放下。可是我认为拜忏不能放下，本来业障就重，这段时间早上坚持10忏很有信心，突然发生了这件事，我该怎么处理啊？
答：这是业障障碍，不必烦恼，每天心中默念忏悔文20遍，半天心中默念地藏菩萨，半天默念阿弥陀佛，各自回向。不要告诉家人。

● 家人生病拒绝接受佛法

问：我婆婆得帕金森病已经十八年了，现在生活已经不能自理。看着她很痛苦，我请她念地藏王菩萨，她一点也不相信。理由是：1.我母亲在2006年时，得过脑溢血（当时为我姥姥诵《地藏经》70多部。我是这样理解的）。2.我三舅塑过一尊地藏王菩萨的金身像，在请到庙里后，不到一个月的时间，就出了车祸去世了。我用佛法的角度为她解释，她说如果不诵经，也不会招致这样的结果。可是现在医学方面没有更好的办法，看着她这样一天天的灯尽油枯，很痛苦。我知道她得的是业障病，可又没办法帮她，我该怎么办？
答：自己修行吧。


08 夫妻关系

● 夫妻关系

● 夫妻缘分

问：您相信有缘分这样的说法吗？如果有缘的话，那么为什么我和我老公之间总是没有沟通？
答：一定有缘分。过去世没有缘分，我们这一世就碰不到一起。但是按照佛法来讲，人和人之间往往是四种缘分：报恩，报仇，讨债，还有还债，就这四种。如果你和你老公没有办法沟通，会有这些问题，恐怕过去世有一些报仇的或者讨债的意思在里边。这个怎么办呢？就是应该坚持修行，坚持拜忏、诵经、念佛，通过佛力加持，把我们和老公之间的仇怨，通过佛力慢慢地化解消除了，以后逐渐就没有问题了，转变成善缘。

● 善缘不易

问：人们常说“百年修得同船渡，千年修得共枕眠”，民间何来此说？
答：这是指修得善缘不容易。

问：1.这世真是都是善人，感情又特别深。男方却会有第三者，这又是为什么？2.夫妻特别相爱，一方却会有第三者，导致和平离婚，但两人虽不是夫妻，但却又象真正的亲人一样相处，没有世俗的恨，双方只有善和亲情，而且孩子也没像别的离婚孩子一样受伤害，每天还是快乐幸福。请问这一家是何因果？是何缘分？怎么会这样？ +
答：1.都是过去的缘份，都是缘份。2.如果能够这样，那很不错，很不容易的。说明三个人之间都是善缘，不是恶缘，只不过缘分有浅、有深、有长、有短。

● 缘分不好

问：如果夫妻两人的缘分不好，婚姻维持得很辛苦（多年前，就有人预言夫妻的缘分不到头），通过一方的修行，能改变缘分吗？可以求佛菩萨，使婚姻继续下去吗？感觉随缘真的好难啊。
答：可以。

● 磁场影响

问：修学进步了，自己的磁场是否会改变？并可因此改变夫妻的态度？
答：会的。

问：我学佛，学好了，老公也会好吗？比如说他的工作顺利，或是其他的事情都会容易顺手，是吗？一个人学佛也可以保家人吗？
答：这要看自己修行的力量是否足够大，足够影响家人。一般情况，都是自己承担自己的业障。

● 夫妻相处

问：我和夫人感觉不怎么好，我应该怎么做是最好的？
答：我们夫妻之间的关系就是我们过去世的缘分，过去世结下的缘分。过去世结下的缘分无非是四种：报恩、报仇、讨债、还债，就这四种。如果感觉不怎么好，很可能过去世是互相有相欠的，不是一种报恩的性质。但是从佛教讲，我们这是一种缘分，有了建立这种缘分以后，我们这就是因果，有因必有果。我们不要轻易去改变它，改变这个现有的性质。要靠什么来改变呢？靠佛法。靠我们诵经、拜忏、念佛的方法，通过佛菩萨加持，使我们的关系，由一种恶性的缘分改变成一种善性的缘，逐渐地改变，这样的话，我们家庭、夫妇关系会变好的，这是一定可以变的。所以我们提出来标准：第一个标准一定是自己，先做到自己的身心健康。通过修持，通过地藏菩萨的加持，超度以后，我们身心就会发生变化了，首先要身心健康；第二个再扩大了，改变关系以后，我们家庭就可以和睦，就可以改变；第三个再扩大，就可以事业顺利。这是一个长期的过程。所以我们要尊重现有的家庭关系，不要轻易破坏。通过佛法来改善它，这是最好的方法。因为家庭好了以后呢，可以说家庭是我们社会的细胞，我们要把这个细胞，自己的这个细胞健康，为社会的和谐作贡献。

问：我学佛以来，工作顺利，身体健康，家人都说我学得不错。但我就是好生老婆的气，我该怎么和老婆相处好呢？ +
答：这个你把你的老婆当做其他的众生来看待就好。你对其他人怎么样，就对自己的老婆怎么样。甚至把老婆放在比其他人更重要的位置上，那你这个就好办了。否则呢，总觉得自己的老婆和自己关系是密切一些，可能不太在乎。因为什么呢？我们家庭之间、夫妻之间生活在一起，往往能够看到对方的缺点，往往看到对方的不足，这样的话就容易使自己产生障碍和问题。所以，建议你最好要找你老婆的好处，看到她的好处，而不是看到她的缺点，这样的话就能够相处好。

问：每当我遇到困难的时候，为什么我网上的老师会帮助我，而我自己的老公却在我的身边没有办法理解我，我怎么和老公沟通？ +
答：很简单，多倾听！多倾听你老公的想法，去理解对方，而不是一味地去说，让人家去听。现在人都没有耐心，都不懂得倾听。我们去倾听人家，试图去理解对方，这个恐怕人家才能理解我们。

● 家务承担

问：我老婆的工作忙点，而我的工作清闲些，所以平时的家务都是我做，一天三顿饭都是我做，我为此总好生气，是不是我业障太重了？ +
答：这个我们在家里边做些工作也是应该的，不必生气。照顾家里，我们也可以把这个作为行善的一部分，行善的一部分就好。

● 困惑担心

问：现在的社会里，身边都会有些男女同事相处。但是我一听我老公身边有女的同事，我就会乱想，不由自主地担心，这方面我该怎么做呢？
答：念佛。

问：我老公已上班了，可是我不想让他出差，我想让他在北京发展，在北京好好的工作。因为我觉得男人出差，有点不放心，也不想让他出去。像这类的事，我求菩萨可以吗？我老公本身人品很好，就是我自己担心。我自己有一些嗔恨心和嫉妒心，我也可以求菩萨加持帮我改变吗？
答：可以。关键是修行改变自己。

● 争执吵架

问：我和老公关系不好，之前他有过外遇，被我和他家人劝回来了。我也想好好过，但是有时候就是控制不了自己，要跟他吵嘴、生气。有时精进的时候，一天可以三忏三经；他在家的时候，我就不精进了，有时才一忏。为什么会这样呀？
答：这是自己的习气，要坚持。

问：最近妻子为房子的事，整天和我闹矛盾，弟子很烦恼。我能诵经回向完后，求地藏菩萨加持满愿吗？我应该怎样向菩萨说？
答：可以。心中有什么就怎么说。

问：为什么我总不相信我老公，经常找茬和他吵架，这是为什么？每次拜忏，我都气得不得了，有时候我都不想活了。 *
答：我们身口意习惯了搞贪嗔痴，所以，非常痛苦。应该养成念佛的习惯，用佛的光明逐渐代替我们的习气，慢慢清净。同时，要遵守五戒十善，明了因果，对一切事情要随顺，逐渐转变自己。

问：我们夫妻经常吵架。我想我还年轻，也没有孩子，以后的人生，我要一直这样忍他吗？吵架时，我应该不说话、专心念佛，对么？还是说我们的缘分已经到头了，我解脱出来更好？ *
答：一切随缘，不要想这些，心中念佛，不要回话，要仔细照顾好你老公的饮食起居。

问：现在与老公老是避免不了吵架，我能不能为老公读《地藏经》或是放生？我现在也拜忏，也在改，但是不知为什么，这种吵的现象老是出现。我下步该怎么做呢？迷茫了。
答：自己修行。

问：老公和我吵架一个多月了，还不和我说话。他每天早出晚归，也不在家吃饭，很不正常，我特别难过。这几天他去钓鱼，钓回的鱼活的我放生了，可死的怎么处理？为什么吵架这么久了，还好不起来？是他的业力，还是我的业力？我不知怎么办了。 *
答：请按照佛法修学，明了因果，遵守五戒十善。修行时，修自己的身口意，是向内修；不是用五戒十善去要求别人，包括家人，这是斗争，这不是修行。别人的事情，不要干涉，做好自己应尽的责任和义务就好，有时间就自己修行吧。我们能够改变的只有自己，不是别人。但是世间的人都想改变别人，而不是改变自己。这是世间法，是轮回之根，是痛苦之源。

● 得寸进尺

问：自从信佛以来，我的脾气变得比较温和，以前容易生气的事情现在都看得顺了。可是我越不发脾气，我老公就越得寸进尺，现在动不动就对我大呼小叫甚至恶口。有时我也觉得他太过分了，但是想想既然自己修行了，就不要计较、不要起嗔恨心——但是对方不明白，我越软他就越硬，搞得我忍也不是，不忍也不是。请问我该如何处理这样的关系？ *
答：应以菩萨身得度，即现菩萨身而为说法；应以金刚身得度，即现金刚身而为说法。

● 爆发冲突

问：昨天我和老公爆发了冲突。因为我觉得他玩游戏玩得太入迷，忽略了我的感受。反观我自己，不也是沉迷于宗教信仰中，而漠视他人的感受吗？吵架以后我心情很不好，明知道生命本是刹那变化的假相，但还是生气，导致今天不想做功课了。 *
答：道理明白，遇到事情，往往很难转过来，这是我们的习气、毛病、业力所致。所以，要坚持功课，坚持学习，坚持行善实践，安心修行，随缘度日，逐渐转变。不急不躁，养成平常心。春天看草木变绿，欣欣向荣；夏天看万物生机勃勃，成长快乐；秋天看瓜果遍地，丰收喜悦；冬天看满山白雪，身心清凉。时时欢喜，处处快乐。

问：前阵子我很懈怠，最近才开始正常做功课。从每天零忏到每天十忏，中间天天有事发生。今天我和老公大吵一架，他居然把我请回来的开过光的经幡给烧了！他这是造五无间罪啊！气得我心想：你下地狱不要紧，不要给我们这个家带来灾难！请问，他这样做，会不会给我们家带来不顺啊？我真的好担心啊！是不是我的忏一下提得太猛了？ *
答：这是你的问题，不是别人的问题。如果你方方面面做得好，不吵架，家人怎么会烧经幡呢？不是别人有罪，是你有罪。应该闭住自己的嘴，守住自己的心，修好自己的法。功课不要增加得太快太多，要循序渐进，稳定坚持。做功课的同时，应该遵守五戒十善，常随佛学，如说修行。

问：我以前脾气很暴躁，总是打我爱人，每次我都很后悔。知道自己造孽太多，就自己打自己，这样是不是可以还债？
答：这个还不能够算还债，这个一定要明白原理，原因是什么呢？原因就是我们有业障，自己有习气，毛病习气在里边。所以怎么办呢？一定要拜忏，这样慢慢地就可以让自己身心清静下来，慢慢会清静下来。

问：昨天为小孩的事，我讲了我老婆几句，她当着她家人的面指着我骂，我很气愤，忍不住和她吵了起来，这是干扰吗？
答：对于我们自己来说，一定不能吵，不能说，不要去说，要有智慧。对于孩子的事，如果觉得不对，不要去说什么。等到机缘成熟之后，慢慢地再引导，这样为好。这样的话几方面都不会受伤害，这样为好。

问：1.真心为老公好，我什么都答应他了，他和他父母还要我吃肉，我怎么办？是吃还是不吃？他骂我和我父母是消我们的业障吗？2.我该继续对他好，求佛菩萨加持，按六部曲修行，是吗？
答：1.骂呀，恐怕有怨仇，这个谈不到消业障，就是过去业力延续。至于吃肉呢？请自己决定。2.我们自己真正按六部曲修行，消除了业障，身心清净，慢慢地就可以改善我们和家人的关系，不要管其他人，我们自己努力修为好。

● 怀疑妒嫉

问：我老公因为我生病，对我们的婚姻已经不在乎了。我怀疑他外面有人，但是我发愿念佛挽回他。可是我昨天晚上却梦见他和别的女人在一起，怎么会这样，是不是该放弃了？
答：随缘为好，坚持修行。

问：我老公要是跟其他的女孩接触，我就不舒服，肯定会吵架。我觉得他就不该关心他的同学呀、朋友呀、同事呀，就应该关心我，因为我是他的媳妇。这是我的错，还是他的错呀？
答：这是自己的错。

问：1.我结婚快两年了，老公人也挺实在，可我总是在遇到他有女性朋友时，就起疑心，会担心发生不好的事情。他认为多交一个朋友没什么，只要是正常不出范围的关系，就可以联系。他觉得我把所有女人都看成了坏人，不能因为我的偏见，就不跟其他女性联系。可我觉得只要有隐患，就该断掉，但是老公不认同。他只要有女性朋友，我就会顾虑害怕，也知道这样不好，那我应该怎么看待这个问题呢？2.我这样是什么原因造成的？好累啊！3.打七会有帮助吗？4.家人不同意我打七，我可以编个理由吗？
答：1.这是贪嗔痴毒素，在毒害自己毒害别人。多念佛。2.这是自己心太小了，比针眼都小。3.试试吧。4.最好在家念佛。

问：1.修了已经快三个月了，每天有时3忏1经，散念佛号。可是我有时还会出现嫉妒心和怀疑心，所以经常和老公吵架。后来想想，就是自己在闹事，但是当时的情况，就必须要发泄出来，就要发出火来才舒服。就算有业力，但是我也每天做功课呀。总因为自己犯小心眼夫妻不和，我该怎么做呢？2.有时会犯口业。说是忍着，但有时真忍不住，就会说出来，造成和老公吵架。3.老公、朋友、家人，是不是也可以看成是众生呀，也不能伤害的呀？4.我不想吵架，也不想犯怀疑心，但是就出现了，我很烦。
答：1.这是业障还没有消除的反应，可以逐渐增大拜忏数量。2.这个时候要念佛，用佛号转变恶念。3.是的。4.这是一种力量，要转变，依靠佛力可以转变。

● 祈祷无效

问：我很早以前就信佛，但是那时就是喜欢去庙里，然后在家也拜，但没有念佛。后来我怀孕自然流产，我开始念《普门品》、《地藏经》，念佛号，也很诚心，期间也没发生什么大事，但我求子却一直没有成功。可是再后来我跟老公关系就不好了，到现在离婚了。我每次都祈祷，我们的家庭可以和睦幸福，不知道为什么，到最后居然是这样的结果。似乎越是祈祷，越是事与愿违，为什么会有这样的情况呢？我没有对佛产生什么不信，但却对自己失去信心。我其实心里还是希望我们可以重归于好，希望通过精进地念佛，能够挽回我们的婚姻。我现在争取每天念忏悔文、地藏王菩萨圣号、《心经》。《地藏经》太长，隔几天念一次，不知道这样可以吗？
答：光祈祷是没有用的，要依靠佛的力量。建议你每天多拜忏吧，每天按照《礼佛大忏悔文》拜忏，速消罪障，每天念《地藏经》，念佛。

● 宽容待人

问：我和老公结婚十年感情很好，都很少吵嘴。学佛这一年多来，感情比以前还好，每天我们都很快乐。就在前天，他的前女友找他问电脑的事，他俩在网上联系，每次都三四个小时。就因为这事，我们居然动手打架了。十年我们都不怎么吵嘴，竟然因为这事打架，真的很伤心。我该怎么做呢？最近几天，感觉到了佛光沐浴的快乐，为什么又出这些破事呢？
答：要宽容。

● 安心承受

问：我跟老公感情不算好，现在他没有工作，也不想去找工作，就是想如何去借20万，来做他想做的生意。我认为不实际，劝他还是去打一份工算了，他不听劝的。因明天要回老家了，我给了他800元，给完了又压不住怒火，我说给完了，就没有了。他嫌我唠叨，说那我不要钱了，我回去死掉算了，一了百了。我气坏了，明知自己这样不好，不是天天都在念佛号嘛，为什么境来的时候，控制不了自己呢？之前他没有工作也五六年，我都没有说他，现在实在是受不了了。这是我要受的吗？是我的业力吗？有时很讨厌他，特别不愿和他同房，我没有外遇，他有过，我更不喜欢他了，但一想到孩子，也只有这样凑合过下去吧。我该如何面对，这样的人和事？
答：夫妻、子女之间，往往是过去世的缘分，过去业力的延续。要安心承受，努力修行，化解冤仇，不必生气，就当做是还债想就好。

● 改善冷战

问：1.总感觉老公对我冷冷的，这算我没有福德的表现吧。其实他是爱在心里，我总是挑他。我可以每次为他拜两个忏吗？2.我俩的冷战情况，会改善吗？
答：1.不必，自己修行吧。慢慢会改善的。2.会改善的。

● 面对出轨

问：如果夫妻之间，知道了对方有出轨的行为，我们应该用什么样的心态去面对，或是做什么想？
答：最好保持平静的心理，一切随缘为好。

● 挽回对方

问：我与老公闹矛盾，分开已经一年了。打七之后，我的观点有些改变，认识到了自己的很多缺点。请问，我还能挽回他吗？如何做才能挽回他的心？
答：可以，向对方真心忏悔。

● 希望和睦

问：弟子夫妻感情不和，多年分床。自知业障深重，曾犯邪淫，想痛改前非，该怎样解决？有希望感情和睦吗？佛经里面教导的解决夫妻感情的方法很多，但该做哪一种？
答：关键是自己要真诚对待对方，多干家务事情，逐渐感动对方，慢慢恢复。

● 名存实亡

问：有对夫妻朋友，缘分已尽，婚姻名存实亡，但就是无法解脱。是不是应该说是业障深，所以要承受这些烦恼和痛苦？如果通过放生、吃素、做善事、念佛，消除业障，他们是能脱离这个死亡婚姻的束缚，还是会因为消除业力而和好了呢？
答：都有可能。

● 痛苦婚姻

问：弟子由于之前悖逆父母意愿，现成就了一段痛苦的婚姻，每天生活得很没有希望。弟子现在真的知道错了，不知这样的罪孽，该如何消除？
答：真诚心忏悔，默默修行，养成时时念佛的习惯。慢慢转变。

问：我帮我老公申请了一个qq号，密码也是我设置的。所以有时候，我会在他不在的时候，偷看他的聊天记录。有一天，发现他与一个不认识的女的聊天。我看那个女的qq空间，都是些这个女的暴露的相片，于是我就把这个女的qq给删除了。后来我老公没问，我也没说。另外他说，因为我不想要孩子的缘故，所以他没兴趣与我同房。我发现他经常看网上的黄色录相，而且还刻录成dvd片。我趁他不在的时候，就偷偷把些dvd片销毁了。他肯定是知道的，但他也没问，我也没说。我这样的行为算是偷盗吗？这样的婚姻不幸福，我更是失望不想要孩子。我也对他说，如果他觉得孩子对他很重要，可以选择离婚。我想这样，我就可以成全他有自己的孩子。我这样的想法可行吗？
答：随缘。

● 挽救婚姻

问：我是军嫂，和丈夫一直两地分居。为了挽救婚姻，我放弃了一切，来河北陪丈夫生活。但是我发现丈夫的朋友，喜欢带他去娱乐场所。我很伤心，怎样才能让我丈夫不变坏？我不想要他跟他朋友去喝酒。
答：自己努力修行，祈求地藏菩萨加持。

问：我的婚姻一直不顺，老公几乎不和我说话。一年半了，我们一直就这样分居过着。问他，他说自己也不知道自己的心在哪里，他说我们各过各的吧。可是弟子真的不愿意这样生活，何况还影响孩子。弟子找他说话，给他打电话，他很反感，态度也不好，没说两句就挂断电话了。这究竟是怎么回事？我很信佛，也念过一段《地藏经》，但最后没有坚持。从去年九月开始念佛号，一直坚持到现在，可是仍然没有好的效果。弟子该如何做，可以挽救婚姻呢？
答：夫妻之间往往是过去世的缘分，是过去世的业力表现出来的。建议你每天按照《礼佛大忏悔文》拜忏速消业障；每天念《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，祈求地藏王菩萨加持夫妻和好。

● 后悔结婚

问：我和丈夫谈恋爱时他支持我学佛，而且有时他自己也诵经、念佛。但是婚后，我发现他之前是为了讨好我才跟我学佛的，现在他不仅不诵经、念佛，还总吃肉杀生。我觉得我选错人了，我当初就是看中他能和我一起学佛才嫁给他的。我现在很后悔，觉得他虚伪、没能力，难沟通…… *
答：不要这样想，能够作为终身伴侣，也是宿世的缘分，应该珍惜。既然接受对方，就要包容对方的一切，优点缺点都要接受，不要抓住对方的缺点不放，要学会容忍豁达，因为，我们自己也有缺点，每天也在拉屎撒尿，污染地球。要坦然面对，安心修行。生活、工作、修行，规律地去做，平静地生活。

● 想要离婚

问：现在我夫妻关系还是不好，在一起，大家都相处不来。他想离，但是当初是我提出的，后来我原谅他外遇的事，想求佛菩萨让我忘记过去。只是怕离了，对小孩的心灵伤害很大。如无办法，请问我如何对小孩说这件事？
答：实事求是。

问：代朋友问：丈夫不关心她，很让她伤心，而且已经很多次了，所以想要和丈夫离婚。不知道这个选择对不对？ +
答：这个选择不对。我们请记住：生活是自己的事，把自己修好了，不要管别人，不要看别人。我们自己把别人照顾好，一定会感化别人来照顾我们。

问：我跟我老公感情有的时候很好，有的时候却因为一件小事情就要离婚，我结婚三年，他跟我提了十多次离婚。 +
答：这个还是要我们修行，要找自己的毛病、缺点，不要找对方。老找自己的缺点、毛病，不对了我们自己就道歉，对方一定不会吵起来了，那就不会有问题。关键是管住自己的身口意。

问：妻子想要离婚，如果缘分没尽的话一定离不成，如果离婚成功的话，是否意味着两人的缘分尽了呢？可是才六岁的小孩子怎么办？这段时间诵经时，后背总感觉象有东西爬一样，有时每部经都要呕吐。我知道是消业障，可是妻子总认为我用的时间太长了，总是不高兴，这几天还要和我离婚，我该怎么办？ +
答：那如果这样的话，那你默默的念地藏菩萨就可以。中间需要说话就说话，不需要说话你就心里默默的念地藏菩萨，这样，也是可以的。这个我们修行，首先要把家庭、生活、工作、事业这些都照顾好，在空余时间再修行。修行的方式也不要死板，可以念地藏菩萨，同样可行，同样有效。这样话心中默默念，不要告诉你家人。既有效果，同时把分歧也解开了。慢慢地消除业障了，双方的关系有可能慢慢转变，逐渐就会好转。

问：假如两夫妻不到一起了，我做的功德，他得到功德了吗？他得了他不知道、不领情，还是不能化解。
答：他一定能得功德。因为这个佛的力量化解，他不是一定要告诉他的。他是一种力量，是佛菩萨的力量，只要和我们有缘、有关系，他一定会得到佛力加持，和我们之间的冤仇化解掉，一定可以。这个和告诉没告诉他无关，和他领情不领情也无关，只要我们真诚地修行，他一定能受益。

● 邪淫果报

问：弟子的婚姻一直不顺，自己深知都是因自己造了不善的业所感召。最近，知道了促使我婚姻不顺的一个重要原因，是因为我的一个朋友对我的老公说了我以前邪淫的事。弟子心中生起了恨，很想去报复。但修学这么久以来，深知自己应该深信因果，这是别人在为我消罪障，应该欢喜感恩才是，并且自己未学佛之前，真的造了很多的恶。现在虽然心里很难受，但忍忍也就过去了。但总是忍，心里真的好难受，好想痛哭。做人真的好苦，可这一切又是自己的因果，自己一手造作。
答：将注意力转移到修行做功课上去，向佛倾诉，祈求佛菩萨加持改善关系。

● 改变命运

问：我和老公都属牛，今年是本命年，而且犯太岁，容易有不顺和意外。我们俩个念《地藏经》能消除这种意外吗？ +
答：可以，没问题。

● 不愿被批评

问：最近一个月我坚持早上三忏，经不固定，下午诵佛号。不知为什么，老公一批评我哪里没做好，我就心生嗔恨。我自己也恨自己，做事情不主动，想得也不周全。请问，我该如何做？ *
答：自己先做好，别人就会说好。要做在前头。

● 心里没有对方

问：佛和儒的思想结合学习，从儒家思想那里让我更确定学佛的真诚时，我却发现我的一颗心已经不在我老公那里，但我又不能丢下父母，我该怎么办呢？ *
答：无论佛法，还是儒家，都教育我们维护家庭。学习了佛法和儒家教育，却发现“我的一颗心已不在我老公那里”，这是自己理解错了。

● 亏欠对方 平衡生活

问：末学一直觉得亏欠老公很多。除了父母，老公也是我非常感激的人，他支持我追求自己的理想，不管我做什么他都支持，而且无怨无悔，乐于付出。但是我心里不好受，尤其这两年来，我辞职后，工作和学习上的心思都不定，又想着理想又要顾及现实生活。我不想让自己的家人，背负太重的生活担子，我该如何去平衡，让自己不后悔？
答：最好量力而行，先易后难，不要好高骛远。

● 既要忍耐 也要灵活

问：1.弟子现在已经任劳任怨地做家务，可能做得还是不够完美，老公还会不满，有误会和吵架。我就想，那是不是我要忍呀？人家说不对了，我就听着；说错了，我也不要说话，自己心里明白就好了。那这样的生活，会不会太委屈呢？2.我感觉我现在越是做得多，就越错得多，怎么做事情都不好。这可能说明我还是没真的做好，否则人家就不会说了，是吗？3.学佛的人，必须要忍，是吗？对方要是造业，就是属于自己的业，是吗？只要我不再造，就行了，是吗？
答：1.忍耐是其中一部分，还要灵活处理，和家人搞好关系，不要被动地承受。要解决处理好，变成融洽的关系。2.可能。3.没有能力，就管好自己。

● 自以为是 需要调柔

问：学生发现自己处理事情，总觉得自己是对的，看先生做事总觉得不对。嘴上虽然不说，但脸上就表现不好看，甚至于心里有时，还想你要遭报应的。有次我没站稳，跌坐地上，先生戏说你别中风了，我说你怎么这么恶毒啊。后来想想，我说“恶毒”这个词本身，就表明我很恶毒，说他说得太重了。学生自己在家，觉得处理家事还好；工作上，同事也觉得是个好人，自我感觉不错，可先生说我总是自以为是。自己想想，他说的也对，而且还听不得别人说自己不是，表面看着温和，内心“我执”重，愚痴。该如何改正过来？需要增加诵经等功课量么？
答：长期坚持修行。平时要明了因果，遵守五戒十善，调柔自己，养成谦恭的心态，对人要从善意的角度出发，站在对方的角度思考问题。要理解别人，宽容对待别人。

● 帮助他人

问：家人夫妻之间出现感情问题，我怎么才可以帮助他们解决？ +
答：这个夫妻感情问题，往往是他们之间的缘分，有好的一面，也有不好的一面，现在可能是不好的一面出来了。学学佛，明白因果报应原理以后就好办了。如果你愿意，你可以念念《地藏经》，定量的念，回向给他们，可以试一试。


09 夫妻生活

● 夫妻生活

问：修行过程中，要是有夫妻生活，有事吗？
答：可以。

问：结了婚的在家居士，应该怎样修行？佛教我们不邪淫，可有老婆这个怎么控制？
答：合法夫妻生活佛法是容许的。

问：从诵《地藏经》和拜佛开始，我先生和我的生活有点多，这正常吗？
答：没关系，要注意身体。

问：我越来越不喜欢性生活，正常吗？ +
答：这个一般如果说是修行，那么这些方面可能慢慢会减少，不会对这些贪着了，一般是正常的。如果是修行，这是正常的。

● 同房时间

问：我已皈依受戒。昨晚妻子想行房，我没有拒绝。但昨天是十斋日，这算邪淫吗？ *
答：现在社会，大家没有这些观念，我们坚持，就会引起家人的不理解，就会引起矛盾。自己坚持功课，坚持学习，坚持行善实践，各方面都好起来了，慢慢影响家人学佛，逐渐统一认识，就好了。

问：听说五月是毒月，整月不能同房。我爱人不学佛，肯定会反感。五月真的是毒月吗？有什么特殊的讲究吗？ *
答：所谓毒月，是人心有贪嗔痴，产生的毒素。我们每天坚持功课，坚持学习，坚持行善实践，遵守五戒十善，心地自然清凉。

问：今天是九毒日，但因欲望所致，没有查看戒期而与爱人同房了。事后知道非常后悔，决定晚上忏悔，今后在此类日子永不再造，这样可以挽回错误吗？还有更好的方法吗？
答：可以。按照《礼佛大忏悔文》拜忏就好。

问：我爱人信佛，夫妻间的性生活什么时候是禁日？什么是邪淫？
答：合法夫妻之间的生活，是可以的，合法夫妻之外的男女关系是邪淫。夫妻之间生活要节制，不要太频繁伤身。

问：弟子诵经、拜忏一年了。平时夫妻生活也是按照十斋日安排的，丈夫也不反对。最近弟子看了《寿康宝鉴》，对于夫妻生活有很多的限制，而且日子和《地藏经》的十斋日也不一致。作为佛弟子，是不是也应该遵守这些规定呢？
答：不必太繁琐，按照十斋日就好。

问：我现在吃素已有一年，有时间就读经。老公对我吃素已经不说什么了，读经也没有反对，只是保持沉默。可是在斋日的时候，他如果想和我同房怎么办？我怕引起他的不满和埋怨，我很苦恼。
答：因为他不学佛，不懂这些道理，是可以的，以后慢慢他学佛了，知道了，就可以避免了。

问：弟子的丈夫不信佛。弟子知道十斋日不能行夫妻生活，但是有时候遇到十斋日，弟子总是推脱。弟子担心丈夫有所抱怨，而且弟子也想断掉淫欲，但是担心丈夫（丈夫本来就反对弟子学佛），弟子现在两难，不知道该怎么做了。
答：不必在意，正常生活就好。坚持修行。

问：我们这些在家修行的人，需要按照这个十斋日来做吗？
答：尽量遵守。

问：在十斋日夫妻同房，也属于邪淫吗？也会受到恶报吗？
答：最好不在十斋日同房。

● 同房时念佛

问：我现在越来越不想过夫妻生活，感觉很恶心。每次我都会根据戒邪淫日历，可是我还是非常反感。每次我都会突然念起佛号。我该怎么办呢？ *
答：不要这样，净秽皆是虚幻，随缘生活，要理解对方感受，心中念佛就好。就作为游戏看待。

问：过夫妻生活时，可以默念佛号吗？佛号总会不由自主的提起，会不会不恭敬？但是觉得佛号一提起，身体似乎就不是自己的了，似乎分离了，心不再跟着身体走了。
答：可以，没关系。

● 欲望重

问：我爱人欲望很重。我依他，就什么事情都不让末学管，做饭洗衣服等家务全包，修行功课也支持，去道场都支持的；若不依，他就阻碍。做饭洗衣服等家务，我干倒是没有什么，可是严重的是他要阻止修行功课与到道场学习。
答：读诵《地藏经》回向后，祈求佛菩萨加持减轻爱人的欲望。

● 禁欲

问：我想断除夫妻生活，一心修行，不知道是否如法？
答：不要断除夫妻生活，要照顾家人，为对方着想。老老实实地拜忏、诵经、念佛就好。

问：丈夫最近信佛，认为要修行必须吃斋、念佛、禁欲。由于我们原本就有矛盾，现在他坚持要离婚信佛。我不想离，他说除非我也吃斋、念佛、禁欲。1.信佛就不可以有性生活吗？2.我不信佛，但我赞成信仰自由，我不反对他信佛。我可以因为他放生吗？对他的修行或者对我本人有用吗？3.我相信佛音的静心养性，平时听听佛教音乐和经文可以吗？因为与丈夫的关系恶化，心里烦。
答：1.可以，在家居士持五戒十善就可以，合法婚姻，夫妻之间是可以有性生活的。这是佛制容许的。不影响修行。2.可以，有用。3.可以。

● 是否随顺

问：弟子学佛后，就和老公分床而睡，怕犯淫邪。但最近读诵经书，常有恐惧心理，晚上不敢一个人睡，又和老公睡一个房间。但老公不配合，总犯淫邪，我该怎么做？
答：在家学佛弟子，正常的夫妻生活是容许的。

问：弟子现在觉得房事太损耗元气，过后总主观感觉脑袋迟钝、精神萎靡，且身体很累，特别是拜忏会特别特别累，心里不由自主有点排斥，所以和他在这里存在矛盾。应该随顺他吗？
答：应该随顺。但要适度。

问：我丈夫不学佛，对我按照《寿康宝鉴》的日历来安排夫妻生活，他非常反感，我很为难。自己吃素可以控制，但夫妻生活是双方的事，如果我坚持，他会顺着我，但看得出很不开心。一旦说起这个话题，他就很激动，我该怎么办？
答：对方不学佛，不要勉强按照这些规定。

问：由于身心不佳，对于夫妻生活性趣一般，主要是尽责任。如今得闻佛法，更多了一层顾虑，真想舍去性欲这些东西，可是配偶不信佛啊。昨晚配偶颇有怨言，说我现在在这件事上是应付他，没有激情，还说以后更不想支持我学佛了。我该怎么做？我不想主动也不想激情，不想性欲这些东西而多了一层干扰。那么夫妻之间主动和激情，是不是对于我们修行不太好？
答：没有关系的，可以。

问：前几日看别的同修的问答，说夫妻之事要为对方着想。夫妻之事于弟子也是一件很痛苦的事，弟子丈夫看弟子实在痛苦，本就比较少，他现在在外地，近来回来也没提这方面的要求。弟子有时想想，觉得很对不起他，但对目前这种状态比较窃喜。弟子是维持现状就好，还是偶尔替他考虑一下？
答：要替对方考虑。

问：1.我们在家修行的居士，怎样面对淫欲之事？尽管是夫妻，但是如果经常做，就是修行得再好，是不是也不会往生西方净土了呢？2.如果不做，对方受不了禁欲之苦，万一邪淫了，两个人不是都造恶业了吗？
答：1.在家居士，是容许的。不要反感，自己将此事变成障碍，要随顺。2.是的，要照顾对方。

● 有名无实

问：有一朋友夫妻，有夫妻之名而无夫妻之实，是习气使然，还是累生累世结的恶缘？
答：随缘。可以修行，消除罪障。


10 意外怀孕

● 意外怀孕

问：我已经有个儿子了，现在又怀孕了。老公是公职人员，这个孩子不能要。学了佛法知道不能堕胎，我应该怎么办啊？
答：可以祈求地藏菩萨加持，试试能否自然走掉。

问：1.我又怀孕了，但不想要，又不能堕胎，我应该怎么办？2.念经的时候，该怎么开口祈求菩萨，让这个胎儿离开呢？
答：1.可以祈求地藏菩萨加持，争取自然送走。2.读诵《地藏经》回向后，祈求地藏菩萨加持，送走孩子。

问：弟子现面临一事困惑：现怀二胎，初想留，但因国策和工作原因不能留。如果出事，会连累身边众人。现想过来打七，祈求奇迹出现，但是家人不允许。又怕在家修，心不清净，不知如何是好！如果按上面的方法，在家人又工作，怕不能完成三部《地藏经》，拜忏也会让他们说，或不恭敬地看。
答：多念诵《地藏经》或南无地藏王菩萨，回向后祈求地藏王菩萨加持送走孩子。

问：我丈夫老说我生的是女孩。我说我想生你又不让我生，怕丟了工作。你说他这不是为难人吗？如果这次能依佛力送走胎儿，我真想离婚好了。因为以后难免再怀孕，对女儿影响和教育不好。做人真是两难，又顾全家庭又要受怀胎之恐惧。
答：都是自己的业障重，不要埋怨其他人。自己老老实实修行，遵守五戒十善。

问：我和爱人老是两地分居，最近妻子说怀孕了（她自己感觉，还没去医院检查），是她一个网友的。我已经学佛两年了，但不够精进。想去大同打七，请菩萨加持，不让这个孩子来到这个世间受罪，毕竟我很难接受他。
答：可以试试祈求地藏菩萨加持。

问：今天有同事来告诉我，她意外怀孕了。因为这是第二胎，我劝她念地藏王菩萨圣号，并祈请地藏王菩萨保佑，能化险为夷，保佑孩子和大人都能平安。这样做如法吗？
答：很好。

问：1.前两天不知是我的不慎还是什么原因，肚子痛，也开始流血了。本来我以为有感应了（我是不能生二胎的），然后去医院检查，婴儿还是正常，但要我吃保胎药。我左右为难，因为我是祈请诸佛菩萨把这个可怜的宝宝带走的，我不知是该吃药保住，还是不管他，继续念佛诵经呢？2.听过诵《地藏经》送走胎儿的不可思议事件，但又有人叫我念地藏圣号。我本来修净土，较爱念佛号，现在都乱了，不知该专心念哪个？
答：1.请自己决定吧。2.《地藏经》为好。

问：弟子的老大一岁，现在怀孕两个半月了，婆婆老公还是很不高兴我要这个。其实弟子也不想生第二个了，天天也求菩萨加持了，可是局面没太扭转。双方父母都没有经济和能力照顾了，老家还有两个80岁的老人，需要我父母照顾。如果生了，还连累他们，感觉那也是不孝，所以我都动了杀念了。如果靠以后修行，能消除我的杀业么？
答：请自己决定吧。

问：我今年十月刚刚结婚，由于九月来月经，一直没有在意自己怀孕，直到结婚后才发现自己怀孕了。那段时间，由于一直喝酒和吃中药，不得不打掉孩子，我内心非常地痛苦。虽然我学佛有些时间，也知道杀生的因果，可是，我在忏悔中选择了这条路，我也哭泣过很多次。我感觉到孩子的痛苦和愤怒（因为本人有特殊的能力，看到黑色的物体飞来飞去），躲在墙角看着我，我无法注视那双眼睛。我后天就要做手术了，我内心非常地痛苦也非常地害怕。我一直念《地藏经》，可是该如何为这个孩子做回向？
答：最好不做手术，每天读诵《地藏经》，诵经前说明：弟子XX为腹中胎儿读诵此经，依靠佛力加持，孩子不会有问题的。最好不杀生。

● 避孕

问：弟子为了不再造堕胎的杀业，准备去做结扎手术，不知道行不行。因为看到有论坛说，上环和安全期，还有避孕药都是变相的堕胎。并且妻子现在不信佛，为了不造离婚恶业，我还不能完全断欲。
答：可以。

问：我与老公同房时用一种外用型的避孕药，是可直接杀死精子的，这样算不算杀生呢？
答：也是杀生，也会有影响的。念三皈依，念佛。平时念《地藏经》超度。

问：上次提问说用可以杀死精子的外用避孕药也是杀生，如果这种药继续用的话，每次要念三皈依，念佛，平时念《地藏经》超度，是吗？是使用前念还是使用后念呢？以后还能不能用这种药呢？
答：是的，可以在使用后念。如果有更合适的方法，也可以代替。

问：我已41岁，意外怀孕，属于二胎，我学佛知道不可以堕胎，但妈妈知道了很生气，我不敢面对她的表情，怕影响心情，我该怎么办？ +
答：哎呀，没什么办法，没啥好招。一般呢说菩萨畏因，众生畏果，咱们众生都是等这些恶业出来了，才开始害怕了。菩萨是没等出来就赶紧、就害怕了。就想这个问题有什么后果，我们是出了问题才害怕。没招，你可以祈求地藏菩萨加持加持，试着求一求，看看能不能自然地解决。

问：同修带环怀小孩了，她老公、婆婆都要她打掉这个孩子不可，她不愿背因果，不愿打。她老公是公务员，政府不容许有两个，她现在不知如何办？
答：碰到这个问题，我们也说实在话，不知如何回答，不知道怎么回答。因为我们学佛要明白，要懂得因果。菩萨畏因，众生畏果。我们明知道哪方面有问题，我们一开始就要管好自己，不敢做这些恶事，做了以后，后果可怕呀！你现在这个问题变成两难，一方面政策不容许；另一方面我们如果打掉小孩，就犯了杀业，给自己无端地造成烦恼。你看看这多难办，非常难办！以往我们碰到这个问题，只能说大家尽量明白这个杀生的可怕，一开始就不要出这个问题，只能这么说一说。所以说面对这些情况，现在社会非常复杂，问题特别的麻烦。所以我们自己更要警惕起来，不要在因地上就犯错。犯了错我们自己都不知咋办，最好不要这样！要警惕！要小心！这个请她自己来定吧，真是没招。

问：有一佛友说他爱人意外孕了，他们已有一小孩，他们怎么办？他家人说要尽快去流产。 +
答：的确，现在国家有政策，不让生二胎，那么我们就应该懂得因果道理，平时就要注意。如果不注意，我们产生这个问题，这就是一种杀业，堕胎就是杀业，我们就和这个孩子产生了一种仇恨的关系，自己给自己找麻烦。所以说，一定要懂得因果，我们学佛啊，懂得什么呢？学什么呢？就学因果，懂得因果报应的原理，这是非常重要的！不懂得因果，我们什么都敢干，杀业也敢干，其他也敢干，最终让我们自己结下恶缘，受到痛苦，很可怕呀！所以说，佛教的基础就是因果原理，整个佛教都是建立在因果的原理上面，懂得因果是非常重要的！

问：从昨天到今天，我只要一想到自己怀孕的事就生不如死。本来打算明年结婚，可宝宝却在这个时候来了。我自己信佛敬佛，深知堕胎的罪过，可现在又不能结婚，很痛苦。带我学佛的朋友说可以求地藏王菩萨，想问怎么做，才能将怨气、伤害减少到最小？ +
答：这个呢，要根据实际情况。的确，堕胎的确不好。如果有可能最好能够领结婚证，把这个先生下来。如果实在不行，那么可以求地藏王菩萨加持，看看能不能自然地去掉。但是往往效果不好，我们试过好几个，都解决不了，最终都生下来了。这个核心在于自己平时要注意因果，不能做这些事，做了以后，很麻烦，做了以后解决不了这个问题，很麻烦。

问：一同修正和老公准备离婚，但是却刚得知怀孕一个多月了。她不愿意要孩子，但因为学佛知道不能堕胎。这段时间都很苦恼，不知道该怎么办？自从知道这个事，连《地藏经》也没有读了，她请问该怎么办？ +
答：不要杀生，最好不要杀生。这个很麻烦，杀生后果很严重。最好不要杀生。


11 拒绝生育

● 拒绝生育

问：为了修学，是不是最好不生孩子或者少生孩子？多生一个，是把他带到这个苦世界，还是可以多一个将来发菩提心解脱的人？如果生孩子妨碍了修行，那是不是大家最好都不要生孩子了？
答：随缘。

问：弟子结婚七年，一直没要孩子。一是因为我和丈夫都比较忙，没时间。二是因为弟子从小有糖尿病，20多年一直靠打胰岛素维持生命，担心遗传，所以也没要孩子。学佛之后，明白了什么是生死，弟子更不想要孩子。可是家人都不学佛，他们不理解，想让我们要，担心老了以后没人管。家人不理解，这也是弟子多年来的心结。
答：坚持修行，祈求佛菩萨加持，得到家人理解。

问：我已婚但却不想要孩子，这样是不是欠我老公的，剥夺了他当父亲的权利？不管怎样，不生孩子就是对父母不孝吗？就是没有尽好妻子的责任吗？父母都希望我们有一个完整的家。如果选择离婚，成全我老公与别人结婚生子，这样可以吗？这样肯定也会伤父母的心，也是不孝，对吗？但我没办法说服自己生一个孩子，如果强迫自己去生一个孩子，我觉得对自己、对孩子都不公平。在这种心不甘情不愿的心态下怀孕，孩子能健康吗？ *
答：我们这个社会，有很多的无奈，有很多的不如意，只有好好学佛，成功往生到西方极乐世界，才能真正摆脱这些烦恼。对于孩子问题，每个人的想法不同，也不好置评。有时，换换思路，也可能会变化的。现在也有人在怀孕前，祈求地藏菩萨加持，送一个善根福德智慧之子，怀孕期间，每天读诵《地藏经》，诵经前说明：弟子XX为腹中胎儿读诵此经，这样孩子非常好，安静好养，有福德，人见人爱，将来长大了，也会对社会有益。已经有好多这种例子了。

问：通过学佛，知道父母是根，要孝敬父母，所以也如他们所愿结婚了（其实我不喜欢结婚，喜欢一个人）。现在他们又催我生小孩。其实结婚生子，本来在世人看来就很正常，没有什么好推脱的，可是我真的不想生啊。我先生同意理解我的想法，但是我和他都是独生子女，不生确实也说不过去。我该这么办呢？是恒顺父母的意思？还是把一切放下，好好修行？
答：随缘。

问：末学结婚以前，就不喜欢小孩，也不打算生。婚后公婆多次谈及此话题，我还是不想生。原因是自己性情反复无常，觉得无法管理自己的心性，害怕因此令后代心理不健康。学佛后，觉得一切都是债、缘，生的意愿更小了。爱人原先想要，但看到我做一些事经常反复，在老问题上总过不了坎，也就不再提及。现年龄已近40，给公婆也表明不想要的态度，但总觉他们未想通此事。佛友也劝我生，说是了缘，否则会因公婆的怨气而障碍我往生；另一佛友因经历较多，坚决支持我不生，说否则会牵缠一生的精力，难以割舍。现在自己年龄大了，精力也跟不上，加之心性没有提高，心中更是焦急，该如何是好？
答：随缘。坚持修行，逐渐消除业障，身心清净，一定要往生西方极乐世界，不再六道轮回。

问：以前没学习佛法的时候，我觉得人活着很苦，所以，就不想生孩子，不想让另一个生命来人世间受苦。现在刚开始学习了佛法，我还是没想要孩子的想法，原因是我现在全心全意想按佛陀的教育来做。我爱人他虽信佛，但并不学习佛法，对我吃素也不能理解。如果真的要了孩子，以后在孩子教育上，两个人的意见肯定不一样。我肯定想我的孩子吃素，从小就学习佛法。但我的家人，肯定会买活生生动物来给我吃，将来也会给孩子吃这些鱼肉，这样岂不是更造了更多的业？如果像这样杀生吃肉，肯定不能感召有善缘的孩子来投胎，所以不想生孩子的念头更加坚定了。但家人朋友对我的关心，都让我不知道如何回答他们。我爱人虽然也很想要孩子，但我态度坚决的时候，他就叫我自己想清楚，不要后悔，到底我应该怎样才好？
答：随缘为好。

● 想要孩子

问：弟子这半年以来一直心里很矛盾，想要生二胎也没有指标。弟子今年32周岁了，再过几年，恐怕想生也生不出来了。学佛已经有一段时间了，也知道业力的可怕。想超生，又怕承担业力，怕受果报，不知如何是好。正是这个问题，让弟子这段时间以来，念经念佛的心懒惰了许多，不得力，天天昏昏沉沉的。
答：不要放在心上，努力修行，祈求地藏菩萨加持，安心就好。

问：我夫妻俩都快40岁了，盼望快点能有孩子。但从结婚以来到现在，几年了也没怀上。经过医生的检查，我没问题，是丈夫身体的问题。我是个佛教徒，在家一有空，就尽量念《地藏经》和拜忏。我丈夫身体很差，我很想引导他一起念经或拜忏，又怕他反对。想请教：我自己念经和拜忏，是我个人消业。但我很想老公也能消业，该怎么办？
答：你坚持修行，修行有力量了，就会自然帮助你丈夫了，不要劝，自己修行吧。


12 堕胎流产

● 堕胎流产

● 堕胎因果

问：能讲讲堕胎的因果吗？堕胎肯定是一种罪恶，父母、胎儿、医生、国家都有罪吗？ +
答：没错，堕胎就是一种杀生，杀业。本来堕胎的婴儿和我们之间是一种善缘，或者是一种恶缘，但是过来找我们帮忙来了，来找我们把这个恶缘表现出来了；如果是善缘呢，会找到我们来帮助我们。现在你把人家又杀了，无论是过去世结的善缘、恶缘，总之一定又变成了恶缘，这种恶缘将来一定会表现出来，我们一定会被人家去杀一遍。这个罪业啊，凡是参与的都有果报，都会被仇视的。

问：堕胎的罪很大吗？通常需要拜忏多少个才能把他度走？
答：堕胎的罪很大。多少个呢？这要看你的真诚心、忏悔心，多会儿能感动他，多会儿才能超度走。

问：我的一个亲人，怀孕因是二胎，所以想堕胎，不知该怎么办？
答：谨慎因果，不造恶因。

问：弟子罪孽深重，未婚怀孕。现在只有堕胎了，可又犯了杀害重罪。弟子跪泣，求指点！
答：学佛要明了因果，不犯五戒。已经犯戒，要忏悔罪障，努力消除。

问：女人堕胎的胎魂，他只会跟母亲讨债，不会去跟父亲讨债，是不认识父亲吗？
答：不是，会先报母仇，再报父仇。

问：由于年轻不懂事没接触佛法的时候，堕胎三次，接触佛法之后才明白这是造杀业。自己现在也在诵《地藏经》，但是有文章中说，有经验的妇科医生会告诉你，堕胎三次以后，你可以怀孕，但是不能生宝宝。请问我该怎么做？我以后还能有自己的孩子吗？
答：堕胎容易伤害身体，造成障碍，不容易怀孕。这要通过修行，消除罪障，身体恢复，就容易再怀孕了。

● 先兆流产

问：末学前段时间意外怀孕，后出现了流产先兆。保胎有近10天还是出血，大夫告知如果不堕胎会有大出血危险，即使保住胎儿也难保证五六个月时不会流产。这种情况下末学选择了堕胎。手术后大夫告诉我胎儿已经感染变色了。末学现在每日读《地藏经》两部，该如何回向？
答：回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。坚持修行，可以减免罪。

● 停止发育

问：弟子怀孕8周时去照B超，胎儿显示只有6周大小，没有胎心和胚芽。当时有验血并打保胎药，医生建议过两周再去作B超。过了两周再去检查，胎儿也还是只有6周大小，还是没有胎心和胚芽。医生诊断为胎儿停止发育，为稽留流产。医生建议作手术拿掉胚胎。请问，这样算不算堕胎？如果作了手术后，诵经如何回向？
答：不算。读诵《地藏经》，诵经前说明：弟子XX为胎儿读诵此经。回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 胎儿畸形

问：弟子的同学不学佛，她去年怀孕六个月时去医院检查孩子畸形，本来不想打，畸形也想生出来做手术的，但因医生建议说太严重最后还是流掉了。请问这种情况孩子是不是也是会怨恨她啊，是不是最好也为未出生的婴儿念经？
答：是的。

● 胎死腹中

问：弟子年轻时，曾打了一次胎。因为那时也不知打胎就等于杀人，所以也没在意，后来浑身都是病，也不知跟打胎有没有关系。过了两年，想要孩子的时候，胎儿在三个半月的时候又死在了肚子里。如果打胎是等于杀人，我能理解，这次这个胎儿是自己死在肚子里了，这算不算是罪过呢？
答：这是被我们伤害过的众生来报复。

● 胎死流产

问：怀孕两个多月，医院诊断无胎芽，已停育，故做流产，请问这算是杀生吗？
答：不算杀生。医生诊断了，没有办法生长了，这个不算杀生，他自己已经停止了。这个一般来说都是来报复，来报仇的。

● 堕胎过程

问：请问在堕胎时念“阿弥陀佛”可以吗？ +
答：可以，那没有办法。

● 家人要堕胎

问：我怀孕两个多月，老公说要是男孩就打掉，要是女孩就留下。可我很害怕堕胎，以前我不懂堕胎的严重危害，已经堕过一次，所以这次我非常心痛。我现在很少诵经，上班办公室人很多，不好诵经；在家里，老公不让我经常诵经，他会烦。我知道这是自己的恶业在障碍。有几次想早起拜忏，可害怕被老公看到了骂，只有在心里默念佛号。 *
答：堕胎的后果很严重，不要堕胎。心中默默念佛就好，用半天时间念南无地藏王菩萨，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国；半天时间念阿弥陀佛，回向自己往生西方极乐世界。

问：1.我妹妹现在怀孕了，但是她的小孩已经11岁了，所以她只能做流产。我可以帮流产的孩子诵经吗？2.我妹妹家里人不信佛，她要上班，无法诵《地藏经》。那么她怎样做，才能为流产的孩子做忏悔呢？
答：1.教给方法，请她自己念。2.念南无地藏王菩萨。多念，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：学生今天检查腹中胎儿一切正常，有心跳，现两个月。但是家里人，几乎都反对现在要第二个，精力、经济条件也不太允许。我也很为难。平时做功课也求菩萨加持了，真的不知道是自己采取行动，还是顺其自然好了？我现在这种情况，每天诵经，该如何回向？
答：诵经前说明：弟子XX为腹中胎儿读诵此经。回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我妹妹意外怀孕，准备堕胎，请问怎么念经？是回向给孩子吗？我妹妹不信佛，请问我可以代替她念吗？ +
答：最好你妹妹念，如果你念呢，要少量，念上七遍就可以了。如果你妹妹自己念，就回向“愿以此功德，庄严佛净土……”就可以；如果你代她念，就代她回向她的堕胎婴儿“愿以此功德，庄严佛净土……”。

● 未婚已孕

问：我已有三个月的身孕，还没结婚。我不想和他处下去了，我想打掉这个孩子，可以吗？
答：最好不要这样，这是杀生，会给自己造成很大的麻烦。请看看大家的打七日记。

● 离婚有孕

问：我去年仓促结婚，婚后发现两个人差异太大，一个月就提出离婚，但发现自己怀孕了。现在我怀孕五个月了，两人实在无法生活，协议不成，准备到法院起诉离婚。朋友们都劝我把孩子做掉。孩子月份小时我不忍心，经过这五个月的煎熬，我越来越害怕孩子生下来也是个糟糕的人，或者他会不停地骚扰我们母子。本想通过大量诵《地藏经》请孩子自己走，但不走的话，我听说去医院做很残忍。我该怎么办？ *
答：杀生会带来很大的危害，堕胎也是杀生，明了这个道理，做事一定要谨慎。

● 求佛加持 胎儿流走

问：蒙佛和地藏菩萨加持，我在没吃打胎药的情况下，未念完发愿的30部《地藏经》，已流走了胎儿。现在我还在读经和放生等。我那几天吃了山楂，想确定一下到底是自己故意弄走的，还是佛菩萨的加持？
答：佛菩萨加持。

问：弟子前段时间早孕显示为阳性，表示怀孕了。因为各种原因，不可能生下孩子，在网上曾看到祈请地藏王菩萨，把孩子接走的案例，弟子诚心祈请地藏王菩萨慈悲加持，不要让小孩来到人间地狱。大慈大悲的地藏王菩萨，真的显灵，把弟子的孩子接走了。过了几天，弟子的例假就来了，后来检查显示为阴性。在此向诸位同修报告。南无大慈大悲地藏王菩萨。
答：阿弥陀佛。

● 超度婴灵

问：堕胎也是因果吗？如果胎父并不信佛，是不是胎儿就不会被超度走？
答：堕胎是造杀业。父母其中一人信佛修行，会超度的。

问：弟子无知，多年前堕过一次胎。最近想实行一个月的八关斋戒，并为堕胎之子诵 100部《地藏经》。我这样如法吗？还有哪些方面，需要更精进的？
答：一定要忏悔罪障。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

问：我的父母、哥哥曾经分别堕过两个胎儿，请问我诵经的时候他们会得度吗？需要重新单独为他们诵经吗？
答：可以受益，不必单独为他们诵经。

问：我弟弟结婚后不久，弟媳就怀孕了，但是之前弟弟因为感冒打了一次针，打针的时候，医生告诉他们半年内不能要小孩子，说如果怀孕，怕小孩子不健康，结果他们把这个小孩子打掉了。请问如果我为这个被堕胎的孩子放生或者印书或刻光盘，他能得到利益吗？
答：可以受益。

问：弟子依地藏七方法修行，念《地藏经》，被堕的孩子会受益么，受多大益？可否单独为被堕孩子诵经？
答：会受益，不必单独诵经，坚持修行，会持续受益的。

问：我的儿子小时经常生病，是否是被我曾经做过人流的灵魂和被他伤害过的众生影响的呢？我该如何做，才能直接超度他们呢？
答：有可能，孩子本身也有业力。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

问：无锡有一同修曾经打胎六个，现在身体不是非常好，问有没有办法帮忙解决？ +
答：打七，可以让她打七去。

问：我二十年前堕胎，是一个六个月的成型婴儿，这些年很不顺，现在听经闻法了，怎么做才能让他原谅我，二十年了，他现在在什么道上？ +
答：拜忏！拜忏可以化解。每天我们依照《礼佛大忏悔文》拜忏，读诵《地藏经》，念佛号，超度就好。

问：1.为堕过胎的孩子，怎么做才能更好地安抚并超度他们呢？除了六部曲外，还应该做些什么呢？修地藏法门后想起堕掉的孩子，心疼得受不了。2.非常悔恨对他的伤害，事已造成，只希望能通过自己的努力改变他的命运，对我的怨恨，我全然接受。不在了该怎么做？ +
答：1.这六部曲的方法就是超度，也包括了我们堕胎的这些孩子。我们有很多实例，通过修行到一定时间，就梦到这些孩子走了、离开了，这个效果很好，按这个坚持就可以了。学到《地藏经》以后，心里觉得这个东西不对，这就很好，就明白我们不要去做这种事。要什么？要修五戒十善，要戒杀，这就正确了。2.这已经造成了伤害，就是按我们提出来的"以消除业障为重点"，通过读诵《地藏经》，每天读诵《地藏经》、拜忏来超度它们，这就是最好的方法。然后平时要吃素，不要再造杀业，按照五戒十善去遵守，不要做这些违背戒律、不善的事情。这就逐渐向一个人天，向一个好的方向转变，最后可以成就。

问：堕胎的胎儿，诵经回向可以解除怨恨吗？ +
答：可以。先拜忏，再诵经，可以。

问：请问如何为流产的孩子做回向？ +
答：还是念《地藏经》。如果这个流产的孩子是最近刚流产的，在49日之内，那么就把他当做去世的亲人来对待就可以，也是回向给XX流产的孩子“愿以此功德，庄严佛净土……”。如果已经过了49日，就不要单独回向给他了，直接回向“愿以此功德，庄严佛净土……”就可以了。

● 欲结来生缘

问：我想和堕胎的那个孩子结一个来生的母子和母女的缘，应该怎么拜忏、诵经祈祷？这个想法是妄念吗？
答：最好不要这么想。至于说以后有没有缘，随缘最好，不要再勉强。


13 孝养老人

● 孝养老人

问：学佛会和孝顺相违背么？
答：不违背，请看看《地藏经》。

问：我有个疑问：若儿子对父母不孝，是儿子来讨债，父母在还债。还清了就两清，那还存在孝不孝吗？孝是来还债，不孝是来讨债天经地义。那《地藏经》里说对父母恶毒者，得返生鞭挞现受报，是何意思呢？
答：即使是有冤仇，因为父母生下了孩子，对于孩子有养育之恩，孩子也应该尽孝。

● 无感恩心

问：我对父母生不起感恩心，孝敬心。诵经拜忏也很久了，可是还是没有真诚心，该怎么办？ +
答：那继续拜忏，多拜忏。说明我们可能还是业障比较重，业障重，多拜忏。

问：我对父母的恭敬心、感恩心，怎么也生不起来，通过诵《地藏经》，可以让我生起孝敬心吗？
答：可以，要拜忏，每天首先按照《礼佛大忏悔文》拜忏，速消罪障；每天念《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。每天念阿弥陀佛，回向自己往生西方极乐世界。根据自己的情况安排功课。坚持修行，逐渐消除罪障，身心清净，恭敬心、感恩心慢慢就会显露出来了。

问：我打过两次七，现每天都坚持拜忏、诵经、吃素、念佛。地藏菩萨代表的是孝亲尊师，可是我的孝敬心始终生不起来，我很苦恼。怎么办？ +
答：我们继续修行，这个恐怕有业障的问题，有障碍。我们继续坚持修行，继续忏悔，继续诵经、念佛，逐渐地消业障。慢慢地我们有可能会改善，到清净了我们就能产生这些慈悲心、忏悔心、真诚心、恭敬心，慢慢地产生。

问：不孝敬父母会下地狱，但是如果儿女跟父母结的是抱怨的缘分，儿女对父母不好，是父母自己的果报，怎么儿女还要下地狱呢？ +
答：很简单，因为我们这个生命是由父母给的，所以我们明白了因果的道理，明白我们和父母之间的缘分就是四种：报仇、报恩、讨债、还债，所以碰到这种情况，我们对父母如果有冤仇，有怨恨，那么子女对父母来说，不应该抱怨，应该接受，如果父母对子女不好，那么子女应该接受，要认识到这个很可能都是过去世我们对父母有过伤害，接受就好。然后对父母应该尽到儿女的心意、孝心，因为没有父母就没有子女。

问：我感觉我好像也是找我爸妈讨债的，明了因果原理之后，想对父母好，但是因各种原因总是无法升起孝敬父母之心，经常与父母发生争吵，很多时候并不完全是主观因素造成的，也尝试过强迫自己对父母好，但就是好不起来，我非常烦恼。我该怎么办？ +
答：没错，这种情况下，往往过去世有恶业，过去世双方之间有仇等等，有这种情况，现在无论如何，心中就很别扭。但是对父母，无论如何情况，我们学佛了，都不能争吵，顺其自然慢慢地改变。现在可能对父母好不起来，但是没关系，首先，先做到不和父母争吵，先做到这一步。如果说产生争吵的理由了，我们想办法就不要争吵，赶快地脱离这个环境，先不吵起来，不吵就很好。慢慢地平静了，逐渐地培养，逐渐地对父母好起来，这是一个过程，这里边也包含我们修行的力量。

● 如何相处

问：如何让长辈对我安心，不再总是提醒我要用世俗的方式，早日获得稳定的生活，我真的不在意名利之类的东西。 +
答：对于长辈，我们要理解人家的心意，长辈对后代来说，那是没有任何条件的。像对于自己的孩子，我们都会知道，没有任何的条件去爱护，总把自己的孩子，即使长大了也认为是小孩来对待，这个我们要理解，这个核心在于我们自己做好，自己做好了，长辈就放心了。

问：从小到大一切事物都是父母操办，我实在不忍心让他们操心了。现在他们强行为我安排工作，我又抵触又无奈不知该怎么做？ +
答：这个慢慢地来转变。家人对我们是爱护，安排工作我们应该接受。

● 如何孝养

问：是不是孝心圆满的过程，也是成就的过程？
答：只有佛菩萨的孝心是圆满的。所有的众生都作为父母，而且他们有能力把所有父母带到成佛的层次，这是圆满的大孝，我们自己是量力而为。

问：父母的行为善变颠倒，很难与其正常沟通，这样如何做到尽孝？按六部曲加强修行消业可减轻这种状况吗？ +
答：有可能。的确，父母有这种情况，那么很可能他有业障，我们很难办，的确是这样。所以怎么办呢？我们建议就是自己修行，按六部曲自己修行。修好了，修成功了，慢慢地，父母的业障也会慢慢地逐渐地减轻，也会受益的。所以建议大家一定要坚持修行，如果有可能，慢慢影响父母，没有可能，也不必多说什么，我们就是自己老老实实按照六部曲坚持修行，逐渐消除自己的业障，慢慢影响父母，减轻他们的业障，他们就会逐渐好起来的。

问：我欠我母亲的太多，怎么办？ +
答：我们所有人欠母亲的都很多呀，我们的生命都是母亲给的，欠母亲的就欠一条命呀，那欠得太多了，可不是说欠少了，欠得那是太多了。怎么办？《净土三经》讲，净业三福第一条：孝养父母、奉事师长。要孝养父母，对于我们来说我们努力修行，按佛的要求做到，这个最重要。母亲，我们可以知道，父母绝不会要求我们怎么样，父母永远会为孩子想，永远会为孩子想的，绝不会要求我们做什么，不会。我们自己做好，不让父母操心，方方面面都很好了，其实母亲就安心了，我们对母亲的回报就做到了很大一方面。

问：我以前造的恶业太多了，现在很后悔，我又不敢发露忏悔，怎么办？我以前非常不孝父母，老让他们为我担心，现在知道要孝养父母了，可是不在一个城市，应该怎样落实呢？
答：可以自己在佛前忏悔。现在自己要工作稳定，家庭和谐，不让父母操心，有时间就打电话问候，父母有事情就及时去处理。

问：我不是佛教徒，父母都八十多岁了，近日先后发病入院。请问子女应如何尽孝？
答：大家如遇到身心疾病，建议大家首先要去合法正规的医院治疗，积极配合医疗，以达到康复的目的。如果有缘，对佛法有信心，大家也可以通过佛法修行，配合治疗。如果你的父母不相信佛法，千万不要勉强他们学佛。

问：弟子是和妈妈一起生活，每天老人家照顾我们的起居，不让她干吧，她又闲不住，总是在我们下班前做好所有的事情。弟子很内疚，这样是不是就和《地藏经》讲的孝背道而行了！我们这样做是不是在消耗母亲应享有的福报啊？
答：没有关系，天下的父母都是最爱孩子的，为孩子做多少事情，都不觉得累，关键是我们自己要生活好，工作好，家庭和谐，不出意外事情，不让老人为我们操心，这就是最大的孝顺。

● 是否如法

问：我们这里端午节，女儿是要送鸡鸭给父母吃的，但是今天我没有送，我只送水果，我不知道是不是不孝？ +
答：这是最大的孝。

问：我在国外，父母都在国内，因为我不孝顺父母，现在不在父母身边，我母亲又有病。我想在拜忏、念佛时把父母的相片放在佛菩萨旁边，这样做可以吗？ +
答：也可以，放在侧面，不要放在正面。我们自己在平时努力修行，修得很好了，父母也能受益。

问：我有一个五岁的弟弟，爸爸自从见我变乖了之后，有时候指使我给我弟弟洗脚或者穿鞋。我到底要不要去听爸爸的？这是孝亲还是溺爱，行善还是作恶？好纠结啊！
答：照顾弟弟，是应该的。

● 其他问题

问：我母亲很快过生日了，现在学佛后，觉得给她放生更有帮助，对她有利益。她过生日，往年是给她钱花，现在是照样给钱她拿着（她高兴），还是不再给钱，将这钱帮她放生好呢？
答：你妈妈喜欢哪样，就做那样。孝顺父母，要让他们欢喜。慢慢告诉他们修行方法。

问：我在生活中遇到问题，总是从最坏的方面考虑，还总怕自己先死了，不能照顾父母。还想立遗嘱，把自己死后公积金和20个月的工资留给父母，因为父母没有养老保险，父母有点钱在我这存着，怕自己先死了，丈夫不给我父母。我这种心理是不是有疾病，还是业障重？怎么摆脱？
答：我们平时的知见往往都有问题，往往都不正确。建议你最好修行佛法，用佛法看待世间的事情。

问：我在一位师兄的博客里看到说：不孝父母，顶撞父母，孝道不足是同性恋、强迫症、手淫的诱因，也是邪淫念头多的主要原因。要想解决这些问题，首先要深刻地向父母忏悔，并补足孝道。我觉得这个说法有些道理，又有些片面和牵强。
答：我们要皈依三宝，依靠佛力，每天坚持功课，逐渐消除业障；同时要遵守五戒十善，熄灭贪嗔痴，勤修戒定慧，逐渐改变自己。

问：我学佛后，不再喜欢世间人吃喝玩乐的日子，觉得很浪费，而且又造业又没意思，只想在家清净地听经学佛。家人常出去吃饭，我可以不去吗？我想把吃喝的钱省下来，帮助有需要的人。这样对公公婆婆会不孝吗？我老公总觉得让老人大吃就是孝，尽管他们都有糖尿病、高血压。我不忍心看到他们天天在大吃大喝，还以为在享福。
答：家人现在还不明白这些道理，不必烦恼，随缘去参加就好，自己吃素。

问：我最近感觉事情还是有点不顺利，看见周围的人不孝父母，我很气愤，觉得父母把她培养得有地位有钱了，现在却把父母一脚踢开。昨天说了一些善有善报、恶有恶报的话，不知道我是否犯了口业？昨天我的脸色很差，很黄，不知道是不是营养不良？
答：不必管别人的事情，自己修行就好。养成念佛的习惯，让自己身心内都是佛光。

问：感恩佛菩萨让我这次去天津打精进七，菩萨让我找到了自己深层的原因，在于和父亲的关系。虽然我知道回来后，应该好好孝顺他，但不知道为什么，回到家看到他就特别烦，心里有一种怨恨。我知道这样不对，却不知该怎么改变自己的心态，怎么改善与父亲的关系呢？
答：尽自己的本分就好。安心修行，随缘度日。

问：我爸最近爱好上了钓鱼，我回北京，妈妈给带了些鱼干给婆婆吃，我就带回来了。我很可怜这些小鱼，妈妈的一番心意又不能偷偷埋了，我该怎么办呢？怎样尽孝道呢？我该怎样孝顺我的婆婆呢？我和她的关系一般，她让我做什么活，我就不去做，想到我亲妈就从来不这样对我。现在信佛了，我该怎样克服自己这样的心呢？
答：给它们念三皈依，念佛就好。和婆婆多说说话，多熟悉熟悉。

问：我丈夫他二哥自从深信佛法后，一直在家努力修行。自从2004年7月份后，他就再也没有回过老家了，也不回来看老母亲，2005年时寄过一次钱给老母亲，之后再也没有音信了。有几次我丈夫去找他，才知道他已偷偷地将房子卖掉，不知道去哪了。他的行为是告诉我们，要我们再也不要去找他，再也不联系他了。这么多年来，他也一直无音信。也因为这，我丈夫反对我学佛。有时我想，他是不是走火入魔了，他这样学佛，是不是太自私了！
答：这样不是学佛，佛教育我们要孝养父母，奉事师长，这是学佛修行的第一部。我们学佛要明了因果，遵守五戒十善，没有这些基础，学佛是空中楼阁，不可能成就的。

问：因为不停换工作，所以生活费都是家里给的。我特别能花钱，从来不想生活费怎么办、房费怎么办，没钱就向父母要，就向别人借。上周去河北放生，车费加上放生费，花光了钱包里所有钱。昨天打电话向妈妈要钱，妈妈告诉我花钱不要这样，要省着点，不能自己在外面上着班还月月向家里要钱，家里也不容易啊！我突然感觉自己很愚痴，以为拿出钱包里所有钱就是真诚，我这是在做什么啊？我26岁了，没有一天不花家里的钱，累着父母，花父母的钱为自己做功德。我如此不孝，我对不起他们啊！
答：自己养活自己，积攒一些钱，供养父母，不让父母操心，这就是最大的供养，最大的放生，最大的修行，是对佛的最大的回报了，不要再去参加所谓的放生了，自己的问题还没有解决，到处去闲逛，打着佛的旗号去赶贪嗔痴的集市，这是极大的犯罪，是最大的愚痴。立即停止吧。每天把心守住了，安心工作，回家修行，不要乱跑，不要打着佛的旗号乱花钱，安心在家里每天修行，每天拜忏六个，诵《地藏经》三遍，念佛一万声，如果还有时间乱跑，就再加量，拜忏增加到十个。

问：弟子最近在婆婆家住。因为小姑子生孩子，婆婆去照顾她，公公在家没人照顾，我们回去住，也能照顾他。但早晚做功课拜忏时，心中总不踏实。早上四点多起床拜忏，总怕动静大影响他老人家睡觉，所以心中就不像在家那样放松，感觉也直接影响拜忏的质量。想回家住吧，又放不下老人，心里很矛盾！女儿也很想回家住，我也感觉家里的磁场好！但转念一想，这是不是自己的分别执著啊？
答：不要紧，将心安静下来，平平静静的做功课就好。老人应该照顾。

问：1.因为工作关系，要离开家去外地生活。这样是不是属于不孝？是不是应该为了照顾父母，留在他们身边，哪怕做着一份不如意的工作？如果在外地努力工作，买房后再把家人接到身边，这样可以弥补吗？2.我个人想做一份纯善业，哪怕收入非常低。但是家境比较普通，从经济角度考虑，家人很希望我保持天天与妄语打交道的行业，以保持较好的收入。可是我自己真的非常不愿意打妄语了，很矛盾，也很痛苦，不知道该怎么办？
答：1.可以到外地工作，这不是不孝。平时多关心就好。2.祈求地藏菩萨加持。找到一个既不造业，收入也高的职业。

问：我的父母都健在，但他们不怎么相信佛教。我觉得他们现在生活得很累，一辈子都在为我们操劳，而我们因为经济能力有限，不能为他们做什么，我感到很内疚。现在我知道能为他们做什么了。但因为我念《地藏经》没多久，许多细节方面我不是很懂。1.我念经时，就想睡觉，有什么办法，能不让自己睡觉吗？2.我自己的罪障很重，就能为父母念吗？3.该如何发愿？我希望父母将来，也能往生西方极乐世界。
答：1.可以每天按照《礼佛大忏悔文》拜忏，然后诵经、念佛。2.自己修行，不要管其他人。3.自己修好，才有可能帮助家人。

问：弟子以前有爱顶撞母亲等不孝的行为，以为在兄长姐姐们供养父母的费用中，自己承担了99%的费用，这就算孝顺了。接触佛法后，才知道自己是多么的不孝。我想除了好好修行，并按经书上那样孝顺母亲外，可否在佛菩萨面前发愿，把自己的寿年转给母亲？转赠的年数为：差一个月，就到我此生从现在算起余下寿命的一半？因为我想比母亲多活一个月，这样就是在这世上，她永远都有人照顾。
答：不必，自己努力修行，有能力影响母亲学佛修行，脱离六道轮回，这是大孝。

问：看到有的儿子对父母亲很不孝，父母亲年轻时就省吃俭用的，还到处借钱为儿子还债，那些债直到他老人家去世前，没几年才还清的。他儿子却还老怨父母亲没财产给他，平时对两老不闻不问，更不给分文，心肠麻木毫无怜悯之心。还把他与前妻生的子女，从没会走路，就扔给他父母抚养，一切费用一直不管不问。而老父母却是望子成龙，对这个不孝儿子毫无责怪，只怪自己没能力再多帮他，儿子却在城市花天酒地。七十多岁的父亲，终于因常年的困苦磨难而积压成病，忍辱负重地在一间十平方的破乱潦倒的房子里与世长瞑。是半夜两三点，打电话告知在城里的儿子。他母亲因受刺激，精神错乱，大闹不止，简直不可收拾。到了五六点又打电话给他儿子，他说他要等送女儿上学校。打电话的人，在电话里跟他儿子语重心长地说了很多话，他才说那就回家吧。城市离农村一个小时的时间，他儿子有一辆桑塔纳小车，听说是每天一百多块钱租的。我想那儿子应该是找他父母亲报仇索债来的，因果是必然规律，父母亲就等于是还他儿子的宿世债的，儿子对父母亲的不孝也会有报应吗？
答：你说的对，儿子来讨债，父母在还债。因果要了清，从此各行各路。


14 操不善业

● 操不善业

● 养殖

问：有一个同修是卖肉的，她每天为猪肉念三皈依。请问还需要念往生咒和其他咒吗？
答：念三皈依，念阿弥陀佛就好。

问：末学的爸妈在老家与其他人一起养了鱼，等鱼长大后，就会去捕捉杀死，煮来吃。我规劝过，可是他们不听。末学该如何做？
答：随缘。

问：弟子家里是务农的，迫于生计，去年帮家里买了一个鱼池来养殖。弟子心里总是挂忧，这是杀业，但爸爸说，那么多人还是要吃鱼的，按家里的风俗，说是猪鸡鸭鱼四大动物为某神所许可吃的。如果把这个鱼池卖掉，家里肯定是不会答应的，弟子不知该怎么办。
答：自己坚持修行，祈求佛菩萨加持。

问：1.丈夫的母亲经常杀生，有什么方法可以改变她？2.弟子的父亲是养鱼养鸡去卖的，有什么方法可以改变他？
答：1.祈求地藏菩萨。2.祈求佛菩萨。

问：我丈夫最近两年多来，工作一直很不顺利。他非常喜欢养殖（他不诵经），最近他想要投资养羊。我感觉不好，可这是他多年的梦想，不知我该如何做？
答：劝一劝，如果对方不接受，就不要管了，自己修行就好。

问：我的父母近几年以养猪为主要的收入，但是自己从来不杀，都是卖活的，卖给别人，这是否也算间接的造业呢？ +
答：没错，这个依然是间接地造业，也有问题。慢慢地最好能找一些符合五戒十善的事业来做，这个为好。这个可以念《地藏经》，或者念南无地藏王菩萨，求地藏王菩萨加持，看看能不能改变。

● 宰杀

问：我父亲卖鸭卖鸡，还帮人杀掉拔毛。我劝父亲不要干这个，他和母亲都骂我。我五岁时父母就开始做这个，那时只是养大了卖掉，没有杀。现在是批发来卖，而且还帮着杀。我该怎么救我的父亲？
答：既然劝了，不听就算了，自己努力修行吧。可以祈求地藏菩萨加持，逐渐使父母不做这种杀生的事情。

问：为了养家糊口，我父母养殖小动物出售。自从2005年接触网络，我开始帮家人在网上，散播出售小动物的信息。接触佛法后，我知道出售小动物不如法，最好能改行。但是说起来容易做起来难，特别是劝告不成，造成和父母的关系紧张。现在还不断有人打电话给我，问我要货，这让我非常为难。如果我答可以吃，违背自己的良心；如果我拒绝说已经不养了，而事实上家人还在饲养，这算不算打妄语？我该如何对待？ *
答：可以继续联系业务，但不要主动去做了，慢慢减少萎缩。同时，读诵《地藏经》，祈求地藏王菩萨加持，使你们全家改变一种职业，不要再做养殖了。

问：今天丈夫从水库回来，说他们今天吃的这条鱼有84斤。我当时很生气，我告诉他这么大的鱼都成精了，鱼精会来找你们报复的。我这么说得对吗？当时也是生气才这么说的，吃大鱼和吃小鱼有欠债大小的关系吗？ +
答：都一样。也不要生气，我们自己不吃，自己努力修行，自己放生就好了。别人呢，我们现在可能没能力说人家，没能力解决人家的问题，没能力说服人家，最好不要这样。大鱼小鱼都是生命，都是一样的，都会有报应。

● 开餐厅

问：我爱人想开一个排骨小吃加盟店，我反对。但是我的力量太渺小了，今天定金都交了。如果他杀业重，对我、孩子和家庭都有影响吧？我该怎么办？ *
答：尽力了，就随缘。可以祈求佛菩萨加持，试着改变。

问：我们开夫妻餐厅，这个餐厅投入了我们全部的心血。后来接触《地藏经》，才知道犯下了杀生重业。可那些客人要吃啊，在杀那些畜生的时候，我真的好心痛。也有师兄叫我开素食餐厅，可我们这里是偏远的农村，那些人佛法意识很低，开素食餐厅根本就没人吃，而且我老公也不信这些。我不想再增加自己的业障，我该怎么办啊？
答：保持现状，为这些动物肉食念三皈依，念佛。平时多拜忏、读诵《地藏经》、念佛。

问：我在去年投资了很多钱开了一家饭店，但生意一直不好，很赔钱。因为我不愿再杀生了，可是就这样停业投的资就全收不回来了，而且这些员工还得流离失所。请问是否还要经营？经营的话现在每个月都赔很多钱，不经营的话投资就全赔进去了，怎样都很痛苦！
答：杀生的事情，最好不做。不仅仅是赔钱的问题，而且还结下很多怨仇。

● 开游戏厅

问：我家开了个小游戏厅，是我老公用我的名字申请的执照。现在我学佛知道了因果，怕得很。我多次劝我老公不要再开了，可他不信我的话。我该怎么办？ *
答：劝过了，不听就算了，自己修行就好，不要管他人。

● 开麻将室

问：有位居士早上按寺庙的早课做功课，最近起了烦恼，连功课都做不下去。她开麻将室，知道不好，但又不舍得丢，不知干什么好。她一个人生活，丈夫前几年去世了。自己得了乳腺癌，现在还好。
答：一边造恶，开麻将馆，依靠赌博谋生；一边做早晚功课，嘴里念佛，身心违背五戒十善，这是知法犯法，一边学佛，一边造恶，最后恶果显现，还埋怨佛菩萨不保佑，这是愚痴！

● 蜂蜜生意

问：原来我作蜂蜜，花粉，蜂胶生意，现在知道这个行业不如法，所以想放弃。但还有一些固定的客户，是放弃告知呢，还是依然提供产品，将所有利润用于放生？这主要是这个行业造假多，我提供起码食用的品质高些。
答：如果现在有其他工作，能够保证生活，可以慢慢放弃蜂蜜方面的工作。

● 其他问题

问：如果受业力影响从事杀生职业的人，是因为以前罪业比一般人要重的缘故吗？怎样劝从事杀生职业的家人改行？
答：都是业力牵引，自己坚持修行，逐渐影响家人。

问：我父亲这辈子造的杀业也挺大，他当过厨师，当过屠夫。这在佛教上有没有更简捷有效的对治方法？我父亲不怎么认字。
答：教给你父亲念：南无地藏王菩萨，每天多念。

问：弟子的舅舅罪业深重，年轻时杀猪，家里还有杀猪场，儿子也杀猪，还打猎。舅舅今年64岁，还经常捕鱼鳅，这几年身体越来越差，年轻时做了四五次手术，肠子翻动好多次，得了肠梗阻，连饭都不能吃，只能吃稀饭，饮食特别注意，不能干重活，还经常复发，一复发就得去医院插管子疏通，特别痛苦，有时痛苦得都不想再活了。弟子和母亲劝告多次，说是业障病，是杀业导致，他听不进去，说现在很烦，做什么是都烦。我们怎么做才能帮得了舅舅？
答：自己修行。

问：我老婆开店，有时给顾客做假的东西，我要不去做，就得吵架，怎么办？ +
答：那她要做就做吧。无非造假，也有后果，不做还得吵架。这个呀，如果你自己在，那你做真的就好了，如果没办法，你老婆弄，她造假就造假吧，这个也没招。过去六祖慧能大师，为了躲避人的追杀，躲在猎人队伍里面，给猎人做饭，有时候，他就会把一些网上面捕到的鸟给它放走，但是也不能全部做，而且他吃饭，只能给猎人煮的肉锅里边放一点青菜，吃肉边菜。这就是根据现在的情况，我们量力而做就好。


15 家人患病

● 家人患病

问：我的母亲目前得了重病，还未确诊，但很可能是癌。作为女儿的我，能做什么去帮她消除业障呢？
答：最好教给你母亲念“南无地藏王菩萨”。 自己消除罪障。

问：老母亲80多岁，一生操劳，老年却患痴呆症，大小便不能自理，很可怜，冬天更是。弟子自己身患疾病，无力回老家照顾，很愧疚难受。弟子还能为母亲做些什么？
答：自己老老实实修行，较快好转。尽力帮助家里吧。

问：我儿子只有1岁多，可体质不太好，常常咳喘。请问：1.我为他诵经，可以令他身体好转吗？2.如果只为自己诵经，家人能得利益吗？
答：1.可以少量读诵《地藏经》，诵经前说明：弟子XX为XX诵经，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。2.可以。

问：我外婆93岁了，得了“老年人搔痒”病，全身发痒已有一年多，很难受。她不识字不会诵经，也不会用普通话念地藏王圣号，也不信佛。我如何通过诵经、放生、拜忏等方法，帮我外婆解决病苦之事？
答：请你外婆念“地藏菩萨”就好，每天多念，用当地话念就好，不必用普通话。

问：我的母亲得了脑梗塞，入院后病情加重。后来医生诊治为植物人，拉回家里，父亲是中医，给母亲治疗。但是我身为女儿，看到母亲受的罪，鼻孔插着氧气和鼻饲管，下面还有尿管，整天吃药，针灸，我心里难过万分。该如何做，母亲的病能早日康复？
答：你可以试着拜忏，代替你的母亲忏悔罪障，慢慢化解。

问：我跟地藏七网站才学习了九天，我的父母突然间因身体不适，都住进了医院。我的功课也停了下来，日夜不停地照顾他们。是业力现前吗？我该怎么做，才能让两位老人尽快好起来？
答：可以心中默念《礼佛大忏悔文》，忏悔罪障。也可以代替父母忏悔罪障，祈求佛菩萨加持，再经过医疗，就可以缓解。如果父母同意，可以建议父母心中默念地藏菩萨，多多益善。

问：我上大学的侄女19岁，刚刚得了中度精神分裂。有幻听征兆，很恐惧，智商有时候像个小孩了！！有人给看说是有家族过世的五个人附体了，给写的符虽然暂时稳定，但一看就和从前正常时不一样！我们家属该怎样做呢？有治愈的希望吗？
答：精神疾病很难治愈，通过修行，也可以改善，难度很大。家人可以代替病人拜忏诵经，量力而为。

问：我的母亲满身疾病：眼睛瞎、精神病、糖尿病、高血压、青光眼、顽固的失眠症十几年，靠药物维持生命，能得的病全都得了。但是母亲脑子糊涂，接近傻人一个，要她念佛比登天还难。整天寻死寻活，为此我是痛苦不堪。我知道唯一能帮助她的就是菩萨，我就拼命地念佛，跪在菩萨面前求，跪在我妈妈的床前读，天天放生。我知道这种做法好比自己不会游泳还救别人，何况我妈妈七分也只得一分。但是仍然情况不乐观，我没有埋怨。唯一气的就是自己，肯定是自己的信念不够，诚心不够，但是我真的尽力了，我不知道还能做些什么了。
答：我们修行，依靠佛力，消除业障。但是业障太重，力量不够，就要长期坚持，耐心化解。

问：得了癌症晚期的人，家人给她念《地藏经》，可以吗？
答：最好让她自己念，念"地藏菩萨"。我们有一个居士，她自己也是癌症，通过打七好了。好了以后呢，她姐姐也得癌症，也是晚期，就是肺癌晚期，那么她就建议她姐姐念"南无地藏王菩萨"。现在已经出院了，其中有一个肺，原来这个肺已经无法自主呼吸了，现在念得呢，已经完全恢复，没有任何的问题了，能自主呼吸，已经出院了。最好能够让病人自己念"南无地藏王菩萨"，她姐姐只要念"南无地藏王菩萨"，她就不疼。因为癌症会疼，只要一念，它就不疼了，她就愿意念，念念念念念，慢慢好了，好转了。家人当然也可以定量地给念经。

问：《地藏经》上不是说在病人前诵经，能使他们的病好吗？
答：现在人做不到了。一方面现在咱们生活好了，大家天天在吃肉，吃了三十年的肉了，业障太重了。现在的人给病人诵经，往往自己感受到了以后会难受，这个在我们实践中间，已经无数的事例了，自己难受。因为我们要承担他们的痛苦，感受到他们的业障。那么如果业障特别重的人，我们给他诵经，他这个力量特别强，我们会受不了的。在北京有个同修，她儿子得了白血病，她们夫妻两个都给孩子读《地藏经》回向。结果呢，她读了一段时间以后，自己经血流得停不住了，到医院去检查，发现她自己也有癌症、癌变的这种现象，所以她立即停止了，不再为孩子回向了。这样恢复了一段时间，到医院去体检，她的身体这些毛病就都解除了。主要的问题是现在在咱们这个社会业障太重，每人业障都太重了，所以说我们建议大家要自己坚持五戒十善，不作恶，不造恶，我们就不感受到恶果。同时自己去拜忏、诵《地藏经》、念佛，消除业障。

问：一个人是神经病，家人能代诵经吗？回向怎么回？ +
答：可以定量的诵经回向试一试。如果难受就算了。

问：我爸爸高血压中风，偏瘫在床上，我妈妈烧完香后，到我爸爸的床前念《地藏菩萨本愿经》，这样可不可以？ +
答：少量，少量可以。另外最好能教给你爸爸自己念地藏菩萨，心里默默念地藏菩萨。

问：母亲的眼睛前两年查出有青光眼，最近这些天疼得比以前厉害了，我发愿专门为母亲诵100部《地藏经》，这样能有效果吗？影响我的修行吗？ +
答：如果你妈妈眼睛有问题，建议你教给你妈妈自己念地藏王菩萨就可以。每天念地藏菩萨，依靠地藏菩萨的力量消除业障。晚上请她回向。你自己平时念《地藏经》，先消自己的业障，慢慢也能帮助你妈妈。

问：能否让朋友为他患重病的父亲诵《地藏经》呢？ +
答：可以定量地念诵回向。如果能教他父亲自己念诵南无地藏王菩萨，会减轻他的痛苦。我们北京有一个同修，她的姐姐得了肺癌晚期，得靠呼吸机呼吸了，那么她就教她姐姐念地藏王菩萨，原来身体很痛苦，很疼，后来念地藏王菩萨，念念念，不疼了，一念就不疼了，现在她左面的肺叶完全好了，一点都没问题了。教他父亲自己念，可以迅速地减轻痛苦，迅速地好转。

问：1.姐姐身体有病，但她不信佛，我念《地藏经》或佛号，回向给她可以吗？还用规定念多少吗？2.她本身不信佛，我念经回向给她有用吗？ +
答：1.我们还是建议最好自己给自己回向。如果你愿意替她念呢，就定量，要定量，不要老念，定量念一部、七部，就可以了。2.会有用，会有一点用，但是不是根本方法。根本的方法呢，还是要教给她这个方法，让她自己修行、消除业障。

问：我老公生糖尿病，有十几年了，他现在的脾气越来越烦躁，什么事都很不顺，我想给他念《地藏经》是否可以？ +
答：这个最好你推荐他看看《打七日记》，看一看最好，这里边我们修行解决糖尿病的问题很容易，很多。很多人解决了糖尿病了，很容易的事情。

问：叫他自己念《地藏经》吗？他看了佛经的一些知识后，说他的业障很重，念不好了就没信心。 +
答：你推荐我们的《打七日记》给他看看，讲明白原理，看看这些人受益的事迹，他自己就会有动力了。

问：我们能为病人念“南无阿弥陀佛”进行功德回向，求佛力加持超度吗？
答：这个最好教给病人自己念地藏菩萨，自己消业最好。

问：我嫂子昨天脑出血，我跪念一部《地藏经》回向给她，今天会说话了，但是左边身体不会动，请问该怎么帮她？ +
答：你也是教她念地藏王菩萨，念南无地藏王菩萨。晚上让她自己回向。

问：有接触现抽搐现象的人，本人不能拜忏、读经。家人怎样做能帮助他？ +
答：家人也可以定量地念《地藏经》，回向给他；也可以放生，把放生的功德回向给他就可以。但是这个往往效果不明显，最好还是能够教他自己来念为好，念不了经，拜不了忏，可以念念南无地藏王菩萨，教他念一念，都会有益的。

问：我爸爸现在动了手术，在医院伤口疼得很厉害。我该怎么做减轻他的痛苦？ +
答：你教给你爸爸念地藏菩萨，你说多念就不疼了，让他试试。

问：我父亲得帕金森病很多年。最近常听他说晚上醒来时能看到好多人坐在他的旁边，都是不认识的人，还有几次看到他已经离世的同事。我想问这种情况是不是很危急？我常劝他念佛号，可能是他被这个病折磨得太厉害的缘故吧，他只要是在不正常的时候总是在睡觉。我将地藏菩萨名号打印出来，摆在他的床前提醒他，好像还是不行。走步都很困难，更是不能拜忏。我很困惑，不知道怎么才好？ +
答：业障太重，这就是障碍。到了这个情况下，昏睡，意识很可能就糊涂了，修行就难了，太难了。他自己做不了自己的主了，你说能做什么主呢？清醒的时候他不清醒了，不正常的时侯他就睡觉了，正常的时侯呢，他又念不了。他被他自己现有的这种恶的境界已经影响了，难了！他这种境界像什么呢？打个比方说，不是很准确，打个比方说，就好像晚上或者是我们在这个烟雾中间穿行，熏得迷迷瞪瞪的。在烟雾中间，你说那不是有太阳吗？那不能出去吗？对他来说，他看不见了。你现在的境界是很清晰的，对他来说，他的境界不清晰了。你现在做起来很容易的事情，对他来说，那已经是万分的困难了，可以说，难！难！难！太难了！从这个事情，我们大家要学习一些经验，我们在年轻的时候，无论如何不敢偷懒，等到我们年纪大了，想念的时候，来不及了。
我们每个人家里都有老人，都会看到这些老人被病痛折磨的情况。我们自己可要警惕起来！我们将来千万千万不能走这条路。我们要健康，老了也要健康，没有病，清醒，自由做主，往生西方。可千万不要弄成这样。
如果这种情况实在没办法，你定量的念几部回向给他，试试。如果他能够清楚，你可以教他念地藏王菩萨，尽量地教，试一试。尽一些心力而已。通过放生也可以，放生也是回向给他。

问：前天孩子他家大舅，突发脑溢血住进了医院，现在还在抢救中，已经三天了。我能做些什么才能救他呢？ +
答：不要想着说救，因为人他自己造的业障自己承受，这是原理。我们能够量力地做点事，至于能救不能救，要随缘，看他自己的业障深浅。不要想着说我们学佛了，就要大包大揽，把人家就全救了，恐怕是做不到的。因为毕竟每个人他已经造做了恶业了，才感召到这些恶果。如果你想做，可以通过放生，回向给他，可以试试。

问：我的父亲是脑血栓后遗症，也是信佛的，就是右手不太方便，右脚也不太利索，有脾气，我的父亲不吃药也有十几年了。 +
答：这一期打七在我们北京道场，也有一个脑血栓后遗症的同修，到北京道场来打七了。刚来的时候，好几人搀扶着来的，他说现在已经能跑了，自己能跑了。一定要明白脑血栓这个原理是什么？问题所在？然后对症修行，对症地解决，是可以解决这个问题的。

问：我岳父得了膀胱肿瘤住院了，之前他也读诵《地藏经》，但不精进。请问我怎么样才能帮到他？可以念经回向他吗？
答：首先你要建议你岳父念《地藏经》或者念地藏王菩萨圣号，要精进地念，不断地念，大量地念，念完以后要回向。首先是他自己本人愿意回头，愿意超度，这是最重要的。然后你可以定量，一定要记住，定量地念《地藏经》回向给他。

问：有位朋友的妈妈得了癌症，但是家人没告诉她本人。她的双眼看不见，全身疼痛，最近病情加重，不能下床，可现在她妈看见她身旁有一个大汉，还有很多鸡鸭鱼猪等动物。请问她妈现在这种情况，现在是该念地藏圣号还是阿弥陀佛佛号？她不能拜忏，家人应该如何帮她？ +
答：你就让她妈妈念地藏菩萨就好。念“南无大愿地藏王菩萨”，多念，不停地念。多念了以后，晚上教她回向。一念“地藏菩萨”，她的身上的疼痛就能够减轻、减缓。这个呀，有一个居士，她的姐姐就是这样，这个肺癌，两个肺都已经坏掉了，全身疼痛，这样她念“地藏菩萨”，一念身上就不那么疼了。念到现在已经出院了，两个肺基本上都已经完全长好了，恢复了。

问：我妹妹39岁，忽得了子宫肌瘤病，下星期要做手术，我该怎样劝她忏悔业障和学佛？
答：看她以前学没学过佛？如果她学过佛，了解一些，那么你可以推荐她拜忏。多拜忏，最好！这是最好的。这个手术可能就会很顺利。如果她没有体力，那么你就劝她念《地藏经》或者念南无地藏王菩萨就可以。

● 病人不信佛

问：昨天我老公的血液检查结果出来了，血脂和血糖、胆固醇都高得厉害，医生都觉得严重，他不想吃素，说要活得轻松些。我该怎么求佛菩萨？ +
答：求佛菩萨加持，让你老公能够明了佛法，自己修行。

● 其他问题

问：十五那天末学的母亲脑袋迷糊、恶心，上医院，医生说脑供血不足，开药、打针，折腾一夜不见好转，拍CT一切正常。弟子回家念了《地藏经》上卷和中卷，晚上梦见一个老头。问母亲，母亲说有个那样的老人以前和他有过姻缘，但没成，那个老人已经死了两年了。请问该怎么办？需要超拔吗？前天读了两卷《地藏经》回向给母亲，今天去医院，母亲有好转了。
答：这个很明显，的确就是这个人，他的这些磁场影响的。你可以教给你母亲自己念南无地藏王菩萨，在医院里边默默地念南无地藏王菩萨，反复地念，多念，然后在晚上，把一天念地藏王菩萨的功德。对于你来说，一定要定量，不要长期地念。平时念《地藏经》呢，还是要回向给自己。


16 帮助家人

● 帮助家人

问：弟子想为宝宝坚持放生，是否能改变她的命运？
答：可以，放生功德不可思议，一定可以改命。

问：星期五我老公生日，这天放生给老公，还是放生给自己最合适？放生后怎样回向？
答：可以给你老公放生，以庆祝生日。放生前说明：弟子XX为XX放生，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我让父母念经，可是他们不想念，其次是不会读（因为是朝鲜族）。我每个月为他们捐款放生，可以吗？
答：可以。

问：我老公是酒店采购，尤其是采购穿山甲的时候，他买一次就说一次“太可怜了”，可他又没有办法。他是佛教徒，已经皈依了，可他们都不忌口，以前他还注意，可因为工作的原因，慢慢地又让别人给同化了。他也提出过换工作，可没有用。在这种情况下，我念经有用吗？而且老公这种情况，有什么办法化解吗？
答：可以念诵《地藏经》或念南无地藏王菩萨，祈求地藏菩萨加持，换一个工作。

问：弟子母亲患重病。《地藏经》上讲：父母眷属，将是命终人舍宅、财物、宝贝、衣服，塑画地藏形像。或使病人未终之时，眼耳见闻，知道眷属将舍宅、宝贝等，为其自身塑画地藏菩萨形像。是人若是业报，合受重病者，承斯功德，寻即除愈，寿命增益。弟子想捐些钱物，不知道是该用于放生，还是造地藏形像，哪样如法呢？是不是一定得是病人的钱物呢？
答：放生就好，放生前说明：弟子XX为XX放生，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：丈夫和孩子工作不是很顺利，想代他们助印些善书。丈夫刚学佛，孩子还没学，请帮助推荐助印哪些书好？
答：《地藏经》、《十善业道经》、《了凡四训》、《俞净意公遇灶神记》。

问：我帮姑姑汇钱印经书，汇完后如何回向？因她年龄大不懂回向，也不方便教她回向。帮她回向后，自己会有什么不良反应吗？
答：可以，说明：弟子XX为XX印经，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。一般不会。

问：读《地藏经》可以回向给自己的家人吗？对自己有没有什么影响啊？如果家人不信佛的话，我们应该怎么做，才能帮助他们？
答：自己修行吧。

问：佛友的弟弟40多岁，几年前的一个正月十五，那天洗衣店着火，他被吓到了。每天晚上不睡觉，白天眼发直，嘴上瞎唠叨，自言自语不知道说啥。每天抽烟，要他念阿弥陀佛念二百来句，就念不下去了，现在什么也干不了。请问，他姐姐给他念《地藏经》行吗？
答：这是业障，可以试着给他念《地藏经》，试试。

问：我儿子最近过敏性鼻炎很严重，这病也很烦人。我想给他诵《地藏经》，请问可以吗？如何回向？
答：最好请孩子自己念南无地藏王菩萨，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。你也可以为孩子定量读诵《地藏经》，诵经前说明：弟子XX为XX读诵此经。

问：有句话说，自己吃饭自己饱（指学佛）；又说一人信佛，全家受益。既然是自己信佛自己受益又怎么说全家受益？怎么认为这两句话？
答：自己修行，改变自己，逐渐力量大了，就逐渐影响家人了。

问：我妻子患痴呆症，自己不能念《地藏经》。现我和女儿早晚为她念诵《地藏经》，，希望她疾病早些好。
答：回向你妻子后，会承担她的业力，会受到影响，有可能会难受的。最好你和女儿轮流回向。比如，你读诵七遍《地藏经》，回向你的妻子；然后，你女儿再读诵七部《地藏经》，回向妈妈。其他时间，自己读诵《地藏经》回向。这样有个缓冲阶段，为好。

问：1.我妻患痴呆症，自己不会诵《地藏经》，但她能依样写些简单的字。让她抄些什么经或哪些咒，在我和女儿为她念《地藏经》的同时，能使她治病的效果更好？2.我和女儿为她念《地藏经》，我们会有功德吗？如有，十分中会有几分功德？3.一个人要念多少部《地藏经》，才能消罪障？4.我和女儿帮妻子念《地藏经》，是否同时也在给自己消业障？给她念了几部经《地藏经》，可否认为同时也给自己念了几部经？
答：1.教给你妻子念：地藏菩萨，每天多念。2.有，得七分之六。3.要根据业障轻重不同。4.最好你和你的女儿，分开来为你的妻子读诵《地藏经》，交替读诵回向。其他时间，为自己诵经回向。

问：我有亲身经历：我三次为两位家人诵《地藏经》，，结果都发生小意外及生病。不知是巧合，还是其它原因？现在我妈妈得了重病，有师兄认为要为她诵《地藏经》。我现在只为她念阿弥陀佛，有以前的经验我不敢念。
答：最好的办法是，教给你母亲自己念：地藏菩萨。自己吃饭自己饱，自己因果自己了。

问：弟子的父亲不信佛，爱赌钱。应该做些什么，让他戒赌博？
答：可以替你父亲拜忏，忏悔业障。

问：我有什么办法，让爱人得湿疹一年的脚，快点好么？
答：你自己努力修行，可以为你爱人放生，放生前说明：弟子XX为XX放生，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。试试。最好的办法是她自己修行。

问：我孩子现在被公安批捕了。现在又通知我们，孩子在里面生病了（肺结核）了，我们也看不到孩子，特别着急。我现在能做的就是为他念经，我还能为孩子做点什么？
答：可以放生，放生前说明：弟子XX为XX放生，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。如果有机会请告诉孩子，自己念南无地藏王菩萨，多多益善，晚上回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我的弟弟在甘肃当兵，前天离他部队37公里的地区，发生了七级地震，弟弟被派去救援。请问，我可以为弟弟诵“阿弥陀佛”，求佛菩萨保佑弟弟平安吗？
答：可以，教给你弟弟自己心中默念南无地藏王菩萨。

问：我妹妹的小孩快3岁了，只会说几个简单的词。不爱找人，除非要吃的喝的，也不会说话，但是会示意别人帮他做什么。喊他，他好像没有反应，医院检查也没有发现有什么毛病。孩子不会说话，这是什么业力造成的？我如何帮助我的外甥？
答：将网站上的《礼佛大忏悔文》童音读诵下载，放给孩子听，慢慢教会孩子念诵。

问：我母亲很能吃，但是人非常消瘦，也没什么必须要去医院的病。她一直说有魔鬼跟她讲话，她也会跟它对话并骂它了，但其他方面我母亲都很正常。这样的状态，大概持续有十多年了。我本想让她去打七治病，但她连我信佛、吃素都不支持，我实在是不知道应该如何帮她。
答：不必理会，自己学佛。

问：现在奶奶在家常说，看见一个年轻人站在她身边（我奶奶有三个儿子，但是已经过世了两个）。家里面的人不信佛，我奶奶也不信。但是大家都还是觉得，这些可能不单单是巧合的事情了，请问有什么化解的方法吗？
答：你可以教给你奶奶念：地藏菩萨，每天多念。就说一念，慢慢就看不见那个人了，病也慢慢会好的。

问：我父母不信佛，多杀多食物种。如果我想父母平安健康，是念佛直接回向父母平安吗？
答：回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。包含了父母。

问：曾经有几个算命先生算过我女儿的命，都说不好（她今年才13岁），我的心很难受。我念《地藏经》，可以直接回向给她吗？平常念经或放生的功德，直接回向给她，可以增加她的福报吗？她现在跟她爷爷奶奶住，如何能让她闻到佛法呢？
答：自己诵经回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。有机会告诉她佛法，请她自己拜忏、念南无地藏王菩萨就好。

问：前段时间我无意中认识一位居士，有缘请教了她几句，问了我父母的身体情况。她说不太好，便随手给我画了道符，给我母亲，压到她的床铺下。但是我总是心不是太安，还是有些疑虑。这道符我是应不应该继续放在那里，还是取下来，用适当的方式处理一下？那位居士很好心，但是我没有智慧，看不透业力和因果，那道符，对父母到底有益吗？
答：如果心不安，可以烧掉。平时坚持修行。

问：我与孩子的父亲离异八年，我带着儿子生活。孩子的一些问题，我知道是我们所造因果。我忏悔、诵经、放生，以孩子的名义做善事，但孩子变化不明显，感觉越大越贪玩。而且近期行为很像他父亲，就是爱跑出去跟那个同学玩、吃、逛，还经常留宿他家。他父亲在孩子小时候就这样，经常在同事家待到半夜三点才回家，甚至大年三十也在人家家里。他父亲不信佛，不知因果，感觉现在还是喜欢在外吃吃喝喝，经常醉醺醺的。想请教：他的行为所造的业，对孩子影响大吗？我怎样做，才能消除他对孩子的影响？另外，孩子是否替他父亲在向我讨债？
答：都是过去世的缘分，业力的延续。最好自己努力修行，消除罪障，自己要尽快的好起来，有内在的力量，才能从根本影响改变孩子。要精进修行。先管自己。

问：我老公最近运气很差，而且近来会有牢狱之灾。但他不信佛，我该怎么做，才能让他幸免这场灾难？
答：自己努力修行吧。每天，诵《地藏经》，念佛。可以放生，放生前说明：弟子XX为XX放生，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我老公是个生意人，喜欢帮助别人，心肠很好。但是他不信佛，又爱吃肉，身体存在高血脂、高血糖等病症。最近生意上有官司，但是到现在还没宣判。这一时期他不太顺利，是不是他吃肉太多，业障太深？我自己替自己念《地藏经》，对他也会有好处吗？
答：你修行就好，慢慢会影响家人的。

问：1.因丈夫公司生意缘故，弟子在地藏菩萨前发愿，每天定量诵地藏圣号2000声，回向给家人，是否可以？2.我想代家人拜八十八佛，如何回向？
答：1.回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。这也包含了家人，他们也会受益的。2.自己拜忏就好，不必回向。

问：丈夫近日工作不顺，他想让我为他诵经做功德。弟子深知不自救，哪能救他人，可是他自己又不肯诵经，还说佛法应该是为别人做功德，自己本身得到的功德更大。1.弟子对他置之不理，还是定量诵经？多少为宜（因弟子本身业力深重，工作中也有种种问题）？2.我为自己诵经，丈夫会受益吗？
答：1.自己诵经为好。2.慢慢会受益的。


备孕产育

01 无子求嗣
02 孕前准备
03 孕期饮食
04 孕期打七
05 功课结构
06 孕期诵经
07 孕期拜忏
08 孕期放生
09 孕期行善
10 孕期念佛
11 功课反应
12 家人配合
13 孕妇有疾
14 配偶有疾
15 不慎用药
16 胎儿异常
17 临产持念
18 意外流产
19 怀孕失败
20 利益胎儿
21 孕期生活
22 产后功课
23 利益婴儿
24 其他问题


01 无子求嗣

● 无子求嗣

● 求子

问：想生一个很好的孩子，可以求菩萨吗？怎么求呢？ *
答：怀孕前，坚持拜忏，忏悔业障；读诵《地藏经》，祈请地藏王菩萨加持，赐一福慧双全之子。在怀孕期间，最好父母二人都能每天拜忏或大量读诵《礼佛大忏悔文》，每天至少为孩子读三遍《地藏经》。对于孩子来说，容易改变命运的阶段，就是在怀孕期间，争取在他没长成这段时间，就帮他把业消除。出生以后就固定了，就要他自己靠佛法来做，大量的行善、放生来修行了，难度大。所以建议在怀孕期间，父母双方多为孩子拜忏或读诵《礼佛大忏悔文》，读诵《地藏经》。出生后，就不要给孩子读诵《地藏经》了，给自己读诵就可以了。

问：1.我今年结婚，想求一个福慧具足之子。是结婚之前求，还是结婚之后求？怎么个求法？2.怀孕后，多久开始为胎儿念《地藏经》？如何回向？3.听说念《地藏经》消业，需要本人亲自忏悔才有效。4.怀孕期间，父母强烈要求杀生烧肉来给我调补身子。我这样一边为胎儿念经，一边吃肉，是否会起不良作用？ *
答：1.现在就应该坚持功课，坚持学习，坚持行善实践，消除业障，积累福德，做好要孩子的准备。读诵《地藏经》回向后，可以祈求佛菩萨加持送一位善根福德之子。2.一怀孕就应该为孩子读诵《地藏经》。3.怀孕后，每天应该读诵《礼佛大忏悔文》，忏悔业障。4.可以在网站找素宝宝的相关资料，介绍给父母，请他们理解，不吃肉或少吃肉。

问：我35岁了还没有小孩，家中老人很急切也很担心。我两个月前开始拜忏、诵经，月经变得更不正常了，这样下去恐怕怀孕会更难。我应该坚持修行求子，还是去医院看呢？ *
答：以医院治疗为主，修行佛法为辅助。

问：我要是每天都想求个福德双全的孩子，是不是从现在开始直到怀孕前，都要做功课和祈求菩萨了吧？
答：是的。

问：我一直都想生第二个，但又一直怀不上。1.是身体的关系吗？2.亦或是没有子女缘了？3.也求过菩萨加持的，但还没有怀孕，是不是不够诚心？
答：都有可能，随缘为好。坚持修行。

问：我学佛两年多了，一年半以前开始要孩子，但一直没有要到。有一天我哭着在佛前求，之后诵地藏菩萨圣号，看到满墙的地藏菩萨，当天就在网上找到了地藏七，马上就去打七了。打七回家后，我信心满满，可是这两个月仍然没有动静。面对双方父母、单位同事和丈夫，我的心理压力真的很大。 *
答：这需要过程，耐心修行。看看《可许则许》。

问：我已婚，由于身体原因，结婚两年多来，一直没准备要孩子。现在我想怀孕了，每天晚上坚持念《地藏经》、大悲咒，我另外还可以念哪几部经有助于怀孕呢？
答：建议你每天按照《礼佛大忏悔文》拜忏或念《礼佛大忏悔文》，忏悔业障。然后读诵《地藏经》，祈求地藏菩萨加持送一位善根福德之子。

问：我和老公前几年不想要孩子，所以我吃了四年的长效避孕药。去年婆婆表明了想要孙子的想法，所以就停了避孕药，但是月经就再也不准确了。我没有去医院看，自己买了阿胶来吃，希望能调理过来，但是现在都不见好，也怀不上。我不知道是纯粹的药理关系，还是自己的业障（因为我之前堕胎三次，学佛之后，才知是无间地狱的罪业）？想求一个福慧双全的儿子，该怎么做？怎么调理自己的身体？
答：都有关系。可以一边治疗，一边修行，逐渐调整。坚持吃素、拜忏、读诵《地藏经》、放生、行善、念佛。

问：1.求子时如果读诵 《地藏经》改为每天念南无地藏王菩萨圣号，有没有关系？要念多少声？2.晚上可不可以念？3.回向文怎么说？
答：1.可以，多多益善。2.可以，24小时都可以。3.回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。祈求地藏菩萨加持一位善根福德智慧之子。

● 求生男孩

问：下午碰到小区的一个准妈妈，我告诉她想要男孩儿就念《地藏经》，如果她也没素食、放生等，光念《地藏经》，想要男孩儿可以吗？
答：这得试试，要她试试，不敢肯定，这个也看她的真诚程度。另外，我们最好不要这么说。我们说，念《地藏经》可以使孩子业障消除，福德增长，会好起来，这样说可能更好，无论男孩儿、女孩儿。

● 求双胞胎

问：我很想生双胞胎孩子，可以通过念《地藏经》的方法实现吗？ *
答：可以试试。每天读诵《地藏经》，祈求地藏菩萨加持。

● 试管婴儿

问：我一直没有怀孕，现在身体的状况，只能做试管婴儿，是输卵管堵塞了，但是做了一次也没成功，怎么办呢？是念经还是继续去求医？
答：建议两方面同时做。同时做呢，一方面就是念《地藏经》来超度，消除业障，另一方面还可以继续地用这个医疗来治疗。

问：听说试管婴儿有不好的因果，不知道怎么办？
答：这个多拜忏、诵经、念佛，消除业障，就没有问题。

问：虽然我深信只要坚持修行，佛菩萨一定会加持我一个福德智慧之子，可是家人顾及我年龄偏大，催促做试管婴儿。我有些犹豫，是否非自然怀孕的小孩，属攀缘得到的，会业障重不好养呢？
答：没关系，都可以。

问：弟子结婚七年，至今没有孩子。看过中医西医未果，去年去普陀山拜送子观音，三个月后自然怀孕，但是宫外孕。今年三月做了一次试管婴儿也失败了。其实弟子家庭生活很幸福，工作也不错，就是一直求不到孩子。今年十月开始诵《地藏经》，老公不信佛法但不反对，过春节后，家人要我再去做试管婴儿。弟子好怕再失败，又费钱又伤身……弟子应该如何做，才能向地藏王菩萨求得一个孩子？如果再做试管婴儿有用吗？
答：坚持修行，多拜忏、诵经、放生、念佛，要坚持吃素。可以做试管婴儿。

问：我已经37岁了，结婚多年未孕，检查结果是怀孕困难，但也有可能怀孕。弟子深信佛法不虚，只要坚持修行，一定会如愿以偿。可是弟子盼子心切，不知弟子的业障何时消除，而且弟子的丈夫最近有亲属去世，心情不好，家里气氛紧张，我的修行竟导致他的反感。弟子不知是应该继续修行，等待佛菩萨加持一个福德智慧之子，还是先做试管婴儿？
答：一边修行，一边可以尝试试管婴儿。

问：一般的孩子，都是中阴身在父母同房的时候进入受精卵的，那试管婴儿呢？是在医院时那些中阴身便进入了受精卵吗？应该如何为孩子读诵《地藏经》？
答：莲池大师《竹窗三笔》入胎：经言入胎皆在十月之先，而世间传闻者，皆临产之时死彼生此。有供僧山中者，忽见僧直入内室，俄报坐草生子，急往山中探之，则僧已入灭矣。与经言不合，何也？盖入胎于十月之先者其常，而临产入胎者千万中之一二也。世人惟见一二，而不见千万故也。然早入胎不见现形者何也？或临产入者能现，而早入不能现也，经无明文，不敢妄为之说。众生入胎不可思议，以俟夫天眼圣人决焉。 无论自然受孕，还是试管婴儿，在知道怀孕后，都应该每天读诵《礼佛大忏悔文》；每天读诵《地藏经》给胎儿；平时多念佛。平时应该吃素，不要吃肉。

● 梦境

问：前段时间怀孕自然流产后，最近开始想再要个相貌庄严、智慧增长的乖宝宝。但最近这些天，梦里会见到好像阎王殿一样的场所，或是感觉周围有鬼之类的围绕。平时尽量吃素，在日常生活中也注意捐资金多行善，本来是发心好好修行，却老梦见到这些，确实很担心对要孩子有影响，或是不好的果报。到底是什么原因？如何能尽快改善这种情况？
答：这说明自己业障重。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议你每天按照《礼佛大忏悔文》拜忏，速消业障；每天念《地藏经》，每天念阿弥陀佛，各自回向。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：我跟老公想生一个安乐易养的宝宝，准备大半年了，打算这个月怀孕，许愿是希望能得到续佛慧命、普度众生的宝宝。前天晚上，我梦见了一条龙在水里游，忽然跳上岸撞到岸边什么东西，好像要吃掉岸上那个人。我在很高的桥上，它一下飞扑到我身上，我就醒过来了。我还以为我怀上宝宝了，但是今天月经却突然来了，太意外了。我的月经是本月十号才结束的，月经怎么会在排卵期就来了呢？我的月经这两年都很正常的，身体也一直很好，从来没有过这种情况。这是怎么了？这个梦境和许愿有关吗？还是我业障现前啊？
答：不必在意，坚持修行，消除业障，身心清静，得到能续佛慧命、普度众生的宝宝。

问：打完七快三个月了，父母不太赞同我学佛。在家期间，我每天勉强偷偷完成一小忏一经，自此后，功课就懈怠了很多，无法保证三经三忏。弟子年龄大了，已过35岁生日，自知罪孽深重，至今身患顽疾，尚无生育。有幸接触地藏七也坚持修行，但这几天心生烦恼了，感觉不能为老公生儿育女，拖累了他，在烦恼中和他发生争执，竟口不择言说要离婚，让本来工作压力很大的他伤心烦恼，以至他生气中说了一些不敬的话。昨晚他应酬回来已经很晚，我已睡着，他把我弄醒了，我不理他并生不耐烦心，之后我就做了一个梦。梦里有三个人，我、他，还有另外一个女子，他想和我行夫妻之事，但我当时意识到我无法为他生育，希望他找能为他生育的人，并示意他找那一女子，他当时真的同意了，并和那女子行了夫妻之事，那时我才惊觉，原来那女子竟是他的弟媳。梦中的我一点也不惊奇，可是醒来后梦境非常清晰，这么乱伦的梦，让我不知所措，一直无法平静。这梦境预示着什么？我很害怕，该怎么办呢？
答：坚持修行，逐渐消除业障，慢慢好转。

● 其他问题

问：我有些不明白，这个福德智慧之子是跟母亲父亲本来就有缘的，然后通过菩萨加持早点到来，还是菩萨特意给我们安排了一个啊？
答：有缘。

问：有德行的孩子是因为祖辈上积德才会有的吗？一直没有孩子是因为夫妻的业障重吗？
答：没错。祖辈积德，孩子有德行。没有孩子，这里边有可能是业障，有可能是缘分。这个可以通过拜忏、诵经，求地藏王菩萨加持。

问：我结婚好多年了还没有小孩，是我哪些地方做错事情了吗？
答：这个有可能有业障，你可以拜忏，诵《地藏经》。祈求地藏菩萨加持，给你一个智慧福德之子。可能有业障。要多拜忏，多拜忏，一定要多拜忏，这样的话就比较容易要孩子。

问：弟子因为患了多囊卵巢综合症导致怀孕困难。弟子也曾大量放生，大量做功德，发愿抄经拜忏等等，也看了好多医生，为何弟子仍怀不上宝宝？
答：修行的力量还不足以消除业障。长期坚持修行，才能改变自己。

问：我的叔叔结婚也有六七年了，却一直都没有小孩。自从我得知六部曲后，我就知道这个方法一定会达成他们的心愿，可是我想他们一定不会相信，以前奶奶也让他们请佛回家供奉，可他们根本就不相信。现在我们不在一个城市里，也不知道应该怎么去跟他们说。
答：推荐地藏七网站素宝宝日记。

问：一直以来我都比较亲近佛法，以前因为一直没有孩子，经人指点后，请了一尊观世音菩萨在家供奉，每天早上烧香祈祷。这样的话，还能修行地藏七么？念经的时候，可以在观音菩萨面前念么？
答：可以。先拜忏吧。

问：我婚后想要小孩，但是我婆婆是妇科医生，经常给别人做流产，而且我丈夫极好钓鱼，我很害怕有果报，我该怎么办？要孩子之前，应该先做些什么？
答：读诵《地藏经》，祈求地藏王菩萨加持给你一位福德智慧之子。

问：1.弟子发愿要个小孩，如果机缘成熟，愿意奉献给三宝，送去寺院做沙门。这个小孩如果来投生，应该是清净修行人，弟子的老公不修行，如果在同房的意见上有分歧，弟子该如何做到如法又能随顺众生？2.条件允许，可以请保姆吗？以便弟子可以多些时间修行，或者多做利益众生的事情。这样是否有损福报？和佛教义理，还有往生西方极乐世界有没有冲突？
答：1.积极努力，随缘自然为好。2.可以。没有冲突。


02 孕前准备

● 孕前准备

● 戒期同房

问：要小孩的日子和戒淫欲的日子都是冲突的，该怎么办？
答：根据实际情况安排就好。

问：弟子最近想要孩子，一定要遵守《寿康宝鉴》所说的戒期吗？如果没有按照戒期同房，所生的孩子是不是就不好，甚至不成人？
答：不一定，尽量遵守。

● 属相冲突

问：明年准备要小孩，不知这大人的属相和小孩的属相冲不冲突。作为一个修行的人，该不该在意这些东西？
答：佛法讲因果，坚持修行，祈求佛菩萨加持，送一个善根福德之子。

● 功课安排

问：我下个月想怀宝宝，该如何安排功课？
答：建议你每天按照《礼佛大忏悔文》拜忏或念《礼佛大忏悔文》，忏悔业障，然后读诵《地藏经》，祈求地藏菩萨加持送一位善根福德之子。怀孕期间，每天念《礼佛大忏悔文》，为孩子读诵《地藏经》。平时多念佛。

问：在备孕过程中，比如这个月不知道自己是否能怀孕，因此不敢拜大忏，怕影响胚胎着床。这个担心有必要么？是否需要换成小忏或跪念忏悔文呢？
答：可以念《礼佛大忏悔文》。

问：弟子已进入试管婴儿周期，是否可以按现在的拜忏量到移植那天，然后暂停拜忏，转读并增加诵经量？
答：可以。

● 吃素营养

问：我明年打算怀孕，是不是也不能吃肉类什么的，还是一直吃素吗？会没营养吗？
答：应该吃素，不要吃肉，每天坚持修行，营养够。

问：吃全素会造成不孕么？已怀孕的吃全素，会不会影响到腹中孩子缺乏营养？
答：不会。

问：我身体原有精子弱、不液化症，一直没有要到小孩，后来学佛放生吃斋一段时间，原以为会好起来，去化验后发现精子质量更少了，不液化情况也没有好转。我上网查到不吃肉有可能会引发精子少，影响生育，非常担心，所以现在又吃肉了，但其实心里还是很想修行吃斋的。现在是计划先完成生小孩任务，生完后再吃斋。我为什么会得这种病，学佛后怎么精子质量更差了？
答：这恐怕和过去世杀业重有关，吃肉恐怕解决不了这个问题。修行改善命运，改善体质，是不容易的，不是短期就能见效，要长期坚持，而且方法也是非常重要的。最好每天多拜忏，化解冤仇。

● 诵经时间

问：我想过一年后要小孩，到什么时候再为孩子念《地藏经》？是怀上后再念吗？
答：在要孩子前，就可以向地藏菩萨祈求，给你一个善根福德智慧之子或之女。怀孕后，每天为孩子读诵《地藏经》。

● 如何回向

问：我一直在不断地诵《地藏经》，现在打算怀孕。回向的时候，可以同时回向给我和我的母亲吗？
答：回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）平时应该拜忏，或读诵《礼佛大忏悔文》，忏悔业障，消除业障。

● 孕前做些啥

问：我打算在中秋节时怀孕，不知怀孕前修行方面要注意什么，需要另外回向赐子吗？
答：每天做功课，读诵《地藏经》，祈求佛菩萨加持送一个善根福德的儿子。现在有备孕七，如果愿意，可以参加。

问：末学俗世因缘已到，想要生子，该如何求得福德智慧、庄严有相、利益众生的圣贤男子作为我的儿子？除了每日在家修行功课以外，作为未来的母亲，我还需要做些什么，以迎接如此重要的生命和提升自己，从而完成此生重大的人生使命？
答：每天最好按照《礼佛大忏悔文》拜忏，真诚心忏悔自己的罪业。每天读诵《地藏经》，祈求地藏菩萨加持送给你一位福德智慧、庄严有相、利益众生的圣贤儿子。自己平时要遵守五戒十善，明了因果。

● 修行时间短

问：1.弟子准备要小孩，因为年龄很大了，家里催得紧。但弟子才修行了半年，是不是应该多修行一段时间再要比较好呢？2.拜忏多后，身体疼痛、麻胀的地方比较多，这时要孩子好吗？3.弟子加到20个忏左右时，内分泌就有些不稳定了，不知是应该减忏，还是继续精进呢？怎样对要小孩有利呢？4.弟子觉得要了孩子，可能有段时间就不能精进了，挺矛盾的。
答：1.随缘。2.可以。3.稳定修行，逐渐适应。4.多念《礼佛大忏悔文》、念经、念阿弥陀佛。

问：大家都说全球进入危险期，灾难如此多，如果怀了宝宝，岂不是害了宝宝？我现在修行了两个月，业障特别重，一直没有避孕但也没有怀上宝宝。现在突然间想到，自己业障这么重，想先消消业，业障轻些再怀宝宝。
答：心平则世界平，业消自平安，关键在自己，明了因果，遵守五戒十善，坚持修行，改变自己。

问：弟子每天都坚持拜忏和诵经，但因为每天工作生活安排不一样，数量不一定。弟子原打算再精进修行三个月，好好消消自身业障，让身心清静了，再考虑要宝宝的，但家人不断督促我下个月就要孩子。我现在要孩子好，还是再修行三个月要为宜呢？
答：都可以。

● 其他问题

问：末学的父母是近亲，末学很怕自己以后生出来的孩子有缺陷或受影响。我能否祈请地藏王菩萨加持我，该如何祈请呢？
答：坚持吃素、拜忏、诵经、放生、行善、念佛吧。

问：我现在是一名居士，我也坚持放生。我8月22号来的月经，到现在10月22日都没有来，用试纸测过也没怀孕，好像是停经了。我已去医院打了一针黄酮素，但是还没有来，我不理解。
答：如果医院检查没有什么特别的事情，就不必管它，坚持修行，坚持拜忏、诵经、念佛，依靠佛力加持，改善身心。


03 孕期饮食

● 孕期饮食

● 备孕饮食

问：弟子听医生的建议，说吃几个月的中药紫车河（胎盘）可以增加雌激素。弟子是打算要小孩的，请问可否？
答：可以试试。坚持修行。

问：以前我不吃肉，菜里有肉我都挑出来不吃。现在我准备怀孕了，我老公一定要我吃肉，他说你不吃肉，小孩要营养要吃。我真的没办法，我该怎么办？ *
答：尽量少吃吧。最好将素食的好处和素宝宝的资料，共同看看。

问：我在备孕，已经吃素快三个月了，打算要素宝宝。昨天老公很严肃地跟我说，如果我坚持吃素，就不要孩子了，还说我太自私，为了自己，不管孩子的健康和老人的感受。我真的没办法吃肉，我该如何做？
答：做事情，一定要准备好，提前做通家人的工作，让他们明白道理，得到他们的理解，才能真正做好。可以找些素宝宝的资料和地藏七《打七日记八》，慢慢请他们看看。同时做功课，祈求佛菩萨加持。

问：我老公非要让我吃肉，说不吃肉宝宝没营养，和他讲素食的好处他也听不进去。他说如果我坚决要素宝宝的话，就和我离婚。我才结婚一年多，不想离婚，离婚的话父母会难过死的。他很想要个孩子，但因为我不吃肉所以不要，我好痛苦，我该怎么办？ *
答：自己学佛，不要和家人谈论佛法。家人不学佛，不理解，就会造成矛盾。要先接纳家人的要求，满足家人的条件，自己在实际中祈求佛菩萨加持，逐渐克服，逐渐影响家人。否则，学佛会产生新的矛盾，这违背了佛理。

● 孕期营养

问：我怀孕六个月了，孕婴专家说可以增加辅食，吃些鱼啊、鸡蛋啊、肉末之类的。一想到这也是杀生，我有点害怕。可孩子还小，我怕他缺乏营养，他可以暂时不吃素吗？ *
答：最好吃素，吃肉是杀生，对孩子和自己都没有好处。

问：素食如何备孕？怀孕后，如何保证营养平衡和胎儿的健康发育呢？ *
答：看看地藏七网站素宝宝这个栏目。

问：我吃素近七年。现在怀孕了，家人逼我吃鸡蛋、喝牛奶，还说让我吃肉，太痛苦了！我该怎么办？
答：不要吃肉，可以喝奶、吃些鸡蛋。怀孕期间，每天读诵三遍《礼佛大忏悔文》；为孩子读诵《地藏经》。

问：我吃素差不多半年了。怀孕后去医院检查，说孩子发育不好，缺乏营养，让我吃乌鸡蛋奶之类的。我吃净口素，五辛也不吃，我不知道孕妇吃什么素食能补身体，也害怕家人知道检查结果后，会说素食不是健康的饮食，会谤佛。我吃素，家人很不理解，为了吃素，我已经很久不回家了，也不去亲戚家，甚至姥姥家也不去了，这样会不会很自私啊？亲戚来我家，说我家的饭很淡，我想维护自己的信仰，还不想显得和大家那么不一样，该怎么做才如法？
答：可以加入素宝宝群，同修们可以介绍相关资料。素食也可以做的很丰富，营养足。同时，应该努力修行，消除业障，也会有帮助。

问：妻子怀孕了，有些缺钙，每天只读经，不吃钙片可以吗？好多钙片都含有骨类。
答：可以吃钙片，可以吃一些植物类的补钙的也可以。不影响，不矛盾的。

问：老公不信佛，为怀孕我想吃素的问题，和他吵了好几次了。我该怎么办？
答：不要吵。你可以在网上搜索一些素宝宝的资料。很多家庭怀孕以后吃素，生下的孩子特别好。你可以在网上搜索一些，然后推荐给家人看一看。


04 孕期打七

● 孕期打七

问：怀孕期间能去打七吗？
答：要看自己的身体情况，因为打七要大量地拜忏、诵经、念佛。

问：怀孕后可以拜忏吗？可以去打七吗？
答：要根据自己的情况来看，如果身体条件容许，可以慢慢拜忏，如果身体不适，可以读诵《礼佛大忏悔文》，不必拜忏。可以打七。

问：我怀孕四个月了，可以去打七吗？我只是想尝试一下，心性还是不能专一。
答：可以试试。

● 打七顾虑

问：我现在怀孕六个月。看地藏七日记增加了自己信心，很想去打七，可是看了在道场里师兄们都有不同的感应，我有些担心和害怕。1.打七我就是为了让被我伤害过的及有缘众生去更好的地方，但怀孕期，我怕他们没超度走，打七后被我带回家怎么办呀？2.现在做功课，觉得被我伤害过的及有缘众生很宽容，没有给我找什么麻烦，如果打七他们没走完，回来后遇到状况怎么处理呢？3.孕期是不是最好能去打七呢？
答：1.本来就在，不会带来。2.打七会有些反应，慢慢恢复适应平衡。3.自己决定就好。

问：弟子刚刚查出来怀孕了，可是原本计划要去打地藏七的，现在担心几个问题。1.自己一直都没有好好诵经，身心不清净，这样怀上的宝宝会不会不好？2.我现在去打七，跪经拜忏对身体都是一个大挑战，会不会影响胎儿？3.我一直都想生一个福慧双全的小佛子，将来造福身边的人。现在已经怀上了，我应该怎么样做？
答：1.不要紧，现在开始修行，为孩子消除业障，孩子会受益的。2.可以不做剧烈运动，念《礼佛大忏悔文》、诵经、念佛就好。3.每天念《礼佛大忏悔文》，每天为孩子念《地藏经》。平时多念佛。

问：我怀孕三个月了，为了能让宝宝顺利生下来，期间吃了很多苦，受了好多的委屈。我曾发心，如果孩子能熬过三个月，就说明孩子是注定可以健康生下来的，那我要在她出生前，参加一次打七，消除我自己的孽缘，让孩子也能得清净安乐，有慈悲心。不知道我适不适合参加？身体目前还不算太好，因为工作每天久站十个小时左右，腹部有些疼了。如果暂时不能参加，通过何种修行可以如愿？
答：请自己决定是否来打七，我们可以接受。现在可以每天念《礼佛大忏悔文》三遍或拜忏三次；为孩子读诵《地藏经》。孩子出生后，就不用给孩子读《地藏经》了，给自己读诵就可以了。


05 功课结构

● 功课调整

问：要是怀孕了，功课要怎么调整为好？
答：怀孕了呢，如果不能拜忏，那么我们可以读忏悔文。比如说：不能够活动太剧烈，我们可以读忏悔文。读忏悔文，再念《地藏经》。读《地藏经》要回向给孩子，这是怀孕期间。等孩子出生以后，就不用回向给孩子了。因为对于孩子来说，怀孕期间他还没有成型，我们读诵《地藏经》，给他消除业障，就是改变他的恶业，改变他的恶因。那么往往等到出生以后，相对就固定，就不太好变了，不容易改变了。怀孕期间好变。

问：弟子怀孕一个多月了，有习惯性流产，每天念三遍《地藏经》感觉有些累。我先上午下午各念经一遍，忏悔文一遍，然后感觉好点再加，行吗？
答：可以。自己安排。

问：我目前怀孕第五个月了，一个师兄说读《礼佛大忏悔文》应该先回向再读，是这样吗？
答：《礼佛大忏悔文》不必回向，可以先读《礼佛大忏悔文》，再诵《地藏经》。多读多诵，对孩子有极大的好处。

问：孕妇怀孕期间，如果不会诵经，念“南无大愿地藏王菩萨”圣号可以吗？
答：可以念圣号。

问：怀孕期间由于身体不方便，可不可以不拜忏，只读《地藏经》呢？如果不拜忏只读经，会不会招来一些无形的东西？这样是不是对小孩又不好呢？
答：可以。不会，怀孕期间每天给胎儿读诵《地藏经》。

问：我头年拜忏、读《地藏经》。今年怀孕快四个月了，就没有再拜忏。妊娠反应特别大，吃什么吐什么，现在好多了。我一直都在念地藏圣号，不知道行不行？我是上午念阿弥陀佛，下午念地藏圣号吗？
答：每天念三遍《礼佛大忏悔文》，上午念地藏菩萨，下午念阿弥陀佛。

问：我现在有身孕五个多月了。从怀孕到现在只想吃素，可是在家人朋友的劝说下，为了胎儿偶尔也会吃些荤的，但是吃完后胃就不舒服。有学佛的朋友也说孕期吃全素对宝宝好，这个网站还是一个朋友介绍进来看的，看后感触颇深。想问，我现在怀孕可以拜大忏吗？我可以只念地藏菩萨圣号吗？因为《地藏经》太长，怕坚持不住。
答：网站学习资源里有个素宝宝的介绍，可以看看。最好每天读诵《礼佛大忏悔文》，给胎儿读诵《地藏经》。对孩子有极大的好处。可以看看安乐易养的打七日记，就明白了。

问：如果怀孕，可以给小孩多念几部《地藏经》和《礼佛大忏悔文》吗？太多了会不会承受不了？
答：多多益善。自己掌握。

问：我怀孕已九个月。上两个星期，医生说有早产的可能，要求我不要有太大动作，现在我已经在家休息。前三天每天念阿弥陀佛一万声，现在每天念地藏王菩萨圣号五千声，回向给肚中胎儿。1.这样做，宝宝是否能得到好处呢？2.我不能拜忏，只念忏悔文是否对胎儿起到作用？念时，是否要说明是帮胎儿念的？3.怀孕期间，除了念佛、念忏悔文、放生等，还有什么其他可以帮胎儿做的？
答：1.可以得到好处。2.怀孕期间，不必拜忏，每天读诵十遍《礼佛大忏悔文》，可以说明是为胎儿读诵。3.读诵《地藏经》给胎儿。

● 功课量少

问：听说怀孕后每天念三遍《地藏经》，我怕没时间，一遍可以不？一遍跟三遍有什么区别？
答：可以，尽量多念。

问：我到生产时，按现在的功课量，才给胎儿诵了不到200部的《地藏经》，这样是不是太少了？我是否在生产之前，到寺院做法事，请僧人帮助超度呢？
答：自己念诵就好。

问：我最近才开始读诵《地藏经》，每天拜忏一次和读《地藏经》一部，偶尔我会去放生，请问这样会不会做得太少？
答：可以，没有关系。慢慢增加。

问：我妹妹还有两周就到预产期了。1.怀孕期间读了39部《地藏经》，但全是给自己的，没有给孩子，这样能消除孩子的业障吗？2.孩子出生前，为孩子读7部《地藏经》可以吗？因为时间不够读49部的了。
答：1.可以，从现在开始给胎儿读诵《地藏经》。2.可以。

问：弟子在还没做好准备的时候，似乎就怀孕了。弟子本来想自己先诵满1000部《地藏经》，积累更好的福德因缘后，再要小孩的，到现在只诵了370多部。弟子想先给自己诵满500部经后，再给腹中胎儿读诵，这样可以吗？弟子总有一种稍微遗憾的感觉，觉得自己还未积累好善根福德，孩子就来了。
答：如果怀孕了，就全部给孩子读诵。

● 做功课的心态

问：我是一名孕妇，最近功课完成得不好，而且居然觉得肉好吃，吃完又后悔。1.每次诵《地藏经》和念《礼佛大忏悔文》时，我都很想快点诵完，读得很快，有的字含糊着就读过去了，这样如法么？2.我把这些功课当作任务一样完成，这样的心态是不是很不对？ *
答：1.要心平气和，自自然然读诵，因为胎儿会听到受益的，不要着急。否则会影响到孩子的脾性，以后也会急躁不安的。2.不对，要有感情地读诵，要用感恩的心读诵，将来孩子才会有感恩心。

问：如果怀孕，可以给小孩多念几部《地藏经》和《礼佛大忏悔文》吗？太多了会不会承受不了？
答：多多益善。自己掌握。

问：我目前怀孕第五个月了，一个师兄说读《礼佛大忏悔文》应该先回向再读，是这样吗？
答：《礼佛大忏悔文》不必回向，可以先读《礼佛大忏悔文》，再诵《地藏经》。多读多诵，对孩子有极大的好处。

问：孕妇怀孕期间，如果不会诵经，念“南无大愿地藏王菩萨”圣号可以吗？
答：可以念圣号。

问：怀孕期间由于身体不方便，可不可以不拜忏，只读《地藏经》呢？如果不拜忏只读经，会不会招来一些无形的东西？这样是不是对小孩又不好呢？
答：可以。不会，怀孕期间每天给胎儿读诵《地藏经》。

问：我头年拜忏、读《地藏经》。今年怀孕快四个月了，就没有再拜忏。妊娠反应特别大，吃什么吐什么，现在好多了。我一直都在念地藏圣号，不知道行不行？我是上午念阿弥陀佛，下午念地藏圣号吗？
答：每天念三遍《礼佛大忏悔文》，上午念地藏菩萨，下午念阿弥陀佛。

问：我现在有身孕五个多月了。从怀孕到现在只想吃素，可是在家人朋友的劝说下，为了胎儿偶尔也会吃些荤的，但是吃完后胃就不舒服。有学佛的朋友也说孕期吃全素对宝宝好，这个网站还是一个朋友介绍进来看的，看后感触颇深。想问，我现在怀孕可以拜大忏吗？我可以只念地藏菩萨圣号吗？因为《地藏经》太长，怕坚持不住。
答：网站学习资源里有个素宝宝的介绍，可以看看。最好每天读诵《礼佛大忏悔文》，给胎儿读诵《地藏经》。对孩子有极大的好处。可以看看安乐易养的打七日记，就明白了。

问：如果怀孕，可以给小孩多念几部《地藏经》和《礼佛大忏悔文》吗？太多了会不会承受不了？
答：多多益善。自己掌握。

问：我怀孕已九个月。上两个星期，医生说有早产的可能，要求我不要有太大动作，现在我已经在家休息。前三天每天念阿弥陀佛一万声，现在每天念地藏王菩萨圣号五千声，回向给肚中胎儿。1.这样做，宝宝是否能得到好处呢？2.我不能拜忏，只念忏悔文是否对胎儿起到作用？念时，是否要说明是帮胎儿念的？3.怀孕期间，除了念佛、念忏悔文、放生等，还有什么其他可以帮胎儿做的？
答：1.可以得到好处。2.怀孕期间，不必拜忏，每天读诵十遍《礼佛大忏悔文》，可以说明是为胎儿读诵。3.读诵《地藏经》给胎儿。

● 功课量少

问：听说怀孕后每天念三遍《地藏经》，我怕没时间，一遍可以不？一遍跟三遍有什么区别？
答：可以，尽量多念。

问：我到生产时，按现在的功课量，才给胎儿诵了不到200部的《地藏经》，这样是不是太少了？我是否在生产之前，到寺院做法事，请僧人帮助超度呢？
答：自己念诵就好。

问：我最近才开始读诵《地藏经》，每天拜忏一次和读《地藏经》一部，偶尔我会去放生，请问这样会不会做得太少？
答：可以，没有关系。慢慢增加。

问：我妹妹还有两周就到预产期了。1.怀孕期间读了39部《地藏经》，但全是给自己的，没有给孩子，这样能消除孩子的业障吗？2.孩子出生前，为孩子读7部《地藏经》可以吗？因为时间不够读49部的了。
答：1.可以，从现在开始给胎儿读诵《地藏经》。2.可以。

问：弟子在还没做好准备的时候，似乎就怀孕了。弟子本来想自己先诵满1000部《地藏经》，积累更好的福德因缘后，再要小孩的，到现在只诵了370多部。弟子想先给自己诵满500部经后，再给腹中胎儿读诵，这样可以吗？弟子总有一种稍微遗憾的感觉，觉得自己还未积累好善根福德，孩子就来了。
答：如果怀孕了，就全部给孩子读诵。

● 做功课的心态

问：我是一名孕妇，最近功课完成得不好，而且居然觉得肉好吃，吃完又后悔。1.每次诵《地藏经》和念《礼佛大忏悔文》时，我都很想快点诵完，读得很快，有的字含糊着就读过去了，这样如法么？2.我把这些功课当作任务一样完成，这样的心态是不是很不对？ *
答：1.要心平气和，自自然然读诵，因为胎儿会听到受益的，不要着急。否则会影响到孩子的脾性，以后也会急躁不安的。2.不对，要有感情地读诵，要用感恩的心读诵，将来孩子才会有感恩心。

问：如果怀孕，可以给小孩多念几部《地藏经》和《礼佛大忏悔文》吗？太多了会不会承受不了？
答：多多益善。自己掌握。


06 孕期诵经

● 佛经选择

问：如果想怀孕，想要顺利生产并且得到一个安乐易养的宝宝，可以念 《普门品》吗？把《普门品》和《地藏经》结合起来念可以吗？哪种力量最大呢？
答：我们建议怀孕期间，父母每天给胎儿读诵《地藏经》。

问：我想明年怀孕生个儿子，听说可以念《观音菩萨求子疏》和《普门品》，请观音菩萨加持。但是我想念《地藏经》和《观音菩萨求子疏》，这两个可以一起念吗？ *
答：都可以。如果你愿意，建议你首先忏悔业障，每天坚持按照《礼佛大忏悔文》拜忏，业障消除，各方面都会好起来的。

问：求子要念观音圣号吗？怎么回向？
答：建议大家念《地藏经》或者地藏菩萨，因为这里是“六部曲”，专门修《地藏经》的。同样已经有好几位同修念《地藏经》、地藏菩萨，生出来的孩子特别好，就是念《地藏经》或者地藏菩萨，祈求地藏菩萨加持，给我们一个善根福德之子，或者聪明有相之女。这个看你自己来定。

● 诵经顾虑

问：我现在怀孕已经四十多天了，经常在家自己诵经或听经给自己肚中的宝宝。听说胎儿未满三个月还没成形，不能对人说怀孕了，如果说了对胎儿不利，是不是这样啊？
答：没听说过。

问：我妈妈最近在学念《地藏经》，但我弟妹快生孩子了，妈妈要去我弟弟家照顾。我弟妹有些善根，但还未学佛，因为怀孕顾忌很多，这种情况，我妈还能在我弟弟家念《地藏经》吗？
答：可以念《地藏经》，没有忌讳。

问：我因为保胎，目前住院治疗。我可以在医院念经吗？会不会招来很多不干净的东西？
答：可以。诵经回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我现在怀孕期间，吃素放生，并每天诵《地藏经》回向给孩子，但自己的状况一直不好，会不会影响孩子？
答：建议大家，即使怀孕期间难受，我们也要忍耐一下，过一段时间，逐渐地有可能会好转。还可以有一个办法，你在念《地藏经》之前，念一下忏悔文。这个也是忏悔、道歉，谅解以后，慢慢地再念《地藏经》，就不会干扰，慢慢会好。拜忏，这个要看身体情况，现在身体情况如果容许，也可以拜忏；如果身体不容许，那么我们也可以不拜忏，没问题。

● 诵经好处

问：怀孕读《地藏经》可以保母子平安吗？我已经不幸流产两次，很害怕。
答：应该可以，你读诵《地藏经》回向给孩子就可以。

问：给怀孕的孩子念经，孩子在肚子里境界也会上升吗？
答：会的。我们怀孕期间每天念 《地藏经》回向给孩子，就是在孩子怀孕期间、成长期间，还没有定型之前，把他过去世积累的业障想方设法地给他转化、减轻、好转。恶的方面减少了，善的方面自然增加，境界自然会好。

问：怀孕读经给胎儿，胎儿得一分，我得六分，我那六分是给我自己吗？
答：为什么我们说在怀孕期间要读呢？因为胎儿和我们自己现在是一体，他也是我们，这时候我们给胎儿读，因为是一体的原因，应该主要是胎儿能得到。

问：如怀孕诵《地藏经》，要是讨债的，是不是就会掉了？
答：有可能。如果是讨债的，有可能提前的结束这些讨债的关系，有可能会自己掉的或者是死亡。其实这也是一种消业的方式，把这个债提前消除了，不等到生下来，在人中闹别扭，提前死亡这个很好，这个的确是一种提前还债的方式。这个在历史上就有，历史上过去的古代修行感应里边就有。

● 诵经时间

问：《地藏经》云：“有新产者。或男或女。七日之中。早与读诵此不思议经典”。请问这里面的“七日之中”，是指产前七日，还是产后七日？
答：最好在要孩子前，就读诵《地藏经》，祈求地藏菩萨加持，给你一位福德智慧之子。怀孕后，要每天为孩子读诵《地藏经》。出生后，就不必给孩子读诵《地藏经》了，给自己读诵就可以了。

问：《地藏经》里是这么写的：“若未来世。有新产者。或男或女。七日之中。早与读诵此不思议经典。更为念菩萨名可满万遍。是新生子。或男或女。宿有殃报。便得解脱。” 这个“新产者”和“七日之中”，如果理解不错的话，应该是“产后七日之中”吧？虽然怀孕期间为胎儿诵经很好，可是看经文的意思，婴儿出生后，也应该为婴儿诵此不思议经典的，怎么说“孩子出生后，就不要给孩子读经了”？应该继续为孩子读七天才好吧。
答：可以。关键是怀孕期间，长期给孩子诵经，改变孩子的命运。

问：1.“有新产者。或男或女。七日之中。早与读诵此不思议经典。更为念菩萨名。可满万遍。”新产者是指孕妇还是刚生下来的小孩？是孕妇在早上连读七天吗？2.怀孕后是什么时候读诵最好呢？
答：1.指新生下来的孩子。佛经里面是指生下孩子七天，由家人给孩子念诵《地藏经》和地藏菩萨。我们将佛经的理念推广到了备孕和怀孕期间，父母、家人多念诵《地藏经》，可以消除孩子的业障，福德增长，对于孩子的一生都有极大的好处。孩子生下来以后，家长长期给孩子听忏悔文、《地藏经》、阿弥陀佛的念诵，对孩子的成长有极大的好处。2.每天给孩子读诵《地藏经》。

● 诵经条件

问：我还没有皈依，可以给腹中胎儿诵《地藏经》吗？
答：可以。每天读诵《礼佛大忏悔文》，给腹中胎儿读诵《地藏经》。

问：1.曾流产三次的人，怀孕后除了每天念《礼佛大忏悔文》外，能诵《地藏经》吗？2.还有什么别的经，更适合此种际遇的人念吗？
答：1.可以。2.《地藏经》、《礼佛大忏悔文》就很好，平时多念阿弥陀佛。

● 是否上香

问：我现在怀孕有五个月了，是不是不可以上香？
答：不必上香。

问：1.学生自怀孕后，对烧香的味道很敏感。我家的佛堂在客厅，我现在几乎都是在佛堂奉香恭请地藏菩萨之后，赶紧去卧室把门关上诵经，可是心里一直很担心，怕这样不如在佛堂加持力强。2.学生很困惑，不知道是奉香恭请后去卧室诵经，还是在佛堂不奉香，直接恭请后在佛堂诵经。
答：1.不要上香了。2.在佛堂就好。不必上香。

● 地点姿式

问：刚怀孕的人做功课的时候，念忏悔文和诵经是跪还是坐呢？
答：这要根据自己的身体情况决定。

问：我现在怀孕九个多月，每天念《地藏经》的时候，就选择自己舒服的姿势，靠在沙发上或半躺在床上，没有打坐或跪念，但是心里觉得挺过意不去的，这样可以吗？
答：完全可以，没有问题。

问：我怀孕以来，因为种种病因，只能卧床安胎。我知道在床上诵经是大不敬，所以一直没有诵经，但是我又很想诵《地藏经》，我在床上能诵经吗？
答：可以。

● 诵经回向

问：我现在怀孕了，想读《地藏经》给腹中的孩子，该怎样回向呢？其他的我应该如何做呢？
答：怀孕期间给胎儿读诵《地藏经》。诵经前说明：1.孕妇本人：弟子**为腹中胎儿读诵此经。2.非孕妇本人：弟子**为**（孕妇名字）腹中胎儿读诵此经。诵经后回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。平时要多念《礼佛大忏悔文》，念佛。应该吃素，不要吃肉。

问：我怀孕两个多月了，一直每天平均念两部《地藏经》回向给肚子里孩子。昨晚梦见自己出生的宝宝非常可爱，但总是跟我对着干，这是不是代表跟我讨债的。我想消除孩子跟我之间的孽障，但我不知该如何回向。
答：没关系，你现在回向给孩子，其中就包含了你和孩子之间的关系了，已经包含了，没关系的，就是坚持这样回向就好。慢慢地在出生之前，你现在是怀孕两个月了，那么十月怀胎，现在还有八个月的时间，我们更要看看有时间的话，是不是再增加一部，增加到三部《地藏经》，回向给孩子，加快消除业障的步伐。有机会，也可以通过放生的形式，把这个放生的功德也是回向给孩子，没有问题。

● 曾经回向他人

问：弟子刚刚学佛，现在也刚刚怀孕。弟子每日诵《地藏经》和《心经》，回向给弟子和肚子里的胎儿，还有女儿和老公。弟子已在佛前发愿，要为自己和老公还有孩子诵 《地藏经》 500遍，现在已诵了快200遍了。弟子到底应该如何回向呢？
答：怀孕期间，每天给胎儿读诵《地藏经》。孩子出生后，给自己读诵就好。其他人应该自己学佛。

问：末学怀孕五个月了，现在每天都坚持诵 《地藏经》，回向给末学和腹中胎儿。有时候跪诵很累，就坐在椅子上诵，不知道可否？末学以前诵经时，都是回向给全家的；每次放生的时候，都回向给自己和父母及先生，这样可以吗？
答：现在给胎儿读诵《地藏经》。等孩子出生后，就给自己读诵就好。可以读诵《礼佛大忏悔文》，可以坐着读诵《地藏经》。放生可以回向他人。

● 可否为亡人诵经

问：弟子的大姑父刚刚去世，还在七七之内，弟子希望能通过念《地藏经》，帮他不堕恶道。如果弟子怀孕了，还能不能帮新亡的大姑父念经做功德？
答：怀孕了，最好给胎儿读诵《地藏经》。等到孩子出生后，可以再给亡人读诵《地藏经》。

● 是否为自己诵经

问：怀孕时除了为腹中胎儿诵经回向，想再额外为自己诵经，这样如法吗？
答：不必。怀孕期间，读经全部回向给胎儿就好，胎儿只有这一次机会。

问：怀孕以后给胎儿读三部《地藏经》，是否给自己也应该继续读三部呢？
答：怀孕期间，每天多念《礼佛大忏悔文》；给胎儿读诵《地藏经》；平时多念佛。要坚持吃素。

问：怀孕了一天读三部经，是全部回向给孩子吗？还是回向一段时间后，再回向自己？
答：怀孕期间，每天读三部经都要回向给孩子。等到孩子出生了以后，回向自己就可以了。因为孩子呢，怀孕期间正是变化过程，这个时间对于一个人来说一辈子只有这么一次。所以这个期间读《地藏经》都要回向给孩子，让孩子减少业障，增加智慧、福德，等到出生以后就会好养，长大了也好办，省心。

问：怀孕期间如果一天读三部经回向给孩子，其他读的经再回向给自己行吗？因为感觉自己业障也很重。
答：可以。

问：学生准备怀孕，现在每天诵《地藏经》给自己。如果怀孕后，就要每天三部《地藏经》给腹中婴儿，被我伤害过的及有缘众生每天都习惯了听经受益，可是一下子停止回向他们了，他们会不会很生气呀？
答：不会，孩子出生后再给自己读诵就好。

问：怀孕期间既给自己读经，也给胎儿读经，现在不知道是否应该继续给自己读经了。昨晚做梦，梦见一只大狗，很像我们院里的那只狗，后来突然变得凶猛，样子也变了，好像毛都掉了，朝我扑来，口中好像还喷着火球，但有惊无险。我继续诵经，是全部给宝宝？还是分别给自己和宝宝各读一部？
答：给孩子读诵就好。

● 其他问题

问：弟子现在已经怀孕一个多月了，由于身体不适，每天听经可以吗？
答：可以听经。

问：怀孕期间给孩子诵《地藏经》，他全部受益，还是七部中得一部？
答：全心全意，管他七部一部。

问：1.我刚怀孕，在念《地藏经》。但由于身体的情况，一部经有时要分几个晚上才能念好，这样可以吗？2.是念好一部再回向，还是每晚都要回向呢？3.我的先生最近不想念佛或读经，说是没什么好求菩萨的，但我念经他不会反对，就是自己不念。这种情况是否随他去呢？
答：1.可以。2.念完一部经后，念补缺真言，念回向文。3.不要勉强其他人念经，自己修行就好。

问：我现在怀孕八个多月了，曾发愿为孩子诵《地藏经》三百部，现在已经二百多部了。可最近两个多月来，因为老公坚持要自己做生意，我觉得没必要，坚持劝阻他，可是他听不进去，现在每天特别累，我实在没办法，转而支持他。但我总是调整不过来，一些很小的事情就会发脾气，甚至于对我的公婆有时也会生起嗔恨心。虽然知道“火烧功德林”，但是就是控制不住自己，每当发完脾气，又很后悔，羞愧到不愿再面对诸佛菩萨，觉得自己的业障太深了，总是阻力重重。1.诵经应该是诸事随顺，我为什么会这样？2.一直这样下去，对孩子有没有影响？我现在应该怎么办？3.现在加大功课量，会不会出现更不好的情况？
答：1.诵经，也要自己按照经义去做到，才能诸事随顺。2.因为你已经怀孕，最好注意休息，量力而为，不要参与你先生的事业了。3.根据自己实际情况安排功课。


07 孕期拜忏

● 孕期拜忏

● 可否拜忏

问：同修刚刚检查怀孕了，怀孕了还可以拜忏吗？
答：这个要看身体，如果身体不容许就不要拜忏了。如果可以的话，可以跪在佛前念忏悔文，这个也可以。这要根据实际情况，如果说跪也跪不下了，那么可以坐着念，也可以。一切都在于自己的真心，真诚心。

问：怀孕时还能不能做五体投地的大拜忏，这么大的动作会不会导致流产？
答：这个要小心，怀孕以后不要轻易地做这些动作太大的，不要做太大的，要缓缓地。如果要拜忏，也要缓缓地来做，可以小拜；如果说不行，也可以跪着念；如果实在还不行，坐在床上念也行。这个要根据自己实际情况来决定，可不要盲目来做。

问：有没有适合怀孕期间的拜忏方式？
答：可以跪在佛前，念《礼佛大忏悔文》。

问：在怀孕的时候，每天除了诵《地藏经》，也每天拜忏吗？
答：要看看自己身体情况。如果可以拜忏，不影响身体，就可以。

问：弟子怀孕以来，一直吃素诵经，有时也会拜忏。我现在身体还不是很笨，所以每天早上都和老公一起拜一个忏，腹中的孩子会不会不好受？对孩子有好处吗？
答：对孩子有好处。

问：弟子怀孕五个月了，诵经没有定时，现在已诵了七十多部。看到“素宝宝”的打七日记，有师兄在怀孕期间一直坚持拜忏，弟子也想拜忏，大拜不会伤到胎儿吧？
答：慢慢来，要试着拜忏，自己掌握。

问：我现在诵经都是给腹中胎儿的，可是诵经前拜忏是代替腹中胎儿忏悔呢，还是为自己忏悔？
答：代替胎儿忏悔。

问：如果我拜忏，是想帮肚子里的孩子消业障，那我怎么跟菩萨说明我是在帮小孩拜呢？
答：不必说明，你拜忏，孩子会一起和你拜忏，效果就会产生。

● 不方便拜忏

问：要是怀孕了没法拜大忏了，就多读忏悔文，是吗？
答：是的。

问：1.孕妇拜忏如果身体状况不允许，医生嘱咐要卧床，该怎么拜呢？2.拜忏和诵经有先后顺序的要求吗？
答：1.念《礼佛大忏悔文》就好。2.有条件最好先拜忏，后诵经，平时多念佛。如果条件不具备，也可以先诵经。

问：末学现在肚子越来越大了，拜小忏也吃力了。是否可以把拜忏这一功课暂时放下，只诵经，每天多诵几部经，这样可以吗？
答：可以读诵《礼佛大忏悔文》，读诵《地藏经》。

● 是否回向

问：怀孕以后，念完《礼佛大忏悔文》也要回向吗？
答：不必。

● 地点姿式

问：怀孕不方便拜大忏和小忏，可不可以跪着或坐着念《礼佛大忏悔文》？
答：可以，很好。

问：学生准备怀孕，如果怀孕时不能拜大忏，只是跪着念一句鞠一躬，被我伤害过的众生干扰不平静可怎么办？
答：怀孕时可以的。

问：弟子怀孕以来坚持吃素、诵经、放生，最近每天早晨拜一个忏（不是很标准，在拜八十八佛的时候，是一直跪着拜，其他的是一站一拜）。1.这样拜，孩子能受益吗？2.在身体允许的情况下，怀孕期间是不是拜得越多越好呢？
答：1.可以。2.是的。

● 功课反应

问：学生最近拜忏前说明：弟子代替肚里的胎儿拜忏，真诚地忏悔他累劫以来所造的罪障，可是在拜忏的时候很困，总是分心。请问是不是我这样说后，被我伤害过的众生来干扰了？
答：没关系。

问：1.怀孕后读诵大忏悔，要事先说明是为孩子忏悔吗？还是不用说明，直接诵就好？2.我坚持六部曲一段时间后，不管做什么功课，都会有大量打嗝和吐白沫的现象，自从怀孕回向给腹中胎儿后，自己还是有这个打嗝现象，请问是为什么？是回向给胎儿，但自己也同时能消除业障的表现吗？
答：1.直接读诵就好。2.这是业障反应。是的。


08 孕期放生

● 孕期放生

问：能给怀孕的孩子放生吗？
答：可以，这个很好。

问：怀孕还用给自己放生吗？是否应该给孩子放生？
答：没错！怀孕期间放生，我们可以把这个功德回向给孩子。

问：孩子和母亲在怀孕时是一体的，只给孩子放生就可以了，不用给我自己放生了？
答：没错，说得对。

问：花钱放生给胎儿，是给胎儿积福还是消福报啊？
答：都有。

问：怀孕时，放生如何回向？弟子想祈请佛菩萨加持宝宝健康发育成长，可以一并加在回向文中吗？另外，孩子的父亲应如何回向？
答：回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。祈请的话可以加。孩子的父亲也这样回向就好。

问：我现在怀孕已经七个月了，全家人想在孩子出生前为孩子做一次集体放生。1.放生什么动物最好？2.应该如何回向？是所有人都给我的宝宝回向？还是只有我自己给宝宝回向？
答：1.什么动物都好，适合当地情况就好。2.你回向胎儿就好。

问：弟子每周都放生，放生的功德也都回向给宝宝，被我伤害过的众生会不会生气来干扰呢？
答：不会。


09 孕期行善

● 孕期行善

问：弟子自怀孕初期，就开始每天早晚七遍大悲咒，诵一遍《礼佛大忏悔文》，再诵一部《地藏经》回向给肚里胎儿。当时不知是因早期的妊娠反应，还是因为回向改变的原因（以前都是回向给自己），每天的生活痛苦不堪。当时看到所有的素菜都会反胃，吃下去也会呕吐，为了宝宝的健康，只能是随缘吃东西，在这种情况下，不敢再继续回向给肚里胎儿了，又改为回向给自己了。直到弟子怀孕五个月的时候，有幸与杭州的孙居士见了面，她建议我加大功课量：每天至少诵三部《地藏经》回向给肚里的胎儿，三遍《礼佛大忏悔文》，其余时间散念佛号，按照六部曲修行，至于其他的先放下。我决定按孙居士的建议去做，至今，真的没有再出现不良反应，而且无论从身心、健康、家里的生意以及同老公的关系，都得到了很大的改善，真是不可思议，弟子对目前的生活状态挺满意的。1.在怀孕期间，做善事及放生的功德，是回向胎儿好，还是回向给自己合适？2.像弟子怀孕初期的反应，是正常的生理反应，还是胎儿来报仇的？
答：1.回向胎儿。2.有可能是被我们伤害过的众生的干扰。建议你每天读诵《礼佛大忏悔文》，真诚忏悔；然后读诵《地藏经》。平时多念阿弥陀佛。


10 孕期念佛

● 孕期念佛

问：怀孕以后，如果念佛号的话，还是回向往生西方极乐世界吗？
答：是的，回向往生西方。

问：1.孕期念佛号是不是还是按照“愿生西方净土中……” 这个回向文？2.还可不可以继续念《西方发愿文》？
答：1.是的。2.可以，很好。

问：媳妇有孕，弟子对阿弥陀佛越来越有信心了。通过念佛能使胎儿消业吗？该如何回向？
答：可以在晚上将念佛功德，回向胎儿。


11 功课反应

● 功课反应

● 气短

问：我怀孕六个月了，念经的时候气短，很憋气，怀孕后期要如何修持？ *
答：每天念《礼佛大忏悔文》，念《地藏经》给孩子。

● 易困

问：怀孕易困，是不是孩子的业障？
答：这个恐怕也有生理的问题。怀孕它是一个很特殊的时期，有生理变化的过程。当然可能也有孩子业障的问题，这是个复杂的情况。共同作用的结果吧。

● 虚脱

问：昨天给胎儿念《地藏经》时，好几次感觉突然之间特别地热，身体开始抖，特别难受，有点要虚脱的感觉，实在跪不下去了，还用手撑在地上念了一会儿。这么难受的感觉，弟子只有在打七的时候经历过一次，后来在家念经再也没出现过。这是什么情况？我是否不必在意，继续为胎儿诵经回向？
答：不必在意，坚持修行。这是业障反应。

● 打嗝呕吐

问：弟子现在怀孕七个多月，还有两个月孩子就要出世了，现在的功课还是很少，弟子很着急但是不得力。现在做功课反应还是很大，念忏悔文、诵经、念圣号，都会打嗝吐口水白沫、想吐呕吐、身体难受，做功课花的时间很久很长，一部经最少需要一个小时，最长的时候是快两个小时，中间是打嗝吐痰，五遍忏悔文需要一个小时。弟子一直想加功课的，但是一直都加不了，觉得很对不起腹中孩子。昨晚临睡觉前在心里面问佛菩萨：弟子该如何是好？睡醒来记得梦里有一句“越是艰难，越是要坚持”。弟子知道要坚持，但是有时候身体难受得都不敢做功课了。弟子疑惑是不是弟子没有能力承受孩子的业力才会反应那么大，该怎么办？
答：不必着急，安心修行，尽力就好。

● 牙疼口干

问：1.一位师兄怀孕已八个月，一直非常精进。最近又加大了功课量（为宝宝做的功课），可是牙痛得厉害，已有半个月了，是怎么回事？2.弟子自己也有类似的体会，功课量加大时会有反应。在这种时候，是应该减量呢，还是应该坚持？我觉得应该坚持，但不能确定什么时候会好起来，容易失去信心。
答：1.这是业障反应，被我们伤害过的众生的表现，不必在意，坚持修行，逐渐消除。2.都可以试试。

问：1.弟子怀孕快八个月了。最近半个月增加了功课，就感觉牙疼得特别厉害，也睡不大好，明明喝很多水还口干。因为牙疼，有点影响吃饭，宝宝最近没怎么长。我是继续保持功课，还是减些？我今天减了点，牙就不怎么疼了，但又觉得对不起宝宝。我曾发愿在她生下之前读经千部。因为早期我都给自己读，那时候自己孕期反应大（自己业障），这两个月才回向给宝宝，现在才读了四百多部。如果每天不按计划，就不能如愿了，但读多了牙又疼，怕影响宝宝发育，我都不知道该选哪个了？2.我经常晚上能感觉到宝宝很害怕，然后我就求地藏菩萨加持我们母子睡眠吉祥，结果昨天睡得比较好些。我这样求可以吧？要不有时候宝宝半夜不睡觉（也不是踢我），就感觉他不知道在干啥。
答：1.可以减少，以身心舒适为原则。2.可以。每天要读诵《礼佛大忏悔文》，忏悔业障。

● 食欲不振

问：我怀孕四个月，孕后一直不舒服，吃不下饭，吃完以后很难受。开始时一天诵《地藏经》三部，现在一部都很困难。我经常梦见一个男孩，长得很像我老公。是孩子与我的冤仇太深了，还是别的？
答：这往往是被我们伤害过的众生的干扰。建议你每天读诵《礼佛大忏悔文》十遍或更多，真诚忏悔；然后读诵《地藏经》。平时多念阿弥陀佛。

● 想吐乏力

问：1.怀孕五十天，现在就要开始诵《地藏经》给肚子里的小孩子吗？2.我怀孕很辛苦，想吐，反应大，难受，头晕乏力，没有什么精神。3.一般诵多少部《地藏经》比较好呀？4.我现在回向给孩子，那被我伤害过的众生会干扰我吗？
答：1.是的，最好在怀孕期间，每天给孩子读诵《地藏经》。2.读诵《地藏经》，有佛力加持，慢慢会好。3.每天三遍。4.不会。

问：怀孕之前几个月我就吃素，一直坚持到现在。怀孕四十五天的时候，开始给肚子里的宝宝每天读一部《地藏经》。没读经前，有孕期恶心的反应，但没吐过，读经后慢慢好了。现在读了二十天了，大约三天前，恶心反应加大，还会吐。不知道是怀孕反应，还是其他原因？
答：这是孩子的业障表现，不必在意，坚持修行。

● 发热 呕吐 恶心

问：我打七时就已经怀孕，只是自己并不知道，期间功课比较努力，感应也好。打七结束后，在家诵经回向给胎儿，也适当拜小忏，诵《礼佛大忏悔文》。今早五点起床做功课时，不断流鼻涕，身体发热、呕吐。休息了一会儿，睡着做了一个梦，醒来时清晰记得两句话：“弑人者君，杀人者王”，后来一整天并没有感冒，只是闻到什么都恶心，梦里的两句话让我忐忑不安。1.梦境和身体反应，怎么回事？2.我是否应该加量诵《地藏经》和忏悔文？
答：这是胎儿伤害过的及有缘众生的反应，不必在意，坚持修行，逐渐消除业障，母子平安。

● 腋下变黑

问：弟子怀孕以来一直吃素、诵经，有时也会拜忏。1.现在怀孕七个月了，发现腋下变得很黑，这是不是业障所致？2.如果是业障，是孩子的还是自己的？以后能消除吗？
答：1.可能是怀孕身体的变化，不必在意。2.以后应该会恢复的。

● 膝腿胳膊

问：我怀孕后，每天为宝宝读诵《礼佛大忏悔文》三遍、《地藏经》一部。读经时腿、胳膊以及手脚，总像是有小虫子在咬一样，特别是鼻子非常痒，有时忍不住用手去挠。为什么为小宝宝读经，我身上有这么大的反应？今天上午读经时，右膝盖不停地强烈地跳，一直到晚上都不时地在跳，弄得我很难受。我是应该停止为小宝宝诵经，先为我自己诵，还是要怎么做呢？
答：这都是孩子的业障反应，不必在意，坚持给孩子读诵《地藏经》。到孩子出生后，给自己读诵就好。

● 伤心流泪

问：我为肚子里的宝宝读《地藏经》，读的时候没事，可回向时不知怎么了，很伤心很伤心，眼泪流个不停。这是为什么？ *
答：这是你的孩子伤害过的及有缘众生的痛苦表现，是有效了，坚持。

问：我妻子在怀孕期间读《地藏经》，读的时候没什么，读到回向文时感到莫明的伤心和泪流不止，不知这是为什么？
答：这是感受到了孩子伤害过的及有缘众生的心情，不必在意，坚持修行。

● 无精打采

问：我怀孕这段时间一直咳嗽，小毛病特别多，感觉没怀孕时我没这么多毛病。这是我自己的业障，还是宝宝的业障呀？我这几天不想做功课，特别懒散，提不起精神，老想睡觉。怎样才能让自己提起精神做功课呢？ *
答：可能和孩子有关。每天多念《礼佛大忏悔文》，忏悔业障，化解冤仇，就容易做功课了。

● 总是做梦

问：我每天一部《地藏经》，往生咒二十一遍，《心经》三遍，回向给肚里胎儿。晚上睡觉总是做梦，第二天起来，人总是感觉没有什么精神，不知道为什么？
答：这是业力，建议你每天念《礼佛大忏悔文》，读诵《地藏经》，平时多念佛。

● 恶梦增多

问：1.弟子怀孕后开始给胎儿做功课，恶梦比较多，有时有被压床的感觉，是不是感受到了孩子的业力？因为弟子自己以前很少恶梦了，有点像自己刚修行时的感觉。2.觉得念经多就恶梦多，但是身体比较舒服，修到后面是不是这种状况就会好转？3.虽然是给胎儿做功课，但是弟子自己也还是算在修行吧，觉得自己的业障也还是在消除的过程中。
答：1.是的。2.会好转。3.是的，同时消除业障。

问：我怀孕后，近来每日总是做恶梦，梦里会看到有人被杀之类的血腥场面，是否和胎儿有恶缘呢？
答：这个有可能是婴儿他的业障，他的业障带来了。这个我们建议大家怀孕以后，每天读诵《地藏经》回向给胎儿，用于消除胎儿的业障。对于胎儿来说啊，在怀孕期间，这是一个很好的改变命运的一种方法。

● 烦躁焦虑

问：末学现在怀孕了，每天诵经一部。平时有时候心情平静，遇到事情也烦恼轻；而有的时候，心情很容易烦躁或是焦虑，遇到一点小事情，就很容易执着挂碍。这个状况是因为自己诵经遍数不够，被我伤害过的及有缘众生不大能获利，还是它们来障碍啊？另外，我的情绪挺容易受外界影响，是不是也是业障重啊？
答：是的，业障反应。最好每天读诵《地藏经》给孩子。

问：末学怀孕有七个多月了，没有拜忏，怀孕后诵《地藏经》，回向给弟子和孩子，每个月也自己去放生。起初身心很安乐，但最近很长一段时间，总是莫名烦恼，特别是莫名地对公公婆婆，生起极大的嗔恨心，读经的时候也妄念多了，读不下去，很苦恼。
答：这就是被我们伤害过的众生的障碍。怀孕期间，每天念《礼佛大忏悔文》，读诵《地藏经》给孩子。

● 不敬菩萨

问：我现在在给我肚子里的宝宝读《地藏经》。可我读的时候，老是想一些对菩萨大不敬的事情。我好害怕，不知道我这样读会不会起反作用。
答：这是被我们伤害过的众生的障碍，不是自己的念头，所以不必在意，坚持诵经给孩子。

● 不愿功课

问：感恩诸佛菩萨加持，让我怀上宝宝，现在已经有两个多月。有点小问题：我诵《地藏经》是回向胎儿的，拜忏不方便，我就诵忏悔文。可现在发现，只要那天我诵了忏悔文，我就会非常难受，而且就不愿诵经了，所以现在我都有点不愿诵忏悔文了。这是怎么回事？我该怎么做？
答：这是孩子的业障反应，是孩子伤害过的众生有仇恨，不愿意化解。应该坚持读诵《礼佛大忏悔文》和《地藏经》。

● 梦境

· 噩梦

问：我现在怀孕了，每天都读《地藏经》回向给我腹中宝宝，可是为什么老是晚上做噩梦，梦见的都是鬼？这是怎么回事啊？
答：这是孩子伤害过的众生来听经得度，不必在意，坚持修行。

问：弟子怀孕两个月了。自从确定怀孕那天起，我每次睡觉都做梦，那梦都是现代的，很奇诡，有时很恐怖。这是业障的反应吗？是我的，还是我孩子的？
答：孩子的情况。

问：前几天我请教过一个问题：怀孕后做梦，是我的业障还是我孩子的业障？说是小孩的。那我现在应该把重点放在诵忏悔文上，还是诵《地藏经》上？
答：可以大量读诵《礼佛大忏悔文》，忏悔业障。

问：我怀孕后期开始念诵《地藏经》，回向给自己肚里的宝宝，差不多有五十多部了。自从怀孕后，总做杀人的噩梦，或是被人追赶的噩梦，这是为什么？诵经后时有好转。昨晚又梦见自己和母亲被一个怪物追赶。我还是继续给宝宝读经吗？
答：这是孩子的业障反应，不必在意，坚持修行。继续给孩子读经就好。

问：我现怀孕五个月了。我爸爸说念经可以消除烦恼，可是我还没开始念，就手抄了一遍回向，然后晚上就老梦见死去的亲人，自己大流血，这是怎么回事啊？是不是怀孕不能念经，还是念的经不合适，还是因为去年我做过人流，那个孩子回来报仇？
答：这是消除自己的业障的反应。建议每天念《礼佛大忏悔文》，读诵《地藏经》。梦境是正常的，不必在意。

问：我自从得知怀孕后就噩梦不断，最吓人的一次是梦见无数的鬼在我身边不停地吓我。后听人家说，怀孕要多诵《地藏经》，我就开始诵经。可是昨天晚上，还是梦见自己和朋友一起要坐船过一条河。当时没有位置了，又不敢下水，然后我不知道怎么的就跳过了那条河。那条河很浑，是灰黑色的。过了河觉得河很小，但是还是很怕水里会有鬼怪来抓我。后来就醒了，醒来时还是晚上，就很怕，感觉身边好像有人又好像没有，接着不想就强行又睡了。是不是我回向的不对？我现在只回向给胎儿。我在这之前不知道佛法，打掉过一个小孩，要不要也给那个小孩回向？我老公也是天天失眠，怎么办？
答：读诵《地藏经》给胎儿就可以。

问：我现在怀孕，在妈妈家里住着，有二十多天了。我平时每天都会坚持功课，但我爸妈他们不信佛。妈妈身体特别不好，不是这疼就那疼，最近胃疼、肚子疼，但建议她念佛什么的，就是不信。我爸爸是基本每周末回来一次，平时晚上，我和妈妈是一人一个房间睡觉。我自己睡时，即便晚上做梦也是生活上的梦，比较正常，但有两次晚上和一次午休，与妈妈在一个床上睡，我都做了很恐怖的梦。为什么每次和妈妈一个床上睡，我就做这样的梦？这样的梦对我已经六个多月的宝宝有影响吗？我该如何更好地保护我肚里的胎儿？
答：这是感受到了其他磁场影响，不必在意。怀孕期间，大量读诵《礼佛大忏悔文》，忏悔业障；每天读诵《地藏经》给胎儿；平时多念佛。

· 梦多

问：弟子上星期去医院产检（快38周了），B超显示宝宝绕颈两周，所以准备剖腹产。之前发愿念120部《地藏经》给宝宝，以前都是一天1部，B超回来后，就每天3部经、还有每天3遍忏悔文。坚持了几天，发现晚上很会很会做梦，什么梦都做，很平常的梦，可是就一直做梦，晚上没停过，这是为什么？到今天弟子已经完成了120部经了，打算继续给宝宝念到生产。
答：这是感受到孩子的业障了，反应到了梦境。不必在意，坚持念诵《礼佛大忏悔文》和《地藏经》。

问：我顺利怀孕了。这个宝宝是我诵《地藏经》后向菩萨求的，在还没发现怀孕时，我梦见自己竟然把一个人勒死了，梦里非常害怕，没过几天，我就发现自己怀孕了。之后又做了梦，梦见我在朋友家，他家的猫突然向我冲过来，狠狠地咬着我左手手腕，怎么都不松口，还流了很多血，我就很害怕，关上门，猫咪还是猛地扑向我，很厉害的样子。如果这是胎梦的话，菩萨赐给我的孩子是猫咪投胎么？那梦里的猫咪为什么感觉很恨我、咬我，还流了很多血呢？
答：可能是孩子的反应。建议你每天大量读诵《礼佛大忏悔文》，忏悔业障；每天读诵《地藏经》给胎儿；平时多念佛。应该坚持吃素。

· 梦不清静

问：最近我诵经都已经回向给腹中胎儿，放生也是这样回向，但晚上的梦不清静。未怀孕前诵经拜忏，晚上的梦基本清静了，但自查出怀孕后诵经，一直梦见自己已故的亲人和邻居。目前一天的功课是：诵三遍《礼佛大忏悔文》，诵三部《地藏经》，念佛号基本五千声，不时地放生，基本吃素。
答：多诵《礼佛大忏悔文》，然后诵经念佛。


12 家人配合

● 家人配合

问：我老婆现在怀孕三个月了，我自己读诵《地藏经》给自己，还是给我老婆肚中胎儿？
答：怀孕时，父母读诵《地藏经》，应该给胎儿。孩子出生后，不必给孩子读诵了。

问：爸爸给胎儿诵《地藏经》，怎么回向？
答：诵经前说明：1.孕妇本人：弟子**为腹中胎儿读诵此经。2.非孕妇本人：弟子**为**（孕妇名字）腹中胎儿读诵此经。诵经后回向，一般是一部经一回向。回向文如下：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：如果爸爸做这件事的话，效果和妈妈读经回向的效果一样么？
答：一样。

问：父母每天都要给未出生的孩子念至少三遍《地藏经》。我可以做到，但我丈夫工作比较忙，他同意念，但时间问题只能念一遍。还有其他的办法弥补吗？比如念阿弥陀佛佛号或地藏王菩萨圣号。
答：那就很好，可以多念南无地藏王菩萨，晚上回向一样。

问：我老婆现在怀孕三个月了，其他亲人能不能帮她肚中的小宝宝回向？
答：其他亲人可以帮助读诵《地藏经》。

问：我弟媳怀孕了，我念《地藏经》回向给胎儿有用吗？
答：最好由孩子的父母读诵。

问：我妹妹现在刚怀孕。如果我们一家人给她诵《地藏经》，需要注意什么？每天最好几部经呢？
答：量力读诵，多多益善。

问：妹妹刚怀孕四十多天，她们夫妻都不信佛，说是一切随缘，但我想诵七部《地藏经》回向给她肚子里的小孩。我可以这样做吗？如何回向？
答：可以，诵经前说明：1.孕妇本人：弟子**为腹中胎儿读诵此经。2.非孕妇本人：弟子**为**（孕妇名字）腹中胎儿读诵此经。诵经后回向，一般是一部经一回向。回向文如下：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。（一遍）

问：弟子的大女儿曾堕胎两次，现又怀孕即将临盆，如此旧债新债我很是担忧。可夫妻俩不是很信佛，不会去诵经忏悔，不知弟子能否代其诵《地藏经》，并回向给她胎中的婴儿？
答：可以试试。

问：我是一名居士，读《地藏经》已有两年之久。现在我女儿已经怀孕了，因前两次都没有成功，我想读诵《地藏经》四十九遍，回向给她及胎儿，这样做是否如法？
答：读诵《地藏经》给胎儿就好。

问：1.儿媳妇怀孕了，我想为未出生的孙子诵《地藏经》，至少要诵多少部？2.儿媳妇还没有学佛，也吃肉，我这样做能使未出生的孙子受益吗？
答：1.怀孕期间都可以诵，多多益善。2.可以。

问：我孙子再过两个月就要出生了，我天天诵一部《地藏经》，愿他（她）安乐易养，聪明健康，祈求地藏菩萨赐得一个智慧福德的儿郎，这样如法吗？
答：回向孩子，愿他（她）安乐易养，聪明健康，祈求地藏菩萨赐得一个智慧福德的儿郎。

问：我婶婶现在怀孕两三个月了，他们都不信佛法，吃肉比较厉害。我想念点经给他们的胎儿回向，我从现在抓紧时间给婶婶的胎儿念经，还想求个男孩，是否可行？自己的业障还比较重，修得不好，要怎么安排比较好呢？
答：每天可以读诵一部给你婶婶腹中胎儿，其他给自己。

问：我阿姨怀孕已经有七个月了，她自己诵《地藏经》感觉有些困难。我可以帮她读诵，回向给她的胎儿吗？
答：可以。

问：《地藏经》中“如来赞叹品第六”有这样一段内容：“……有新产者。或男或女。七日之中。早与读诵此不思议经典。更为念菩萨名。可满万遍。是新生子。或男或女。宿有殃报。便得解脱。安乐易养。寿命增长。若是承福生者。转增安乐。及与寿命。”我妻子怀孕四个多月了，但是她目前还不能接受佛法，所以我还不能在她面前做任何佛事。我很想用七天时间，为我们即将出生的孩子读《地藏经》和地藏菩萨圣号万遍。1.我可否不当着妻子与孩子的面，为我们的孩子读《地藏经》和菩萨圣号？2.我是在孩子未出生前替他读，还是在刚刚出生后再为他读？
答：在孩子怀胎期间，每天读诵《礼佛大忏悔文》，每天念《地藏经》给胎儿，这样最好，不要拘泥于七天。不必在你妻子面前念，也不必告诉她。孩子会受益的。孩子在怀胎期间，接受佛力加持，消除业障，可以改变命运，对孩子的将来有极大的好处。

● 念佛回向胎儿

问：弟子修净土法门。我媳妇刚怀孕，如今弟子已修念佛法门，再念《地藏经》会感觉夹杂，我念佛回向给胎儿可以吗？
答：可以试试。

● 家人不配合

· 反对吃素

问：我只吃三个多月的素，现在宝宝已经不是素宝宝了。我婆婆为我们杀了很多小鸟，我不吃，婆婆和公公都不理解。我老公原本是支持我吃素的，经不住我婆婆一再说，最后跟着逼我吃荤。我吃荤的以后，经常做噩梦和便秘，心情很不好，虽然我也一直给宝宝做功课和大力放生。现在的情况是，我根本吃不了，他们还逼我吃。我不吃，家庭关系就会很紧张，吃了又很恶心难受，经常吐，所以我就假装配合，偶而吃点肉，没人看见时，给那些动物皈依完就倒了。1.这些可怜的众生，它们以后能随着我的修行，得到菩萨加持，别去找我的宝宝和婆婆讨债吗？2.我为了家庭和睦，居然吃荤，我这样做，经常忏悔，菩萨可以原谅我吗？3.我每天都坚持给宝宝跪经，宝宝可以健康吗？4.本来我想去我妈妈家的，去妈妈家可以吃素，但婆婆意见很大，为了家庭和睦，我居然选择留在婆婆家吃荤，我这样做是不是很过分？
答：1.坚持修行，会超度的。2.可以，尽量少吃。3.可以。4.随缘。

· 反对做功课

问：今天下午我在读《礼佛大忏悔文》，老公看到大发脾气并说如我再念经拜佛，就要我把孩子打掉。他说，不想以后把孩子送到庙里当和尚。听他这么说，我很难过，为了不让我们发生冲突，我收起经文。我该怎么做，既能给孩子消业障，又不让我老公做出那事？
答：心中默念南无地藏王菩萨，多念，回向胎儿。尽量背诵《礼佛大忏悔文》，心中默念就好。有空念佛。

问：1.我是一位孕妇，我很相信佛法，但是我老公一直反对。我现在怀孕六个半月，在家休息，每天诵一部《地藏经》回向给小孩，总共才诵了四十二部。我老公做梦说，他梦见我每天学佛对小孩很不好，以后小孩要出家什么的。他醒了就问我在家还有没有听佛乐和念佛，有没有跟佛友联系？还查我电话，警告我现在不能碰电脑和念佛，一个“佛”字都不要说，也不能跟佛友联系，唠叨了一个晚上，我很苦恼。2.我一般都是吃素，但多数也是肉边菜，肉很少吃，只有在他面前做做样子吃点。有时候自己在菜市场买鱼，放生在河里。3.以后我只有心里默默念地藏菩萨圣号和佛号了，可能是我业障深重吧。
答：1.自己默默修行就好，不必说出。2.可以。3.可以。


13 孕妇有疾

● 孕妇有疾

● 感冒

问：我刚刚怀孕不到三个月，但是连续感冒有四五次了，而且一次比一次严重。有时候觉得无缘无故就感冒了，而且是一场接一场的，为了胎儿不敢吃药，我该怎么做，才能不让腹中的胎儿受到伤害和不良影响？
答：最好每天读诵《礼佛大忏悔文》，每天读诵《地藏经》给孩子。要吃素。

问：怀孕后经常感冒，是我自己的还是腹中胎儿的业障？除了读《地藏经》外，还有什么方法可以生一个福德智慧的孩子？
答：和孩子的业障有关。可以拜忏或读诵《礼佛大忏悔文》化解冤仇，放生也很好。坚持每天读诵《地藏经》给孩子。

● 肾炎

问：我同事怀孕三个月。半月前尿血，医院查出是肾炎。医生说：“胎儿大了对母子都不好！”她不吃药行吗？但不吃药她能坚持把孩子生下来吗？母子会有危险吗？我这同事和胎儿该怎么办？
答：可以推荐她每天念诵《地藏经》给孩子。

● 便秘

问：我在打七之前有很严重的便秘。打七时会好，回来没多久就又不行了。我打了第三次七回京后，没多久，便秘的毛病又变得很重，每天都要用一只开塞露解决，如果不用的话，精神上就有压力，还是会便秘，很痛苦。现在我怀孕近两个月，便秘越发加重，心情越来越烦躁，总担心对胎儿不好，不敢乱吃药。每天发怵地为孩子诵一遍《地藏经》，总之就是不喜欢做功课。才没坚持几天，就又不干了。
答：每天要多念诵《礼佛大忏悔文》，忏悔业障，然后读诵《地藏经》，平时多念佛。养成念佛的习惯，长期坚持，逐渐消除业障，身心清静了，慢慢就会好转。

● 痔疮

问：我媳妇怀孕快三个月了，因为她有痔疮和肛门瘙痒、溃疡，又痛又痒，每晚都睡不好觉，又不肯自己读经。我每天的功课应该怎样回向，才能利益我媳妇和腹中的孩子，还有我自己？
答：怀孕期间，要每天读诵《地藏经》给孩子。孩子出生后，就给自己读经就好。

问：妻子怀孕六个多月了，她每天都念三部《地藏经》回向给胎儿，最近她却患了严重的痔疮，造成行动不便，不知如何是好？
答：这个呀，一定是把孩子的业障感受到了，表现出来，散发出来了，这个不是坏事。可以通过吃药，吃一些药，当然如果对胎儿有影响就不要吃。那么如果实在是特别严重，可以减少一些念经。或者还有一个办法，就是在每次念《地藏经》之前，念《礼佛大忏悔文》。因为现在怀孕，不方便拜忏，先读诵《礼佛大忏悔文》，在读诵《地藏经》前，真诚心地读诵《礼佛大忏悔文》，再念《地藏经》，这样的话，不来干扰，也能够解决这个问题。可以试试这个方法。

● 拉肚子

问：朋友的女儿怀孕四个月后闻到佛法，开始诵《地藏经》，到现在已有三个多月了。三五天就拉肚子，孩子在肚子里长得特别慢，比别的孕妇肚子小多了。这几天拉的都是水，还恶心呕吐，应该怎样做，才能改变现状？
答：多念《礼佛大忏悔文》，忏悔业障，然后读诵《地藏经》给胎儿。平时多念佛。请她看看《可许则许》这本书。

● 强迫症

问：1.曾流产三次，患有强迫症，怀孕能拜忏吗？一大忏要行108拜，三大忏要行324拜，我很想这样做，可医生说流产次数多，要防止流产，要安胎，不知如此拜忏，会不会引起流产？2.因时间原因，我只能每天做到念整本《地藏经》一部，并坚持放生和念一千声佛号，行吗？3.念“南无地藏王菩萨”和“南无观世音菩萨”行吗？还是一定要念“阿弥陀佛”好些？
答：1.怀孕读诵《礼佛大忏悔文》就好，每天读诵。2.可以。3.可以。

● 妇科病

问：媳妇身孕两个月，为胎儿消业念《地藏经》回向胎儿，但孕妇本人业障也很重，染上妇科病。如果诵经回向胎儿，大人是否也能受益？大人这段时间如何消业？还是大人小孩都回向？
答：回向胎儿，大人也会同样受益的。

● 高龄孕妇

问：末学怀孕了，去医院检查，大夫觉得胎儿发育不是很好，让卧床休息。我30岁了，是小儿麻痹，行走不方便，比较胖，怀孕期间：1.念《地藏经》多点好，还是念《礼佛大忏悔文》多点好？2.念《礼佛大忏悔文》，不拜忏行吗？3.不跪念《地藏经》可以吗？4.躺着可以念吗？还有什么注意的地方吗？
答：1.多念《礼佛大忏悔文》。2.怀孕期间只念诵《礼佛大忏悔文》，不拜忏。3.可以。4.可以。平时多念《礼佛大忏悔文》，读诵《地藏经》给胎儿，平时多念佛。应该吃素。

● 分泌物异常

问：我怀孕五个多月了，常在家诵《地藏经》给腹中胎儿，也尽量吃素，偶尔会放生。之前到医院检查，情况都还比较正常，中间有些小问题，都能够化解，很是安慰。但是最近出现黄色分泌物一段时间后，又开始出现红色分泌物有三四天了，一直没有改善，不知道是什么原因造成的，期间也一直念经虔诚祈祷！不知道如何是好？越来越着急了，有什么方法能够快速改善此种情况？以后该怎么做更好？
答：每天念诵《礼佛大忏悔文》，继续读诵《地藏经》给孩子。可以到医院检查。

● 担心疾病遗传

问：弟子现在怀孕六个多月了，一直担心一个问题。弟子本身有一种奇怪的皮肤病，全身和四肢的皮肤异常干燥，特别是腿和胳膊像蛇皮一样，冬重夏轻，春秋季节还会脱皮、手足开裂，在医学上这是一种遗传性皮肤病，俗称蛇皮病。但是，我的家族中并没有人得此病，弟子也知道这肯定是一种业障病，从小到大深受其害，非常担心将来会遗传给我的孩子，该怎么做才能避免？
答：怀孕期间坚持读诵《礼佛大忏悔文》，读诵《地藏经》给胎儿，平时多念佛。应该吃素。


14 配偶有疾

● 配偶有疾

问：弟子在2005年曾堕胎，婚后几个月做了巧克力囊肿手术，之后丈夫又得了重度弱精子症。现在很想生一个孩子，应该如何做？
答：每天读诵《地藏经》给自己，祈求地藏菩萨加持送你一个福德智慧之子。

问：我的老公患有地中海贫血，从小到大身体都比较差，抽烟还很厉害。我们前几个月曾经怀了一个畸形胎儿，在医生的建议下已经引产了。现在我每天都读诵《地藏经》回向和拜忏，我老公对我虽然不干涉，但他从不参与修行。1.我们都很想要健康的宝宝，就凭我的修行能很快如愿吗？2.我老公身体这么差、抽烟厉害又不修行，这种情况下我该如何做，才能获得福慧双全的宝宝呢？3.我如何能帮他改了抽烟的恶习呢？
答：1.可以。2.自己修行，坚持吃素、拜忏、读诵《地藏经》、念佛，消除业障，身心清净，祈求地藏菩萨送一位善根福德的孩子。3.自己修行。

问：我夫妻俩都快40岁了，盼望快点能有个孩子。但从结婚以来，到现在几年了也没怀上，经过医生的检查，是丈夫身体的问题。我是个佛教徒，在家一有空儿就尽量念《地藏经》和拜忏，所以我感觉自己虽然工作很忙碌，但也不觉得很累，身体很好，但是我丈夫身体很差，不是这样就是那样，好像个弱女子。他不完全信佛，但也不阻碍我学佛，我很想引导他一起念经或拜忏，又怕他有反对的语言。我自己念经和拜忏是我个人消业障，但我很想老公也能消业障，该怎么办？
答：你坚持修行，修行有力量了，就会自然帮助你丈夫了。不要劝，自己修行吧。


15 不慎用药

● 不慎用药

问：同事由于身体有病，吃了巴米尔、强的松，结果发现自己已经怀孕大概有五十天了。从佛教的角度应该怎么办？本人绝对反对堕胎，所以很难回答她。
答：可以通过佛力加持改善。建议她每天读诵《地藏经》给孩子。

问：我刚怀孕，可是由于开始不知道怀孕了，吃了中药。怕对胎儿有影响，该怎样求佛菩萨加持？
答：每天读诵《地藏经》给孩子，祈求地藏王菩萨加持，孩子健康，福德智慧充满。

问：我怀孕初期，在不知道怀孕的情况下，吃了很多药，我怕会给小孩子带来不好的影响。1.这个孩子我能要吗？2.如果要的话，万一生下来，健康状况不好怎么办？3.怎样才能给孩子转业呢？
答：去医院检查，听医生的。可以读诵《地藏经》给孩子。


16 胎儿异常

● 胎儿异常

● 宫外孕

问：1.这几天一直奔波于医院，现在还没有排除宫外孕的可能，又发现右侧附件有一块囊肿，真感觉有点祸不单行了。这个时候，我应该要加强拜忏，还是念经？说实话，这两天没有多少心情念经了。2.今天我在菩萨前发愿，不管我肚中的孩子是好亦或不好，我都会念一百部《地藏经》回向给他，这样如法吗？如果明天查下来，孩子已经没有了，我该如何继续回向？还是单独回向给这个孩子吗？还是一起回向？3.以前由于无知，犯下了相当于和堕胎一样的罪业，现在想为那个孩子念《地藏经》超度，该如何回向？4.这几天如果一直回向给孩子，那其他被我伤害过的众生，会不会因为没有回向而怪罪我？我一直希望吃全素，但家里人太反对了，我可以请地藏王菩萨加持我食长素吗？这些时候，我多放生会不会消业障快点？感觉最近业障特别地重。
答：1.往往如此，业力逼人。随缘拜忏、诵经、念佛就好。2.可以。单独回向或一起回向都可以。3.回向被伤害过的众生就好。4.定量就好。可以祈求加持。放生可以消业。

问：我曾问过宫外孕的事，您让我去看《可许则许》这本书。我的理解是世界万物，所谓“祸兮福之所倚，福兮祸之所伏”，所以当困难来临时，我们要乐观面对。我这样想对吗？ *
答：是的，因果很复杂，不要抱怨，要仔细分析，勇敢面对，安心承受。

● 先天愚型

问：弟弟家的女儿，出生两个月，医生说孩子可能染色体异常，有可能先天性愚儿，家里人为此很担心，不知道是孩子和他们夫妻的定业吗？定业可转吗？有办法吗？
答：可以转，就是要读诵《地藏经》。因为孩子太小了，所以孩子父母要多读诵《地藏经》，回向给孩子。这个在太原我们有一个事例：有一位居士他的孩子，他是大概六七岁了，得了肾癌。他们夫妻两个就为孩子念《地藏经》，念了很长时间，大约一年，好像一年的时间，他们去检查就没有这个病症了，是可以转变的。这个他写了一篇日记，是一位太原的齐居士写的，你可以去看看，可以改变。

● 异位妊娠

问：我现在怀孕38天了，今天检查B超说不排除宫角妊娠的可能，就是异位妊娠。我现在不知道该怎么办？还要等5天左右再去检查。没怀孕时，每天念一部《地藏经》回向给自己，吃素。自从知道怀孕后，就回向给胎儿。像我这种情况，现在念经该回向给谁呢？
答：还是回向给孩子吧。不要紧，如果是冤家来报复，提前离开也不是坏事。

● 长血管瘤

问：有位孕妇，还有一个半月就要生了，B超查出来胎儿肝脏上有瘤子，疑似血管瘤，已经压迫心脏了，胎儿有心衰竭的现象。就算坚持要孩子，也是不能顺产的，家人每日都是以泪洗面。宝宝六个月B超检查一切都好好的，都八个月了才查出来有问题，家人很无奈，打算放弃，就孩子的爸爸在苦苦地支撑要孩子。家人都很矛盾，如果孩子生下来就要手术，不能治愈是孩子一辈子的痛苦；现在引产，也是一辈子的遗憾。
答：母亲怀孕了，应该吃素，平时多念《礼佛大忏悔文》，读诵《地藏经》给胎儿，平时多念佛。

● 畸形胎儿

问：我今年36岁，结婚多年好不容易怀上宝宝，刚刚四个月。今天去检查，医生说是畸形胎儿，完全不能要，建议我尽早把他打掉。我听了感觉晴天霹雳，脑子里一片空白。我未学佛时，曾堕过胎，很后悔自己平时修行不得力，从怀上宝宝到现在我念过几次《地藏经》，并回向给宝宝，我知道这点功德还远远不够。果然，今天的检查结果证明了这个事实。我该如何是好？该不该留住这个宝宝？ *
答：按照医生的嘱咐治疗就好。平时要坚持吃素、拜忏，读诵《地藏经》，消除业障。要长期坚持功课，坚持学习，坚持行善实践，才能见效。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 胎心停跳

问：今天去医院检查，医生说胎儿六周了，没怎么长大也没有心跳，发育不大正常，可能和之前服用感冒药有关，建议我不要了。如果不要了，我诵经该怎么回向？此事我明知不可为而为之，很无奈。我该如何弥补？ *
答：听医生的诊断。平时坚持诵经念佛。《礼佛大忏悔文》最近念诵就好，等身体恢复了，可以拜忏。

● 双胞胎异常

问：我已经怀孕八个月，是双胞胎。从一开始检查，大夫就说两个胎儿有输血综合症的现象，其中一个发育迟缓，一直到昨天检查都还有心跳，今天早上小的胎儿就没有心跳了，大夫让住院保另一个胎儿。从知道胎儿有问题的时候，我就开始每天读诵《地藏经》，后期又加读《礼佛大忏悔文》保佑我的两个胎儿，是不是上天注定他要离开我？真的很伤心难受，这么大了就快出生了，太舍不得了，太突然了。
答：看看《可许则许》就知道了。

● 唐氏综合症

问：我太太怀孕快二十周了，上周去医院检查，被查出唐氏综合症。这个宝宝是我和太太去年国庆，打地藏七后求得的。心地善良的太太不舍得这个小生命，我更明白因果，决不堕胎！不管小孩怎样，我们都会把他生下来。我怎样才能让宝宝健健康康地来到人世间？
答：请看看《可许则许》。建议你和太太每天代孩子忏悔，你可以拜忏，太太可以读诵《礼佛大忏悔文》，忏悔业障。每天每人各读诵《地藏经》给胎儿。平时多念佛。要吃素。

● 胎儿停止发育

问：弟子怀孕八周时，去做B超，胎儿显示只有六周大小，没有胎心和胚芽，当时有验血并打保胎药，医生建议过两周再去做B超。过了两周再去检查，胎儿也还是只有六周大小，还是没有胎心和胚芽，医生诊断为胎儿停止发育，为稽留流产，建议作手术拿掉胚胎。这样算不算堕胎？如果作了手术后，诵经如何回向？是给自己还是给胎儿？
答：不算。读诵《地藏经》给胎儿。

问：1.弟子前阵怀孕，但近三个月的时候确诊胎儿没能成活，是个空囊，可能是怀孕不久就停止发育了，后来去医院手术流产。怀孕期间弟子有念《地藏经》、菩萨圣号和放生，弟子想知道这样的胎儿发育停止，会是什么因？2.弟子在怀孕不久的时候，曾经在网上看到一个帖子：那人无意怀上了第二个宝宝，但因计划生育不能要，就用“死”字回向自己的胎儿，求菩萨加持。之后弟子有时会有此杂念干扰。弟子很担心会影响自己的宝宝，每次有这个杂念，都赶紧求地藏菩萨加持让弟子意念清净，加持宝宝健康，感觉都有强迫症了。这种现象是怎么回事？弟子的胎儿停止发育，会是这个杂念引起的吗？
答：1.这可能是被伤害过的众生来报仇，因为你修行佛法，提前超度了。2.不是，没有关系。现在开始，坚持拜忏、诵经、念佛，逐渐消除业障，身心清净，再有孩子，就会是善缘。就不会有问题了。

● 是否堕胎

问：1.怀孕期间，如果检查出胎儿有问题，能堕胎吗？2.如果不能堕胎，应该采取什么办法，使孩子转为正常？3.我知道这是业障问题，是胎儿的业障，还是父母的业障？
答：1.要按照医嘱。2.可以诵经试试。3.相互的冤仇。

● 胎儿生下异常

问：弟子给快要生产的弟媳妇肚子里的胎儿诵经回向，不知为何小孩生下却是左手残疾？
答：业障重，没有完全消除。

问：弟子的弟媳妇曾在去年生下一个左胳膊残障的小女孩。弟子请教过，回答说：业障未全消除。现在弟子的妻子也有了已怀孕的迹象，弟子该怎么做，才能让未出生的宝宝业障全消而安乐易养？
答：要替孩子拜忏，忏悔业障，每天读诵《地藏经》给胎儿。怀孕前，拜忏、读诵《地藏经》给自己。祈求地藏菩萨加持，送一个善根福德之子。

问：1.给肚里的小孩诵经、拜忏、放生，如果力度不够大，小孩业障不能完全消除，是不是生下的小孩就会有残障的可能？2.我曾经给弟媳妇肚里的小孩诵过经，就一两部吧，小孩生下后左胳膊残障，请问这与我诵经太少有关系吗？如果当初不诵经给她，她会这样吗？
答：1.有可能，所以我们要努力修行，遵守五戒十善。2.一、两部没有什么效果。孩子承受的是自己业障。


17 临产持念

● 临产持念

问：生产的时候，是念南无地藏王菩萨，还是念阿弥陀佛呢？
答：平时念什么，到时念什么就好。如果平时念南无地藏王菩萨，就念地藏菩萨。

问：我现在怀孕五个多月了，怎样做能让我顺产呢？
答：孩子生时，念南无地藏王菩萨就好。

问：我怀孕九个多月了。在生产时念地藏王菩萨圣号，是否一定要出声念？默念是否可以？
答：可以默念。

问：怀孕时，是念《地藏经》给孩子的。在生产时，念观世音菩萨可以吗？
答：念南无地藏王菩萨就可以。

问：我平时诵的都是《地藏经》，但是平时多是念阿弥陀佛，基本上每天都念，也有念地藏王菩萨的圣号，相对会少些。今天听师兄说，生产的时候念观世音菩萨好，我知道每尊佛菩萨都好，现在就是拿不定主意，怕到时候乱套了。
答：可以念南无地藏菩萨。

问：看到印光大师的开示，说孕期及生产要持观音圣号，至关紧要。生产时，一定要念出声来，才可以避免闭气用力引起不必要的问题。是持观音圣号，还是地藏圣号呢？
答：地藏菩萨就好。


18 意外流产

● 意外流产

● 先兆流产

问：我女儿怀孕四十多天，念了两天《地藏经》就出现先兆流产，流了一点血，医生让卧床休息。1.是否可以躺在床上念《地藏经》？2.是否可以听地藏七的录音？
答：1.可以。最好每天先读诵《礼佛大忏悔文》，然后诵《地藏经》给胎儿。2.可以。

问：我曾问过关于先兆性流产保胎事宜，这十天我一直在家念观音菩萨圣号、《礼佛大忏悔文》和《地藏经》，并回向给胎儿，见红现象在九天后停止。昨天是怀孕五十八天，做了B超见到了胚芽和心管博动，胎儿正常。弟子感恩大慈大悲的观世音菩萨，感恩地藏七。
答：阿弥陀佛。

问：1.我妻子怀孕五十多天了。我每天为肚里的孩子诵经拜忏并放生回向，近日妻子下面现红并排出淤血块，去医院检查，胎儿尚有心跳，这是否是在给小孩消业？2.妻子每天躺在床上保胎，我可否在旁边念经拜忏？
答：1.应该是孩子的反应。要及时到医院检查。2.可以。

● 不明原因流产

问：有个朋友多次自然流产，30多岁了，最近念佛了，但是又一次流了，她很迷茫，不知道怎么办？
答：这就是业障，杀业造成的业障。建议她一定要吃素，要拜忏，多拜忏，每天按《礼佛大忏悔文》去拜忏，读《地藏经》超度，平时多念佛。

问：我有个朋友怀孕不到三个月，孩子就不知怎么自己就流了。她有四个大学同学都是这种情况，是业力吗？
答：是业力。自己流产的这个孩子，恐怕都是来报仇的，都是我们过去伤害人家了，人家来报仇，给我们造成了痛苦，这是一种报复的手段。最好不吃肉，要吃素，不伤害众生。然后对于以前伤害的众生，我们要通过拜忏、诵《地藏经》、放生、念佛这些方法来超度，以后就不会出现这些问题了，是这样的。

问：我怀孕一个月后不小心流产了，我不想去医院检查，因为害怕刮宫，我现在肚子也不疼，也没啥感觉。我可以这样想吗，我好好拜忏，佛菩萨会替我看病的，我只要努力坚持功课，佛菩萨一定会帮我送个素宝宝的。我不去医院行吗？
答：最好去医院检查。

问：1.刚结婚时曾堕了一个孩子，今年怀上了却流产了。虽然我在怀孕前到流产前读《地藏经》和《心经》，也没有保住孩子，我很痛苦，身体到现在几个月了也没有恢复好，医生说可能还有淤血在体内。我很悔恨痛苦，不知道是不是前面那个孩子不肯原谅我，我愿意用今生来忏悔，我现在该如何做？2.我生病后，家里长辈用荤食鸡汤鱼汤给我吃，我心里虽然不愿意，但也不敢违背长辈意愿。我该怎么做？
答：1.读诵《礼佛大忏悔文》或拜忏，忏悔业障，读诵《地藏经》给自己，平时多念佛。2.尽量吃素。看看网站上素宝宝的日记。

● 停止发育流产

问：今天去医院检查，医生说胎停了，要去流产，说有胎芽没有胎心，子宫里面好像空的一样。我心里很难受，回到家老公安慰我，没想到，一会儿他自己倒哭了。我们先前堕胎一个，感觉像是报应一样，现在想要了，倒没有了。我吃素半年，功课很不精进，我觉得是自己不精进导致的，不过看了《可许则许》觉得好多了。这属于因果吗？流产以后，我怎么超度他？ *
答：是的，平时念《礼佛大忏悔文》，读诵《地藏经》，念佛。应该吃素。

● 流产的原因

问：同事人很好，可怀孕六七个月了，孩子却脐带缠脖死了。这是孩子自己不愿意来吗？还是他老公的问题，或是公公的问题（公公很有权）？
答：这是被伤害过的众生来报复。

问：我前一段时间怀孕了，每天读《地藏经》回向给孩子。后来一天午睡时做了个梦，梦到一个孩子在一棵树下面，太阳照到他的身上（就好像电视上演的，鬼魂遇到太阳照到身上的情景那样），他让我救他，我感觉有好多小男孩把他救到车上了，但在梦里想车窗要是有个帘子就好了。过了一天，就开始流血，一个星期以后孩子就没有了。这是怎么回事？
答：这是被我们伤害过的众生来报仇，通过修行超度化解了。请看看《可许则许》这本书。

问：我半年前怀孕两个月时，不幸自然流产了，身心都遭受了很大的痛苦。之后身体一直不太好，情绪也不稳定，经常痛哭，工作也因此受到影响，不太顺利。直到上个月去九华山，诚心拜求地藏菩萨，之后坚持诵经，现在感觉好些了。但是我不明白在这件事上我有罪吗？我当时是稽留流产，就是过了时间，一直没有发育出胚芽，最后它就自然流掉了。这算是一个小孩吗？会有什么因果？
答：请看看《可许则许》这本书。

问：前一阵我怀孕了，在怀孕前就一直给孩子放生、念经，怀上以后也是如此，可是还是流产了。太伤心了，这是为什么呀？身心都受到重创，现在身体还是什么也做不了。
答：这个是因果，一定要明了，一切都是因果。我们现在通过放生、诵经等等，这个孩子还流产了，说明这个孩子，现在是来讨债的。如果我们没有修行佛法，有可能生下来以后，那一辈子都是麻烦、都别扭、都不如意、不顺心，你说左他说右，这种事例很多。现在通过佛法修行，那么他提前走了，这个就是对你报复转轻了。不会用一辈子的时间报复你了，而是用比较短的时间报复了，一定要明了因果，坚持修行。过去我们看古人也有这种情况，有一个古人，他修行，修得很好，结果原来生了几个儿子，三个儿子，一个一个接着死了。他心里很不高兴，不理解，后来也是有人给他讲，天人或者佛菩萨给他托梦讲，死去的都来找他报仇来了，讨债的。后来他又生了五个儿子，全部学业有成，考试成功，到各地去做官了。是这样，要坚持修行。

● 如何超度

问：因为对胎儿造成了很大的伤害，不得不打掉了这个孩子，我内心非常痛苦，要如何为这个胎儿念经回向？
答：在49日内，读诵《地藏经》给这个胎儿。

问：我嫂子怀孕一个多月，三天前突然出血，自然流产。前年她第一次怀孕，当时她认为要孩子的条件不成熟，就采用了药物流产。那时我尚未学佛，不知此为罪过，现在我知道了，可她不信佛。我想为这两个未出世的婴儿超度，我能做些什么？
答：读诵《地藏经》给自己。

● 其他问题

问：从去年三月份接触地藏七以来，我基本在按六部曲修行，生活各方面都比以前顺利，但在要孩子的问题上始终非常坎坷！去年十一月查出宫外孕，蒙佛菩萨保佑，最终没有动手术，属宫外孕自然流产。今年六七月份时，我发愿一个月诵经一百部《地藏经》向地藏王菩萨求一个智慧福德的孩子。虽然最终超过一个月才完成，但不可思议的是，八月份时我发现自己怀孕了，我想这个孩子肯定是菩萨送给我的，我非常开心。在怀孕初期，身体基本没有不适反应，但不幸的是第51天时突然自然流产了！我实在太痛心了！由于怀孕前我茹素近半年，所以怀孕后我照旧茹素，但先生不信佛，所以很为我的营养担心。这次流产，家里所有人都指责我，都说因为我吃素才导致这个结果。上次发生宫外孕时，我看过《可许则许》这本书，从中领悟了一些道理。但我本以为经过近一年的诚心放生、诵经、念佛，会慢慢消除我的业障，可哪知自己的业障还这么深重！现在我在家里，连吃素的自由都被剥夺了，我自己也提不起做功课的积极性了。在学佛的道路上，我突然感觉自己迷失了方向，心情非常沉重。 *
答：我们造作的恶业是累生累世的，积如须弥，修行时间是短暂的，一年时间就想将过去的恶业消除，见到好处，需要逐渐做到才行。人若行善，福虽未至，祸已远离；人若作恶，祸虽未至，福已远离。坚持吧，不要疑惑，放弃了就可惜了。要坚定信心，相信佛，依靠佛，不要怀疑。

问：我夫妻俩结婚很多年了，一直都怀不上孩子。天有转机，半年前我在毫无心里准备的情况下，竟然不知不觉地怀孕了，我们高兴极了。等怀到三个月时，我就去医院做胎检，结果告诉我怀的是一个畸形胎儿，后来在怀了四个多月时，就在医生的建议下引产了。在我这几个月的怀孕过程中，总觉得有些奇怪的现象出来：在我刚开始授精的那些天，我梦见去世一年多的奶奶，满面笑容地向我拥抱，然后我就醒来了，过了几天我就测到自己已经怀孕了。在我怀到两个多月的时候，我梦见有个很可爱的一两岁的小男孩看着我，然后我就问他叫什么名字和他爸爸妈妈的名字，他竟然很清楚地一一说出他的名字和我们夫妻俩的名字，然后我又醒来了。当我怀到三个月做胎检发现是畸胎时，我梦见我走进一个庭院，就看见院里有个几个月大的小男孩坐在地上，门口坐着一个妇女。她见我进来就对我说“帮我抱抱孩子吧。”然后我就抱起孩子，后来我就醒了。得知怀了畸胎儿后，我们夫妻俩非常悲痛，同时也很愧疚，我们不想流了这孩子，很想想尽办法治好胎中的他（尽管医生都说他要不得）。于是从那天起，我发心每天读诵三遍《地藏经》回向胎儿，并帮他拜三次忏，祈求地藏王菩萨加持他转畸形为健康。这样做了接近一个月，有天晚上我梦见我们夫妻俩和孩子正在享受着天伦之乐时，我已死去的奶奶笑着走过来，要我们把孩子给她抱抱，于是我就把孩子递给她抱了，然后我就醒来了。过了几天我再去医院检查，检查的结果铁一般地告诉我，孩子要不得，一定得引产。我虽然很不情愿，但还是随缘了（引产出来的是个男孩）。1.我这次怀的畸胎，与在我怀孕的这几个月里的这些梦境有关联吗？与死去的奶奶有关联吗？如果有，是何因？2.这次的怀孕是我业障深重的表现吗？如果是，那为何不是在怀孕前，而是在怀孕中呢？因为我感觉我们夫妻俩在我怀孕前，事业和感情都好；在怀孕时，事业经常很不顺，感情比以前多了一些摩擦，而且还总是很难提起读经和拜忏等修行；现在引出了孩子后，我们夫妻俩事业马上回到了以前的顺利，感情也特别恩爱，而且我还能随时如愿地去做自己喜欢的事情……3.这次怀孕的经历，是否对我们夫妻俩有所提示？如果有，是什么呢？
答：1.有关联，都是被我们伤害过的众生来报复。2.这是被伤害过的众生负面的磁场影响了你们，你们就感觉不顺不和，被我们伤害过的众生的影响小了，就好起来了。3.我们的业障累生累世无量无边，都是自己造作，自己杀害导致的，要忏悔业障，消除业障，才能使各方面都好起来。


19 怀孕失败

● 怀孕失败

问：我朋友怀孕三个月。怀孕以后，一直念《地藏经》给孩子，但孩子没有发育起来，流产了。有朋友说这是好事，没准原本是来报仇的，现在已经原谅了。这样的说法有道理吗？
答：是的，这是被我们伤害过的众生得到佛力加持，化解了冤仇。可以看看《可许则许》这本书。

问：自然流产或者怀孕两个多月没有胎芽而做的人流，是否属于杀生？这是怎么回事呢？手术后诵经如何回向？是给自己还是给胎儿？ *
答：不是。是被我们伤害过的众生来报复。请看看《可许则许》这本书。读诵《地藏经》给自己。


20 利益胎儿

● 利益胎儿

问：我刚结缘佛法不久，想知道怀孕以后，要注意哪些事项？怎样才能去除孩子宿世的业障，使其福慧双全、人见人爱？另外，生产时怎样才能顺产？怎样才能让孩子以后安乐易养，为六道众生做贡献？ *
答：怀孕期间，每天念诵《地藏经》给孩子。出生后，就不用给孩子读诵了。生产时，念南无地藏王菩萨就好。以后教育孩子明了因果，遵守五戒十善，大了，就一起每天拜忏。

问：看了推荐的《可许则许》，懂得了许多道理。如果想再要个孩子的话，在怀之前、之中、之后要怎样修行，尽量让孩子具福德智慧，不来讨债呢？念《地藏经》在怀之前，怀期间，生下后回向都有什么不同呢？另外弟子担心，如果按《可许则许》中所说，由于弟子念佛之故，如果怀上的孩子是来讨债的，菩萨会不会慈悲护持而让孩子流产或夭折，那不是又犯了杀戒吗？
答：怀孕前，读诵《地藏经》给自己，祈求地藏菩萨加持，送一个善根福德智慧之子。怀孕后，读诵《地藏经》给胎儿。出生后，就不用给孩子读诵了，给自己读经就好。如果怀上的孩子是来讨债的，孩子流产或夭折，那不是犯了杀戒，似乎化解了冤仇。

问：末学现在怀孕五个多月，尽可能坚持每天诵一部《地藏经》，尽可能吃素。怀孕期间没有吐过，有人说反应大的宝宝更聪明，不知是这样吗？怀孕期间具体应如何修行，如何做，能多为宝宝消除业障、积累福德？
答：怀孕期间，每天读诵《地藏经》给孩子。宝宝是否聪明，和反应无关。要依靠佛菩萨的力量，为孩子消除业障，以后会好养、智慧、安乐、少病、福德、平安成长。

问：我妻子今年36岁，现已怀孕快三个月，每天诵读《心经》对自己和腹内胎儿有益吗？或者有什么如法的方法，可以对我妻子和腹内胎儿有益？
答：建议怀孕期间，你们夫妻每天读诵《地藏经》给孩子。孩子出生后，读诵《地藏经》给自己就好。

问：老婆怀孕了，祈求观世音菩萨加持，使弟子能养育一位佛子来到人间传播佛法，利益法界众生。如何让胎儿得到佛菩萨的加持，能够平安出世？念佛，还是念《地藏经》？
答：怀孕期间，应该吃素。每天读诵《礼佛大忏悔文》，忏悔业障；每天读诵《地藏经》给胎儿；平时多念佛。

问：经常听到说，如果帮别人回向觉得不舒服，要马上停下来。如果是帮未出生的小孩或者过世的亲人回向，遇到这些不好的问题时，该怎么办呢？毕竟他们改变命运的机会只有这一次。
答：可以停止几天，恢复恢复，然后接着再念。

● 其他问题

问：弟子刚刚查出来怀孕了，自己一直都没有好好诵过经，身心不清净，这样怀上的宝宝会不会不好？
答：不要紧，现在开始修行，为孩子消除业障，孩子会受益的。

问：听说怀孕后供花好，那么应该供哪种花呢？有没有需要注意的或禁忌的？
答：你喜欢哪种就供哪种花就好。

问：1.弟子吃素、诵经、放生，希望能为胎儿消业障。最近心中总有一个念头，等孩子生下来，可不可以只教给孩子念佛号，其他一概不教他？2.如何才能给他种下善根，让他出生后，自己就习惯吃素、喜欢诵经，将来能弘法利生？
答：1.随缘为好，不必执着。2.现在这样做就很好，将来的教育很重要，逐渐影响。

问：我现在怀孕四个月了，一直很担心我肚子里的小宝宝的健康问题，因为我这个小宝宝来的很不容易，为了保住他，我吃了好多苦。我爸爸也是信佛的，他为我读了好多《地藏经》，我也汇款帮我的宝宝做功德，我老公也经常放生。可我还是担心，我该怎么办啊？
答：建议你每天读诵《礼佛大忏悔文》，读诵《地藏经》给孩子。

问：弟子日前在打七日记里看到，有位师兄通过求地藏菩萨，求到好工作和好姻缘，我也看了她的求工疏和求夫疏。现在我想为我肚子里的宝宝，真心求地藏菩萨保佑他健康平安、聪明可爱，我也想写一份疏，在念经前，先念给地藏菩萨听，不过具体怎么写还不清楚，请指点我。
答：怀孕期间，每天读诵《地藏经》给孩子就可以了，不用其他。


21 孕期生活

● 孕期生活

● 上香

问：怀孕后念佛可不可以不上香？因为听说香里面含有麝香等，怕对胎儿不好，可不可以只供水或供花、果等？
答：可以。

● 搬家

问：我妻子怀孕七个月了，买了一套房子，本打算这周搬过去住。可妻子学《易经》的师父说怀孕期间不宜搬家，生产完后再搬为好。孕期可以搬家吗？
答：如果心中不安，可以不搬家，等合适时再搬家。

● 装修

问：我们单位近期要大装修，而我恰巧又刚刚怀孕，我怕装修材料含有害物质，会影响到腹中的胎儿，我该怎么办？
答：每天读诵《地藏经》给孩子。依靠佛力加持。

● 打钉子

问：我怀孕了，家里可以打洞钉钉子吗？听人说不能打钉子之类，容易犯胎神。
答：可以。没有问题。建议你每天念《地藏经》给孩子，孩子会受益的。

● 养宠物

问：在我要孩子之前这段时间，我很想养只狗狗，很想试着好好照顾一个生命，培养我的爱心。可是听说怀孕的妇女不能养宠物，因为动物身上有很多细菌，可以吗？
答：最好不养宠物。

● 睡眠变化

问：原来每天只要睡六个小时，就能醒来起床念经，现在经常一觉睡到八点多才醒。这是业障现前，还是因为怀孕晚期的原因？天气热，整天想睡觉不想念经，功课完成得很辛苦，心也没有原来清静，会有很多恶念出来，产生很多情绪和烦恼。请问都是业障的原因吗？
答：和怀孕晚期有关，尽量多念。

● 家人争执

问：自怀孕以来，一直有点流血迹象。医生让躺床休养，可是老公总是不理解，责备我不做事等等。我上午上班，下午去医院，连续十多天，一个人好累。昨天听同事说，老公前些时间曾带女孩去K歌，还特意避开我。本来我想把这事藏在心底，但是我个性较急，还是被他知道了，晚上我们吵架打架，他妈妈一味地护着自己的儿子，我实在无法忍受他一家人的这种态度，跟婆婆也吵了起来。今天想起来我真的太冲动了，早上跟婆婆道了歉，但是心里还是为此事而难过，我是不是做错了？
答：怀孕了，应该坚持吃素。每天大量念诵《礼佛大忏悔文》；每天读诵《地藏经》给胎儿；平时多念佛。这样对胎儿有极大的好处。怀孕期间生气吵架，会产生毒素，毒害胎儿。

问：1.弟子怀孕两个多月了。这段时间身体上的反应不大，但有时候会心情烦燥、焦虑不安，一会儿好了，一会儿又不行了，前天晚上又是这样，感觉很烦燥，心里很不舒服。老公的一朋友打来电话，笑话我学佛的事，我本来就不舒服，一下子感觉很生气，就朝老公发泄，结果惹得老公很生气（他不是很信佛，当时正在气头上），说我学佛学成这样，还把我的经书和佛像都扔到地上了。当时我吓着了，心里后悔万分，一直哭个不停。第二天早上，我在地藏菩萨像前深深地忏悔，我们已经和好了，可是这两天弟子心里还是很难过很后悔，老是会想起前天的事，感觉不能安心，心里总有个结。我该怎么办？2.我很怕这次的事，影响到我肚子里的孩子，会吗？
答：1.闭住你的嘴，看住你的心，修好你的法。2.每天念《礼佛大忏悔文》，念《地藏经》给胎儿。

● 丈夫外遇

问：我结婚一年多，现在怀有身孕，但老公有了外遇，每天晚上都半夜回来，有时甚至不回家。他现在在事业上也很不顺，自从有了外遇之后，都没有心思做事了，为此我们差点离婚。自从我了解佛法之后，知道离婚罪很重，我现在真的很痛苦，诵《地藏经》真能让我老公回头吗？我应该先回向我自己，还是回向给他？我现在每天都念一部《地藏经》，念地藏圣号一千遍以上，我想了解的更多。
答：我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。怀孕期间，建议你每天按照《礼佛大忏悔文》念诵，每天念《地藏经》给胎儿；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。家庭情况，随缘为好，安心承受，逐渐化解。


22 产后功课

● 产后功课

● 被迫吃肉

问：我爸妈让我妹回家生孩子，已经开始养小鸡，到时坐月子一天杀一只，每一只都是为她母子抚养宰杀的，可是不回去不可能，劝爸妈让吃素也根本不可能，有什么解决的办法吗？
答：可以祈求地藏菩萨加持！看看中间找个办法，避免了这些问题。

问：我现在是哺乳期，不得不吃肉。因为家人还不太信佛，如何回向？吃肉还念经念佛，这样行吗？
答：你试着做一做，继续念念经，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。祈求地藏菩萨加持一位善根福德智慧之子。念佛，慢慢还是最好不吃肉。

问：家人不让我吃素，我现在是哺乳期，本来我也一直没有全素，现在渐渐全素了。我苦恼，我在家里总是要听老公的，要听婆婆的，有时挺恨婆婆的，为什么我们结婚了，还是一直要干涉我们的生活？
答：也不必恨。全是我们自己的业障、业力、缘份所致，这也是一种干扰。不要紧，慢慢来。尽量少吃肉，尽量多吃素，逐渐地慢慢做到全素就好。以后有时间尽量多拜忏，一定要拜忏，拜忏可以化解冤仇，包括和家人的关系也会化解。

问：老家坐月子有习惯要吃鸡，家人养了三十只，打算让我一天一只。我该怎么办？弟子真的不愿那些生命因为我而死去。
答：吃了，可以吐出来，就说反胃，不能吃。

问：那晚我跪在佛前发愿，为我儿子放生回向，又读诵《礼佛大忏悔文》。一早我老公去汇款放生了，我儿子从早上开始不闹了，吃了就睡，睡得香，好多了。现在家人不杀生给我补了，但又要我喝三净肉的蹄髈汤，医生都说我奶水挺好的，上门探访时称重量，说孩子一天长一两，我爸我妈公公婆婆还是让我喝，我真想吐。不吃吧，他们不高兴；吃吧，真是造业！我这种情况该怎么办啊？
答：祈求佛菩萨加持。

问：从生完宝宝到现在，弟子已经吃了很多荤的东西，虽然能做到不吃的尽量倒掉，但家人直到这两天才做点青菜给我吃。昨晚，婆婆做鸟粥，我实在悲从心起，不忍吃下，自己偷偷哭，结果被婆婆发现，骂了我很久，说不吃宝宝不营养什么的，弟子知道是自己业障重。今早婆婆给月嫂说，以后我想吃啥做啥，我以为是真的，结果冰箱除了小鸟鸭子就是猪肉，连根青菜都没。我一直恒顺家人，没跟他们起冲突，现在万分痛苦，不知道该怎么办？老公也不理解，感觉自己坐月子，天天生不如死。
答：没关系，慢慢度过这些难熬的日子。多念佛，祈求佛菩萨加持。

问：弟子恒顺家人吃荤，结果来势更汹涌，弟子知道是自己的业力。弟子每天都被迫吃很多鸭肉、鸟肉、荤汤和很多受精的鸡蛋，要不婆婆就特别不高兴，见谁就说我。弟子不吃也没办法，因为原来有点菜能吃，我就偷倒荤的，现在除了肉没什么吃的，家人和月嫂保姆都把我看得紧紧的，不能偷偷做素食。弟子很不愿意吃它们，弟子想出了月子好好做功课忏悔，可以吗？弟子没有吃素的福报，家人可能会管我吃荤到宝宝断奶。弟子一直想，只要好好修下去一定能吃素的，虽然现在困难重重。
答：可以。心中念佛。

● 奶水不足

问：弟子愚痴，可是目前真是非常着急。弟子怀孕期间，一直吃素并诵经，有时放生印经，受佛菩萨加持，弟子顺产一个男孩。1.可是为什么弟子奶水不足呢，是弟子的业障太重吗？2.弟子的婆婆虽然很爱孙子，但是不愿意加奶粉。孩子经常饿得哭得厉害，或者虽然不饿，但也睡不着觉。如果因此发育不良，是儿子应得的果报吗？3.弟子坚持不喝什么鲫鱼汤、猪蹄汤等东西，一直吃素，可是如何解决奶水的问题呢？
答：一方面可以祈求地藏菩萨加持奶水增加，一方面请到地藏七网站新增加了一个素宝宝的栏目，可以到那里看看有关资料。

● 贫血 血压低

问：很惭愧，参加打七后至今，我也未能全素，因为身体一直不太强壮，有些贫血，血压低，生完孩子后，贫血更厉害了。坐月子时，我就坚持不吃肉类补身体，但吃了很多鸡蛋。儿子已经出生三个月了，我也觉得自己缺营养，又要母乳喂孩子，又不敢吃肉，只能吃补血药……我该怎么做，使身体强壮起来？
答：最好坚持修行，坚持拜忏、诵《地藏经》、念佛，依靠佛力改变自己。

● 产后诵经

问：听说坐月子是不能给菩萨上香的，要等坐完月子才能去上香。是这样吗？
答：可以。

问：月子里能给自己念《地藏经》吗？因为在月子里，都是坐在床上的，我怕不恭敬。
答：可以，没有问题。

问：我刚生完孩子，能否抱着孩子念《地藏经》？
答：可以。

问：宝宝躺着睡觉的时候，我可以在他旁边念经吗？念经中如果醒来要吃奶，我可以抱着他一边喂奶一边念经吗？我实在不想中断念经，但又怕这样不恭敬。
答：可以。

问：1.坐月子期间可以拜忏吗？2.坐月子期间，可以诵经吗？因为听说坐月子期间，害怕用眼过度。3.弟子现在诵经，都是回向给腹中之子的。是不是一旦孩子生出来，就马上改为为自己诵了？
答：1.要根据自己身体情况决定。2.可以。3.是的。

● 诵经中断

问：我在怀孕期间读《地藏经》，但是生完宝宝后一直没有时间，有一年多没读了。像这样本来读经的，然后中断没读了，有没有关系？地藏菩萨会不会怪罪啊？
答：没有关系，不会怪罪。坚持修行。

● 诵经回向

问：生了孩子后的七天内，诵经给孩子回向还是给自己回向呢？怀孕后回向给孩子，可是弟子怎么老想着回向给自己呢？
答：怀孕期间读诵《地藏经》给胎儿，因为孩子只有这一次机会改变命运。孩子出生后，给自己诵经就好。

问：小孩出生七日之内，如果诵《地藏经》，是否回向给小孩？这样就会消除他的业障吗？可以不出声吗？还是必须让孩子听到呢？七日之后读诵《地藏经》，应该回向自己，还是孩子呢？
答：读诵《地藏经》给孩子，出声默念都可以，孩子听到或不听到都可以。过后，给自己诵经就好。

问：孩子出生后，就不能给孩子读经消业障了吗？如果还能读，需要读多少部回向给小孩？
答：可以定量读诵。最好读诵《地藏经》给自己。

问：1.弟子在产后几天时间里，至少有三次在似梦非梦状态下，感应到宝宝仍要求弟子继续回向功德给他。需不需要继续定时定量回向一些给宝宝？比如定一个目标、定一定数额的金钱放生回向给宝宝，之后就全部回向给自己，还是都回向给自己？2.产后大概多久可以拜忏？
答：1.可以继续定时、定量回向一些给宝宝，也可以放生回向。2.身体恢复了就可以。

问：为什么怀孕期间，可以将诵经功德回向给未出生宝宝，而宝宝出生以后，就不可以长期为宝宝诵经，只能定量定数地诵经？弟子的宝宝小，不能自觉地学佛，弟子想在完成自己诵经功课的情况下，坚持每天都为宝宝诵经，想让她从小就种下善根，少造恶业，以使将来成长的道路能顺利些，不知如法否？
答：每个人都有很重的业障，别人是无法代替的。自己修行就好。对于孩子关键是教育。

● 产后拜忏

问：生完宝宝后，多长时间可以恢复拜忏？
答：身体恢复了，试试。

问：坐月子的期间，能拜忏吗？
答：可以，根据自己的身体情况拜忏就好。

● 孩子哭闹

问：1.这两天孩子整夜不睡觉，吃饱了也哭，不知是不是我爸杀了八只鸡要给我补的原因？我要阻止的时候，我爸已经杀好带来了，我吃的时候也不舒服。怀孕期间，我都是以吃素为主，也不杀生的，我现在怎么办？2.月子里怎么做功课？3.我是不是要放生、诵经回向给宝宝，孩子才能停止哭闹？还是回向给我自己？
答：1.可以为孩子念诵《礼佛大忏悔文》，念诵南无地藏王菩萨、南无阿弥陀佛。2.还是念诵《礼佛大忏悔文》，诵经或念南无地藏王菩萨，念诵南无阿弥陀佛。3.可以试试回向孩子。多念佛。

● 家人不让诵经

问：我在怀孕期间，家人允许我念经，因为怕我不开心，但在我坐月子期间，就把经书全部都藏起来了，现在我没有经书念了。我好想再念，但家里人不允许了，我不敢问我爸要，怕他谤法。我现在住在我外地一亲戚家里（他们一般不住在这个房子里），他们不许我在他家房子里念，说是住家的房子怎么能念经。我不敢和他们争，以前他们让我不要念，我口里答应下，然后他们走了，我再念。这样算是妄语吗？
答：用半天时间心中默念南无地藏王菩萨；用半天时间念阿弥陀佛，回向自己往生西方极乐世界。

● 产后功课 坚持困难

问：因为带孩子没有时间和精力诵经拜忏，在心中默念圣号也会觉得累，而且总是忘记。前段时间，我还坚持每天读几遍《礼佛大忏悔文》，但有时会大发脾气，之后我也很后悔。觉得做功课很累，现在干脆停了，反倒觉得轻松了。我很内疚，我这种状态是怎么回事？
答：修行就像逆水行舟，会困难的。

问：弟子学佛已有两年多。去年怀孕时，学佛念经也很真诚，孩子安乐易养很如愿。现在孩子七个多月了，因没有时间念经，心里时常很烦乱、着急，就是有点时间也看不下去了，心里莫名的空荡。佛书很多，却不知从哪里学好。
答：要修行，得到佛力加持才能安心。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议你每天按照《礼佛大忏悔文》拜忏，消除业障；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。请根据自己情况安排功课。多多益善。

● 产后功课 身体反应

问：学生怀孕时开始念的《地藏经》，一直没有拜忏。现在孩子五个多月了，前几天开始决定拜大忏。第一天很累，歇了三次才拜完；第二天浑身痛，就歇了两天；然后又接着拜，这次浑身感觉很舒服，出了很多汗，但没有第一次那么累了，可次日感觉小腹痛，下身出了些血。弟子之前做过卵巢手术，念经后才怀上了孩子。之前就是一直月经不净，淋漓出血，加上生产时又是剖腹产，现在不知是卵巢手术处，还是剖腹时刀口处抻着了，但卵巢处还是隐隐作痛。拜大忏之前，一点症状都没有了，我还以为彻底好了。这是不是我的业障又翻出来了，是否该继续拜下去？
答：是的，业障反应出来了，可以先读诵《礼佛大忏悔文》，根据情况再决定是否拜忏。


23 利益婴儿

● 利益婴儿

● 诵经

问：能否为刚出生的宝宝读《地藏经》回向？
答：可以定量读诵七部，给孩子。

问：我可以为未满月的宝宝诵《地藏经》吗？听说诵经的时候，会有很多我们看不见的被我们伤害过的及有缘众生来听经，孩子眼睛比较静，会不会吓到孩子啊？
答：读诵《地藏经》给自己。

问：我有一位朋友昨天生了个男孩。她们全家都不是佛弟子，我打算从昨天开始，七天之内每天代她儿子诵一部《地藏经》，回向给婴儿，这样可以吗？
答：可以试试。

问：我嫂子生了个女孩，我可以帮她诵几部经回向吗？要注意什么？听我妈说她出生时不太顺，后来是剖腹产的。
答：可以读诵若干部《地藏经》给孩子。

问：我生宝宝的时候难产，结果是剖腹下来的，这是为什么？如果不能消业，现在还有什么方法能给宝宝消业吗？
答：现在读诵《地藏经》给自己就好。以后，教给孩子方法，和孩子一起拜忏、念地藏菩萨就好。平时可以放生，回向孩子。

● 放生

问：弟子的小宝宝刚刚出生，放生时如何回向？回向时能否同时回向给两个人？
答：可以。

● 念佛

问：弟子每天给只有三个月大的宝宝念佛号听，宝宝会受益吗？他的阿赖耶识里会种下念佛的种子吗？弟子希望他能从小就明白道理，欢喜修行。
答：会，很好。

● 其他问题

问：我现在在给女儿喂奶。如果我每天念佛念经，那她吃我的奶，是不是比没有念佛诵经的奶水好呢？
答：是的。

问：曾经在某网站有一师兄说给孩子喝进口高级奶粉的妈妈说：“喝这么贵的奶粉是在折孩子的福报”。可是前不久的毒奶粉事件，如何在孩子的福报和价格间取得平衡？
答：这个呀，我们如果从实际考虑，我们自己要选择安全，安全第一位就好，福报这些取决第二位就可以。要量力，安全是第一位的。至于毒奶粉这个呀，显然恐怕还是贪嗔痴这些东西在起作用，贪嗔痴在起作用。

问：我在怀孕时，参加过一次地藏七。现在儿子已经出生三个多月了，总体来说，比其他孩子好带些，非常聪明活泼。不过这两个月，他每隔几天会莫名地盯着屋顶的一个角落呆滞片刻，然后哇哇大哭，像似受到了惊吓，好不容易才能哄好。这是怎么回事？
答：可能，可以念《地藏经》超度。

问：为什么现在好多婴儿都不好带，觉少，月子里哭闹，跟父母的业障有关吗？可以通过念经、拜忏使婴儿的觉多起来吗？该回向给谁？
答：这个恐怕和婴儿自己的业障有关，是这样。因为这个婴儿他有可能前世吃肉、杀业重，吃肉多、杀业重，有可能这样。所以来到这一世，往往有业障，往往不安静，不安宁，觉少，哭闹，是这样。和他自己的业障有关。那么最好在怀孕期间为孩子念《地藏经》这是最好的。那么在孩子怀孕期间没有定型的期间，我们想办法利用这个怀孕期间给孩子念，想办法在怀孕期间就把孩子的业障尽量地消除了，这样的话，生下来好带，聪明智慧，好带有福德，这最好。现在也可以试着给孩子念念，可以少量念几遍回向给孩子。

问：我是双胞胎的母亲。在怀孕八个月的时候，其中一个胎儿死亡，另一个早产，我现在还在坐月子，我应该为这两个孩子怎么做？
答：读诵《礼佛大忏悔文》，读诵《地藏经》给自己，平时多念佛。


24 其他问题

● 其他问题

问：孕妇可以带着肚里的孩子一起皈依吗？ *
答：可以一起皈依。

问：我现在怀孕九个月，听说诵《地藏经》可以女转男胎，是真的吗？
答：可以试试。

问：弟子的一位朋友现在已怀胎六个月。在四个月的时候，检查出是女胎，然后一直念《普门品》，但没有明确的回向文。目前的问题是，怎样如法地回向，才能使腹中女胎转成男身呢？
答：建议她每天念《礼佛大忏悔文》，念《地藏经》给胎儿，祈求地藏菩萨加持女转男身。

问：我现在怀孕快八个月了。五个月时，做B超是个女孩，但是我一直想要个男孩，现在如果念《地藏经》能转吗？放生也可以吗？
答：可以试试，每天念诵《地藏经》给孩子，祈求地藏王菩萨加持，孩子是善根福德之子。放生也这样。

问：胎儿是与父母全都有缘分才来的，还是只要和父母一个有缘就能来？
答：和其中一个有缘就能来。

问：是不是生男孩子是和母亲缘分大，生女孩和父亲缘分大呢？
答：不一定。

问：生产越顺利，说明母亲和宝宝的业障越轻吗？
答：往往如此。

问：弟子是十二年前做的剖腹产，当时是因为过了预产期，而且医生又建议（那个时候比较流行），产后孩子和弟子都还好。弟子会因此背什么因果吗？会对孩子产生什么不好的影响吗？
答：不会。

问：弟子在怀孕的时候，为肚子里的宝宝念了150多部《地藏经》，希望宝宝一切都好。现在我是剖腹产，然后去看宝宝的八字，我查了下不太好，好像有刑克，为什么会这样呢？
答：佛教讲一切都是因果，家人之间都是缘分。坚持修行，可以逐渐化解。

问：剖腹产是母亲的业障，还是孩子的业障？
答：都有。

问：弟子曾在一本书上看到一段话，大意是说：孩子出生那天如果是阳光明媚，那这个孩子的命比较好，业障也相对比较轻；如果孩子出生那天下雨，那这孩子的业障就重，而且命运坎坷……弟子的女儿出生那天是倾盆大雨！那雨下得够大的。有这样的说法吗？这也是感召吗，感召天气？
答：可能有关，慢慢学佛修行，逐渐自己改变命运。

问：为了修学，是不是最好不生孩子，或者少生孩子？多生一个是把他带到这个苦世界，还是可以多一个将来发菩提心解脱的人？该如何理解？如果生孩子妨碍了修行，那是不是大家最好都不要生孩子了？
答：随缘。

问：我女儿没生小孩前打坐很轻松，生产后，单盘腿可以，双盘困难，是啥原因？
答：这个依然是业障原因，不要紧，能单盘就单盘，慢慢业障消除，还能恢复。不要紧。

问：女儿结婚生小孩三个月，右脚常感觉有热血流动，女儿信佛，母子健康。
答：如果没有什么不舒服的感觉，一般没啥事。建议她还是多念经，多念经、多念佛。如果念不了经，就念地藏菩萨，上午念地藏菩萨，下午、晚上念阿弥陀佛，这样可以。


子女教养


01 幼儿哭闹

● 幼儿哭闹

● 日夜颠倒

问：刚出生的宝宝为什么晚上哭得厉害，但白天就比较安静、听话？孩子哭时该怎么办？ *
答：胎教很重要，父母在怀孕期间，要给胎儿念《礼佛大忏悔文》，读诵《地藏经》回向，平时多念佛，在胎儿未出生前就要用佛法熏陶，用佛的光明消除业障，改变命运。这样就不会有这些问题了。孩子晚上哭，试着念《礼佛大忏悔文》，念地藏菩萨、阿弥陀佛。

问：我的孩子是一名私生子，刚出生不到半个月。在我怀孕的时候也为他读诵过许多部《地藏经》，但是这几天晚上孩子总哭闹，有时睡觉就会莫名地哭起来，白天一般不怎么哭。我现在应该怎么办？
答：可以念阿弥陀佛。

问：我的儿子一个月多，晚上不睡觉，为什么？
答：可能是身体不适应，也可能是被我们伤害过的众生的干扰。建议你定量念诵《地藏经》或念南无地藏王菩萨回向。

● 总是哭闹

问：孩子现在刚满月，每天哭闹。1.念什么经能让他不继续哭闹呢？2.在孩子睡觉的时候，可以在他身边念《地藏经》吗？
答：1.试着念南无地藏王菩萨或阿弥陀佛。2.可以试试。如果孩子反应大，就不要在孩子身边读诵了。

问：我在怀孕期间曾想过为宝宝诵《地藏经》，可是总静不下心来，每次捧起经书都想睡觉，所以直到孩子出生，我也没完整地诵过一部经。现在孩子已经两个月了，这一个月发现孩子每天都会哭闹几个小时，怎么哄都哄不住，白天不闹的话，就晚上闹，每天都这样。我该怎么办？
答：可以念诵几遍《地藏经》回向，试试。

问：宝宝已经40天了，总是奇怪地大哭，怎么哄也哄不好，我该怎样做？
答：试着念南无地藏王菩萨。

问：我的小孩50天了，晚上老是哭，到医院也没有查出病因，请问是什么原因？
答：可以给孩子念三至七遍《地藏经》回向试试。

● 容易惊醒

问：我家小孩快满40天了，睡觉时只要不抱着，就特别容易惊醒，怎样才能让他好一些？ *
答：少量读诵《地藏经》或念南无地藏王菩萨回向。

问：儿童夜惊梦游是怎么回事？
答：往往是被我们伤害过的众生的干扰。

● 夜里折腾

问：弟子的孩子快3岁了，自从生下他之后，晚上就没有睡过整觉。他晚上总是爱醒，不是尿就是要喝奶，要不就是做梦哭，而且拉个大便也要哭。有什么法儿能让他晚上睡眠质量高点吗？
答：念《礼佛大忏悔文》，读诵《地藏经》回向。试试。

● 入睡困难

问：3岁的小孩睡觉特别费劲，是什么原因？跟宿业有关系吗？
答：可能有关。念诵若干部《地藏经》回向。试试。

● 梦话梦哭

问：我家小孩有时半夜说梦话或哭，是怎么回事？要如何解决？
答：可能是宿业。试试读诵几遍《地藏经》回向。

问：我弟弟家孩子今年7岁，最近睡觉有时起来，两手向外推，嘴里说“不要不要”，还哭，说害怕。是咋回事啊？已经好几次了。
答：可以帮助孩子念《礼佛大忏悔文》。念阿弥陀佛。

问：我老公的孩子今年4岁（我是后妈），昨天感冒有点发热，他边哭边说“不要，不要”，还说自己眼睛瞎了，说了很多遍。问他什么东西不要，他又不说。晚上也哭闹，还用手指外面，说害怕，要去另外的房间，要抱着，折腾一晚上没睡好。昨天我和他单独在一起时，给他看存在手机里他自己的照片时，他居然哭着指着照片里的自己说：“他在自己家里”。孩子平时说话时，不管要表达什么事情，都把自己的乳名挂前面的，他昨天居然说“他”，我听后也觉得奇怪，马上问他：那你是谁啊？孩子就不哭也不说话了。如何才能让我们的孩子好起来不要生病呢？
答：教给孩子念：南无地藏王菩萨，每天多念。

● 睡眠质量差

问：我家的宝宝，是我在观音菩萨那里求来的，是个男孩，长得好看而且很聪明，可是他从生下来睡眠就不太好，以前老是半夜一两点钟哭，现在我修行了，也吃素了大概快一年了，基本每天念《地藏经》，可他的睡眠还是不太好，老是晚上要起来，或者睡得不踏实，现在个子都没怎么长，我很担心，检查身体什么也不缺。怎样才能让我的宝宝跟其他小朋友一样睡得好，吃得好呢？
答：你可以定期定量读诵《地藏经》回向。也可以教孩子每天上下学的路上念南无地藏王菩萨，每天争取念一千声，晚上回向。

● 宝宝不乖

问：我宝宝2个多月了，有时不乖，怎么做才能让宝宝听话？
答：给她念诵《礼佛大忏悔文》。

问：我女儿5岁，不好好吃饭，睡觉很晚，也不爱学习，我能诵《地藏经》给她回向吗？还是等她大了再让她诵《地藏经》和念地藏菩萨圣号？
答：可以少量读诵回向，试试。如果双方反应都大，就不要回向了。

● 无理取闹

问：我的孩子2岁多，一出去就要买玩具，见别人玩的他就一个劲儿地嚷嚷要买，几乎天天得买一件玩具。我是满足他这种要求呢，还是要制止？如何制止？我不买他就哭，我又怕他哭出病来，所以每次都心软。我该怎么办啊？
答：要慢慢引导孩子，教给孩子念诵《礼佛大忏悔文》，逐渐懂事。

● 客人来访，宝宝大哭

问：弟子的宝宝出生才2个月，每次只要有生人到家里来，宝宝晚上就哭个不停，请问这是什么原因？
答：感受到别人的磁场了。在别人走后，可以说明：一切和我及宝宝无关的无形众生，请你们离开，我现在没有能力超度你们，请你们离开，各找有缘众生超度。


02 子女饮食

● 子女饮食

● 添加辅食

问：我的孩子6个月了，孕婴专家说我的孩子可以添加辅食了，吃些鱼啊鸡蛋啊肉末之类的。一想到这也是杀生，我就有点害怕，我的孩子还小，我又怕缺乏营养，那他可以暂时不吃素吗？
答：最好吃素，吃肉是杀生，对孩子和自己都没有好处。

问：因为孩子现在8个月了，书上说应该给加鱼、牛、猪肉及各种肝脏和血，能促进优质蛋白质的吸收，可是我吃素，又不想让孩子吃那么多的肉类，现在很矛盾，到底该怎么办呢？
答：可以看看地藏七网站素宝宝的有关资料。

问：我家人跟我吃素有一段时间了，最主要是我负责买菜，虽然这期间他们也有怨言，但还是坚持住了。可最近因为我儿子10个多月了，我妈为了要给他添肉和鱼就跟我闹，她不信因果，我该怎么办？
答：不必勉强，孩子可以吃，以后孩子大了，再告诉他原理，自己吃素。

● 蛋糕及饼干

问：自己不吃肉不吃蛋，我也不怎么给1岁多的孩子吃肉，但经常给孩子买蛋糕以及加了鸡蛋和奶的饼干吃（现在的饼干大都有鸡蛋），那算是我的过错吗？
答：孩子可以吃。

问：1.我有个1岁多的孩子，是不是也不能吃肉？我家人都不信佛，他们说不让他吃素，说孩子正长身体，他可以吃肉吗？小孩吃素会营养不良吗？2.我母亲经常给他买蛋糕，就是加鸡蛋的那种，这对他有影响吗？3.我有时也给他买蛋糕，那我是不是在杀生？
答：1.如果自己做不了主，那就随缘。自己要吃素。2.可以。3.只要不吃肉，这些目前还可以。

● 孩子爱吃肉

问：我儿子26个多月，就爱吃鱼、螃蟹，看到肉还要吃，怎么才能让他也吃素呢？我们是和老人在一起生活，他们是开饭店的，我感觉儿子特别地馋啊，该怎么办？
答：自己修行，有了力量，自然会影响孩子的。

问：我家孩子喜欢吃腥的。有师兄说这样的孩子，一辈子难以管教，是真的吗？
答：慢慢教给孩子念《礼佛大忏悔文》，念南无地藏王菩萨，逐渐熏陶改变。

● 不爱吃饭、喝水

问：我的孩子现在3个月了，喝奶粉，但喝水困难，不愿意喝。我拜忏求八十八佛能行吗？或是念《地藏经》？
答：可以试试。

问：弟子的女儿6岁，早上不爱吃饭，做什么都不吃，一点办法都没有。如果孩子早上不吃饭，会不会耽误长身体？能否提倡孩子日中一食？
答：对于孩子不要勉强，顺其自然为好，最好不要日中一食。你可以和孩子一起每天晚上按照《礼佛大忏悔文》拜忏一次，行108拜，速消业障，孩子也增大活动量，慢慢消除业障，孩子可能会逐渐吃早饭。

问：我离婚以后孩子归他们管，周末我接过来。孩子长的很清秀，语言能力特别强，但是就是不肯好好吃饭，每顿饭要吃一个多小时。离婚之前，孩子胃口很好，喝奶吃饭都很好，长得也白白胖胖。离婚以后就慢慢地越来越瘦了，大冬天里要喝冰冷的水，一点点温度也不行，每天都便秘，肠胃很差。我也一直很自责，那么小就没有在他身边照顾他，为这个事，我曾经给他诵经回向过，才诵第一部经，就难受得不行。教他自己念南无地藏王菩萨，他也不爱念，一天才念几声，实在是不知道怎么办才好。
答：你可以代替孩子拜忏，看看能否好转。

● 儿童吃素

问：老人有时给我的孩子吃肉，要制止吗？
答：不要制止。

问：我有个快6岁的孩子，不给孩子肉吃，会不会缺乏各种营养而影响她的生长发育呢？
答：不会。

问：我想诵《地藏经》回向给女儿可以吗？女儿现在10岁了，体质不是很好，可以让她吃全素吗？
答：教给孩子念诵《礼佛大忏悔文》，引导孩子平时拜忏，自己忏悔业障，消除业障，逐渐健康，这样最好。可以吃素。

问：我学佛也很长时间了，平时几乎不吃肉，可孩子现在上初中，长身体的时候，不给孩子吃肉行吗？
答：吃肉是吃毒，最好不吃，但也不必勉强，在学校吃饭，按照学校要求就好，在家最好吃素，少吃肉。

问：今天早上我让妈妈生气了，妈妈又买了一些河虾给我儿子吃，跟妈妈说以后少杀生，妈妈不理解，我知道她对我儿子好，但我又不忍心她为了我儿子再去造孽。我该怎样和妈妈沟通？我妈也诵《地藏经》，吃日斋。
答：说明了，不听，就算了。自己吃素就好。

问：我女儿这两天得了流感，没去上学。女儿暑假和我一起去打了两个七，现在也吃素。这次生病，老公迁怒于我，和我大吵大闹，说我把女儿带坏了，现在营养不良了，一定要她吃荤，而我女儿说吃下去恶心，不肯吃，我该怎么办？
答：随缘，自己学佛就好，不要勉强。

问：儿子是七月打的儿童期，刚开始的两个月能够吃全素，可是后来在学校就坚持不了了，中午有时吃肉，功课也在做，量不大。现在的状况是只要吃肉就会管不住自己，做作业也是老完成不了，在学校还老捣乱。因为没有时间，修行的功课也加不上去，实在不知如何是好了。
答：在学校应该随顺学校，可以吃肉，在家吃素就好。以学习为主，回家或周末做些修行功课就可以。


03 子女患病

● 子女患病

问：女儿身体不好，如何回向才能使她受益呢？
答：最好教你女儿自己念地藏菩萨，如果她是上学的学生，那么就在上下学的路上念"南无地藏王菩萨"，晚上回向，就可以了。

问：女儿是学生，身体现在不是很好，去医院看还看不出病。
答：这就是我们现在社会的一个普遍问题。身体不好或者有问题，到医院往往检查又检查不出来什么。原因是什么？就是我们过去世和现在世吃肉、杀生造成伤害后，他们在我们的身体里边潜伏报复，磁场不好产生的影响。那么很多人不仅是身体不好，而且心情烦躁，很难专一学习，甚至有的还出现抑郁的情况，很多很多。所以可以建议你女儿，每天上下学的路上或者是课间念南无地藏王菩萨，在上课的时间不要念，晚上回向。这样的话，每天坚持下去，争取让她持之以恒，问题也可以得到解决的。她的各方面身心也会逐渐地会变化、好转。好转了以后，学习自然就会提高，各方面都会好的。家长也不用特别的去费劲了，孩子往往会有很大的自信。

● 有残疾

问：孩子生下来有残疾，刚出满月，要等三年之后做手术，父母诵经是否继续回向给孩子？
答：可以定量定期读诵《地藏经》回向。

● 发育不良

问：我的儿子现在2岁8个月，身体发育很差，正常孩子已经有30多斤，他才19斤。脾胃差，营养吸收差，整个免疫就很差，综合智力也不太好，我在求医的路上经历许多坎坷，可是没有什么改善，依然长得很慢。我应该怎样做，才可以帮儿子走向健康之路？
答：这可能是你孩子过去世的宿业很重，影响到了现在的身心健康。建议你定量读诵《地藏经》给孩子。

● 体弱多病

问：1.自学佛以来，小女儿身体老是不太好，不知为什么？2.如何为小女儿祈福，我都不知该怎么去照顾她了。
答：1.这是累生累世的宿业所致。2.教给孩子念《礼佛大忏悔文》，平时多念。忏悔业障，消除业障。

问：我同事的孩子很瘦，从生出来就靠药长大，现在6岁了。家里人很担心，不知怎样才能让孩子健康成长？ *
答：试试教给孩子念《礼佛大忏悔文》。

问：我的孩子8个月大，从2个多月起他就一直有病。在怀孕期间，我为他诵了近900部《地藏经》，读忏悔文近4000遍，放生几万元。由于我一个人带孩子，没时间做功课，同修们都说孩子的病是因为我没坚持做功课。请问是这样吗，还是我的德行不够？或者是孩子自己的业力所致？ *
答：这还是孩子自己的宿业重，表现出来的病症。怀孕期间，念诵忏悔文和《地藏经》，都没有白念，都有用，但是孩子宿业重，消除了一部分，还有宿业表现出来，就会表现为生病。平时可以给孩子继续念诵忏悔文，念诵南无地藏王菩萨，南无阿弥陀佛。慢慢转变。

问：我孩子3岁半，身体一直不好。以前我偶尔诵《地藏经》，但有人说如果孩子身体不好而且年龄又小的话，不要诵《地藏经》，恐怕孩子受不住；还有人说孩子禀性弱，请神容易送神难。我真不知怎么办了。家人都说养这个孩子代价非常大，从没满月就生病住院，以后更是小病不断，怎样才能让孩子健康易养？
答：这是孩子宿业重，可以诵《地藏经》给孩子，孩子会受益。这是消除宿业的办法，不要听别人的话，老老实实修行吧。

问：我的儿子小时经常生病，是否是我伤害过的众生在作祟呢？我该如何做，才能直接超度他们呢？
答：有可能，孩子本身也有业力。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏，速消业障；每天念《地藏经》回向；每天念阿弥陀佛回向。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

● 脾胃不好

问：儿子一直脾胃不好，睡眠不好，严重时腹胀，今天晚上就发现肚子鼓鼓的。看问题解答中提到可以替儿子诵经，也可以给自己诵经让孩子受益，不知哪种方式更快更好？
答：最好教给孩子自己念诵《礼佛大忏悔文》，或者拜忏，念诵南无地藏王菩萨。自己造成的业力，一定要自己消除，家长帮助孩子，最好是教给孩子方法和理念，孩子自己学会如何处理，这是长久之道。

● 爱拉肚子

问：我现在活得好痛苦，我的宝宝现在9个月了，老是生病，拉肚子。以前我老是怀孕流产，好不容易才生了个宝宝，可自他6个月以后，就老是拉肚子，我爸爸说保胎来的宝宝业障重。我现在发愿不杀生不吃肉，求菩萨保佑我宝宝身体好。我要怎样做才能让我的宝宝健康起来？
答：给宝宝念《礼佛大忏悔文》，每天多念，忏悔业障，消除业障，然后读诵《地藏经》，念佛。

● 浑身无力

问：我儿子17岁，因不明原因浑身无力，休学两年了，他精神正常。这是何原因造成的？怎么解决？医院也查不出病来。
答：这一般来说都是杀业，都是过去世的杀业造成的。过去伤害了众生了，伤害得比较严重，人家来报复我们。当时怎么伤害人家，现在就感受什么，当时伤害了人家也是可能浑身无力，现在我们也浑身无力。这个很简单，拜忏吧！让他按六部曲来做：吃素，首先要吃素，不吃素没用，不吃素不行，一定要吃素！吃素、诵《地藏经》、忏悔、放生、行善、念佛，尤其要拜忏！道歉了，再念《地藏经》，再念佛，就超度了，就解决了。问题不大。

● 呼吸不畅

问：我女儿鼻子有问题，呼吸不畅，睡觉打呼，医生说先等等看。一个开天眼的人说一个女的跟着我女儿。我可以为她读经回向吗？我女儿今年快五岁了，她还不会读经。
答：这个一样，建议你和你女儿一起拜忏，每天按照《礼佛大忏悔文》拜忏，由她自己化解冤仇最好。

● 听力障碍

问：朋友女儿只有3岁，先天性的听力障碍，有点聋哑。引导孩子自己拜忏是不是会更好啊？动作不是很标准，也不能一气呵成。
答：是的，引导孩子自己拜忏最好。

问：朋友的女儿3岁了，听力不太好，现戴助听器呢，只会说爸爸妈妈和一些简单的句子，而且说得也不怎么清楚，医生诊断为先天性的前庭扩大。请问这是父母的业障，还是孩子的业障？如果是孩子的业障，那这个孩子还那么小，语言和听力又都有障碍的情况下，该怎么办才好？
答：这是孩子的业障。父母可以为孩子念诵《礼佛大忏悔文》，读诵《地藏经》。

问：我女儿出现幻听，是我的业障，还是她的业障？读《地藏经》是给我还是给我女儿？
答：是你女儿的业障。可以定量读诵《地藏经》给你女儿。

问：我女儿10岁，耳朵听力弱，从她5岁左右发现的，医生说没办法治，只能维持。我现在引导她每天拜忏，她拜得很快，15分钟一个大拜忏，也很喜欢拜。如果这样坚持，她的耳朵能好吗？
答：坚持拜忏，化解冤仇，超度被我们伤害过的众生，有可能好转。

问：末学的孩子1岁半，在医院查出先天性听力有问题，而且听力很差。CT结果是双侧前庭导水管扩大，医生说吃药打针都不管用，只能带助听器或者动手术来改变听力，让孩子听到声音，能说话。我不想这样做，请问用佛法怎么做啊？
答：建议你和孩子一起按照《礼佛大忏悔文》拜忏，教给孩子念南无地藏王菩萨。你可以定量读诵《地藏经》给孩子。

● 不会说话

问：我外甥快3岁了，只会说几个简单的词。除非要吃喝，否则不爱找人，也不会说话，但会示意别人帮他做什么。喊他也没什么反应，去医院检查没发现有什么问题。他妈没学佛，但不反感佛法，不吃素。我该如何帮他？
答：将网站上的《礼佛大忏悔文》童音读诵下载，放给孩子听，慢慢教会孩子念诵。

● 眼部疾患

问：我的孩子3岁，眼睛得了霰粒肿，目前已经红肿。西医没有什么特别有效的方法，建议手术割除，手术后会留下疤痕，而且容易复发。这是不是她的业障啊？我打算一方面坚持保守治疗，一方面大量放生以及读经给我的孩子，希望我的孩子眼睛能够痊愈，不用开刀，这样行吗？
答：这是业障，建议你和孩子一起拜忏，每天拜忏，慢慢消除。

问：我女儿近视，是业障吗？如何为她处理？
答：你可以每天早上或晚上，和孩子一起按照《礼佛大忏悔文》拜忏，速消业障；每天孩子上下学的路上，念南无地藏王菩萨，晚上回向。

问：我孩子今年12岁，眼睛旁边有一块癣，用药就好一点，不用又起来，而且还有点扩大，是业障病吗？
答：是业障病，这个是业障。建议你和孩子每天一起拜忏。每天晚上做功课，累了，我们拜一次忏，大约20分钟，也是一种体育锻炼，也是休息，又有佛力加持，化解冤仇，效果会非常好。平时上下学的路上，教给孩子念南无地藏王菩萨；晚上临睡前回向就可以了。这个我们在网站里边有两个孩子，在父母领导下一起拜忏、念地藏菩萨，各方面好转的日记，欢迎你去看一看。

● 感冒发烧

问：最近我的小孩子咳嗽，大夫给开了蛇胆陈皮液，不知道这样是不是也属于杀生了？该怎么办？
答：可以吃药，平时教给孩子念《礼佛大忏悔文》，引导拜忏。

问：弟子的儿子咳嗽好长时间了，3岁的孩子是用西药好呢，还是中药好呢？
答：都可以去看看。

问：我儿子只有1岁多，可体质不太好，常常咳喘。请问：1.我在诵经给他，可以令他身体好转吗？2.如果只给自己读经，家人能得利益吗？
答：1.可以少量读诵《地藏经》给孩子。2.可以。

问：我半年来一直吃素、念经、放生，可最近我的宝宝突然得了感冒，发展到支气管炎，住院五天还不好。我最近这几天老是做梦，梦到自己以前的两个男朋友又来找我，我宝宝这次生病是不是被我伤害过的众生来找宝宝的原因啊？
答：这是孩子自己的业障，你可以定量读诵《地藏经》给孩子。

问：最近接触佛法以来，我的小女儿身体老是不太好，老是感冒发烧，没什么大病。不知是我疏于照顾，还是对于学校不太习惯？日常起居有姥姥专门照顾，晚上我也尽心尽力，说不出是为什么。若是被我们伤害过的众生请不要骚扰孩子，我愿为女儿代受一切罪苦。
答：每个人有自己的业障。

问：我家孩子从1岁后，先是被烫伤了一次，算是比较严重，两岁后开始咳嗽，断断续续到现在还是咳嗽。前几天别人给介绍了个好中医，我感觉我儿子可有救了，没想到在学校接孩子去看病的时候，发现他腿上又长了个疮，流黄水，我感到特别的灰暗丧气，为什么我这个孩子这么难带？
答：这是孩子自己过去世业障在现在的表现。不必烦恼，安心承受。可以适量读诵《地藏经》给孩子回向。

问：小儿流清涕，网上有一方说效果好，就是葱白水，但又不想看西医、挂水、吃抗生素。我可以发愿多少天做多少好事儿求菩萨帮忙吗？
答：可以。

问：五岁的女儿今日感冒，咳嗽不止，我下班回家后，教她念地藏菩萨一百声。现在一个小时过去了，女儿偶然咳嗽两声，安然睡去。佛菩萨力量加持重，就是这么的不可思议。
答：的确如此。

问：1.我女儿发烧好几年了，一直以来反复发烧，大小医院跑了好几个，钱花了不少也没治好，您说她是业障病吗？我该怎么办？我真怕她会有事。2. 今天下午还发烧39度。
答：1.这个我们认为是业障病，往往是杀生、杀业造成的，建议你到网站看一看，了解了解。2.这个你可以教你女儿念南无地藏王菩萨，反复地念，很快就会降温。

● 肺炎

问：我儿子身体不好，最近得了肺炎，而且脾气也很急躁，不爱听大人的话。我们可以长期念观世音菩萨圣号回向给他吗？怎样回向？
答：建议你啊，刚开始可以少量的念念《地藏经》回向给孩子。但是呢，我们要知道，这个孩子他得病，身体不好，脾气急躁等等都是有原因的。什么原因呢？那就是孩子自己本身他有业障。我们家长或者别人给他念《地藏经》回向了，或者其他回向了，想解决是解决不了的。因为这个因果是他自己制造的，自己和债主之间产生了伤害关系，产生了仇恨。所以我们想帮助人家解决、化解，是化解不了的，很难化解，包括孩子也是这样。我们现在建议啊，大人和孩子一起拜忏，每天拜一次，二次或者三次，都很好。因为什么呢？这个拜忏就是化解冤仇的作用，八十八佛为我们化解冤仇，我们的仇恨慢慢就解了。他们不障碍了，那么身体呀、脾气呀这些东西慢慢就会好转，慢慢就会安定，慢慢就会开智慧，是这样。

问：家里条件不容许，家里人都不信佛。
答：那么如果可以，你就跟你孩子一起说是锻炼身体得了，也可以。你如果愿意，可以少量的读诵《地藏经》回向给孩子。

问：回向一段时间，到他肺炎好了可以吗？
答：你试试吧。最好不要大量、长期的回向，慢慢地、尽量地逐渐和孩子一起拜忏，就最好的。

● 气胸

问：我的侄子今年年初得了气胸，经医院住院治疗治愈后，还是常感觉到疼痛，到医院复查，医生说没什么问题。很疑惑不解其中原因，我是否能念《地藏经》给他？
答：你可以推荐我们的方法给他，请他自己每天念南无地藏王菩萨。

● 尿床

问：女儿8岁了，尿床不知是她的因果，还是我的因果？我修行她尿床能好吗？
答：孩子自己的问题。坚持修行，逐渐消除，最好和孩子一起每天晚上拜忏一个。化解冤仇。

● 便秘

问：弟子宝宝3个多月，便秘，是他的业障吗？如果是，那弟子该如何帮他？
答：试着念《地藏经》若干遍给孩子。如果孩子反应大，不舒服，就不要念了。

● 感染寄生虫

问：最近孩子好像感染了寄生虫，家人建议给孩子吃打虫药，可是这样是不是杀生啊？如果不吃又担心孩子身体健康，应该怎样做才好？
答：可以去看病治疗。

● 心脏病

问：妹妹家的孩子才6个月，就患有小儿先天性心脏病。孩子还不会说话，自己没法念南无地藏王菩萨，怎么办？
答：可以请孩子的父母每天读诵《地藏经》给孩子。要定量。

问：我表哥的女儿得了心肌炎，有点严重，现在还在重症监护室，怎么样才能帮她呢？
答：可以叫她自己念南无地藏王菩萨，每天多念，晚上回向。

问：我的孩子现在7个月大，去医院检查得了先天性心脏病，还有肺炎，医生说需要手术。我要崩溃了，我该为我的孩子做些什么呢？我现在每天无时无刻地都要照顾他，也没有时间诵经拜忏。
答：心中多念南无地藏王菩萨就好。

问：我家宝宝1个月，有先天性心脏病，我在怀孕期间，有放生和替宝宝诵经几百部，但宝宝最近状况不好，是业障没有消完，我该怎么办？本来生完宝宝后诵经给自己了，但是宝宝身体不好之后，我就不知道诵经是继续给宝宝？还是给自己，求地藏王菩萨让宝宝病症减轻甚至好转？
答：可以定量读诵《地藏经》给孩子。然后读诵一定量的《地藏经》给自己。这样反复循环。要观察孩子的状况，自己调整。

● 肾积水

问：我的孩子是先天肾积水，现在2岁了，我想给他读《地藏经》，听别人说回向给孩子，反而会对孩子更不好，是这样的吗？
答：自己能力有限，给孩子读经，自己可能会难受，所以，要隔一段时间再给孩子读经。自己得到缓解。

● 皮肤痒

问：昨天我领孩子去肯德基游乐场玩，回家之后孩子身上起了一片一片的疙瘩，痒得一晚上都没有睡好，今天还是痒，我该怎么办呢？
答：念佛。

● 皮肤病

问：我出生1个多月的孩子脖子下长了一圈花斑癣（俗称汗斑），这是孩子的业障，还是我怀孕时做错了什么导致的？我怀孕时只要有时间就给观世音菩萨上香，求个福慧之子，还念过《地藏经》和佛号。
答：孩子的业障。给孩子念《礼佛大忏悔文》，忏悔业障，消除业障。平时多念《地藏经》，多念阿弥陀佛。

● 白癜风

问：我女儿患轻度白癜风病，用药效果不明显，我想帮助她该怎么做？
答：你可以教你女儿每天上下学的路上念南无地藏王菩萨，晚上回向；你可以定量读诵《地藏经》给孩子。

● 癌症

问：我同事的孩子得了癌症，请问如何诵经祛病？他的家人代念可以吗？
答：家人可以定量定期读诵《地藏经》给孩子；孩子自己可以念《地藏经》，或念南无地藏王菩萨回向；也可以放生回向。

● 脑瘫

问：我有一位8岁脑瘫的孩子，走路不行，我和孩子已吃素一年，现发愿念100部《地藏经》，是先给孩子呢？还是我自己？怎样才能使孩子早日康复？
答：平时读诵《地藏经》给自己。也可以定量读诵《地藏经》给孩子。

● 癫痫

问：我儿子有癫痫病，每次他发病时很可怜，我也很痛苦。我发愿在108天内为他诵108遍《地藏经》，这样做可以吗？有什么需要我注意的事项吗？
答：可以，慢慢的教给孩子拜忏方法，可以每天和孩子一起拜忏，教给孩子每天上下学路上念南无地藏王菩萨。

问：我是两个孩子的母亲，女儿7岁半，儿子1岁半。孩子身体都不太好，常生病，而且病了以后，痊愈都比别的孩子慢。儿子还得了蚕豆病，据说是一种遗传病，可我们家没有人得这种病。儿子现在日渐消瘦，他不喝奶，也不吃蛋，总是不停地想喝水。因为喝水多，尿也很多。这跟他过去生有关吗？是业障病吗？我诵经是给自己还是给孩子？
答：往往是孩子过去世的杀业造成的。可以定量读诵《地藏经》给孩子。每次给一个孩子。

● 抽搐

问：我的孩子今年八岁，他身体一直不好，抽搐，弱视，打针吃药也基本没停过，医院看了不少，不怎么管用，我能给他念《地藏菩萨本愿经》回向给他吗？
答：可以，你定量。另外建议你教给孩子也念南无地藏王菩萨，晚上回向。最好每天你和孩子一起能够拜忏，按照《礼佛大忏悔文》，每天拜忏，这个对孩子极有益处，非常有益处。

● 浑身痛

问：我儿子浑身都疼，头也疼，到医院也没检查出病，让他念佛号也不肯，我该怎么办呢？
答：试试和你的孩子每天晚上或者早上一起拜忏，你就跟孩子说这是一种锻炼。可以播放忏悔文的录音或者念，按照忏悔文一起来拜忏，这样的话来试一试。如果到医院没检查出病，这一般来说都是业障障碍。我们就得先道歉，通过拜忏的方法让他们不给我们找麻烦。这种情况特别容易得到反馈，特别的容易得到他们的谅解。谅解了我们，他们就不会折腾我们，我们就好办了。所以建议你和孩子每天一起拜忏。

● 腿痛

问：1.我家小孩3岁了，他的脚不知什么时候就疼，一会就好。但一疼就不能走路了，就在地板上爬，很可怜。到医院去拍片检查，医生说没事。2.小孩才26个月，说话不全。
答：1.这恐怕就是业障障碍。教给你孩子，说一疼就念地藏王菩萨。慢慢给孩子一个方法，让他自己想办法去消除，他一疼，他就想起来要念，你提醒他，要养成习惯，不停地念地藏菩萨，这是可以消除的。平时慢慢地养成习惯，多放生，把放生的功德也回向给孩子，这样对孩子有很大的益处。慢慢从小就赶快给他消除业障，不要等大了，真正出问题了，有可能就来不及，就麻烦了。2.等他年纪再大一些，慢慢就教他念地藏王菩萨，没事就教他。现在因为你这个情况，孩子特殊，千万不要让他这个业障太重，以至于让这个腿出问题，所以平时有可能尽量就要教他念地藏王菩萨。你们如果愿意，可以念《地藏经》回向给孩子，当然要定量。平时可以多放生，放生也是这么回向。

● 鬼压床

问：我家孩子15岁了，他经常平躺着睡觉动不了，侧着躺着有时也有动不了的时候，但心里明白，就是无法动弹。是怎么回事？
答：这就叫俗话说的“”鬼压身”，其实都是负面力量在干扰、在障碍。建议他念地藏王菩萨，每天坚持念一段，比如说，他现在上学，你可以让他在上下学的路上念南无地藏王菩萨，争取每天能念，晚上教他回向。

● 忧郁症

问：我女儿17岁，现在得了忧郁症，我知道这是业障病。我让我女儿自己读《地藏经》消业障，可她就是不读，我能代她读《地藏经》吗？
答：你可以和她一起先拜忏，按照《礼佛大忏悔文》拜忏，速消业障。

● 多动症

问：孩子不能诚心拜忏，能否让他每日只读《礼佛大忏悔文》三遍，消业障（他多动症）？
答：可以。

问：姐姐的孩子今年9岁，6岁时查出患小儿多动症。孩子聪明，但好动异常，上课注意力集中方面很成问题；学习生活拖拉，不能独立完成学习，必须有大人一直在旁边督促；惹事，叛逆，学校已经多次表示想让其转学，现在家长很是苦恼，不知孩子将来会走向何方，而且父母脾气也很不好，一个家庭像是崩溃了一样。请问，这样的孩子到底是哪里出了问题？有办法让他恢复像正常孩子一样吗？太痛苦了。
答：这是孩子过去世杀业重引起的问题。建议家人和孩子每天晚上按照《礼佛大忏悔文》拜忏两次，各行108拜，速消业障。平时多念南无地藏王菩萨，晚上回向。

● 抽动症

问：孩子以前小时候得了抽动症，一直在吃药，时好时坏，有十几年了。最近老说别人肩膀有小人，还听到有人说他不好，他就发火，在家踢冰箱，老是到冰箱边上听，请问这是怎么回事?
答：很可能是业障所致，是被我们伤害过的众生的障碍。

问：1.小孩有抽动症，是不是也是业障病？看了中医吃中药也不好，成绩很差，注意力很难集中，怎么办？父母念经给他回向可以吗？2.平时很多怪样子，不由自主翻眼睛，说脏话，嗓子咕咕的不停咳嗽，哼哼唧唧，他自己可以做什么呢？他也十三岁了，可以让他拜忏吗？

● 自闭症

问：因儿子患自闭症的缘故，开始接触《地藏经》，但儿子6岁，不识字，无法读经。自闭症属精神类疾病，叫他念佛菩萨名号，他也不会照做，所以痛心的妈妈只好自己读诵《地藏经》给儿子，不知这样做对儿子的病有用吗？
答：可以定量定期读诵《地藏经》给孩子。

问：有个孩子今年19岁了，去年八月忽然不说话、不吃饭，就在床上躺着，三四天就吃一两根香蕉或者喝一桶露露。现在来道场打七，今天是第四天，这几天吃饭一天三顿，每天吃一小碗。拜忏、绕佛叫他，他也起来，就是不说话，大家都觉得他很可怜，这是什么情况？我们应该怎么帮他？
答：这种情况还是努力地让他跟着大家一起拜忏、诵经、念佛吧，因为他这种感觉还是有一些自闭症方面的问题，所以最好先让他能够接着拜忏、诵经、念佛为好，慢慢地把他自闭的方面看看能不能尽量地让他变化了，把原来已经封闭的这种情况，看看能不能给他刺激起来，看看行不行。如果可以呢，慢慢再循序渐进的让他逐渐地有所变化，活跃起来，这个恐怕也不是一时半会儿能够做到的，不容易。每天就是先打七，一个方面让他自己做，另一方面求佛菩萨的加持！慢慢引导他，要引导他，求佛菩萨！

● 同性恋

问：我儿子自幼体弱多病，是严重的同性恋。初高中时邪淫严重，浏览男同性恋邪淫网站，性格十分多疑。请问同性恋是什么因果？我儿子能通过修行转为正常人吗？ *
答：这是过去世的邪淫造成的。过去世，人犯了邪淫的罪业，伤害了对方，对方受到的伤害特别的深，心中有仇恨，人死后，神识就会附着在伤害她的人身心内，伺机报复。这种业力会生生世世延续下来。伤害对方的人就会受到这种仇恨意识的影响，会感受到这种意识，感受到对方的习性，对于性取向也会受到影响。对于受到伤害的神识来说，她是喜欢异性，但是对于被附着的人来说，就是喜欢同性。这个问题可以通过修行佛法解决。提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛六部曲。建议大家每天按照《礼佛大忏悔文》拜忏，速消业障；每天念《地藏经》回向；每天念阿弥陀佛回向。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：我的儿子今年21岁，有严重的同性恋的倾向和果报。1.他自幼体弱多病，从小就和他父亲不能很好相处，常常父子吵架。由于他从出生开始就比较多病，从小基本上都是我照顾他，被心理医生鉴定为和母亲过度接近，和父亲过度远离，导致男性心理不健全。初高中时邪淫严重，浏览男同性恋邪淫网站，性格十分多疑。请问我的儿子还能有救吗？能通过修行地藏七转为正常人吗？2.高中后，被我们及时发现，才不至于酿成悲剧，但之后一直至今并发抑郁症。前不久，我带他去参加了打七，在道场师兄的帮助下，有明显效果：他的眼睛从去之前的浑浊，转为打七回来后的清澈，有定光了。但是这些天他没有坚持功课，最多一天一经一忏，请问应该怎么办？我还是坚持自己的功课的。3.他的情况时有反复，整天疑神疑鬼。拜忏的时候，他脑子里念“南无龙种上尊王佛”就会想到其它的动物的名字填进去！看菩萨塑像的时候，内心里面会有一种想砸碎的冲动！他上厕所解小便的时候，内心里面也有一种冲动，让他不自觉地观想，万一马桶里面的水里有佛像，或是尿液会溅在圣像上，他这是怎么了？
答：1.这是过去世邪淫的果报。可以向你的孩子推荐地藏七，试试。2.能够做一经一忏就很好，慢慢坚持。3.这是被他伤害过的众生的报仇心理的反应。要多拜忏，忏悔业障，得到被他伤害过的众生的谅解，就好办了。

问：我是单身妈妈，修“六部曲”三个多月，我修“六部曲”的原因是希望我和女儿好起来。我打过一次普通七、两次精进七，生活没有任何改变。女儿属于同性恋，去年年底得了肺结核，我让她住院她不去，吃药也不吃，说“能活几天是几天”。她每天不正经吃饭，不让我管她，也不让我送饭。每天都和一个女孩在一起，下半夜睡觉，第二天下午起床，也不去上学。那个女孩抽烟喝酒，我怕这样继续下去我女儿会死。我劝她去打七她也不接受，这么年轻的女孩子这样生活下去实在太可怜了！作为妈妈我无能为力，心里痛苦至极，到底是什么因缘导致这样啊？作为妈妈的我，怎样才能让这个家庭继续过活下去啊？ *
答：现在的生活状况，按照佛教来讲，都是过去世造下了因，现在缘分成熟了，就变现结果。这是因果道理。修行佛法，逐渐明了道理，遵守五戒十善，长期坚持，消除业障，命运才有可能改变。不是短期就可以变化的。而且，每个人自己的命运，自己掌握，别人往往很难代替。建议你随缘度日，安心修行，虽然现在很艰难，但是，要忍耐，坚持功课，坚持学习，坚持行善实践，依靠佛力，逐渐改变。

● 单侧隐睾

问：我儿子现在1岁7个月，从生下来单侧隐睾，就是一侧的睾丸没下来。刚开始我没在意，一岁以后有点着急，加上也慢慢开始接触佛法，想通过佛法来解决。今年四月份做B超，儿子睾丸显示在腹股沟内环口，位置相对较高。我发愿要是能好放生印经5000元，发完愿我就去放生了。前些日子去检查，儿子的睾丸离的很近了，但还没到正常位置。我知道儿子业障深重，也是我们一家业障深重，我发愿一周每天拜一忏一经，希望能帮到儿子。怎么能使儿子快点好，因为这个病2岁后就影响生育了。
答：可以试着代替孩子拜忏，忏悔业障，读诵若干部《地藏经》给孩子。

● 韧带拉伤

问：我的孩子在学校上体育课不慎把大腿韧带拉伤，最近回家休息，请问其因果怎样？我每天还是和往常一样诵念《地藏经》一到两部，心里默念祈请菩萨加持他，可以吗？
答：正常现象，治疗休息就好。可以。

● kt综合症

问：我爱人怀孕期间我天天念诵《地藏经》，到产前共诵了200部，爱人诵《普门品》上千部，并尽力随喜放生善款，希望能得到一个福慧双全，健康的孩子。不料孩子生出以后，发现左腿比右腿粗一倍，并有多处大面积葡萄色斑，孩子出生七天内，每天为孩子念诵一部《地藏经》，并诵了一万声地藏圣号回向，还是没有任何好转。经过大医院的检查，孩子得的是罕见的kt综合症，而且没有有效的治疗办法。孩子现在1岁了，情况没有好转，比以前还严重了，左臀部这两天全变硬了，这是什么因果？我现在应如何做，孩子的病才能好起来？
答：可以看看《可许则许》这本书。应该拜忏或念诵《礼佛大忏悔文》，首先忏悔业障，然后读诵《地藏经》给孩子。平时多念佛。

● 注意力缺失

问：孩子的问题经医生确诊，不是多动症而是注意力缺失，需要药物治疗配合饮食均衡，但需彻底解除垃圾食品。除此之外，我们还是按照指导，要教会他读《礼佛大忏悔文》，让他自己帮助自己，这样最安全最保险。孩子的表现已经有所改善了，但还没到可以放心的地步。
答：慢慢来。

● 髋关节脱位

问：我女儿3个月，体检查出有很多病症。1.髋关节有问题，要带矫正器。2.查出脑部有问题，很可能变成脑瘫。她才三个月大就要受这种罪，我知道这是因果报应，我该怎么做才能帮助我女儿？
答：这是你女儿自己的业障。建议你定期定量读诵《地藏经》给孩子。也可以放生回向女儿。

● 唐氏综合症

问：小儿一生下来，便经医生诊断为唐氏综合症，即先天愚型。孩子自一生下来，就大小病不断，并伴有多种复杂病症，做了先天性心脏手术后，呼吸仍然困难，看了许多医生都查不出所以然来。现在1岁多了，抵抗力差，总是患感冒，导致呼吸更加困难，食欲不好。我经常定期念经给小儿，也听说这种病要逆转的可能性很小，但学佛比不学佛强，请问无论多努力，小儿的病真的没有逆转的可能了吗？
答：孩子的业障是过去世杀业太重，业力延续到了现世的果报，很难扭转了。可以定期诵经给孩子，逐渐化解。从孩子这里，真正要明白因果可畏呀！

问：孩子不在身边，我可以念《地藏经》帮他恢复身体健康吗？孩子一岁多一点儿，经医生诊断为“先天性愚形并伴有多种复杂病症”，请问作为母亲的我可否通过修《地藏经》帮助她恢复身体健康？请问通过修《地藏经》可以让孩子过上正常人的生活吗？
答：这个得试试。因为孩子太小，她才一岁多，那么可以定量地读诵《地藏经》回向给孩子，这是可以的。但是呢，不要长期大量地念，有可能我们会感受到孩子的业障，会难受的，分批分段来念为好。

● 先天性重症

问：儿子得了先天性重病症，现在我该如何做，能使他少些痛苦？
答：先天疾病，往往是过去世杀业所致。如果孩子自己可以活动，可以和孩子一起每天按照《礼佛大忏悔文》拜忏，各行108拜，速消业障。孩子平时多念南无地藏王菩萨。你也可以定量读诵《地藏经》给孩子。

问：我在怀孕期间坚持天天读诵《地藏经》，去年生下儿子，聪明漂亮，但满月时发现他得了先天性的疾病，现在病得很严重，我现在天天都很惶恐，不解为何在怀孕时读了《地藏经》为孩子消除业障，但最终却落得如此结果？
答：这是孩子过去的杀业太重，不能完全消除。

● 感觉统合失调

问：我的儿子今年8岁。从2岁多到现在就不断地摔跤，脸上已经缝了四个地方了，刚刚又摔了一次，伤在下巴上，又缝了三针。如按医学上讲，他的这些症状是感觉统合失调，但弟子刚刚学习佛法，觉得他是业障重。现在我不知道是应该给他报班进行统合训练，还是应该让他自己念佛回向？
答：这是孩子自己过去世杀业重，形成的业障。一边进行统合训练，一边和他每天拜忏，教给孩子念南无地藏王菩萨，晚上回向。


04 子女修行

● 子女修行

● 孩子打七

问：儿子12周岁，业障重，要是暑假带他去打七，回来不愿继续做功课，那是带他去好还是不要去好？还是等长大一些懂事了再去？
答：征求孩子意见。

问：孩子身体正在恢复期间，不能劳累，我可否代替孩子去打七？
答：教给孩子念诵《礼佛大忏悔文》，念诵南无地藏王菩萨。

● 子女皈依

问：马上到了观音菩萨成道日了，我准备下周日带儿子皈依，假如儿子皈依上大学走了，让他做些什么？我在家念经还能反应到儿子身上吗？儿子和丈夫特别是孩子，蚊子好像一粘皮肤就是大包，每天不断，可我在自己家里还没有被蚊子咬过，这是为什么？
答：孩子皈依后，要告诉他因果道理，请他遵守五戒十善。平时最好能够念念南无地藏王菩萨。你自己修行得益了，慢慢会影响到家人的。蚊子咬人，是报复，有冤仇。

● 引导孩子

问：可不可以教呀呀学语的孩子念地藏王菩萨圣号和《地藏经》？
答：念南无地藏王菩萨就好。

问：哄小孩睡觉时会唱些佛曲，比如观音菩萨的“六字大明咒”，这样如法吗？会不会对佛菩萨不敬而造业？
答：很好。

问：1.能教孩子唱带有阿弥陀佛字样的歌曲吗？如《济公》主题曲，会不会不恭敬？ 2.2岁的孩子弄翻了我放经书的盒子，我可以替他在佛前忏悔吗？
答：1.可以。最好到地藏七网站下载《礼佛大忏悔文》儿歌教给孩子长期念诵，消除业障。2.不要紧。

问：弟子每天晚上和6岁的孩子拜一个忏，我告诉孩子每天磕头会变得聪明、漂亮、善良、健康、人见人爱。请问这样引导是否可以？
答：可以。

问：弟子看见群里好多师兄教给孩子《礼佛大忏悔文》，感觉很殊胜很振奋，弟子就尝试教给自己的孩子。孩子这几天晚上睡觉之前，总要主动提醒我给她念忏悔文，但是每次都是念着念着孩子就睡着了，这样是不是不恭敬？
答：很好。

问：1.弟子的宝宝18个月，看见弟子在拜忏（并没看见佛像），就在边上哈哈大笑，笑得很开心。宝宝这种情况是不是对佛菩萨的大不敬？2.弟子有时和宝宝都躺在床上（穿睡衣），弟子念《礼佛大忏悔文》哄宝宝入睡，这样会不会很不敬？
答：1.这是欢喜，很好。2.完全可以，用《礼佛大忏悔文》作为孩子的启蒙读物，最好。

问：弟子孩子特喜欢火车，是个火车迷，每次弟子看同修的功课时，孩子要是看见了就会凑过来看功课曲线图，他说那是火车。弟子就说，只要他自己拜了大忏，也会有火车。孩子问弟子，磕小头有没有？孩子会在弟子拜忏时磕几个或是十几个小头，就是跪地上不起来，直接磕头，这样能几天凑足108个，这样登记功课行吗？他想要自己的火车，呵呵。
答：可以。很好，鼓励。

问：我今天诵《地藏经》的时候，8岁的女儿悄悄进来了，她双手合掌拜佛很恭敬，边鞠躬边说：“求菩萨保佑我，不下地狱，保佑我画的画能得奖。”她平时可能受我的影响，有时唱阿弥陀佛歌，我平时也教育她不要杀生，少吃肉，不打人，不骂人，不偷盗，不杀生。我这样做对吗？
答：很好，最好每天你和你的孩子一起按照《礼佛大忏悔文》拜忏一至三次，各行108拜，速消业障，对孩子有极大的好处。

问：弟子的双胞胎儿子现在3岁半，坚持拜忏快一年了，现在的功课是每天一品《地藏经》和一个忏。最近我请回来一本《因果图鉴》，他们两个非常喜欢看，虽然不认识字，但是书上的很多图画都能看懂。弟子的爱人很害怕这本书，他忧虑孩子们看了会害怕，以前他们都是喜欢看精美的佛像图片，我问过孩子们害不害怕看《因果图鉴》，他们都说不害怕。现在孩子们看的时候，是一个问另一个这是什么地狱，另一个就回答他那是什么什么地狱，两个人就这样一问一答地看着书。可以给孩子们经常看《因果图鉴》吗？会对孩子心理产生不好的影响吗？
答：不要紧，这是因果教育。

问：1.我诵经，孩子在家的时候，就感觉有些心烦，要如何对应呢？他睡觉的时候我可以诵经么？2.如何让孩子也能断恶修、善心向佛法呢？孩子过早沉迷于早恋中，弟子特别困惑，想尽各种办法皆无效，怎么办才好呢？可否请求佛菩萨加持？如果可以，那么该如何请求呢？
答：1.可以念佛。可以。2.自己坚持修行，有了力量，慢慢就可以影响孩子了。看看能否教给孩子念诵忏悔文或拜忏，忏悔业障，消除业障。

● 鼓励孩子

问：孩子在道场拜忏的时候很主动积极，在家里基本需要鼓励哄着，弟子可以用小恩小惠来引导她拜忏吗？比如，答应拜一个忏给她一个饼干或者糖啊什么的，因为弟子发现这个办法确实有效，只是不知道是否妥当。
答：很好。

问：弟子的女儿7岁了，和我一起拜忏时，总是比我速度快才高兴，还有晚上她该睡觉了，就阻止我诵经拜忏，怕数量上超过她。1.这种情况弟子该怎么办？2.这种孩子的心思会不会背不好的因果？3.弟子曾跟女儿说过，她念一千声地藏王菩萨圣号，就在诵经栏里记录一次，相当于我诵一部经，这样就容易赶上我的数量了，我再修行时就不要阻止我，不知这么做如法吗？
答：可以这样做。让孩子高兴就好。

问：我女儿今年6岁半了，第一次跟我拜忏，居然听着录音完整地拜了下来，感谢佛菩萨加持！她问我这样做有什么好处，我告诉她以后会顺利的，她说：“是不是能考100分，跳绳能跳100个？”，我该怎样回答孩子呢？
答：鼓励孩子，学习会进步，听讲会听懂，成绩会提高，老师会表扬。坚持每天拜忏，会不断进步。

● 功课内容

问：我想教孩子每天念《地藏经》，孩子不想拜忏，只念《地藏经》可以吗？
答：可以。

问：小孩偶尔念几百声地藏王菩萨圣号但没有回向，有没有作用？
答：可以，有作用。最好晚上和孩子一起拜忏。

问：9岁的孩子是念南无阿弥陀佛，还是念南无地藏王菩萨？
答：上学念南无地藏菩萨，下学念阿弥陀佛。

问：小孩子上下学自己念地藏王菩萨各1000声，还是共1000声？念完后，要回向吗？什么时候回向？
答：都可以，根据时间情况自己决定。要回向，晚上回向。

问：我女儿还小，每天会诵地藏菩萨圣号1000声，晚上回向，感觉都很顺，肉虽然没断，但已经吃得很少了。可是有算命的说，最好叫她到庙里认个菩萨做干爹，否则将来会出大事。这种说法符合佛法吗？是不是迷信？有没有必要去认干爹？
答：不必。建议你每天早上或晚上，和孩子一起按照《礼佛大忏悔文》拜忏，各行108拜，对孩子有极大的好处。

问：我女儿上学很紧张，现在她每天拜两忏，听说拜忏数量单数较好，是吗？每天一个忏好吗？
答：都好。

问：孩子拜忏有时就不愿意拜了，是强迫呢，还是让她顺其自然呢？
答：顺其自然。

问：弟子的女儿上小学了，弟子教她念佛菩萨的名号，她说喜欢阿弥陀佛，弟子就教她念佛拜忏，但是她说拜不了，偶尔也会拜。弟子让她念阿弥陀佛，对着佛像磕108个头，这样行吗？孩子现在也比以前听话了，是否与这有关？
答：可以。也可以教给孩子念诵《礼佛大忏悔文》，跟着你拜忏，忏悔业障。

问：我女儿马上就要上六年级了，我听说孩子念经学佛也会提高成绩，可她又没多少时间，请问有没有适合孩子念的经文或是学佛方法？
答：可以教给孩子念《礼佛大忏悔文》，每天三遍，自然会忏悔业障。上下学路上念地藏菩萨。

问：我家孩子不到5岁，现在一周中一半时间住爷爷奶奶家，一半的时间回家住。回家以后我会引导她拜忏，有的时候孩子欢喜接受，有的时候不肯拜，我也不强求孩子，所以这个拜忏数量不稳定。1.请问这样拜忏孩子可以受益吗？功课不稳定会不会有负面作用？可以这样继续随缘做下去吗？2.孩子最近反复念叨“愿生西方净土中，九品莲花为父母……”请问回向偈可以总挂嘴边吗？可以不管她，让她念吗？
答：1.这样很好。2.可以。

问：我的女儿6岁那天，突然跟我说“妈妈我和你一起拜佛”，当时我很欣慰，晚上女儿和我一起念地藏菩萨圣号，她还和我一起听《礼佛大忏悔文》，磕头。孩子是自愿和我一起做的，我让孩子做这两项，您看行吗？我吃素，但我没强迫孩子吃素，孩子如果和我天天念佛，还想吃肉，我用强制她吗？孩子的爸爸和老人反对孩子吃素，我该怎么办？孩子如果想拜就拜，是不是这样对她不好啊？
答：可以，很好，慢慢消除业障，增长福德智慧。

问：1.善知识指点过我的八岁女儿可以每天跟我拜一个忏，上下学路上念圣号，她坚持得不是很好，是不是可以随缘呢？2.她每天坚持吃素，还知道要做善事，帮助同学，今天没做善事的话，心里还有些不高兴，回来都会跟我汇报。她这样做，有没有不对的地方？3.她现在课外班有舞蹈和古筝，我怕会培养她贪嗔痴的习惯，是不是应该停了？4.我是不是应该把重心放在自己修行上？家里的人管不管呢？
答：1.可以。2.很好。3.没关系。4.自己修行吧。自己修好了再说。

问：我的女儿6岁了，眼睛近视，治疗也不见好，脾胃虚弱，总是肚子涨，最近几天右脚踝骨旁长了一个小囊肿，她非常担心囊肿会变大，将来做手术，我就叫她念南无地藏王菩萨，有时看见我拜忏她也跟着拜忏。1.小孩子念佛到底该怎样念呢？2.如果做不到天天坚持，对孩子会不会不好呢？3.光念南无地藏王菩萨，用不用念南无阿弥陀佛？4.念完后是家长替她做回向，还是叫她自己做？5.睡不着觉时，躺在床上可以念佛号吗？如果可以，是念南无阿弥陀佛还是念南无地藏王菩萨？睡觉时念的佛号，什么时间回向呢？
答：最好孩子和你每天拜忏一次，孩子平时上下学路上念南无地藏王菩萨，晚上回向。自己回向，在床上可以念。都是念地藏菩萨，最后回向就好。

● 姿势不标准

问：有时孩子不是很愿意去拜佛，拜佛时会做出一些顽皮的动作，但大都每天能坚持拜，这样做是不是不恭敬呢？
答：没关系，坚持拜忏就好。

问：1.每天哄着孩子跟我拜大忏，才5岁半的他拜时花样百出，玩着拜，不够尊敬，可否？2.看问答里说可代替孩子拜忏，那干脆我代他拜，让他读诵忏悔文是否更好？3.每天只让他念了阿弥陀佛，然后晚上回向，可否？还是上午地藏王菩萨，下午阿弥陀佛？
答：1.可以，能做就好。2.可以念诵忏悔文。3.都可以。

问：今天我带5岁的儿子拜忏。他今天一点都不乖，不好好拜，姿势不好不说，拜到一半的时候，他竟向着佛菩萨挤眼睛、撅嘴巴。我很怕他做鬼脸对佛菩萨不敬，会不会有什么不好的事？
答：没有关系，孩子小不懂事，不必责备，只要能够拜忏就好，姿势不好也没有关系。

● 不愿做功课

问：以前孩子也拜忏，慢慢的就不拜了，后来就让他念忏悔文、地藏王菩萨圣号和佛号，坚持了三个月，又不念了，有时督促一下还会生气，所以就随他了。快放暑假了，到底是善巧方便地哄他拜忏念佛念忏悔文，还是不管，等自己有足够能力时影响到他？
答：如果孩子实在不愿意，就不要勉强了，自己修行。

问：今年暑假，弟子安排儿子去道场打了一个七，当时可以说是连哄带骗让他去的，条件是打七回来买个游戏机，结果回来后没啥效果，反而这个学期表现没上学期好了。儿子现在也不肯做功课，弟子除了自己坚持功课外，还应该做些什么？
答：自己坚持修行。

● 无功课条件

问：弟子的女儿还没开学，这些天呆在爷爷奶奶家，她发短信说很苦闷，不能拜忏，想每晚回家拜忏，第二天再去奶奶家。但是哪怕只在晚上呆家里，白天呆奶奶家，爷爷奶奶也会不高兴，只好熬日子。我告诉她求菩萨加持，可是我不知道求菩萨加持哪方面？
答：请她每天心中默念五千声地藏菩萨，默念五千声阿弥陀佛。

● 家人反对

问：孩子的爸爸打过七，我想让孩子学《礼佛大忏悔文》，他却坚决反对。请问孩子学佛的道路如何顺利？涉及孩子前途命运，别人干涉，我就很容易恼火。
答：不要勉强，不要争论，不要管别人，自己修行就好。孩子接受国家正规教育就好，其他的慢慢来。

问：带孩子拜忏是个难题，首先他住校，周五才回来一天半；其次我丈夫不信佛，他一直反对孩子和我学佛，我现在只能是做好自己的本分，在工作、家务做完后才能进佛堂做功课。我也想利用双休日去道场，可是孩子一周回来一次，我还要做家务，要打理他的生活。我该怎样做？怎样教育孩子？ *
答：那就先自己修行吧，自己修行有了力量，也会帮助孩子的。

● 修行反应

问：小孩子拜忏时，说不舒服，难受得使劲摇晃身体，用手抓肩挠背的，具体的什么感受也不会说，就说全身是苦的味道。一个忏拜下来，摸摸背上发凉，出凉汗了，抱着他念了一会“阿弥陀佛”，说好多了。请问这是怎么回事？
答：这是身心内的业障发出来了，要坚持拜忏念佛，逐渐消除业障，身心清净，以后命运会好起来的。

问：女儿昨天告诉我，她这几天都看到一直朝她笑的“弥勒佛”。我告她，一切相皆虚幻，就是看到阿弥陀佛也没用，佛还是佛，你还是你，不会因为你看到了，不用修行，就能往生西方极乐世界，老老实实修行才是硬道理。弟子除了这么说还应该咋做？
答：教给孩子念南无阿弥陀佛。

问：我在今年正月初一的时候，突发心念诵《地藏经》要给我的爱人和女儿，刚念一部给我的女儿，我女儿马上感悟，要自己念《地藏经》，而且还发愿要念两三年，总说有时间一定要打七去，看到我女儿的变化，我好高兴。周六我女儿从学校回来说，她梦到法师了，法师要把袈裟送给她，正要接时，电话铃响了，她就醒了。她问我是咋回事？
答：这是佛菩萨加持，坚持修行，按照佛的教诲去落实，明了因果，遵守五戒十善，做佛的好弟子，合格弟子。

问：我的女儿由于课业繁重，没有去打七，但一直坚持功课，还养成随时念佛的习惯，计数器不离手，吃素已经半年。孩子对自己要求非常严格，做人低调善良，懂事稳重，学习非常刻苦，在学校是老师非常信任喜欢的学生，学习成绩也算稳定。但最近一个月以来，成绩下滑得很厉害，做错的题都是本来把握很大的，不该丢分的，哪门功课都是这样，这几天也总是以泪洗面，老师也在给她施压。现在早上不拜忏了，六点多出家门，在车里背诵忏悔文一遍，再吃早饭，每天委托我帮她登记功课，请您为她解惑。
答：只念佛，不拜忏不诵经。

● 求佛加持

问：我姐两个小孩（双胞胎）今年13岁了，身高才130cm，非常着急。父母身高也不是特别高，但是也不算特别矮。请问，可不可以念地藏王菩萨或观音菩萨的圣号求小孩长高？只看见人家求福慧，没见求长高，不知是否如法？
答：建议家长和孩子每天一起按照《礼佛大忏悔文》拜忏，速消业障。孩子在每天上下学的路上念南无地藏王菩萨晚上回向。效果会非常好。

● 学佛理想

问：弟子假期带小女一起去大同打七，回来后女儿一直吃素，也很喜欢看经书、《地狱变相图》。开学后，女儿午餐有老师专管，每天中午都吃肉，因为剩菜老师要说，先生也反对孩子吃素，开始女儿吃肉反应很强烈，现在没什么事了，我很愁，不知道怎么办好？此外，我比较震惊的是，孩子告诉我，老师问小朋友们长大以后的理想，她说理想是成佛。我没想过她会这样想，更没有预见到她会告诉老师，我希望她一生能有佛做指引，但现在也确实害怕有太多不同的声音，反而阻碍她。弟子以后该如何教育孩子？
答：最好在学校按照世俗的习惯和要求去做，在家里可以吃素。学佛的事情最好低调，不要对外讲。

● 功课效果

问：两个月前，开始让孩子修行，当初的计划是每天早上10声南无地藏王菩萨，晚上10声阿弥陀佛，周末拜一个小忏。坚持几周后，现在是每天早上108声圣号，晚上108声阿弥陀佛，用佛珠计数的，每天晚上一个小忏。感觉是孩子自己原来不愿洗脸刷牙的毛病已经基本改正，上课听讲也比以前注意力集中了，学习的自觉性在提高，但成绩还是没有上去，他说一到考试就有些紧张，把平时都会做的也给搞错了。他当初刚拜两个忏时，拜完后出去玩，不知怎么就摔倒了，头上磕了一个包，两天才下去；最近是每天臭屁不断，他早晚两顿饭在家吃，都是素食，中午在学校吃，可能无法避免肉食，我们也不强求，能这样就行；现在孩子是没有做回向，请问这些修行中出现的现象是否正常？
答：正常现象，坚持就好，慢慢转变。

● 孩子受益

问：我6岁半了，我妈妈信佛，她告诉我拜忏能顺利，我以前跳绳好不容易才跳4个，拍皮球就拍3.4个，后来跟妈妈一起拜忏两次，不知不觉就能跳40多个了，而且倒着跳能跳20多个，皮球拍400多个，还能跑着拍。今天又和妈妈拜忏了，虽然很累，但我以后还是要坚持的。
答：阿弥陀佛，太好了，坚持。


05 子女教育

● 子女教育

● 教育引导

问：小孩子不听话怎么办？
答：耐心教育。

问：如何教育小孩？
答：要给孩子树立因果观念，建立五戒十善的观念，非常重要。可以多讲一些因果报应的故事，树立行善积福，孝养父母，尊重师长的观念。

问：弟子修行一年半了，孩子的问题好了些，孩子还去打了个七。可是，最近我发现孩子偷拿我几次钱去买玩具，想打他的，觉得不行，又没有智慧来引导他。我除了自己坚持修行外，该怎样和孩子谈谈呢？
答：慢慢用因果教育熏陶孩子，让孩子明白道理。

问：我12岁的儿子今天两次看见蟑螂，我都没让他弄死，他很生气，说我迷信。我说蟑螂也是有生命的，他说：“妈，我不是不爱惜生命。我连一个蚂蚁都不踩，如果踩到那是我没看见，是误伤。可是你知道一年有多少人死于蚊子、蟑螂、老鼠吗？”我也不知道该对儿子说些什么。我没有善巧方便的智慧，说不过他。我该怎么办？ *
答：现在孩子不懂，以后有机会将因果方面的故事介绍给他看看。

问：今天我女儿问我人死后几时投胎的问题，我按照我对佛法的理解回答了她。当说到投胎到地狱的情景，她很好奇，还说想到地狱看看众生受报的情景，看看地狱究竟是怎样的，我马上就阻止了她的念头。请问：我女儿这种念头是否业障很重？我该如何帮她？
答：这是好奇，没有关系。可以看看《地狱变相图》。

问：今天发现上高三的女儿床上有一本书，书中有不健康的内容，就批评她。但是她不信佛，认为看这样的书没有影响到其他人。我应该如何和她讲因果？如何使她相信看不健康的书会遭报应？
答：应该慢慢引导，提供好书给孩子看。

● 引导学佛

问：我可不可以在每天做完功课后，请佛菩萨加持帮我管管儿子，让他听话、懂事，今后做个对国家有用的人？
答：可以。最好和孩子一起每天按照《礼佛大忏悔文》拜忏，对孩子有极大的好处。孩子在每天上下学的路上念南无地藏王菩萨，晚上回向。

问：我的孩子上初二，在重点中学重点班，学习还可以，但比较刺头，还顶撞老师，我诵经也回向给他，可他还是刺。他班主任经常找家长，我真不知该怎么教育他了，他小心眼，一说就流泪。请问我怎么引导他学佛呢？
答：不要回向他，要引导他念《礼佛大忏悔文》，你自己晚上拜忏，慢慢带着他也拜忏。

● 创造环境

问：弟子愚钝，一直被工作的调转地点困扰着。朋友们都劝我，工作调转对孩子学习有利，可婆婆和父亲都跟着我住，他俩都不想走，况且都七十多岁了，故土难离呀！我好好修行，坚持下去，孩子一定会在我磁场影响下越来越好，我这么抉择，对吗？我相信佛菩萨会眷顾每一个老实、听话、认真修行的人，她老人家会给我们安排好最适合我们的工作、学习和生活的方式，对吗？
答：可以教给孩子念《礼佛大忏悔文》，跟着你拜忏，可以消除业障，增长福德，开启智慧。

● 尊重孩子

问：我修行半年多了，每天坚持做功课，但没有转心，遇事嗔心重，总为孩子的事大发雷霆，事后又忏悔。特别是昨天，听到孩子向她奶奶讨伐我，我心里这个恨啊！心想这哪是养女儿，分明是养仇人嘛！昨晚全是负面思想，想干脆一起下地狱算了！今早做功课，知道该改还得改，只是明显感到自己的心力不足，知道要按佛菩萨的教导去做，可是心跟不上，想逃避。我该怎么办呢？ *
答：对待孩子也要尊重，就像对待佛菩萨一样，不要认为孩子是自己的，就用自己的理解去改造孩子，往往就会冲突。对待家人也应该清净，做好我们的本分，安心修行。

● 尊重现状

问：孩子的问题一直困扰着我。孩子去年打过一次七，之后一直坚持上学路上诵圣号、放学念佛号，而且坚持每天拜忏一到两个，中间偶有间断。身心有一些变化，比如以前常去医院，每年药费数千元，今年几乎没有得病，在学校也喜欢劳动了。但孩子一直有说谎、不听话的毛病，学习上不认真、贪玩，成绩不太好。前几天发现他在自己房间拜忏，只是关着门放着录音站在那里耗时间。孩子的这些表现一定是我对他的教育出了问题，一定是我做得不如法所致——我很惶恐，深深忏悔。我以前常对他发脾气，孩子有些怕我。现在，我努力控制，耐心和他沟通，凡事也尽量从他的角度考虑问题，而且表现得有说有笑。我以为孩子在向好的方向转变，没想到做出来的事情完全不对。我该怎么办啊？ *
答：其实没有问题，你把你自己的目标强加于孩子身上了。对于孩子，要尊重现状，善于引导，逐渐进步。在原有的基础上，通过沟通交流，通过修行，慢慢提高，这就起到了作用，而不是将孩子和尽善尽美挂钩。孩子不愿意拜忏，听读忏悔文也很好，不必强求，不要使孩子产生逆反。

● 以身做则

问：火烧功德林，是意味着不要因一时的憎恨或发脾气，把修行所得的一切功德全部烧尽，毁在自己的手中。我想问的是，如果教育的是两三岁的小孩，他们还小，不懂事，跟他们讲道理，他们不懂。孩子小常常任性，一看孩子不听话难免生气，打孩子两下，我们这时候的生气，是不是火烧功德林？
答：为孩子好，做的教育是可以的，但是不要打骂，没有用处，要教育引导，自己以身作则。

● 不经磨练 如何成人

问：我最近有点苦恼，主要女儿的问题。她这学期在医院见习，初次离开学校，她很不适应，觉得自己分的见习医院不好，医院的吃住生活条件不好，整天哭哭啼啼的，给她说佛法她有抵触情绪，觉得有点远水不解近渴似的，不管说什么都觉得没什么用。我该怎么帮她？以前说要念一百部《地藏经》回向她的，后来打七后就停止了，是不是还要继续给她读够一百部？
答：不必，自己磨练吧。不吃苦，如何成人呢！

● 先改变自己

问：看到师兄对小孩子管教的苦恼，弟子也是深有同感。弟子的孩子现在四岁七个月，三个月以前吧，弟子对孩子都还是见到都烦，也不知怎的，随着功课的坚持，孩子好像顺其自然的就慢慢改回来了，也慢慢地不让人烦恼了，让人喜欢了。也不知是弟子改变还是孩子改变了，又或是我们都在改变。弟子说得不好，只有自己受益了就能明白坚持功课受益无穷。愿所有的同修都能化烦恼为菩提，菩提与烦恼也就一念间吧。
答：是的，说的对，只有自己改变了，家人就影响了。

● 辞职带孩子

问：为了教育孩子，我从北京回到老家，在老家找了份工作。后来因为工作太忙，没时间管孩子，我就辞职了。我老公现在北京工作，很忙、很累。他觉得我辞职在家很安逸，他心理不平衡，催我尽快找工作，我们之间产生了矛盾。可是我怕工作太忙没时间管孩子，把孩子完全交给父母的话，他们溺爱孩子我很不放心。我知道“人生至要，莫如教子”，所以我把孩子的教育问题看得很重。我和老公的矛盾让父母操心了，他们也希望我尽快找工作上班，不要影响夫妻感情。但一时间没有合适的工作，所以我内心很纠结、痛苦。我该怎么办？ *
答：家庭、工作、孩子都是家庭生活中的重要事情。应该和家人商量妥当，分清轻重缓急来处理，使家人放心。首先，应该回北京工作，使老公放心。可以在网上搜索，找适合孩子教育的书籍和音像资料，自己搞明白了，寄回家里，请父母放给孩子听，慢慢熏陶。工作做好你的本分就可以了。心不安，世界就不安。

● 教育现状

问：我孩子6岁，今年上本市的重点小学。上学至今，我们对她班主任的教育方式很困惑，孩子的作业本，老师要求一张纸只写一面，另外一面不用，每次作业的那张纸，哪怕是写了一行也不许再用，很是浪费，诸如此类的一些行为，和我以前的教育完全不同， 我们一直要求孩子珍惜财物，吃饭要把饭粒吃干净。孩子从小很喜欢观世音菩萨，很善良，我们也教育她要尊敬老师长辈，但前些天她说的话让弟子心里一惊：“妈妈，你说不要顶撞师长，但如果他们说的不对呢？” 孩子有一天告诉我：“妈妈，我真想死。”我一惊问：“你明白死是什么意思？”，“不明白。”，“那你为什么说这个？”，“我是想我要是死了，也许我们老师就不会生气上火了，她老说我们班是最差的班，我们都是坏孩子，所以她才经常上火发脾气。” 现在学校有一些不好的习气，就是给老师送礼，我们孩子也遭遇过一些不公平的待遇，但我们一直没给老师送礼，孩子的父亲坚持不送，他认为学校是育人的地方，我们不该助长这种习气。如果我们送，那么那些穷孩子怎么办？弟子真困惑，不知道是因为我们的福德不够，所以导致孩子这样的遭遇，又或者是普遍现象？怎么教育好管教好孩子的心，让她成人之后能是一个有益于他人的人？
答：我们处在现在这个社会状况中，有很多的无奈。既要适应，也要慢慢改变。如果脱离现实，以后，孩子可能就无法适应现状，我们也要慢慢引导，教给孩子圣贤教育和一些为人处事的实际方法。


06 学习问题

● 学习问题

问：如何用佛法来帮助提高我孩子的学习成绩？
答：最好呢，你教你的孩子自己在上下学的路上念南无地藏王菩萨，每天念，然后晚上睡觉前回向，这样最好，让他自己修行。

问：今天去听了一个《如何提高孩子成绩》的讲座，又花了一千多元买回来后，女儿不感兴趣。为了让她学习，我们请了很多家教，钱没少花，却没有效果。
答：说得对。这个要从根本解决，我们为什么提倡孩子和大人一起拜忏呢？这就是从根本上解决孩子的问题。孩子把她的业障化解消除，障碍少了，那么她就可以安下心来，听课的能力会提高，智慧会开发，福德会显现，各方面都会好转，这是一种根本的方法。所以无论如何要拜忏，不要怕她说其他的一些话。孩子如果小不要紧，她不理解，即使把拜忏作为一种锻炼身体的方法，也好，无论如何要拜。

● 学习一般

问：末学在生孩子的七天前，梦到观世音菩萨左右各一个小孩子，还梦到我老公爹给菩萨上香。七天后末学难产，生下一对龙凤胎，大失血差点要了命，也是佛菩萨保佑，母子平安。但孩子出生后，身体一直不好，爱生病。孩子长大后，身体不生病了，外表很漂亮，心性十分善良，从不说脏话。明年面临中考，但学习很是一般，弟子对这俩孩子倾注了所有的心血，但感觉收效很小，既然是佛菩萨送给弟子一对孩子，应该是有福德智慧的孩子，是不是孩子业障太重，这两方面显现不出来，还是机缘不到？
答：可能是业障障碍。看看《打七日记》和《打七手册》。最好每天和孩子一起按照《礼佛大忏悔文》拜忏一次，速消业障。平时上下学路上念南无地藏王菩萨。

● 不爱学习

问：小孩不听话，不爱学习怎么办？
答：有两方面的原因，一方面是孩子可能福德不够，另一方面呢，孩子有可能障碍比较重，有可能是这样。我们最近建议大家要拜忏，大人和孩子一起拜忏，每天按照《礼佛大忏悔文》拜忏，这个可以在晚上孩子做功课中间累了，拜忏，会很好，占用不了多长时间，既能体力活动，又能化解矛盾，八十八佛来加持，这样的话就可以有变化。这个可以到我们的网站看一看，现在有一些小朋友坚持拜忏，成绩提高很大，能坐住。

问：我很苦恼我的孩子，不爱学习。如果说拜忏、学习让她选一样，她乐意去拜忏，一天她就拜一个，星期天拜两个，她的成绩不是很好。
答：这有个过程。每天学习和拜忏一块来做，学习的累了，拜个忏，也是一种锻炼、调节。慢慢地让她消除业障、化解冤仇，逐渐地开发智慧，慢慢来。不爱学习还有一个原因，那就是福德不够。福德不够，往往学习有障碍，所以不爱学，坐不住，对学习没兴趣，也有这种原因。所以建议还是一边拜忏一边培积福德，也很重要。平时可以行善，或者少量放生都很好，经常放生。

● 学习不好

问：上小学的孩子变得不爱学习，不主动做作业，马虎拖拉，成绩一落千丈，并且无动于衷。孩子的状态对我是最大的烦恼和折磨，昨天甚至觉得没意思，很绝望，懒得做功课。请问我该怎么办？怎样才能眷属欢乐？我加大拜忏量，孩子能受益吗？
答：自己有力量了，可以帮助孩子，但是不要急功近利，要长期坚持。

问：我儿子天天拜忏，为什么学习成绩还是不能追上去？
答：要有个过程，不着急。每天拜忏，每天在上下学的路上我们念地藏菩萨，晚上回向，长期坚持，逐渐消除业障，慢慢就好。

问：我的女儿今年上初二了，学习一直不是很好，给她报补习班也不见效，我们很为她着急。我现在准备让她在上学的路上，自己默念南无地藏王菩萨圣号，并在晚上临睡时回向，可以这么做吗？
答：可以，最好每天晚上一起按照《礼佛大忏悔文》拜忏一至三次，有极大好处。

● 学习不自觉

问：怎么做才能让孩子自觉努力学习，并使成绩提高？
答：试着和孩子一起每天按照《礼佛大忏悔文》拜忏一次，化解冤仇。孩子在上下学的路上念南无地藏王菩萨，晚上回向。

问：儿子上课经常溜号，今年小学六年级了，不能自觉学习，一学习就发困。我在做功课时怎么做才能让孩子改掉毛病？我现在拜忏时替他拜三个，念经时我该怎么回向给他？
答：最好教给孩子自己念诵《礼佛大忏悔文》或者拜忏。代替是很难的。

问：我儿子身体不壮、偏瘦；上小学时就注意力不集中，成绩不佳；上初中后不爱写作业；现在上高一，一米八的个子，110斤，小脸很瘦。他现在吃饭还行，但还是沉不下心来学习，也不会学，别人说什么也不听。请问瘦和不爱学习能通过念《地藏经》好转吗？ *
答：最好和孩子一起每天拜忏1次，可以化解冤仇，各方面都好起来。

● 学习不上心

问：孩子打了一个儿童七，但由于本身业障重，学习还是不用心，很贪吃，学的知识，前面学后面忘。我每天拜10个大忏，是否可以为孩子诵《地藏经》，帮她消业障，虽然孩子自己也念圣号，但明显力量太小。
答：可以试试。

问：我的孩子已上高中，从初中开始厌学，行为偏离。高中好了许多，但仍然不能安心学习，还惹事。现在我每天替他诵《地藏经》，最近他似乎又不对劲啦！过年玩得不回家，也不在家吃，我看在眼里急在心中，我该如何为他做佛事？
答：修你自己，不要管别人。

问：1.我儿子学习不认真、作业拖拉，这是他的业障吗？我想念《地藏经》给他可以吗？2.如何发愿两天念七部《地藏经》给儿子，是不是七部念完了一起回向？3.还有在这两天时间里，要不要念《地藏经》给自己？
答：1.有业障，也有福德不够的原因。最好教给孩子自己上下学的路上念“南无地藏王菩萨”，晚上回向。你可以定量读诵《地藏经》给孩子。2.念每一部经后，都要回向。3.有时间也可以。

问：我女儿今年10岁，很聪明，但是学习不扎实，注意力不集中，边玩边学，记忆力也不好，我该怎么办？
答：这个也是最好能够和女儿一起每天拜忏。上下学的路上，空余时间教她念地藏菩萨。

● 没心思学习

问：弟子的小表弟今年10岁了，非常有善根，对佛菩萨非常喜欢。可是就是有一个问题，读书怎么也读不进去，不是他不懂，而是没有一点点心思。平时在家会放念佛机，他宁愿听念经也不愿写作业，经常被老师投诉。弟子一家人都非常着急亦生大烦恼心，我们亦有经常放生诵经功德回向给他，可是似乎不管用。现在他上学回家写作业基本上占用了一整天时间，诵经拜忏估计没有时间，他也未必接受，请问有什么方法可以帮到他吗？
答：可以和孩子一起每天念一遍忏悔文。

● 静不下心来

问：我孩子今年读初二了，可是还没有养成学习的好习惯，不肯做作业和背书。每天做作业总是拖拖拉拉，都要我们陪着他，不断催他才肯做，总是勉强做完。我问他，他总是说静不下心来做作业，控制不住自己。我想叫孩子读《地藏经》或是念地藏菩萨圣号，或是拜忏，孩子也不愿意。我想过帮孩子念《地藏经》，可是我和老公身体都不好，没有能力帮他念。可是孩子已经初二了，我们不知该怎么办才好？
答：自己努力修行，多用功夫，尽快的修行改变自己，慢慢就会影响到孩子了。

问：我的小孩总是对我说，他在学习的时候思维很乱，但小孩很想学习？我教他怎么做？
答：这个往往有业障。你可以建议他，如果有可能，你可以跟孩子一起每天拜个忏，或者早上或者晚上拜一次忏，然后呢，平时在上下学的路上你可以教孩子念南无地藏王菩萨，晚上教他回向。最好早晚找个时间，你和孩子一起拜一个忏，平时上下学的路上念"南无地藏王菩萨"就好，拜忏是非常重要的。这样的话，用佛力迅速地把他的业障消除，用佛力啊，他的这个思想，内在的磁场，对孩子也是一种休息。同时呢，通过拜忏得到佛力加持，有非常多的好处。

● 成绩不理想

问：我女儿现在上初三，可是学习方面不够勤奋，成绩不理想。我一个月前发心为她诵100部《地藏经》，诵了20多部后感觉有些不好，就停止了。现在我尝试让女儿每天拜一个小忏，可她坚持不了，也不太情愿。我心里很着急，不知怎样才能让她发奋学习？ *
答：能否学习好，和孩子过去的福德、智慧、业障、习气等都有关系，不是短时间就可以改变的。一方面自己努力修行，同时和孩子一起拜忏念佛，消除业障，逐渐改变气质；另一方面可以帮助孩子培积福德，放生等，逐渐转变。

问：我有一上初二的女儿，理科学习不好，请很多家教，都没什么效果。这个是怎么回事？也是我的业障导致的吗？
答：这是她自己的业障，和你的业障无关。

● 成绩退步

问：我儿子上初一，最近一次考试成绩退步而且比较差。老公让我多照顾孩子学习少念佛，我心里很着急，又不敢直接顶撞。我有几次让儿子念《礼佛大忏悔文》，他不太听话，到目前总共念了两遍。学生不知该怎么办？
答：应该多照顾孩子，半天心中默念地藏菩萨，半天默念阿弥陀佛，各自回向。找时间拜忏。

● 成绩糟糕

问：我小孩现在上二年级，成绩很糟糕，个子也比同龄人矮，到医院检查说是缺少生长激素，让我很担忧。我该怎么做呢？
答：你可以和孩子一起每天按照《礼佛大忏悔文》拜忏，依靠佛力加持，改善身体。

问：我已经是初一的学生了，月考考得特别不好，数学才得了64分，这是有史以来最低的一次，爸爸妈妈都很生气，我也很无奈，即使努力了也考不好。我该怎么办？
答：平时晚上拜忏，上下学路上念“南无地藏王菩萨”。

● 让人费心

问：孩子的学习总是让我很费心，我让她读经拜忏，她也不是很愿意。如果我自己修行，孩子的学习情况可以好起来吗？
答：自己努力修行，消除业障，力量逐渐增强，慢慢会影响孩子的。

● 粗心大意

问：儿子上小学一年级，有时也会在菩萨像前点一支香，拜几拜，也和我们一起吃素，家庭的氛围是很和谐的，但是对孩子的学习状况比较苦恼。孩子很机灵，也很爱看书，可就是做事情太马虎。以前以为他是太小，还不太清楚，现在看来不是这样的。他早上起床很早，可就是不爱洗脸、不刷牙，但穿衣服、穿鞋子却爱干净，略微脏一些就换掉。在学习上，粗心大意的事更多，刚开始我们训他，有时还打他屁股，后来发现根本不行。做数学，把加法当成减法做，把减法当成加法做，而且还做对了。前几天犯过的错误继续犯，改正错字时，连正确的一并擦掉，但又不知道重新写上去。考试时，经常会莫名其妙的漏做题目，等指出他的问题时，他立刻就明白了，但自己临场却很糊涂。小家伙长得眉清目秀的，就是做事情稀里糊涂的。我们现在加大读《地藏经》的次数，也与此有关。我们夫妻商量，《地藏经》一直读下去，读个五年、十年的，把被我们伤害过的众生解脱，同时希望能给孩子带来改变。不知这个方法是否正确，或者还需要加其他的方法配合？
答：这是业障障碍，最好能够忏悔业障，消除业障，效果会好。建议你们教给孩子念《礼佛大忏悔文》，天天在空余时间多念，等到你们可以拜忏了，孩子可以和你们一起每天拜忏，忏悔业障，效果会好。

● 状态不好

问：我是个一年级孩子的母亲，自己打过七，可是由于自己不精进、工作特别忙，功课老是完不成，孩子的状态不好，因此老师也气得不行了，看着老师没有办法就会放弃，那样孩子就毁了。请救救孩子吧，我自己都管不了自己。
答：建议你和孩子每天晚上拜忏，化解冤仇，身心安静。

● 考试不在状态

问：我女儿上初二了，学习比较用功，但不用心，学习不求甚解，成绩应该不错的，但每次考试成绩都不理想，因为成绩的事情总是和我们说谎。本来应该是很好的孩子，但在这方面让我们夫妻很烦恼，也用佛法来引导过她，但总是效果不明显，该怎么办？
答：试着和孩子一起每天按照《礼佛大忏悔文》拜忏一次，化解冤仇，锻炼身体，对孩子有帮助。你可以定量读诵《地藏经》给孩子。如果身心难受就停止给孩子读经。

问：我女儿今年高三了，她现在屁股和腿疼得经常不能入睡，她也相信因果，但就是断不了肉食。我想让她念《地藏经》和阿弥陀佛，但学校学习很紧，晚上回来就很晚了。她平时功课学得很好，一到考试不是这科没答好，就是另一科没答好，反正轮着答不好。她说一到考试，不一定哪科她的大脑就成浆糊了。还有不到一年的时间就要高考了，她该如何做才能尽快消除业障？
答：每天念三遍《礼佛大忏悔文》，最好晚上拜忏一次。有空就念地藏菩萨。

● 是否协助作弊

问：1.考试有人向我要答案，该给吗？会有什么后果？2.有些事是要争取的，应该用一个什么态度，怎么随缘？
答：1.最好不给，不做违反规矩的事情。2.用因果规律去处理一切事情，积极面对，理性思考，断恶行善，改变自己。

● 打七后学习未进步

问：我儿子打过二个普通七，现在的功课是每天三个忏，上学时念圣号，放学时念佛号，周六周日念一部《地藏经》，加几个忏。从他第一次打七到现在七个月了，可他在学习上一点进步都没有，而且上一阵学还会大发脾气，说不上学了，怎么也学不会。人家别的小同修打一个七对学习都有很大帮助，可他现在越学越倒退，念佛也念得不如别人好，一副破罐破摔的表情。昨晚只因跳绳没跳好，就又开始闹。我跟他说话时，感到身上发冷。我一直在心里念佛，让他也念佛——我真不知该怎么帮他了，他确实太想好好学习了，也想好好念佛。我现在的功课是每天二经九忏，周末有时间拜30个左右，加一到两部经。他爸爸在外面出差，每天定课是一经六遍忏悔文。是我们夫妻功课做得少，还是孩子的功课设置不合理？
答：这是孩子的业障重，效果不明显。最好使孩子规律地上课听讲，规律地做好每天学校留的作业。有时间，每天拜忏两个，养成规律，天天坚持，逐渐消除业障，长期改变。孩子闹情绪，要安抚，耐心对待，慢慢引导，不要急躁。慢慢使孩子安静下来，就像将波涛汹涌的洪水逐渐引导入水渠中，逐渐安静流淌。

问：前不久，我曾带我儿子去打了一个七，当时效果挺好的，回来谁见了都说他变得开朗了、阳光了、懂事了。可是他回来后，既不拜忏也不念佛，学习压力又大，我逼他，却让他越来越反感。现在他的状况越来越不好：学习学不进去，背课文也背不下来，和老师的关系也越来越紧张。他自己也很沮丧，越来越不自信，情绪非常坏，我感觉比打七之前的状况还糟糕。初二正是关键时候，这种状况让我非常着急。可是他不忏悔、不诵经，我怎么才能帮到他呢？
答：建议孩子在上下学的路上念地藏菩萨就可以，不必强求他。你可以读诵若干部《地藏经》给孩子。

● 念佛号圣号后成绩下滑

问：我孩子春节前念阿弥陀佛佛号。春节后，我让她上午散念地藏王菩萨圣号，中午回向；下午、晚上散念阿弥陀佛佛号，晚上回向。这学期平时学习还行，但考试成绩却大不如从前，不知什么原因？她很着急。
答：可以每天念一遍《礼佛大忏悔文》，平时念阿弥陀佛就好。先不念地藏菩萨，试试。

● 平衡好学佛和学业

问：我是一名高中生，我想请问一下，应该如何处理学佛和学习之间的问题？ *
答：学习以知识为主，学佛以道德培养为主。高中生学业重，平时应以学业为重，认真听讲，认真预习复习课程，做好作业。晚上在休息期间，可以按照《礼佛大忏悔文》拜忏一个，既可以锻炼身体，又可以忏悔业障，化解被我们伤害过的众生的仇怨，减少阻碍，对将来的高考和以后的人生都有积极的作用。平时上下学可以念南无地藏王菩萨，上课不要念，专心听讲。

● 状态起起伏伏

问：弟子一直对自己的人生心理路程很不解。小时侯觉得很压抑，高中前的一个晚上，突然辗转难眠，心似乎豁然打开，无所畏惧，所以在高中时智力、领悟力、觉悟、精力甚至相貌都达到一个很振奋的水平。但是高三一年突然又沉迷下来，天天想睡觉，无法正常学习，导致高考成绩不好。大学后又一度处于很麻木的状态，无法集中注意力，坐不住，这种状态持续了一两年才慢慢恢复正常，但是也是很浑噩，再也回不到高中那种很振奋的状态了。现在幸遇佛法，又重新燃起希望。弟子想知道那种突然爆发的状态，是什么原因呢？而后来这种状态突然消失，又是因为什么呢，业障现前吗？
答：业障障蔽，就浑浑噩噩。修行佛法，依靠佛力，消除业障，身心清净，就内心清楚，精神饱满。

● 择校

问：我大女儿明年上初中，我现在很矛盾，是让她上家附近的普通高中（有空余时间能做功课），还是让她上离家远的所谓名校呢？
答：随缘。

● 弃学

问：我爱人在道场打七时，我女儿在老家念初三，打七当天她开始弃学，爱人七天功课圆满。我们用哪种方法能让女儿重新回到学校上课？
答：祈求地藏菩萨加持。


07 性格习气

● 性格习气

● 胆小

问：我的孩子胆子特别小，现在4岁半了，出门就是不愿意自己走路，也不说话了，如果去放生的话，要不要带她一起去？放生的时候要说什么话？放生要选择什么鱼？
答：可以带去，对放生的动物，念三皈依，念佛就好。泥鳅为好。

问：我儿子十岁了，他从小就胆小，怎么改变他？现在他天天晚上拜一个忏。我原来读《无量寿经》，现在读《地藏经》，我现在也变得胆小了，怎么改变？
答：胆小往往是什么原因呢？往往是有杀业问题。心中、意识中对于这些杀业，过去造成的杀业，伤害的对方，有这些仇恨的念头，我们意识中间不由自主就会有害怕。这是一种力量的反应，对于仇恨这种力量的自然反应，非常正常。怎么改变呢？那么就是坚持拜忏，天天晚上拜一个忏，坚持拜。上下学路上念念地藏菩萨，晚上记住回向。你读《地藏经》胆小，同样也是这个原因。所以不要害怕，也不必在意，就是坚持拜忏、诵经、念佛超度就好。这有个过程，长期坚持，逐渐超度，把这些不好的东西，把我们内在的垃圾，把我们内在的业障，坚持消除。
过去禅宗六祖慧能之前，神秀法师讲的那个偈子：身如菩提树，心如明镜台，时时勤拂拭，莫使惹尘埃。这就是我们现在要做的，我们现在就是干的这个事情。我们现在身体是菩提树吗？已经被垃圾掩埋得看不见啥“菩提树”了；心是明镜台吗？这个上边已经污垢斑斑，像古董一样已经完全锈死了，看不出一点点“明镜台”的意思。所以没有办法，只能“时时勤拂拭，莫使惹尘埃”了，只能是这样。现在不是“莫使惹尘埃”，是“时时勤拂拭”，去掉这个大尘埃，只能是这样，尘埃太多了，内在的垃圾太多了。《普贤行愿品》里边讲：业障若有实，如果把业障变成实相，尽虚空容纳不下。所以我们现在开始以消除业障为重点，以五戒十善为基础，做这个工作，大力地做。慢慢地让我们自己身体回归到--知道自己这个身体还是菩提树、自己这个心还是明镜台的时候，往生就有点可能了，有点样子了，有希望了。
所以我们这个修行不是个着急的事，修行是个长久的事，就好像我们先从垃圾堆，把垃圾先从身体内一点一点地清理出去，清理出去以后还得洒水，洒干净，慢慢地换气质。这些靠什么呢？就靠五戒十善的要求，靠我们佛菩萨的力量，就靠的是这些。
所以，大家对修行不要抱着说急功近利的心态，一定要抱着长久坚持的心态，长远地坚持，不懈地坚持。这么坚持下去呀，才能从地狱一个台阶一个台阶地出来，至少走到人道，走到天道去。继续坚持，我们坚持六部曲，慢慢地往生到西方去，这个变化过程就是往上行，慢慢好转的过程。所以刚刚拜忏，很好，要坚持，慢慢坚持。如果说孩子愿意，慢慢我们增加到两个忏也可以，逐渐来。现在能拜一个忏就很不容易了，我们自己也要努力，也要多拜，这样的话慢慢就好转。

● 忤逆

问：弟子目前的工作生活都很顺利，弟子非常感恩，唯有10岁的儿子让我操心，孩子从小就不听话，忤逆，虽然我已经几乎把所有的业余时间都用来引导他做个好孩子，并督促帮助他学习，但孩子的性格仍然不好，天天顶撞家长，成绩中等偏下，我为此很焦虑，我该如何修行才能让我的孩子拥有良好的性格，并取得好成绩呢？
答：一边自己修行，一边引导孩子读诵《礼佛大忏悔文》，慢慢和你一起拜忏，忏悔业障，身心清净，慢慢转变。

● 性格倔强

问：女儿3岁5个月，脾气非常倔犟，有时很不听话，我们对她束手无策，不知如何是好。我和丈夫每天诵《地藏经》，能让她听点话吗？
答：建议你们和孩子一起每天按照《礼佛大忏悔文》拜忏，速消业障，孩子也会逐渐听话。

问：弟子在带孩子的问题上真的是一点招都没有，我根本不懂得怎么才能把孩子教好。孩子快3岁了，好犟，不好好吃饭，生病了不肯吃药，好说歹说甚至灌也灌不到。很多事情跟她说，她压根不听，见到别人有的东西自己也一定要，一个香蕉分两半就是觉得别人的更大，要抢过来，不给就打，打不赢就耍赖，总是觉得别人的东西更好；自己的玩具根本不给别的小朋友碰一下，跟别的小朋友玩一会就要打架，这些都是每天要经历的；每天起床第一件事就是开电视，有时候忍无可忍会吼她几句，但是基本也无效，怎么办呢？要随她自由发展吗，或者干脆不理她，随她去？
答：最好教给孩子念诵《礼佛大忏悔文》，或者和孩子每天按照《礼佛大忏悔文》拜忏一个，忏悔业障，消除业障，才可能逐渐转变心性。

● 爱发脾气

问：我生宝宝的时候是难产，现在宝宝的脾气很不好，我最近开始念《地藏经》，是应该先给自己读诵，还是给宝宝读诵？
答：给自己读诵《地藏经》就好。

问：弟子对孩子的教育感到很无助，虽然他还不到3岁，但是他的脾气真是太不好了，有时候我就会大声喊他，可越喊就越哭，不知道该如何下手管他？
答：自己坚持修行，多念佛，慢慢的，自己转变了，就可以影响孩子。

问：女儿6岁，到时间不按时睡觉，不好好吃饭，不听话，脾气大，全家都为她着急上火。这是什么原因？我该怎样做才能改变？
答：可以和孩子每天一起按照《礼佛大忏悔文》拜忏，可以消除业障，变好。

问：我孙子现在13岁，乱发脾气的现象越来越严重，不知是不是业障所致？
答：往往是自己的业障。你可以每天早上或晚上，和孩子一起按照《礼佛大忏悔文》拜忏，各行108拜，速消业障；每天孩子上下学的路上，念南无地藏王菩萨，晚上回向。也可以给孩子放生。

问：弟子儿子上高二了，不能用功学习，暑假带他去打了地藏七，回来后没能坚持功课。前一段时间，我们关系还可以，他也比以前平和了很多，这段时间老是烦躁，对我发脾气。请问怎样化解和儿子之间的怨业？弟子每周给儿子放生回向，可以吗？可以读诵《地藏经》给他吗？
答：可以。可以定量给孩子读诵。

● 顶嘴骂人

问：朋友和她的丈夫经常小吵小闹的，关系一直不太融洽，经常冷战。前段时间，晚上我约她一起出去散步，她的儿子闹腾不让去，怎么给他讲都不听，而且还顶嘴骂人、忒倔，一个5岁多的小孩说话时表情特狠，感觉很可怕…… 请问用什么方法能让她把这种情况扭转？
答：多念《礼佛大忏悔文》，多念南无地藏王菩萨，南无阿弥陀佛。

● 生气恶口

问：我2岁多的儿子，别人让他生气时，他就说：“我要用刀杀你！”我很无奈，不知道怎么办？他除了这一点不好，其他方面还行。
答：这是他的业障。以后慢慢大了，一起每天拜忏。

● 喜欢吐痰

问：我今年9岁，读小学四年级。我有一个坏习惯，就是喜欢不断地吐痰。我妈为这事也很烦，她不许我随地乱吐痰。可我总是痰很多，不断地想吐，我怎样才能改掉这个坏习惯？我妹妹六岁，上小学二年级，现在我俩每天早上六点钟起来跟妈妈一起拜忏。 *
答：坚持和妈妈拜忏，上下学的路上念南无地藏王菩萨，晚上回向。慢慢消除业障，这个毛病会减少消除的。

● 喜欢撒谎

问：我的小孩今年15岁，男孩，不爱学习，喜欢撒谎。请问该如何帮他改过？该怎么做使他听话？我现在每天功课是念佛，拜一小时佛，三天读一部《地藏经》，每星期放生一次。请问，这些功德是否都可以回向给他？
答：最好和孩子一起，每天按照《礼佛大忏悔文》拜忏，教给孩子每天上下学的路上念南无地藏王菩萨，晚上回向。

● 拿人东西

问：孩子一直以来总是拿别人的东西，学习不用心，犯了错说她可明白了，但就是不改，态度也是满不在乎。弟子每天拜15大忏，诵2经，念12000声佛号；孩子每天拜1个大忏，听2经，诵2品《地藏经》。孩子打过三个七，弟子也很努力地在帮她，可就是不学习，三天两头拿东西，几乎每天在学校惹事，这是弟子哪里做的不如法吗？
答：不要紧，继续修行，逐渐转变。

● 贪吃懒惰

问：我侄女10岁，记忆力很差，刚学的东西就忘记了，很贪吃，懒惰爱撒谎，但是她很有善根，自己也很想改过，就是有种无能为力的感觉。现在她每天拜三个忏，已经坚持九天了，请问她要如何忏悔，才能够改掉她的这些习气？
答：很好，坚持每天拜忏，在上下学的路上，心中默念南无地藏王菩萨，晚上回向。坚持下去，逐渐消除业障，身心清净，智慧会开启，各方面都会好起来的。

● 玩性游戏

问：我的女儿才不到6岁，昨天和四个男孩玩起了性游戏，这个孩子从生下来，就比一般小孩智力差一些……昨天的事，让我很震惊也很害怕，我该如何教育自己的孩子？
答：建议你教给孩子念《礼佛大忏悔文》，作为一篇启蒙的文章，教给孩子每天多念，逐渐背会，成为每天朗诵的文章。因为孩子一念忏悔文，就会有忏悔的意思表达出来，就可以求得被我们伤害过的众生的谅解，得到八十八佛的加持，可以消除业障，增长智慧，有无边的好处。

● 无安全感

问：我的孩子今年5岁，非常活泼开朗，和我们打过二个七。孩子是个纯粹的素宝宝，但从孩子的习性上，慢慢发现了我们小时候的影子：急躁、没有安全感。我很惭愧自己没把孩子教好，反而污染他很多。我该如何对孩子进行教育？ *
答：孩子的习性往往受父母的影响，所以，我们现在准备备孕方面的培训，用佛法正确的观念指导。周围的环境，我们要适应，现有的状态我们不能改变，在家庭的小环境里，尽量影响，逐渐培养孩子积极向上，健康的身心，正确的观念，良好的习惯。每天和孩子一起拜一个忏最好。

● 害怕恐惧

问：前几天我家孩子天黑害怕，家里好像有东西。为什么孩子有反应，和他身体素质有关系吗？
答：有可能。因为孩子他比较敏感，外面的这些业障、物欲各方面的情况还不重，所以他内在还很清净，有可能是这样的。

问：我的小孩最近一到晚上特别怕孤单，他告诉我是从心里发出来的，他一说就会哭，哭得很伤心。
答：这个恐怕是业障反应。你最好能够教你的小孩每天念“南无地藏王菩萨”，上下学的路上或者晚上念南无地藏王菩萨，然后晚上也回向，你教他一个方法就好，这样超度走了，就没这个事了。

问：我的孩子星期五回到家拜了忏、诵经。
答：非常好。这对孩子可真是个好事，对他非常好，对身心的成长、学习、对开智慧，那都是极有帮助，尤其对他建立正确的人生观、价值观非常有益。

● 冷漠狭隘

问：我的儿子今年高三，对父母的态度十分恶劣，脾气倔强，心胸狭窄，记仇。他有绘画方面的才能，喜欢画老鹰、豹、恐龙、蛇等凶猛动物，看了让人很恐怖。学佛后知道因果，不孝儿女都是过去自己伤害过的众生来投胎的。前一段时间，有一次在跟儿子讲话，他顶撞时，我突然看到儿子显现了另一个陌生人的面孔，充满仇恨地盯着我，虽然只有几秒钟，但那种冷漠、仇视的目光我现在想起来都不寒而栗。近一两年，我每月都会尽量做善事回向给他，我读《地藏经》一直是给自己，不知我现在是否该读几部《地藏经》专门给儿子？
答：坚持多拜忏，多读诵《地藏经》给自己，这就包含了和儿子之间的仇恨。逐渐化解。

● 情绪不稳

问：我儿子出生时难产，颅内有出血，今年20岁了，但遇到一点挫折，如考试不好、与人闹矛盾等等，便会失眠甚至是狂躁，请问这是什么原因？我该如何做？
答：往往是孩子过去世杀生重，带来的业障。你自己最好努力修行，慢慢影响孩子一起修行，消除业障。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏速消业障；每天念《地藏经》；每天念阿弥陀佛。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

● 沉默木讷

问：弟子很爱很爱儿子，不过，现在知道我对他的爱是自私的，我一直觉得我很爱他，但现在，从没像今天这样厌恶他，要抛弃他。他的到来让我的生活发生了巨变，和婆婆和老公冰到了极点。就在我最阴暗的日子里，我也没有真正怨恨过他，还是那么爱他，我甚至感谢他，让我因此接触了佛法。但今天，弟子真的就像一头发疯的母老虎，用尽全身力气去打他，嘴里不停地说要打死他，后来我发现自己打他的手，有好几处都肿胀淤青了，我怎么就这么憋屈呢？上午带他去上英语课，别的小朋友都很活泼可爱和老师互动着，而他却永远是那样沉默木讷，不管老师怎么和他交流，他都面无表情不开口。每次和其他家长坐在后排，自己都如坐针毡，有几次，我甚至感到其他家长在用怪异的眼光看我，他们觉得这个孩子有问题…… 长久以来，这些负面信息在我的心里日日积累，我一边憋着，一边鼓励他“真棒”，今天英语课上到一半，我就把他拉回家了，就是打，不停地问他为什么这么差？打完他，命令去拜忏，他第一次如此连贯标准地跟录音拜了一个忏，他拜的时候我觉得脑子木木的，不知道以后该如何面对他、面对自己，我知道自己这几个月白修了。我跟孩子说，我不想再拜忏了，不管怎么拜，都还得在地狱里呆着。他说：“妈妈，你以后宽容点就行了”。“安心面对一切”，可是在实践中，弟子次次失败，这次是彻底地失败，为什么别人行，我就不行？是不是只有继续拜忏？
答：现在的一切都是过去业力的延续，安心承受，努力修行，逐渐改变。对孩子宽容一些。


08 不服管教

● 不服管教

问：今生小孩子不听话是什么原因？我应该怎么做？
答：这个恐怕孩子自己也有业障，所以我们很难控制，很难让她安定下来，这个往往孩子有业障。这个怎么办呢？最好你自己修行，同时可以祈求地藏菩萨加持，加持孩子听话。如果孩子愿意，你可以教给孩子念地藏菩萨，让孩子上下学的路上念“南无地藏王菩萨”，晚上教她回向，试一试。

问：孩子很不听话怎么办？
答：我们建议家长和孩子一起拜忏，一起拜忏特别好，效果特别好。可以和孩子说这是锻炼身体，在晚上做功课休息期间一起拜忏。网站上有一个日记，叫《十三岁小慧其拜忏受益的故事》，你可以去看看，特别好。

● 调皮捣蛋

问：1.我儿子五岁多，非常调皮，不听老师的话，爱打人，上课不听、不写。当他四岁时，听我说不要伤害小动物，从此坚决再不吃肉。可以教他诵《地藏经》吗？2.这部经这么长，怎么教呢？
答：1.可以的，很好！教《地藏经》啊，慢慢地要请地藏菩萨教化他，教化他慢慢地、逐渐地改变他自己，消除业障，让他自己身心慢慢地安静下来，这就容易会听老师的话，会不爱打人，慢慢地上课也爱听讲了。这个是很好的。2.教的话，你一品一品教就可以了。从第一品，就先教一品，慢慢地读熟一品以后，慢慢地再教第二品，这么来教就可以，一点一点来。

问：我儿子七岁了，很调皮。他和同学也相处不好，经常把自己磕了，同学不太爱和他玩，因为他总爱说人缺点，我教了他也不听。佛法可以帮助到我儿子吗？他小不爱念佛，我说了让他念地藏菩萨，他也不念，如何是好？
答：你试着拜忏的时候，带着他拜拜忏，看看他愿不愿意。每天你拜忏的时候，你让他一起来拜忏，你可以先说这是一个运动，试着这么来试一试，看看行不行。实在不行的话，也可以选择《地藏经》里边的一段话，不要说是《地藏经》，每天让他念一念，也可以试试，用这个方法来试一试。

问：儿子今年13岁，业障非常重，脾气暴躁，爱睡贪吃贪玩，不能说他的不是，报复心强、嗔恨心重。但他对动物非常有爱心，路上看到受伤的流浪动物，就抱回家叫我给它看病养伤，看到乞丐必施舍。他是次子剖腹产，怀他8个月时，大出血，住院后，又超过预产期，那时后面的麻醉针一拔出，前面就开肚，医师说要抢救孩子不能等，真像上战场一样，那个痛弟子三年都不敢回忆。3岁时，一次发高烧抽筋、休克、气色黑了，全身都硬。弟子吓得鞋子都没穿，抱着他往楼下冲，一路念着观世音菩萨，求菩萨保佑。到三楼他从鼻尖一点白，渐渐地全身都亮开，身子也软了。4岁时，被自行车撞，幸好只是皮外伤。5岁时，回娘家时掉到粪池，幸好两手撑住，下半身泡入粪池中，弟子现在回忆起还心惊胆战。7岁时，从自家阳台跳下，左手摔成骨折。8岁骑三轮车，右手又摔成骨折。儿子是个多灾多难的孩子，全家带他都很小心，可他调皮捣蛋事情很多，一天到晚他都不能安静，除非看电视。学习成绩不好，想暑假带他去打七，回家后又怕他不肯拜忏念佛号，平时弟子叫他念《礼佛大忏悔文》，他都不肯。弟子该如何帮他？
答：业障重。自己努力修行吧，慢慢依靠自己修行的力量逐渐改变、影响他。

● 任性不听话

问：小孩不听话，我说东他说西，我想读《地藏经》给孩子，加持他安乐易养。
答：可以定量读经给孩子。平时最好给自己读经。

问：弟子有一个妹妹，现在1岁半，很可爱，但不太听话，也很任性。弟子是在最近诵《地藏经》之后，才知道可以念《地藏经》给刚出生的孩子的。弟子现在想念《地藏经》给妹妹，希望妹妹能够听话懂事一些。请问现在为她诵经还来得及吗？
答：出生以后，就很难改变了，最好在怀孕期间父母读诵《地藏经》给胎儿，孩子还没有完全定型，容易改变。你可以试着读诵七部《地藏经》给你妹妹。最好自己修行吧，自己修行有了力量，也可以影响改变家人。

问：我孩子13岁，有脾气、挺矫情，不高兴就向我发火，还偷拿家里的钱。我平时没少教育她，她小时还念佛拜佛，会背诵《大悲咒》等。但她最反感的就是某部善书，认为是封建的东西，是束缚她的东西。我该怎么办啊？ *
答：不要太责备孩子。可以教给孩子念《礼佛大忏悔文》，慢慢地一起拜忏，忏悔业障，身心清净，慢慢会好起来的。

● 难以管教

问：小孩要上高三了，可是越来越难管教，不愿意待在家，总和同学在外。我很苦恼。我利用空闲时间诵《地藏经》，也经常放生，可是好像情况越来越坏，他根本听不进我的劝导。现在我该怎么办？小孩自己肯定不会诵《地藏经》的。 *
答：你自己努力修行就好，逐渐消除业障，身心清净，孩子会受益的。建议你每天要坚持拜忏，按照《礼佛大忏悔文》拜忏，速消业障，然后诵经念佛。

问：我儿子上小学一年级。他从小就听不进别人的劝告，不让别人把话说完，还老发脾气，一不顺心就哭。他在学校不和同学玩，学习也不稳定，没有自信，在家基本吃素，中午在学校吃肉。他比别的小朋友怕冷，睡眠时间也长，老是精力差。让他做功课吧，我担心他会和小朋友说，别人会笑话他。我有时带他放生，他很愿意。请问他这个情况是什么原因？ *
答：孩子的现状，是过去世业力的延续，不是一下就可以改变的。要慢慢来，不要急于求成。最好晚上你和孩子一起坚持拜一个忏，坚持下去，就说是锻炼身体，这样孩子出去也不会说什么了。坚持下去，逐渐忏悔业障，业障逐渐消除，慢慢改善身心状况。

● 不敬父母

问：我家孩子有时会发脾气，对我不太尊敬，他奶奶就用民间办法给他处理。她奶奶老说是我母亲在他身上闹，我母亲已经去世多年了，没见过我家孩子，有这事吗？可我孩子不太信我们的，他老说我们迷信。
答：这不一定，跟这个未必有关系。最好你和孩子一起能够按照《礼佛大忏悔文》每天拜忏，这个很好。经常拜忏，这个最好！慢慢地孩子自己通过拜忏，他就可以逐渐做到听话、开智慧等等。

● 顶撞父母

问：儿子常常对我们父母顶嘴，口中不干净，在外面瞎玩，我常被气得头疼，明知学佛人是不应当生气的，可是他那样，我们做父母的真是寒心，常常在诵经的时候，心里不知不觉难过起来。难道他对父母无礼，我们就熟视无睹？亦或看他不断堕落下去而不教育？我们如果平心静气教育他，他总是不理睬，或是口中脏话，我该怎么办？现在很难静心修行。
答：这是过去世的恶缘。自己努力修行，多拜忏，化解冤仇，慢慢就会好转。

● 厌烦管束

问：我儿子15岁，他总是很烦恼，高兴的时候少，我为他操碎了心，可他非常厌烦我对他的管束，有时也不想让他太不高兴，就不太管，可是不管就是玩电脑看电视，比做作业的时间还长。看着他这样，我很着急，管得严了，甚至说不上严，就是看他玩得差不多了，要阻止他时，都会遇到很大困难。他甚至有时会说出一些简直不是他所能说出的话来，我当时非常生气。不理他，怕以后他更嚣张；理他，他那会儿的话我感觉那根本不是人能说出来的。我不是溺爱他，想对他严格要求，其实并不严。他反对我学佛，听见佛号声排斥，我就不敢劝他念经，怕起反作用，有机会时给他讲些佛教故事，想让他慢慢明理。对他这样的情况，我可以诵经给他吗？
答：自己坚持修行，消除业障，慢慢会化解和家人之间的仇怨，关系会逐渐好转。

● 时常惹祸

问：我的孩子今年21岁了，特别不听话，现在孩子出了点事情，我也请人看了看，说我家的孩子上辈子是被我伤害的众生，这辈子是找我讨债来的。我很痛苦，我为孩子付出的太多太多了，他就是经常给我惹祸，我以前诵经都回向法界，现在孩子出事以后每天诵经都给我的小孩，为的是减轻点他的痛苦和业障。我最近也心情特别不好，经常发脾气，请问我这样回向是否对我和孩子都好？
答：建议你读诵《地藏经》给自己，化解和一切众生的冤仇，包括你的孩子。

● 软硬不吃

问：我小孩今年读初一，是个男孩子，看上去很斯文，脑子也不笨，心地很善良，老师说他各门功课基本上都放弃了，我们不知道该用什么办法来管教他，他脾气很倔，你要是越打他，就越倔；但是你要说句话委屈他了，马上就流眼泪。像他这样软硬都不吃的孩子，真的很难教。有时候我生气起来就说：我是不是欠你什么？他也回答我说：那你也是做什么恶了。请问是不是跟业障有关呢，还是跟他的饮食有关？有报道说，蔬菜里面含有一种让人心情宁静的元素，而他从小都不爱吃菜。
答：这是业障。建议你和孩子每天按照《礼佛大忏悔文》拜忏一次，行108拜，速消业障。教给孩子上学路上念南无地藏王菩萨。

● 爱动

问：一个小女孩上二年级了，不管怎么教就是学习不行，别的方面还可以，十分爱动，我和妻子真是一点办法也没有。有什么办法教教我，真的难为死我了。
答：一个办法就是你们放生，放生的功德回向给你女儿。另外呢，你们可以教你孩子在上下学的路上念南无地藏王菩萨，争取每天能念一千声，晚上教给她要回向。另外平时建议你们夫妻俩个也念《地藏经》，回向自己就可以，就很好。然后如果可以，定量地念《地藏经》回向给你女儿，无论如何要修行！

● 早恋倾向

问：我儿子上初二了，成绩就是上不去，他自己感觉他在学校根本没把学习放在心上，老想着玩，而且还有早恋的倾向，老和那些调皮的学生在一起玩，还一度有不想上学的想法。请问如何帮助他？
答：教给孩子每天读诵一遍《礼佛大忏悔文》，或者和你一起拜忏，忏悔业障，消除业障。

● 大人影响

问：我与孩子的父亲离异8年，我带着儿子生活，我学佛，孩子也基本信佛，有时也喜欢看高僧大德的光碟，15岁了。孩子的一些问题，我知道是我们所造因果，我忏悔诵经放生，以孩子的名义做善事，但孩子变化不明显，感觉越大越贪玩，而且近期行为很像他父亲，就是爱跑出去跟哪个同学玩、吃、逛，常在同学家待到十一二点，还经常留宿他家。他父亲在孩子小时候就这样，经常在同事家待到半夜三点才回家，甚至大年三十也在人家，请问他的行为所造的业，对孩子影响大吗？我怎样做才能消除他对孩子的影响？另外，孩子是否替他父亲在向我讨债？
答：都是过去世的缘分，业力的延续。最好自己努力修行，消除业障，自己要尽快的好起来，有内在的力量，才能从根本影响改变孩子。要精进修行。先管自己。

● 青春期叛逆

问：现在女儿处于青春期，很不听话，和她说话总嫌我们唠叨。说心里话，我一看到她心里也很烦，这种情况怎么办？今天和朋友说，我们想让她变好，带她一起拜忏，朋友说我这是胡闹，说孩子的事是上天注定的，我心里也疑惑，怎么办？
答：这个你看看《了凡四训》这本书，就知道了。

问：我还要工作，业余时间不是很多，家里就我一人学佛，我不想让家人知道，免得他们嘲笑，所以在无人时才诵经念佛，可是上高三的儿子的这种强烈的叛逆和不肯学习的态度，使我又很着急，我该怎么办？
答：自己努力修行，逐渐消除业障，会慢慢影响到孩子，孩子慢慢也会受益的。

问：我初学佛法，因为孩子青春期突变，不学习，还忤逆，我得过抑郁症，痛心之余，想起了佛法。我已经读了38部《地藏经》回向给孩子，孩子有几天变化了，但现在又恢复了原样，我的身体也不如从前，不知是什么原因？我不求财名，只求孩子孝顺、学业好，我该怎么做呢？
答：每个人自己造作业障，自己承受，要想化解，也需要自己去修行。别人很难代替。最好你自己修行吧，每天拜忏，读诵《地藏经》，平时多念佛。自己变化了，有力量了，慢慢会影响家人的。

问：我因女儿逆反，从去年起为她诵《地藏经》。有好心的居士说：阴雨天不能诵经，鬼魂会附在我身上。前些天这里一直下雨，我暂时未诵经，但女儿却是出奇地听话，又变回以前那个懂事的小孩了。昨天天气较好，我念了两部经，深夜女儿就说心情不好，要出去走，我劝阻后总算没出去。今早我叫她起床上学，她不起来还骂个不停，最后说我把她吵醒了，对着我就是一顿毒打……现在每次我加诵她就会这样发作一次，是不是我诵的不对？以前都是回向给女儿，现在是回向给我和女儿两人的，为什么我不念时候她倒是好好的，一念就这样？
答：读诵《地藏经》，回向自己就好。这个好心的居士是在胡扯，鬼话连篇。

● 孩子堕落

问：我是孩子的母亲，不能眼看着他堕落而不救他。他不信佛法，我不知道怎么给他讲啊，求佛慈悲，救救我的孩子吧，我该怎样做才能让他醒悟呢？我几乎天天以泪洗面。
答：可以定量读诵《地藏经》或放生，回向孩子。

● 做违法的事

问：我每天诵《地藏经》一部、拜三个忏一个多月了，以前儿子是不上学、不听我的话，现在竟然做违法的事情了。我不明白是我哪里做的不对，还是儿子今生就注定会犯这样的错误？请问我的问题出在哪里？
答：儿子是他自己的问题，他自己承受自己的果报，和你无关。自己坚持修行，消除业障，身心清净，各方面好起来了，逐渐就会影响到家人，他们会逐渐受益的。

● 打骂孩子

问：儿子不听话，我就会打他，控制不住自己，打得也很重，有时候都怕把儿子打坏了。我怎么这么暴力呢？我真的只有在和儿子一起拜忏的时候，才会发自真心地喜爱儿子，心情喜悦开朗，他一说不想拜忏我就会生气。
答：这个也有我们的习性在里面，也有可能我们有宿世的冤仇在里面。我们要克制自己，要控制自己，和儿子一起慢慢地多拜忏，多拜忏会好。不要生气，生气也解决不了问题。还是我们自己努力修行，我们自己先改变，我们在家里也表现是一个好人、善人，而不要没事儿无原则、没有关系的我们就要去生气。这样不行！这样不能够给孩子做一个好的榜样。我们还是建议自己也要努力修行，改变自己。

问：不能打骂孩子吗？如果孩子不听话，做错事，也不可以吗？
答：最好不要打骂，打骂也不是办法。最好要引导，和孩子一起拜忏为好，每天和孩子一起按照《礼佛大忏悔文》啊，我们去拜它一个忏、两个忏、三个忏。那么孩子自己拜忏了，化解冤仇了，慢慢就会开发智慧，慢慢就会安静下来，慢慢这个障碍会少，福德会生出来，智慧会增长，这样的修行为好。


09 沉迷网络

● 沉迷网络

问：我孩子学什么都不坚持，天天在家上网，无所事事，说他也不听。我真的很痛苦，念佛也静不下心来。虽说个人有个人的因果，但每个家长都希望孩子成为有用的人啊！我该怎么办？ *
答：自己坚持功课，坚持学习，坚持行善实践，坚持拜忏诵经念佛，逐渐消除业障，慢慢影响家人，消除家人的业障。

问：孩子15岁，现已退学在家，整天上网至凌晨三四点，我该如何修行？
答：你可以和孩子一起每天按照《礼佛大忏悔文》拜忏，速消业障，孩子也容易消除业障；每天你可以念《地藏经》；每天念阿弥陀佛。可以教孩子念《地藏经》或南无地藏王菩萨。

问：我最近在念《地藏经》，发心念108遍回向给自己。我的儿子今年15岁，非常叛逆不听话，整天沉迷网络游戏。我想是不是应该也念些《地藏经》，回向给我儿子？
答：给自己读诵《地藏经》就好，儿子也会受益的。

● 干涉限制

问：弟子愚痴，以前放任自己的孩子打电脑，没有好好引导孩子。现在弟子决定不再让孩子接触电脑，我会在适当的时间找孩子深入地谈一次，可是一下子不让他打电脑合适吗？如果再不斩这个毒瘤，就怕来不及了。
答：慢慢减少。

问：我的儿子上初三了，可还是迷恋电脑游戏，而我工作又忙，不能每天回家。昨天我回家一看，他又扯了网线玩游戏了。我气不打一处来，就趁他不在家，把这台破电脑给弄坏了。他回来后和我不依不饶，非让我立即给买新的，我该怎么办呢？1.难道给他买台新的，让他继续玩，我好好继续我的学佛？因为有时他不听话时常会影响到我学佛，我应该放下对他的执着，专心自修吗？2.坚决不给他买新的，他就会到网吧里去玩。
答：现在不让他玩，恐怕很难阻止。应该自己努力修行，多拜忏，自己修行好了，就可以影响孩子学好了。


10 家有考生

● 家有考生

问：快高考了，什么时候给高考的学生诵《地藏经》好？
答：建议你能够跟高考的学生，晚上跟他一起拜一次忏，对学生自己高考有极大的好处。每天学习总有累的时候，想休息的时候，拜一次忏，然后在上下学的路上念地藏菩萨，对孩子那是有极大好处的。

● 诵经回向考生

· 可以试试 观察反应

问：小孩月底有个很重要的考试，去年没过关，今年如果不过，后果就很严重，我该怎么帮助他？
答：试着念若干部《地藏经》给孩子，祈求地藏菩萨加持孩子考试成功。

问：我的儿子要高考，我能诵经回向给他吗？
答：可以试试，读诵若干部《地藏经》给孩子，祈求地藏菩萨加持孩子高考成功。也要看孩子的反应，如果孩子感觉好，就可以继续；如果孩子感觉不好，就不要再给孩子读经了。

问：妹妹的孩子明年参加高考，她现在已开始诵《地藏经》了，妹妹应当怎样做，才能有助于孩子明年顺利考上一所理想大学？
答：你妹妹最好自己修行。你妹妹如果愿意，也可以试着读诵《地藏经》给孩子，祈求佛菩萨加持孩子高考成功。但要及时了解情况，看看孩子反应，如果反应大，就不要读了。

· 回向以后 感觉不错

问：我诵经108部给小孩，又诵经给自己，平时放生，小孩感觉小高考考试不错，六月份小孩还要高考，我还应该怎么做？
答：可以继续诵经若干部给孩子。

· 回向以后 有些波动

问：以前诵经一直回向给自己，上周儿子考试，我发愿诵七遍《地藏经》和十万菩萨名号回向给儿子，虽然成绩未出，不过感觉儿子的状态很好。1.如果这些天的诵经功德回向给儿子，同时又怕被自己伤害过的众生不满意，怎么办？2.最近虽然给儿子读经了，但是这两天孩子的情绪不好，班上有个同学总是针对他，是不是给儿子读经太少了？3.我祈请菩萨加持的是12月6号的考试，要想儿子学习进步、不费心，怎样做才能让菩萨对儿子慈悲护持？
答：1.抽时间诵经给自己。2.3.这是被孩子自己伤害过的众生的干扰。最好孩子和你晚上一起拜忏，上下学路上念地藏菩萨。

问：弟子的女儿今年中考，元月调考的时候，我为她念了21遍《地藏经》，结果成绩十分理想，但是在四月调考的时候，弟子实在不想给她念经了，因为上次念经我要忍受她的业障。思前想后，作为母亲念经能有效果也得为她分担一些，所以在考前的一个星期，为她发愿拜100个大忏替她忏悔，念了21遍经，回向的是考试取得好成绩，谁知道在四月调考的时候，她的名次滑落了六十名。现在离中考只有四十多天了，弟子怎样为她做？弟子也在为她积累福田，近一个星期每天女儿自己念三遍忏悔文，三百声圣号（因她不是很愿意，不敢让她多做）。
答：最好她自己念三遍忏悔文，三百声圣号就好。

· 回向以后 自已不适

问：我儿子还差两个月就要参加中考了，学习成绩不是很好，我想帮助他，诵经回向给儿子后，感觉头晕，就没有给他再回向了。我现在该怎么办？如何帮助我的儿子？
答：可以和孩子一起，每天按照《礼佛大忏悔文》拜忏，速消业障。可以和孩子说是锻炼身体。

问：我儿子今年参加中考，学习不太好，我想帮助他念《地藏经》，可是念完头晕，您说让他和我一块拜忏，可他说没有时间，不愿意和我一起拜忏。我想问，我自己读《地藏经》回向给自己，再拜忏，他能受益吗？能帮助他吗？
答：慢慢会受益的。

· 回向以后 孩子不适

问：我想我儿子高考能考出好成绩，我如何祈请菩萨呢？因为已经说过我不能再随便为他人诵经了。
答：如果你以前替孩子回向后，孩子出现了不适应，就不要再管了。

问：半个月前，发愿为我儿子诵《地藏经》给他，加持孩子高考成功，可是前几天孩子烦躁，下午没去上课。每天拜完忏诵经回向，感觉被我伤害过的众生在等着超度，可我是回向给孩子，所以这几天就停诵了，我能否替孩子继续诵经？
答：如果孩子感觉不适，最好不要回向孩子了。

· 回向以后 越来越差

问：儿子还有一个月就要高考了，我从去年11月份起，就每天一遍《地藏经》回向给他，可他现在的成绩越来越差，还经常拿手机玩，以前还蛮有信心的，因为几次模拟考成绩都原地不动，他也就放弃了。看着他这样，我想死的心都有了，真不知还要不要念下去，求菩萨搭救我和我的儿子。
答：不要替他回向了。最好和孩子一起每天按照《礼佛大忏悔文》拜忏，教给孩子自己在上下学的路上念：南无地藏王菩萨，祈求地藏王菩萨加持孩子高考顺利。

问：我是去年下半年开始学佛的，因为儿子今年要高考了，过年七天为他念了八部《地藏经》，之后我的咽喉就发炎了，只能停止为他念经，但他最近考试成绩好像不理想，连会做的选择答案也会勾错。请问：1.是不是我不可以在他房间为自己诵《地藏经》和念佛号？2.我念经后，被我伤害过的众生是不是没有离开他房间，是不是会找他的麻烦？3.我为他念《地藏经》时，被我伤害过的众生会不高兴而找他麻烦吗？4.是不是我为他念的不得法，因此他有不良反应？5.我是不是还可以继续帮助他？如何帮助？
答：最好不要再做什么，不要干扰孩子了。每个人有自己业障，往往很难代替，强行代替，很可能会带来不良后果。自己修行就好。

● 引导自修

问：我女儿打过一次七，但现在要考研要实习，时间很紧，该怎样安排学习和功课呢？
答：晚上拜忏，空余时间念地藏菩萨和阿弥陀佛就好。

问：我小孩今年高考，我怎样帮他？
答：你可以教你的孩子，每天上下学的路上念南无地藏王菩萨，晚上回向。你可以定量读诵《地藏经》给孩子，祈求地藏王菩萨加持孩子高考顺利。

问：弟子的弟弟5月30日参加公安考试，每天念《普门品》，母亲前一段时间诵《地藏经》回向给弟弟，身体一直不太好，我叫她不能再回向了，母亲不知如何是好，怎样做才能消除弟弟身上的业障，才能顺利通过考试？
答：请你的弟弟自己念就好。

问：我一直在念《地藏经》有一年多了，同时替女儿回向。女儿要高考了，为了避免考试的时候业障现前，我应该怎么办？
答：最好和女儿一起，每天按照《礼佛大忏悔文》拜忏，自己修行，消除业障，会非常好。拜忏需要的时间不长，而且也是一种体力活动，对于孩子会很好。

问：女儿今年要考大学，想帮女儿诵几部《地藏经》回向给女儿，不知可否？
答：可以试试。但是如果你女儿身心反应大，有不适的现象，最好就停止不要回向她了。最好是晚上你和你女儿一起拜忏，既锻炼身体，调节学习紧张，也可以忏悔业障，不受障碍。

问：儿子距离中考仅一个月的时间，模拟成绩很不理想，但儿子坚持要报开发区八中，这一个月的时间恶补也起不到多少效果，我可以念《地藏经》给儿子，并求得佛菩萨护持如愿考上八中吗？
答：最好和孩子每天晚上拜忏，孩子上下学路上念南无地藏王菩萨，晚上回向。

问：女儿昨天和我一起拜忏了，下周她就要期中考试了，很紧张。我让她多拜，她问多拜就能保证她考好吗？
答：不能完全肯定。但是只要多拜，我们既能锻炼身体，调节身心，考试也可能会提高，也可能会好转。

● 替代拜忏

问：我儿子下个月要考试了，天天搞到半夜三更，做母亲的看在心里，真想代儿子拜忏，可以吗？拜忏前应该在菩萨面前怎么说？
答：可以试试，可以在佛前说明。拜忏后，要观察孩子情况，如果焦躁不安，就停止，不要代替了。

问：孩子六月份就要考试了，我教他上午念地藏王菩萨圣号，下午念阿弥陀佛佛号，孩子很浮躁。我能不能诵经回向给他呢？拜忏时替他拜，我替他诵经、拜忏应该怎么说呢？
答：可以替孩子拜忏，拜忏前说明代替孩子拜忏，祈求佛菩萨加持，被我们伤害过的众生谅解。读诵《地藏经》给孩子。数量要少，要观察孩子的情况，如果孩子表现出烦躁不安，就不要诵经了。

问：1.儿子今年三月份要小高考，六月份要高考。这两个大考非常重要，儿子根本就不上心，依旧狂玩。我想这段时间诵经108部给他，放生也是回向给他。暂停给我自己诵经行吗？每天以他的名义礼拜八十八佛，可以吗？还有什么建议？2.我把《了凡四训》给他看，他不愿看，说我总相信这些，是不是机缘未到？该怎样帮他？
答：1.可以试试。如果自己觉得难受，就不要代替做了。2.修你自己。

● 放生修福

问：我孩子今年六月份高考，我想用他的压岁钱为他出资修福，我该怎么做？
答：可以考虑自己放生。

● 考前紧张

问：最近在家考试，天天看书也坚持拜忏诵经，可最近几天，人异常紧张，到晚上书就看不进去，我是经常要考试的人，按理不应该这么紧张。不管什么原因，我想请问有无此类对治的方法？有时，一有事情就求地藏菩萨加持保佑，可心里还总是不放心，像不相信菩萨似的，应该怎么办呢？弟子初学。
答：要相信佛菩萨，坚持修行，逐渐消除业障，慢慢会好起来的。

● 考前失眠

问：孩子老失眠，月考影响了发挥，考得不好，她纠结这次成绩，反而更影响以后的复习。为了放松她的心情，我叫她别参加考试，在家好好休息一下。请假的时候，担心老师不批准，我把情况说得稍稍严重了点，我和孩子犯口业吗？
答：最好正常考试为好。

● 准备不足

问：我下个星期考试，可是还有很多内容没看完，我现在很着急，该怎么办呢？ *
答：安心看书，休息的时候念南无地藏王菩萨，晚上回向，祈求地藏王菩萨加持考试顺利。

● 无心学习

问：我是一名即将中考的学生。我从小就对学习不感兴趣，上课经常走神，成绩不理想。胆子也很小，爱睡觉，一点精神也没有。午睡时有时醒不过来，心里明白，意识很清醒，可就是不能动弹，也说不出话来。我该怎么办？ *
答：这是业力习气问题。建议你每天拜忏，或读诵《礼佛大忏悔文》。平时，上下学念地藏菩萨。

● 情绪不稳

问：我今年高考，因为情绪很不稳定就休学在家，准备明年复读一年。可是最近几天，家人决定让我上学，以适应学校生活，为明年做准备。可是我没有勇气走进校园，但我也不想家人为我担心，不知如何应付。我是回学校，还是在家一边打工、一边学习、一边修行？我曾打过一次地藏七，像我这种情况，需要再打一个七吗？
答：应该去上学，勇敢地面对学习，不要担心，没什么可担心的。每天拜一个忏，上学路上念地藏菩萨，放学路上念阿弥陀佛。情绪不稳定，就去找佛、求佛、念佛，佛会帮助我们的。

● 关于假学籍

问：想让孩子提前一年参加中考，但需要办一个假学籍，为祈求提前中考顺利成功，每天诵一部《地藏经》（共诵108部）回向给孩子，请问是否如法？
答：最好实事求是。

● 修行与学业

问：去年是我升学的关键一年，我正准备考托福出国。当时我刚开始接触佛法，知道邪淫和不孝父母很损自己的福报，于是整天上佛教论坛、看佛学文章，把大部分精力放在戒邪淫上，没有努力学习、好好准备考试，导致成绩不佳。因此我妈说，如果我当初不整天“阿弥陀佛”，一定可以读一所更好的学校。我现在很纠结，这到底是我福报不够所致？还是我没好好学习造成的？我心里很苦恼。我弄不明白福报、升学跟努力学习之间的关系，我以后该怎么做？ *
答：福报也要自己努力去实现。学佛不能不学习，要有机地结合好。学生要以学习为主，业余时间修行学佛。

● 不孝父母，果报现前

问：我最近几天异常痛苦，为我以前顶撞父母的事后悔不已。现在果报现前，即将高考的孩子无所事事，身上还有烟味，我几乎没有活下去的勇气了。有时也在佛菩萨面前忏悔，但发不出真诚心；有时还抱怨父母当时为啥要那样，让我犯错，现在受到报应。在高考前，我还能为孩子做些什么？还是忏悔吗？父亲已去世，我要在他坟前忏悔，他才原谅吗？母亲还安康，可是忏悔的话当面说不出来，光付诸行动行吗？每天拜八十八佛为父母忏悔，他们知道吗？每天为孩子诵一部经，少吗？
答：不用管其它，每天坚持修行吧，依靠佛，慢慢化解。可以试试。


11 利益子女

● 利益子女

● 发愿吃素

问：弟子的女儿得癌症快五年了，现在我们一家得闻佛法修行六部曲，弟子想为女儿发愿。请问，1.《地藏经》中光目女是为母亲发愿，而我是为孩子发愿，可以吗？会不会损她的福报呢？2.如果我发愿孩子病好后，要坚持几年或终身吃素，这样发愿是否如法？3.如果今后万一那天坚持不了，有什么影响或果报？
答：1.可以。2.可以。3.病情会恶化的。

● 诵经回向

问：能否为刚出生的宝宝读《地藏经》？
答：可以定量读诵七部给孩子。

问：我想帮助我的孩子，念完经后是回向自己呢？还是回向孩子？
答：可以定量读诵《地藏经》给孩子。

问：我孩子准备留学，我希望孩子出国成功，我应该如何诵经，如何回向？
答：可以教给你孩子每天上下学的路上念南无地藏王菩萨，晚上回向，祈求地藏王菩萨加持，留学成功；晚上或早上，你可以和孩子一起按照《礼佛大忏悔文》拜忏，速消业障，效果很好。你也可以适当地念《地藏经》给孩子，祈求地藏王菩萨加持留学成功，数量不要太多。

● 忏悔业障

问：我家孩子现在不到1岁，当时怀他之前，我诵《地藏经》三个月，每天一部。自从怀他，关于他的梦境都很好，都是孩子特别爱笑，听话，后来也是生产顺利，孩子安乐易养。我自从知道怀孕以后，就没有诵《地藏经》了，经常念佛，也没吃素。后来在路上，有人送我劝吃素的宣传页，可我还是没有吃素，结果有次梦到孩子脊柱弯了，孩子是寿星头，好像有点变形了。我的问题：1.是不是我吃肉，影响了孩子的福报？2.该怎么挽救最好呢？
答：从现在开始，忏悔业障，坚持吃素，拜忏诵经念佛，消除业障，慢慢孩子也能受益。

● 放生行善

问：放生可以回向给孩子考上理想的学校么？
答：可以。

问：孩子还没学佛，以她的名义助印《地藏经》或放生好吗？助印哪些书好？能推荐几种吗？
答：好。《地藏经》。

问：我的孩子在上高中，学习时间紧。在孩子生日的时候，我能行善来帮我的孩子消业障吗？用谁的名字？
答：可以，用孩子名字就好。

问：我儿子很不听话，过几天是他生日，我想做有利于他的事，该怎样做？
答：可以和孩子每天一起按照《礼佛大忏悔文》拜忏，可以消除业障，变好。在生日，最好用放生纪念，将放生功德回向孩子。

问：1.孩子学习不好，每次汇钱印经书我让他自己回向，我也回向自己，还是最好回向他一人？2.有时候是老公自己去放生的，回来通知我和孩子回向，回向是随喜放生，还是放生功德？3.要不要特意为孩子印经放生，回向就回向他一人？
答：1.可以回向他一人。2.放生功德。3.可以试试。最好每晚，你和孩子一起按照《礼佛大忏悔文》拜忏，孩子既锻炼身体，又忏悔业障，效果会好。

问：如果经济条件有限，那用于宝宝早教的钱，是不是用来给宝宝放生、印经更有意义？
答：最好两个方面都做为好。

问：孩子明年六月份就要考试了，最近孩子心里浮躁，不踏心做事，现在不对，不能念经、拜忏。我让他念佛号，他自己经常忘，我很着急，我应该怎样帮他呢？是定量念经，还是放生回向给他？我自己坚持六部曲感觉很好。
答：那不妨用放生，放生的方法回向给他为好，可以时不时放一放。

● 想求智慧

问：我经常为儿子的作业而苦恼，经常开导他也无济于事，孩子根本听不进去。我想为他求智慧，我该怎样求呢？
答：可以读诵《地藏经》给孩子，祈求地藏菩萨加持孩子福德智慧增长。

● 音乐熏陶

问：对于3个多月的小孩，需要播放一些什么歌曲（睡觉也可以听的），才能令他增长善根？
答：阿弥陀佛就好。

问：我家孩子7个多月，我怀孕时给他念过《地藏经》，不知他出生以后念什么能帮上他？我现在有时间就给孩子听《大悲咒》，请问这样好吗？还是听些佛教歌曲？
答：多让孩子听《礼佛大忏悔文》、阿弥陀佛。自己坚持功课，坚持学习，坚持行善实践。

● 改变命运

问：我报名5月11号去打七，我还应该注意什么？怎么做会使女儿有所改变？
答：我们自己好好修就行。去打七就是一种培训，短期培训，也是一种学习、体验，自己要懂得这个原理，要懂得这个原理就好了。慢慢回去和女儿一起拜忏，一起念地藏菩萨，这样的话，你女儿自己消除业障，这是最好的。

问：1.关于孩子的问题，弟子在读诵《地藏经》后，该怎样祈求试试？2.弟子改变不了孩子的命运，孩子的命运要孩子自己怎样改变？怎样引导他走向好道？另外弟子每天诵经，对孩子命运会有好处吗？3.弟子每天拜忏一至三个不等，能速消业障吗？是消自己的业障还是孩子的业障？
答：1.因为孩子的命运是孩子自己造作下来的，所以，要孩子自己承受。在读诵《地藏经》后，可以祈求地藏菩萨加持孩子听话顺利。2.你劝过孩子，孩子不听你的，你就没有办法。每个人的道路，都是自己走出来的，别人往往很难代替、说服的。你自己努力修行，慢慢的有力量了，就可以潜移默化地影响孩子。3.可以，逐渐增加拜忏数量，先化解自己的冤仇，慢慢的就可以帮助孩子了。

问：我有个心病，一直搁在心底不知怎么办。1.曾经有几个算命先生算过我女儿的命，都说不好（她今年才13岁），我的心很难受。2.现在我接触了佛法，知道因果通三世的基本原理，我想如果我女儿真的命不好的话，那是她的宿世业障所致。道理虽是这样子，但话说回来我心里仍然很难受！3.如今我开始念《地藏经》，可以直接回向给她吗？4.我想把我平常念经或放生的功德直接回向给她，这样可以增加她的福报吗？5.因某些原因，她现在跟她爷爷奶奶住，她平常要上学，也没有闻到佛法。我知道只有通过佛法才能救到众生，如何能让她闻到佛法呢？
答：自己诵经给自己就好，有机会告诉她佛法，请她自己拜忏、念南无地藏王菩萨就好。

问：我的女儿大学毕业了，她准备考研究生，我怎么样做才能帮助她顺利地通过考试呢？
答：如果你女儿在家，那么或者她自己有条件，建议你和你女儿一起拜忏，每天学习累了，晚上可以拜忏，一个忏大约二十分钟，拜忏。然后建议你女儿在不忙的时候，休息的时候，多念南无地藏王菩萨，自己来办，自己来修。这个也建议你们看看网站里我们的两个日记，都讲的是孩子自己拜忏、念地藏菩萨受益的日记。


12 子女关系

● 子女关系

问：老公有一个16岁的女儿，没有跟我们住在一起，跟着她妈妈的，我该怎样与她相处？
答：真诚心对待。

问：女儿大二了，放寒假，每天上网、出去吃饭、睡觉、买衣服、化妆打扮，家里一点活都不干，饭要父母做好，才从自己房间出来吃饭。我是继母，他爸爸都不管，我该怎么办？管深管浅都不好处理，但是不说，憋在心里好难受。
答：说得对，的确如此。现在社会我们这个教育，教育的都是什么？都是知识，都是数理化的知识，道德的教育比较缺失。过去我们往往教孩子有儒家的教育，有《弟子规》的教育，都很好，这些都教育孩子，从小教给孩子如何孝养父母、如何为人处世、如何懂礼貌，把社会的这些伦常关系都讲得很清楚。现在的孩子没这些教育，不懂，这个不能怨孩子，怨的是我们，怨的是我们的大人，怨的是我们的社会！是这个原因造成的。所以出现了这些问题，到现在想管啊，难了，难度很大了，她已经形成了自己的这些观念了，形成了自己完全为我、自私的这些观念了，比较难了，比较难办了。

问：我的孩子已经快11个月了，自从他出生后，我就读经给自己，怀孕时是给孩子的。最近发现孩子跟我不亲，按常理应该不可能啊，因为是我在家带孩子啊，这是业障吗，以后会好吗？
答：不必在意，随缘就好。坚持修行。

问：弟子有一个问题总不明白，为什么说自己好好修行，孩子也会受益呢？我们不是各有因果吗？修行半年来，我自身受益了，但在对待孩子的问题上，我却一点进步也没有。
答：力量不够，自己还没有改变。


13 其他问题

● 其他问题

● 胎记

问：弟子在怀孕时一直坚持做功课，几天前生一女孩，孩子很安静，也不怎么哭闹，就是左眼皮上有一点淡红色胎记，我担心胎记会长大，影响美观，不知该如何去除？
答：问问医生。

● 素宝宝

问：有时很羡慕那些素宝宝，能成为素宝宝也是前世的福德吧？
答：是的。

问：我有两个素宝宝，我除了诵经拜忏，该怎样去教育他们？
答：可以教给孩子念《礼佛大忏悔文》，慢慢学会忏悔业障。

问：我怀孕时，都是吃素，但是有几次因自己嘴馋，吃了点肉和鸡蛋，还有宝宝现在也吃鸡蛋，这样的宝宝还是素宝宝吗？
答：是素宝宝。

● 起名

问：易经是佛教经典吗？用易经为宝宝取名可行吗？名字很重要吗？
答：不是。可以。名字不重要，自己诸恶莫作，众善奉行，自净其意，这个重要。

● 改名

问：我的儿子已18岁了，刚出生时由我爸爸起的名，我一直觉得不好听，但出于对老人的尊重，就一直没说不字。后来爸爸去世了，我就给孩子改名了，孩子虽然不喜欢，但只好接受。后来听说这种行为非常不孝，我非常害怕后悔，多次在佛菩萨面前忏悔，请求爸爸的在天之灵能原谅我和孩子。现在孩子的堂弟妹，表弟妹的名字都带有“琦”字，就我孩子没有，我的孩子是不是不被祖宗们保护？孩子今年要高考，已经报过名，再改回去已经来不及了，我为这件事很抑郁。
答：不要担心，没有问题，人生重在实质，一切都是因果的力量在起作用，不必再改了。明了因果，遵守五戒十善，这是根本。

● 上幼儿园

问：我让孩子上幼儿园，因为前段时间闹病再加上过年，他有段时间没有去了，前天去了一天，今天早晨说什么也不去了。我妈就开始说过十五呢，别让他哭了，不去就不去吧，可是每次一闹就迁就他，您说我到底该怎么办，是随顺他呢，还是就非把他往幼儿园送呢？
答：孩子去幼儿园都有这么一关，不要管他哭不哭，几天下来就适应了。有些时候，一定要严格。

问：孩子最近刚去幼儿园，可是我心里总觉得不放心，接他的时候总是哭，送的时候也是哭。我该如何做能让孩子在幼儿园开心？上班时候，我会经常想孩子在幼儿园在做什么，吃得怎么样，受欺负怎么办？弄得心里特乱，弟子该怎么做啊？
答：应该念佛，佛的力量可以帮助。

问：孩子上幼儿园几个月总是生病，也不知道是幼儿园小朋友传染的，还是自身免疫力的问题，弄的我现在都不敢送他去幼儿园了。可是孩子在家又学不到东西，让老人带又把老人累得不行，弟子该如何做呢？
答：孩子小，身体有个适应过程，可以治疗。教给孩子念诵《礼佛大忏悔文》，或者拜忏，逐渐消除业障。

问：我有一个关于儿子是否转幼儿园的问题。有一家幼儿园教国学，老师都是学佛的，学校里也是吃素，但是现在的这个幼儿园，小孩子呆惯了，去新的环境可能还要重新适应，我很是犹豫，该怎么处理比较好？
答：可以和孩子商量，去新幼儿园看看。

问：我女儿4岁，在佛教幼儿园，所以都吃素。可是周末出去玩，一小伙伴家长给她一根香肠，我们没看见她就大口吃了，后来家长告诉我们说女儿吃得香，又不敢让我们知道，剩一口还含着舍不得咽下，看着可怜。还说女孩得富着养，少了吃的以后容易犯错误！我们虽然对女儿有信心，平时也没有很刻意不让她吃肉，但是一跟小朋友出去玩，就使劲吃，好像家里不给吃的似的！有些家长就说孩子肚子里没有油水，就是不行！对于女儿在我们在与不在身边和环境变化的不同表现，我们该怎么处理呢！
答：平时影响孩子懂得道理，在家里或幼儿园自自然然吃素就好。其他环境随缘。

问：我刚办了所幼儿园，中午有在园内吃饭的孩子，我想给孩子们做素食，但担心孩子的家长有意见。如果给他们做肉食，我心里就不舒服，请问我该怎么做？
答：肉食可以少量，素食为主。

● 兴趣爱好

问：孩子可否学习国际象棋？老师还要求家长一起学习，好辅导她。
答：可以。

● 家人晚归

问：我朋友家刚刚生完小宝宝，宝宝的爸爸每天上夜班，很晚才回来，想往门上贴一张神像或佛像，请问贴什么好？
答：每天自己念南无地藏王菩萨就好。

● 牵挂孩子

问：老公想带孩子回老家过年，可孩子一直是我和我父母带的，让孩子去他家呆一个星期会不会有事？我实在是放不下心！我怕他们带不好……我该如何处理？　　*
答：应该放下心，而不是担心。这个世界，只有放下，才能解脱。

问：孩子跟老公回老家过年，回去六天了，我很想孩子，总担心他。因为孩子从出生到现在一直由我和我父母带，所以我真怕他们管不好孩子，而且怕孩子会想我们。我现在很纠结，请问我该怎么想才能让自己想通、心情变得舒坦点？　　*
答：想想孩子没有出生以前，在哪里；想想百年以后，自己在哪里。什么东西可以永远抓住不放，什么人可以永远在一起不分离？

● 同学相处

问：孩子无论在学习方面还是学佛方面都很严格要求自己，为了诚实做人很容易伤害同学。例如：同学图省事儿想直接抄她作业，考试给她传条，她肯定不答应，认为这样做是欺骗他们，害他们，但同学不理解，孩子挺困惑甚至很难过，认为这样是不是很自私呢？
答：对于小朋友，要婉转推辞。

● 小孩去寺院

问：末学想带两岁半的孩子去寺庙，但是父母都反对，说从没在庙里见过小小孩的，到底能带孩子去吗？
答：没有危险，不过最好遵守父母意见。

● 对孩子礼拜

问：我开玩笑地拜我儿子，他笑，是什么意思？他很开心，我有点不好意思，是怎么回事？
答：不必在意。要拜佛。

● 子女抚养权

问：弟子的孩子由于种种原因，总是接不到我自己的身边，这是不是也是一种因果？我能不能强行把孩子接到自己身边，自己一个人来照顾？如果不亲自照顾，会不会也是造业，给父母公婆增添烦恼？如果接到自己身边，我担心又会出莫名其妙的事情要把孩子送走。
答：随缘为好。也要考虑他人的感受。

问：跟男朋友处了三四年了，期间经过无数的波折，二人都受过伤害，他一直在催促结婚，我现在思想也开始松动，准备同意结婚。但是他离过婚有个孩子，我不愿意接受也不想接受，能不能请菩萨帮忙，解决这个令人头疼不已的问题，比如让女方主动带走孩子呢？实在是想不出什么法子来了。
答：可以试试。可许则许。

问：我患有乙肝，隐瞒前夫跟他结婚，孩子七个月的时候，告诉他这个病，前夫他们非常反感这个病，特别嫌弃我，孩子10个月的时候，我们离婚了。当时孩子很小，我没有抚养能力，把孩子留给了前夫他们家。当时的想法是：在孩子3岁以前，把这个病治好，再买个房子，然后请求复婚。现在孩子已经2岁了，病还是没好，房子倒是买了。但是这个过程中，前夫已经换了好几个女朋友，我复婚的念头也慢慢地打消了。但是孩子还是放不下，心里爱他，但是却感觉他离我越来越远。曾经跟前夫谈过：孩子由我抚养，不要他一分钱，但是他不同意。也想过请律师，通过法律的程序把孩子争取过来，但是又担心会因此造下新的业障。孩子的问题我该怎么做才好，是保持现状，还是通过法律把孩子争取过来？
答：最好维持现状吧，自己努力修行。


大同世界

关爱生命


01 病情危急

● 病情危急

● 医院救护

问：今年下半年，在佛祖和菩萨的护持下，我终于调到大医院急诊科，当一名急救医生。可是在急诊科碰到的危重病人，有些人需要抢救（电击，胸外按压，气管插管等）30分钟以上，大多数因为年老衰竭，或来时已经失去抢救时机，有些在抢救过程中，看着心跳就停顿了而宣布死亡。他们到医院时已经属于中阴身了，这种肢体的触碰会使他们很痛苦。按照社会看法，这个过程是需要医院抢救的，不处理，医院担当责任；处理，亡者痛苦。我应该怎么对待才如法？他们会不会打扰我的生活，感觉有点受到影响。
答：应该按照医院规定处理。

● 癌症晚期

问：我爸爸现在是贲门癌晚期，病灶及全身疼痛，觉都不能睡，我该怎样帮他呢？
答：教他念地藏菩萨，每天多多念，晚上回向。

问：我妈妈得了肺癌脑转移晚期，现在每天都很疼痛，都要注射吗啡，吃吗啡片。但这东西具有抗药性，看着妈妈的抗药性越来越厉害，我该怎么做才能最大能力地帮助妈妈还债呢？
答：可以建议你妈妈自己念南无地藏菩萨，祈求地藏菩萨加持改善，减少痛苦。

问：我母亲病情很不好，这两天她全身肿胀，身体冰凉，上不来气，不能睡觉、吃饭。她是一个肺癌患者，上次让她念地藏菩萨，止痛效果不很明显，还有什么好办法？
答：你可以试着少量给她念《地藏经》。

问：我大姑父是一个众口称赞的好人、老实人，现在却到了癌症晚期，时日无多。我想劝姑父念“地藏菩萨”圣号，如果其他的家人想帮助他，可不可以念《地藏经》或“地藏菩萨”圣号，也回向给我姑父？
答：可以试试。

问：我的婆婆晚期肺癌，现在正在放疗化疗，很是痛苦。刚检查出来时，我们领她到寺庙皈依，做了佛事，她也发愿吃素，回到家她没事就念“地藏菩萨”圣号和“观世音菩萨”圣号。晚上我和姐姐诵《地藏经》回向给她，希望奇迹发生。但是家人一半不信佛，说放疗化疗很伤身体必须食补，又让她吃荤了。由于放疗化疗，婆婆精神状态很不好，念佛也不像一开始那样精进了，信心也不足了，儿女该替她做些什么，怎样做才如法？
答：随缘就好。

问：我外公前日病重进重症监护室，有生命之危。我为其诵《地藏经》，把自己吃素的功德回向给他，但我自己也是病重一年多，不能独立生活工作。1.听说帮别人超度会承担他的业力，真的会吗？现在外公好多了，我的病又重了些，是这个原因吗？2.每个人不是有自己的业力，自己的因果么，我念《地藏经》回向外公，会干扰我自己吗？
答：1.可能。最好介绍方法，请你外公自己修行消除业障。2.自己吃饭自己饱，自己因果自己了。

● 病重病危

问：奶奶现在病重，也许过不了这关，我们准备回去看她，该怎么做？
答：可以试着教给老人念“南无地藏王菩萨”。

问：父亲生病比较重，在化疗，他不是很相信佛法，我该如何帮他？
答：可以定量读诵《地藏经》回向你父亲。在读诵过程中，如果身心难受，就不要再回向你父亲了。

问：弟子的奶奶几年前突然脑中风，已经半身瘫痪，最近家人说，可能她已经快要走了，而且她自己说还有几个月的时间。现在她已经开始念阿弥陀佛，晚上也会听着念佛机入睡，除此之外，还有什么可以做的吗？
答：可以上午念“南无地藏王菩萨”，消除业障。下午念“南无阿弥陀佛”，回向往生西方极乐世界。

问：昨天公公有病住院了，因为他今年一直身体不好，这已经是今年第三次住院了。我昨天知道消息想去医院照顾他的，但还想坚持下来在家打七，不想半途而废，我这么做对吗？
答：应该去照顾公公。

问：我母亲患心脏病已有五六年了，今年发作导致脑血栓，左半身动不得，现在还在医院里。她的情况很遭糕，晚上老是看见鬼，嘴巴老是胡言乱语，脾气也很坏，我知道这是她的业障现前，可我怎样能帮她呢？诵《地藏经》，我爱人一直反对，我根本办不到。
答：你可以教给你妈妈念：地藏菩萨，每天多多益善，告诉她，可以不见到鬼。

问：1.自从父亲出了车祸昏迷不醒，我就没有时间做功课了，只是抽空念《地藏经》回向给父亲，有时间念忏悔文，但没有时间拜忏，我现在也只能这样了。请问这样的话，我的前期修行是不是要后退啊？2.怎么求菩萨保佑我的父亲平安无事地醒过来呀？
答：1.没关系，慢慢来。2.可以代替你的父亲拜忏，化解冤仇。

问：我代替父亲拜多少个忏、诵多少部经合适？
答：量力而为。先少做。

问：父亲昏迷不醒，在重症监护室，医生通过鼻孔注射果汁和米汤。如果没有什么问题的话，明天就让我给熬鸡汤或骨头汤，我该怎么做才如法？
答：可以做。

问：1.弟子父亲车祸昏迷不醒六日夜，醒来以后除了知道自己的名字，其余的什么也不知道。弟子替父亲拜忏26次，诵《地藏经》27遍，有一段因为承受不了，停了。前几天弟子做了一个梦，梦见昏暗的路上，有一些人要带父亲走，我看见就抱着父亲的腰，跟他们说父亲还没好呢，不能跟他们去。请问这是什么意思呢？2.弟子现在还在恐惧当中，害怕父亲突然走了，现在他恢复得不错，生活能自理。昨天早上父亲做了一个梦，梦见母亲病了感冒了，没人管，很惦记，我就让她回自己家。因为父亲出事以后，除了在医院就在我家，果然回家母亲病了，也真是感冒了，为什么父亲能感知母亲呢？而且父亲车祸以后像变了一个人，对家庭成员也关心了，而且原来一顿也离不开酒肉的人，竟然不爱吃肉了，跟我妈说菜里有肉，汤都不爱喝，也不喝酒了，啥原因呢？这些情况难道是回光返照吗？是不是父亲真的要离开我们了？
答：1.这说明你的父亲已经开始受恶道的业果了。2.业力所致。

问：弟子的外婆已经94岁了，耳朵已基本听不见。现在外婆经常自己坐起来骂人，看见谁就骂，还经常从床上下来要坐在地上闹，脑子变得不清楚了。她自己根本没办法念圣号，耳朵也听不见。1.我能否放一个念佛机在外婆房间，24小时佛号不间断吗？2.我能和阿姨们说说，关于外婆身后事按佛教的方式来处理吗？我怕外婆真的哪天走了，就来不及了。
答：1.可以。2.可以试试。

问：公公得了脑溢血，末学当时就在地藏王菩萨面前发愿要为公公念49部《地藏经》，一个星期念完。公公在老家湖南，家里人没有一个修行的，末学叫他们把念佛机打开，他们也不干。今天听说公公不行了，末学着急就起了嗔恨心，末学忏悔。末学为公公念49部《地藏经》，公公能受什么益？
答：可以受益，家人不相信，不必着急，不必在意，自己修行就好。

问：外婆年纪很大，前两天摔了一跤，现在脑血栓，手脚不能动，神志时清醒时糊涂。很担心，很快可能去世，该怎么帮她？
答：这个也可以适当地念《地藏经》回向回向，或者放生帮一帮，但是要定量，少量，如果难受就停止。

问：我外婆现在病重，神智不清楚，没办法念圣号，看起来特别地痛苦，现在有什么好的办法不让她那么痛苦？有什么办法让她超度？她现在八十五岁了。
答：这个年纪太大了，如果你愿意，你可以少量地念《地藏经》，回向给你外婆就好。

问：如果父母身体久病，精神已经错乱，不能念佛，子女能不能替他们求往生？ +
答：这个最好替他消除业障吧，这种情况下求往生恐怕有难度，最好给他消除业障为好。比如说，家里边的人为他念一念经，回向回向试试。定量的、少量地念诵《地藏经》，回向给父母。也可以放生来帮忙。但是不要大量地念，大量念有可能你受不了。

问：我女儿姑父现在已经病危了，我们如何帮他呢？ +
答：这个要量力而行，要看他们家里人信不信佛。如果不信佛，那么我们自己通过放生，念念佛，帮助一下就可以，回向他。如果他全家信佛，可以用佛教的仪轨来送往生。有一个《临终饬经》一本书，可以在网上搜索。

问：我朋友妈妈病重，还吃活鱼，不吃不行，他也不好说什么。想问：是放生好还是印经像好？哪种受益快？ +
答：这个可能放生要快一些，她病重了，那往往和业障有关，先通过放生可能会好一些，能救一些急难吧。

问：1.朋友的父亲在医院快不行了，朋友也是刚接触佛，他想替他的父亲每天念2000遍地藏王菩萨圣号，回向给他的父亲，这样做行吗？2.念地藏王菩萨，还是念阿弥陀佛好呢？他的父亲清醒的时候不多。 +
答：1.可以试试，但是不要长期念，最好能够教给他父亲自己念地藏菩萨圣号，这个其实更好，也是最好的。2.建议她父亲念地藏菩萨，现在救急难，最好念地藏菩萨。

问：曾师兄的哥哥现病危，支气管扩张引起咳血、昏迷，曾师兄的家人现在应该怎么做？同修们希望能帮助他们，应该怎么做？ +
答：请记住一条：一切都是因果，请记住一切都是因果。他现在病危，支气管扩张，咳血昏迷，请记住这是他的因果，这是他的杀业的果报，他自己必须承受。我们如果不想以后也这样，我们现在开始就千万别杀动物了，不吃肉了，每天花出大量的时间精力，去拜忏、诵经、念佛去，消业障。这是我们建议大家做的事情。看到别人出问题，首先要想到我们，看一看我们自己会不会出这个问题，一定要想明白这个问题，下意识地要这么想，然后对我们自己修行，这就是一个动力。要想帮助要量力，想想我们自己有什么能力。请记住，量力而为，量力而为！如果愿意，定量的念一点《地藏经》回向，试着帮帮，帮着放生。

问：老婆的姥姥84岁，忽然昏倒，已经确诊为脑栓塞，并且神智不清，好像情况不是很乐观。他家全不信佛，我应该怎样能帮助到她呢？念经吗？现在担心如果老人去世，由于他们不信佛的人，对后世的处理，老人难免会堕入恶道，除了在中阴身为她念佛外，还有什么可以帮助她的吗？
答：首先我们要搞清楚，不仅仅目前家人不信佛的问题。按照你这么一说，恐怕你夫人的姥姥她自己恐怕也不学佛，恐怕是这样。那么我们要知道，佛法讲的最基础是什么？是因果，因果一定要清楚。那么这个老人她自己这一辈子如果没有学佛，那么她自己也造作了很多的恶业，一定是这样，所以现在她昏倒，得病，这是她承受这些恶业的结果。根据你说的这个神智不清等等，显然这个不是好的征兆，恐怕都是三恶道的征兆，这个恐怕是三恶道的现象。所以我们一定要明白，她自己恶业已成，她一辈子造作的恶业已经很强了，很大了，这种力量已经形成固有的结果模式了。别人能帮吗？是可以的，但是有限，一定有限。所以对这种情况，我们尽力而为就可以了。愿意就帮助念经回向一下，先少量的，千万不要大量；还可以通过放生，放生也是回向老人。
我们一定要明白，佛法教给我们修行的方法，而不能够说，人家一辈子不修行，根本没照五戒十善去做，已经形成了很重的恶果了，这时候又完全去跑到佛那儿去，找佛去给她解决一切问题，这是不可能的。通过佛法适当做一做工作是可以的，但是千万不要认为我们一念经，佛就把她所有的业障都消除得一干二净了，立即就往生西方了，不太可能。所以我们每个人自己修行佛法，可不要把家里人都拉到这个佛法里边，可不要认为我们学了佛了，就能把家里边所有人都代替了。
昨天我们问答里面也有一位同修，她就说我念《地藏经》，会按照佛经说的，家里边都会平安，一切都没问题，她老跟家里人说。结果她的儿子腿撞得粉粹性骨折了，她现在就不知如何解释，没办法去解释这事。所以说，请大家可不要认为，我们修行、念佛，家里人我们都能管了，可不能这么认为。她每个人都有自己所造做的因。就像你夫人的姥姥84岁，你想80多年造作的这个因，是什么因？如果现在根据你描述的昏倒啦，神智不清等等，可想而知它一定不是善因。所以才造成这些问题，恐怕这一辈子没有说吃素这些问题，对五戒十善那些东西，或者不懂或者也没做，没照这个做，就得承受恶果，就这么简单，做什么就承受什么果报。所以我们可不要说，我们就是万能的，佛是万能的，我们一念，人家就全要好，不可能。适当地帮帮忙，减轻一点，是有可能的。可不要就说，由我们出马一切搞定，没那事！每个人都有自己的因果，我们自己修行了，修得好了，随着自己内力增强，周围环境会变好，家人也能受益，这是肯定的。但是，这是个长期过程，可不是说我们一念，就把家里人所有问题全部解决，这个是说不通的。如果这样能起作用了，那么因果就会出问题，那么因果这个理论就会出问题。
现在经常有家长老给孩子回向，老是急难，一会考试了，一会又怎么了，老是急难。这样的话其实能帮助解决孩子的问题吗？是不可能的。她这种情况是属于急难，这没办法，她自己已经神识不清了，我们少少地念一点，平时可以放放生，帮助一下。家人不信佛，我们如果没办法去说服，那就随缘。人家怎么做就怎么做，不要我们自己就又插一杠子。平时就把这种情况理解为什么呢？是我们警惕的对象，我们自己千万千万记住，我们可别等到80多岁了，有昏倒的一天，有这些脑栓塞、神志不清的一天，到了那一天，这个佛就白学了，我们就可怜了，真可怜了！非常可怜！所以对于我们来说，我们最近学习这些《净土圣贤录》，虽然有些圣贤有病，临终会有点病，但是都是神智清醒，预知时至，打坐往生，还有很多的瑞相，这是普遍的。学佛把这个作为警惕，让我们自己努力起来，这是我们应该从这个事件里边汲取到的有益的东西。量力帮助就好。

● 临终关怀

问：知道自己的亲人时日不多，假如真的他那天要走了，我们该为他做些什么？ +
答：能够给他念《地藏经》、念阿弥陀佛就好。

问：病人在死前非常痛苦，是否能在病人面前诵《地藏经》？
答：可以。最好念佛，争取往生西方极乐世界。

问：我姥爷病危，已经为他诵《地藏经》两年，为他发愿诵49部《地藏经》，满愿后第一天特别好，发愿为病人点长明灯一盏，已经请回家并且点亮，第二天病人就说不出来话，吞咽费力，反而病情加重，至现在已经病危。现在是接着诵经回向给他，还是一心念佛回向给他？家属还需要做什么来帮助病人？
答：病危时，可以在病人身边念阿弥陀佛，看看能否帮助病人往生西方极乐世界。如果去世了，可以在49日内，念《地藏经》给亡人。

问：父亲病入膏肓，眼见要考虑丧事了，姐姐说到时候一律全素招待，可是我们学佛并不是公开的，到时候不按习俗恐怕亲戚乡邻不理解，有什么办法能不影响父亲往生呢？
答：关键是临终时，如果家人能够帮助助念阿弥陀佛，劝你父亲到时跟着佛走，这是关键，去世后八小时不要动身体。如果你和家人能够做主，最好素席。

问：姥姥还在，我该现在就诵经回向她，还是等她走了以后回向？哪个她受益大？
答：现在就可以读诵《地藏经》回向了。

问：我父亲去世前一直是昏迷的，但在去世时却一直流眼泪，不知是为何？
答：业力深重。

问：要是与活的人结了怨，临终时会干扰自己吗？ +
答：往往会。临终的时候这些人来了，本来我们是要一心念佛，被别人一打断一打岔，坏了！我们这种障碍心、嗔恨心一起，就很难往生了。所以平时一定要坚持五戒十善，不要与人结怨，要多帮助别人。这样临终的时候，善缘就多了，帮助我们的人就多了，障碍我们的人就少了。

问：面对临终者的无助和痛苦或天灾人祸，该如何为他们发心或做点什么？念“地藏菩萨”或“阿弥陀佛”哪一个更好？
答：自己努力修行，有了力量，平时就影响家人逐渐修行，在胳膊腿儿还好使的时候，我们就提前做好准备，明了因果，遵守五戒十善，忏悔业障，身心清净，自然就不会出现这些痛苦和无助了，自然往生西方极乐世界。不要到了临终无望。

问：都说临终时是最重要的，临终做的好，去恶道的可以转到善道；做得不好，如《地藏经》上所说，命终人不仅不受益，还有可能堕入恶道。而所谓“黄泉路上无老少”，像我们学佛修行，但是家里不学佛，临终之时也没有人如法地按照佛教的去做，那我们有必要现在就跟家人交待好死后该怎么做吗？
答：应该在平时就多说明，让家里人明白。

问：1.同族中80多岁的老奶奶快要往生了，这时候她家媳妇诵《地藏经》，还要念佛号吗？2.若病人发生临终病苦疼痛，是诵经帮她，还是念佛号给她听？3.在这种时候，若病人没痛时，是提醒她念地藏圣号还是念佛号？4.家人在这种时候若诵《地藏经》，可不可以回向文时加上“祈求地藏王菩萨帮忙，回向往生西方极乐世界”，还是直接念佛号？5.如果能叫他们的家亲眷属在那个时候不要杀生祭祀，是不是最好？
答：1.在地藏七网站上学习资源里，有《临终须知》，可以看看。平时可以念《地藏经》，临终应该念阿弥陀佛。2.念佛号。3.念阿弥陀佛吧。4.可以。5.那当然最好。

问：1.80多岁的老母亲患痴呆症六年了，慢慢地不认识我们子女了，也无法与人正常交流，没有了感情的流露。前段日子开始不能下床，但当弟子播放阿弥陀佛后，她的眼角竟然流出眼泪，持续有几次，这是她患痴呆后没有的现象，这是为什么呀？2.老母亲今天开始不能进食，现在据说深度昏迷，弟子由于身体很差，少回老家，这次回家的反应更是身体非常疲倦，反应很大，超过以前，这是什么原因？3.眼看母亲快走完人生，这段日子除了坚持老实修行外，可以为母亲做点功课吗？4.我把念佛机留在家中，叮嘱家人不停播放，可以吗？
答：1.感动。2.感受到了你母亲的业障。3.试试。4.可以。


02 辞世49天内

● 辞世49天内

● 诵经超度

问：刚去世的人过多长时间做超度好？ +
答：立即做超度，家人立即自己念《地藏经》，回向给过世人，这是我们建议的。那么在去世以后四十九天之内念《地藏经》，对这个亡人有极大的好处。

问：我爸爸昨晚刚刚病故，我想给他诵《地藏经》，怎么回向？应诵多少天、多少部？ +
答：这个可以在去世以后的四十九日内，念《地藏经》最好。念完《地藏经》，把这个功德回向给你父亲：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。每次念完了一遍以后，就这么回向。在去世以后四十九日内，佛教认为这个期间处于中阴身，这个期间还没有固定，固定到下一个阶段，这个期间通过佛法超度、解决、改善，对于亡人特别好，特别有利，所以可以四十九日内多念《地藏经》，这个非常有益。

问：超度刚去世的亲人，是不是过了四十九日就不能超度了？ *
答：亡人去世四十九日内最重要。去世后四十九日内，多读诵《地藏经》回向亡人。诵经前说明：弟子**为**诵此经。诵经后回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。过了四十九日后，读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。这也包含了亡人，他还会受益的。

问：我姨是相信天主教的，昨天去世，家人怎么办？ +
答：这个呢，如果家人不信佛，那么我们就按照习俗办理就好。如果你愿意帮助，你可以在她去世的四十九日内，读诵《地藏经》回向给她，对她有帮助，一定有帮助。过了四十九日就不要再回向给她了。

问：我父亲的朋友去世了，我没有见过他老人家，能为他念经回向吗？ +
答：可以。在他去世的四十九日内，是可以诵经回向给他的。

问：我有一个同事，她母亲死了，在四十九天之内读《地藏经》为她超拔，可是我这个同事没学佛，也没皈依，也没结婚，那她的母亲能得利益吗？ +
答：建议她在四十九日内要吃素、念《地藏经》为她妈妈超度，一定能受益。

问：我太太的外婆刚去世不久，如果她现在诵经回向给外婆，她会有不好的影响吗？她平时不诵《地藏经》，也不吃素。 +
答：这个最好要诵。那么在她外婆去世的四十九日内，要吃素、诵经回向给外婆。这个时候要帮忙，对外婆有极大的好处。

问：姐姐的婆婆今天去世了，我在考虑要不要为她念经。我本身业就很重了，怕给她念，又给自己招来不好的事，到底怎么办好？ +
答：那你就不必给她单独回向了，诵经后回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。如果她也等于是你的有缘众生之一，有缘分，她一定会来听经，也会受益，不必特别回向。

问：听说四十九日内一定要请出家师父念才有用，是这样吗？
答：自己真诚心念，最管用。

● 是否超度

问：我父亲去世已经二十三天了，我每天读经回向，还放生回向，可是就是没有梦到我父亲是否得度。父亲刚去世的一七里，感应到好像父亲在我家，现在一点感应也没有了，是不是我父亲投胎了或是受苦了？我修为不够，所以地藏菩萨先顾不上我的事？还是我父亲业障重，菩萨度得很不易？
答：在去世四十九日内，读诵《地藏经》回向你父亲就好，不必在意是否超度，要相信佛菩萨。

问：我的父亲至昨天已去世三十三天，按照习俗应祭坟，我为父亲找人糊了很多东西，请问这样做有没有用？还有，我的兄长在烧纸的时候，一直说让父亲保佑等等。等他们走了，我自己留在坟头上，为父亲诵《地藏经》一部，并大声说，你的儿子在你生前不孝你，让你受了很多苦，你不用听他们的，不用保佑他们，他们过得都很好，你就只管你自己好了，地藏王菩萨一直在帮助你，你要一心念阿弥陀佛，在地藏菩萨的帮助下，早日离苦得乐。说着说着，刮过一阵风把纸灰刮了一下，难到是我说的话不好了吗？
答：在父亲去世的四十九日内，多读诵《地藏经》回向父亲。你的父亲会受益的。人死为大，不必再计较恩恩怨怨了。

问：我先生去世后还在四十九日里，我已经为他到庙里做过一次佛事，还要再为他多做几次佛事吗？自己家里设了灵堂可以念经吗？如果可以，怎样请地藏菩萨像和上香？
答：在四十九日内，自己多读诵《地藏经》回向亡人。有地藏菩萨像或没有地藏菩萨像都可以。

● 诵经数量

问：为家里过世的老人在四十九日内诵《地藏经》，至少要诵多少部？
答：多念就好。

问：我从烧三七给家人读《地藏经》超度，请问那四十天还补读吗？补齐四十九部。 +
答：可以。我们不是说每天就四十九部，可以多读，如果有时间，每天读三遍、四遍、五遍都可以。不是说四十九部就完事了，多多益善。

● 多位亲人去世

问：我姥爷病了好几年，今天去世了。我打算以后每天给我姥爷读一遍《地藏经》。我姑去世时，我就开始给我姑天天读一遍《地藏经》，可是我姑姑的四十九天还没过，姥爷又走了！我要是开始给姥爷读《地藏经》的话，我姑姑的经就读不了了。
答：你读诵《地藏经》，可以一并回向你的姑姑和你的姥爷。四十九日后，读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。这也包括了他们。

● 孕期亲人去世

问：1.弟子的大姑父刚刚去世，还在七七之内。弟子希望能通过念《地藏经》帮他不堕恶道或是少受些苦，需要念多少部《地藏经》？还是多多益善？2.如果弟子怀孕了，还能不能帮新亡的大姑父念经做功德？
答：1.量力，多多益善。2.怀孕了，最好读诵《地藏经》回向胎儿。

问：我怀孕九个月了，从七个月时开始念的《地藏经》，可是我的外婆前天却突然去世了，我现在可以念《地藏经》回向给外婆吗？有什么注意事项吗？
答：可以，回向外婆。给孩子读诵《地藏经》，应该坚持。

问：因为我的爷爷去世五七了，我每天为他诵一遍《地藏经》，现在发愿每天诵三部经，拜三个忏。我每天上午诵三部经，拜三个忏，回向给我爷爷；下午为我腹中宝宝诵一部经回向。不知道这样如不如法？
答：可以。

● 念佛

问：自已的亲人去世，可以在面前默念阿弥陀佛吗？因为不方便大声念，别人不信佛，这样有用吗？
答：可以。

问：我父亲刚去世，我现在只念阿弥陀佛，还应该怎么做？
答：在亲人去世的四十九日内，每天读诵《地藏经》给亡人。多读多受益。

问：婆婆去世后，别人哭，我一直默念佛号，念佛机一直没有关过，这样做如法吗？
答：很好。

● 家有过世 功课安排

问：亲人去世四十九日内为他诵经，要先做完自己每天的功课后再诵吗？家里其他亲人不信佛，去世后一切事情只能随缘处理，作为子女，我是不是也要因为杀生背因果呢？ *
答：都回向亡人就好。按照家里的习惯随缘处理就好。自己坚持功课，坚持学习，坚持行善实践，逐渐消除各种业障。

问：我妈走后四十九日之内，我给我妈念《地藏经》。四十九日之内我还能为自己念吗？还是给我妈念完，四十九日后再为我自己念？ +
答：最好四十九日内，都给你妈妈念就好了，对她很有益处。四十九日以后再为自己念。

问：家公过世了，四十九天内我都会读一遍《地藏经》回向给他。1.我可以继续小忏吗？2.一天内可以多诵《地藏经》吗？3.是不是四十九日内所诵的《地藏经》都回向给亡人呢？
答：1.可以。2.可以，多多益善。3.这样最好。

问：我奶奶刚死二十多天，我现每天诵一部《地藏经》回向给她，同样我也保持诵一部《地藏经》回向给我自己。但现在有人跟我说，在我奶奶死后的四十九日内应停止为自己诵经，应全部为奶奶诵，可是我不想这样，我只想每天继续保持为自己诵一部，这样可以吗？
答：可以继续这样做。

问：弟子奶奶最近去世了，还在四十九天内，弟子是不是应该适当增加读经的数量，减少拜忏的数量，使奶奶受益更大？这两天晚上做梦总梦见放生，昨天晚上梦见放仙鹤了，本来这周家里有些事打算不参加放生，是不是奶奶托梦让我这周去给她放生呢？
答：可以将读诵《地藏经》，在四十九日内，都回向你奶奶。可以放生。

问：必需先拜忏再诵经吗？如果四十九日内诵经功德回向给亡人，那拜忏完了也要把拜忏功德回向亡人吗？一天要诵几部给亡人呢？
答：不一定，最好如此，自己根据实际情况安排就好。拜忏不必回向，诵经回向就好。根据自己情况多多益善。

● 其他问题

问：弟子母亲刚刚故去，我想为她诵经四十九天，是从她故去当日算起，还是次日？
答：当日就可以诵经。

问：我家翁是9月11日晚8点过世的，我天天念《地藏经》回向给他。他的头七是从11号算起，还是从12号算起呢？
答：11号开始至17号。

问：我父亲去世后，我们在自家的佛堂里给他诵经念佛回向，为此也临时用白纸做了个牌位。七七过后，我们应该如何处理这个临时做的牌位？
答：烧掉。

问：父亲去世二十四天了，我于四十九天里为父亲吃素放生，家里的其他人不信佛，我一个人天天诵经为父亲修福超拔，我一个人的力量能抵得过我家人的造业吗？我一个人造的这点福能救我父亲吗？
答：自己尽力就好，不要管其他人。

问：表哥的女儿于今天早上因病去世，家人都不信佛，我该如何劝说他们为其女儿修福？逝者才14岁。
答：试试，说服不了就算了。

问：我的干妈前天过世了，由于不在一个城市，已经好几年没有见面了。她的子女都还不怎么信佛，我是否能给她念几部《地藏经》？
答：可以，在去世的四十九日内，读诵《地藏经》回向亡人。

问：1.弟子的亲戚于昨晚十一点去世，弟子想在四十九天内为亲戚诵《地藏经》，能诵多少诵多少，不发愿诵几部，这样行吗？还是发愿了亡人得的利益会大点？2.上班空余时间诵经回向给亡人可以吗？有时也有可能会被工作打断。
答：1.可以不发愿。2.可以，接着诵就好。

问：奶奶去世时，我人在国外，家人没敢让我知道，今天奶奶的追悼会已经开完了，爸爸才跟我说的。我这几天都不敢哭，每次想到难过的时候，就一直一直地念“地藏王菩萨”圣号，让自己的心情平静，很有用。但是我现在还是什么都不能做，只能吃素念经回向，请菩萨加持梦中见奶奶，也见不到，很想大哭一场，也不敢，怕对奶奶不好。
答：过了去世的前几天，以后是可以哭的。坚持读诵《地藏经》，超度你奶奶，她会受益的。

问：我母亲的债主，在她去世后还有吗？
答：这个佛教里边有一句话，叫"万般将不去，唯有业随身"。我们去世以后，我们物质是带不走，但是业障、债主那是全部带走，和去世不去世无关。


03 辞世49天后

● 辞世49天后

问：亲人去世已经过49天，该如何回向往生净土？
答：读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。就包括了这位亲人。

问：为什么很多人说不能诵经回向给亲人，是怕被伤害的众生找诵经的人报仇吗？
答：一般情况下，应该自己修行。各人吃饭各人饱，各人因果各人了。

问：超度自己的亲人，是不是更多的要依靠自己修行的力量，如何做才能更如法？
答：平时每天坚持读诵《地藏经》，你的母亲就会持续受益的。

问：人死后49天为什么再不能给死人诵经？
答：49日之内可以，49日之后就不必了。因为这个在《地藏经》里边讲过，49日之内他是一种中阴身，我们直接念经他受益最大；49日之后，他可能已经成型了，这样的话我们不必特别地回向给他了。诵经后回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。他也包含在这里边。

● 周年祭

问：人死去后，他的坟在人间对他有何用处？清明节或春节是否只给他诵《地藏经》就行了？
答：是后人的怀念凭吊之处。可以。

问：过几天就是我家公的死忌，他是因车祸而去世的，我想为他诵经，应该怎样回向？
答：诵经前说明：弟子**为**诵此经。诵经后回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我的父亲去世还有一个多月就三周年了。我看《地狱变相图》上说还有一个门要过，要在世亲属为其超度。我平时每天念最少三部《地藏经》，我们这里给亡人过三周年要烧很多的东西（纸钱、房、家电、衣服、车、食品等等），要烧一个多小时，这样有用吗？
答：没有什么用处，多诵《地藏经》超度就好。不过，如果家人有要求，可以随顺习俗。

问：我妈妈去世三周年了，我发愿给妈妈定量诵《地藏经》49部，现在已经念了7遍了。但是我刚刚听说不要为亡故的亲人诵经，我现在该怎么办呢？
答：如果你发愿了，也可以读诵完。

● 已故多年

问：我父亲已经去世五六年了，可现在有时会回来家里，使我母亲身体很不好，该怎么诵经给他好呢？ +
答：我们自己每日念诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。这里边就包含了你父亲。只要你一念经，你父亲就会知道，他一定会来听经得度。

问：1.能否为已经故去很久的亲人诵经超度？2.如果因为亲人的病痛，发愿念经解决这个问题，是否在解决问题中，自己也会承担一些业力？3.是否修行高的人加持我们的话，也会为我们承担一些业力呢？是不是修菩萨行的人要代人受苦，就是指要承担一部分众生的业力呢？
答：1.读诵《地藏经》回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。就包含已故的亲人了。2.可能。3.应该是的。

问：奶奶最爱我，但是她已经走了六年了。我心里有她，我常去坟地看她，可是我妈知道后就不让我去了，说是阴气太重。请问是否非要到清明节才可以去看？
答：读诵《地藏经》 回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。就可以超度你的奶奶到好处去，这是对你奶奶最好的纪念。

问：我去墓地看我的父亲，带着唱佛机去好吗？如果我想在我父亲的墓前多给他念几遍往生咒或是“南无阿弥陀佛”，“南无地藏王菩萨”可以吗？因为我一人去的话，害怕墓地里有好多众生都来听。
答：可以。

● 梦见亡人

问：我看有人为亡人念 《地藏经》就会梦到故去的人，可是有的人却梦不到。梦不到的人，是不是也会利益亡人呢？
答：都有利益，和梦无关。

问：我每天坚持三经三忏，《地藏经》也诵了几百部了，但是到现在我也没有梦到过爷爷奶奶姥姥姥爷，他们过世很多年了，倒是我的姐姐经常梦到，但是她不信佛。我诵的《地藏经》他们能受益吗？
答：能够受益，不必怀疑。

问：1.我爷爷已过世七年了，我奶奶梦见爷爷托梦，说他很冷，请问是在鬼道吗？2.我在回向时，用报我的名字和家庭地址吗？3.我想放生回向我的外公平安，如何回向？
答：1.应该是鬼道。2.不必报家庭地址，佛菩萨都清楚。3.弟子**为**放生。回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 梦中求见

问：如何祈求地藏王菩萨的加持，带我梦中去见我的亲人呢？用什么方法可以帮助已过世的亲人往生西方极乐呢？我看《地藏经》上面写着供养地藏王菩萨，具体应该怎样供养呢？
答：读诵《地藏经》回向后，祈求地藏王菩萨加持梦中见到亲人就可以。上面这个方法也是超度亲人的方法。供养地藏王菩萨，应该供奉地藏王菩萨塑像或画像，供水、果、花、香、饭等。


04 为亡人修福

● 为亡人修福

问：人死后烧纸钱有用吗？ +
答：如果这个人他在鬼道，烧纸钱是有用的。烧纸钱，鬼道的话是有用的，但是这不是根本。最好我们能够读诵《地藏经》超度他，他真正地离开，脱离鬼道，那样更好。

问：我发愿为刚去世的奶奶诵经147部，但是49天要到了，诵经数量远没有达到，该怎么办？ +
答：以后接着诵完就可以了，没问题。

问：再过十几天就是我母亲往生一周年的日子了，我想问一下，作为子女，我能为我的母亲做点什么呢？ +
答：我们可以放生。

问：在过世家人的忌日放生之后，应该怎样回向？ +
答：因为在为过世家人的忌日放生纪念的，那么这个放生功德就回向给过世家人就可以。

问：给去世的人放生，只写他们的名字，不给他们回向，可以吗？ +
答：如果是在四十九日内，给去世的人在四十九日内放生以后就回向给这个人就可以。如果说已经过了四十九日了，其实放生就回向自己就可以，也包含了去世的人了。

问：我们这里有一个习惯，如果老人死了，是要杀很多动物的，比如猪、牛、羊、鸡、鸭，还有青蛙，这些算不算杀生？我老公说，如果他爷爷死了，我们可不可以让婆婆不要杀这些动物？给婆婆看《为什么不可以吃他们》，您说这样有效果吗？ +
答：这一定是杀生。而且这个对去世的亡人不好，非常不好，增加他们的罪业。本来可能没什么事，这样的话增加了，更麻烦，更得掉下来了。不好！增加了他们的负担，所以能够劝家里人不杀，这个最好，不仅不杀，我们还给亡人念诵《地藏经》，超度他们，对去世的亲人都有极大的好处。

问：我母亲去后，留下许多衣服，烧掉一些，但是太多，我与我们地区的残联联系，捐了大约两百件左右。残联很高兴收了，说过两天给我发一个证，故去的人，那个证怎么写呢？残联将衣服给了我们地区的残疾人，我们就算给母亲做了功德了，那怎么写给她做功德这个字呢？ +
答：没关系，写你母亲，写你自己都可以。实际把衣服捐献这个功德已经成就了，成立了，至于这个什么证毫无意义。这个功德在于捐出衣服，残疾人接受了衣服，受益，产生了一种力量，而不在于那个证，那个证有没有毫无关系。

问：我父亲去世现在已三十三天，他现在要是在天道，我还应该为他怎么做才能帮助他很快去西方极乐世界？另外我请问拜忏和口念阿弥陀佛有什么不同？
答：这个家里人如果有去世，我们是建议大家，在去世后的四十九日内多念《地藏经》，回向给亡人就可以。过了四十九日以后，就不用回向给亡人了，就回向“愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国”，亡人他依然会受益。所以说，去世以后一定要多念《地藏经》，四十九日内多念，对亡人都特别的有益。
拜忏、诵经和念佛是不同的。拜忏呢，我们是一种认错、道歉的方法，由八十八佛为我们化解冤仇。那么念《地藏经》呢，是通过地藏菩萨和所有佛菩萨的力量一起，把债主超度走，恢复、超度，让他们得到好处去。念阿弥陀佛呢，我们是为了往生西方极乐世界做的准备。

问：我弟弟去世的时候，手腕上还戴着我给他读诵的《大悲咒》编织的五彩线，这会有什么后果吗？ +
答：没有什么特别的，没关系。

问：人死后49天内，是诵经还是做放生印经功德更能利益亡人？如做的功德大，是不是一下就能超度到好处？
答：都很好，可以受益。

问：学佛后才知人死后还有神识存在，知道祖先父母他们可能还在恶道受苦，我想把父母留下来的财产布施为他们修福，他们会得益吗？该怎么回向？
答：可以逐渐用于为父母修福。诵经回向包括了，都能受益。

问：1.用亡人遗留下的钱印经、放生，可以把他超度到好处吗？还是为他诵经好一点？2.念佛号回向亡人，他能受益吗？
答：1.亡人会受益的。诵经更好。2.可以。

问：如想印经，可在人死后49天内书没印出来，还算给亡人做的功德吗？
答：算。

问：母亲生前许的愿还没还（捐款），我想替她还，可不知道她许的愿望是在哪捐款，我该怎么办？
答：用于放生或其他公益事业就好，回向给你妈妈。

问：我的外婆刚去世，给外婆诵经超度的49天里，是不是要完全吃素呢？
答：最好吃素。

问：我妈妈后天就到五七了，我想办素斋，但对于办素斋一事，亲戚有另外想法。是不是办素斋有利于我妈妈呢？
答：如果不能说服家人，就算了。

问：弟子的父亲最近状态不是很好。听别人说，临终时盖上陀罗尼经被会帮助亡人消除业障，帮其离诸恶道。弟子想问有必要吗？还是只要临终帮其念佛诵经就可以？
答：可以试试。我想关键还是诵经念佛。


05 超度助念

● 超度助念

● 诵经超度

问：朋友想给去世的父亲做超度，从去世的那天开始吗？
答：从去世那天起，49日内，自己读诵《地藏经》回向亡人。真诚心感通佛菩萨，超度亲人。

问：1.亲人生前没信佛的，是不是也要像婆罗门女或光目女、大长者子那样呢？只是那样的境界不容易做到，有什么方便的方法吗？2.那时候婆罗门女为何不读诵《地藏经》来超度母亲？
答：1.亲人不信佛，我们可以在49日内多读诵《地藏经》回向亡人，亡人会受益的。2.显然，那时没有《地藏经》或没有接触到《地藏经》。

问：我父亲已去世十几天了，我也放生、诵经、印书、供养等造福救拔，只是我诵经心不专，妄念很多，心不能专读，不知我父亲能不能受益？有没有得到超度？
答：有杂念是正常的，不必在意，关键是自己在父亲去世的49日内，专心诵《地藏经》回向你父亲，尽量多诵，你父亲会受益的。

问：去年我为父亲在去世后49天内念《地藏经》，由于当时不太懂念经的规矩，念的时候很累很累，而且念的时候还想着别的事情。开始念的时候还有劲，后面都是晕晕忽忽地念完，并且有一次我念得累，就躺下来念了，想起来都是罪过。就那样坚持，到第49天好像才念了40遍左右，我当初这样念能不能帮上我父亲？
答：可以帮上。

问：我时常会很想去超度一些众生，但不知道有没有简单易记的超度文？
答：南无地藏王菩萨。

问：上吊而死的亡灵是属于自杀，罪业很重，通过诵经能超度吗？
答：可以。

问：我父亲因无法忍受疾病折磨，在两年多以前自杀去世。现在每每想到父亲，我就寝食难安，我该怎样做呢？
答：平时读诵《地藏经》，你的父亲可以受益。

问：我因无奈曾经堕过几个胎儿，现在诵经四五个月了，以前梦里老有小孩，现在没了，是否预示已被超度？
答：如果长期没有梦到了，应该超度了。坚持修行。

问：我有许多亲人死于非命，人生大受影响，度日维艰！为死去的亲人超度需要我怎么做呢？
答：超度要依靠自己的心，求得佛菩萨的力量，才能见效。建议大家每天拜忏，诵经，念佛。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：我给家里去世的人烧纸，有一种超生的经文，是否能让他们超生呢？ +
答：不一定，我们还是建议大家自己读诵《地藏经》超度为好，这里边超度其实关键还要看佛菩萨的力量，这是最关键的。没有佛菩萨的力量，我们是没有办法超度的，我们是没有力量的。

问：能在我爸的坟上诵地藏王圣号帮他超度吗？ +
答：这个也可以。但是其实这种灵魂呀，它是能够自由行走，你只要念诵《地藏经》回向“愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国”，他自己会过来受益的，不一定说要跑到坟上去念去。

问：如果老人在去世前和去世后的七天中，精进念经，可以使老人超度吗？ +
答：这个要看缘份，不一定，要看缘份。只要能精进诵经，应该有帮助。

问：给母亲超度诵《地藏经》，还用拜忏108吗？ +
答：拜忏主要是给自己化解，忏悔给自己化解，自己来消除业障。这个最好坚持，每天拜忏，都很好。

问：我见《地藏经》里说：家人有人去世了，给他念几部经书，他就能超拔。难道超拔这么容易吗？ +
答：因为这个去世的人在49日内呀，他是一种中阴身，中阴身往往没有定性，这样的话，读诵《地藏经》回向给去世人，靠佛的力量，用佛光把他的这个灵魂体里边的业障消除、化解，这样对他将来有极大的好处。

问：以前没读过《地藏经》，现在自己读，怕来不及超度父亲。 +
答：没问题，我们只要读就能超度。请记住：不是我们在超度父亲，是佛菩萨在超度。我们只要真诚心地祈求佛菩萨，佛菩萨一定会超度。

问：我要出国了，如果在我出国这段时间，爸爸妈妈要是病危或者去世了，我一个人在国外，该用什么办法超度他们呢？ +
答：这个也是用《地藏经》，即使在国外念也见效，这个没有时空的问题，依然念《地藏经》。如果去世了，那么你就在去世后的49日内，每天尽量多地念《地藏经》，回向给去世的家人，就可以的。

问：我奶奶也念佛，我父母也念佛，我奶奶去世的时候也没有超度，我能为她做些什么呢？ +
答：没关系，你平时如果念《地藏经》，回向“愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国”，她也会受益的。

问：为什么回老家，死去的亲人都能跟我回来？这是怎么回事？ +
答：想找你听《地藏经》得到超度，没关系，念《地藏经》超度他们就好。

问：我给我父亲做完超拔后，我上的香倒了两次，为啥？ +
答：不要紧，不要管它，我们自己坚持诵经、拜忏、念佛就好。

问：我们一家人都在修习六部曲，觉得很受益。今天一位阿姨来我们家，想要我妈妈帮她超度四个亲人。当时我妈妈不在家，而且我妈妈知道不能给别人超度，她也从来没有这么想过。接触六部曲后，她很受益，还很精进，曾劝过阿姨诵《地藏经》，那个阿姨说容易招鬼来。我妹妹就把阿姨的四个亲人的名字记在了纸上。后来我妈妈回来后，才知道这个事，我妈妈把那张写有名字的纸烧了，但是，不知道该怎么办呀？ +
答：这个没关系，就是按照我们这个方法，坚持六部曲就好，每天坚持能拜忏、诵经、念佛，逐渐地做。做的中间呢，尤其是刚开始诵经啊，消业障啊，往往业障比较重，所以表现出来的这种恶业呢，这个征兆啊，就比较明显一些。打个比方说：我们要打扫家里卫生，原来土积得很厚，我们现在拿这个扫帚下去一扫啊，这个土就扬起来了，扬得漫天都是，让自己都是灰头土脸。这个初期会有这种情况，不要紧，我们继续打扫，把大的业障逐渐地一步一步消除，身心各方面的业障相对轻了，逐渐逐渐就好转了，它有个过程，它是有个过程，不要紧，坚持就好。同样，也千万不要替别人超度什么，告诉她方法，让她们自己超度就可以。

● 念佛助念

问：学佛不久可以去助念吗？如果不能去，为什么？
答：最好自己先老老实实修行吧。要争取自己修行，自己自主往生。

问：如果爸爸平时不念佛，临终的时候，我找人助念，可以帮爸爸往生净土吗？
答：可以试试。

问：父母年龄大了，业障很重，不大相信佛法，他们临终时我该做什么？
答：请看看《临终须知》，在地藏七网站的学习资源里有。

问：朋友的父亲经常免费帮有病的人念《地藏经》等，也帮别人助念，这样做对他个人修行及其他方面是否好呢？
答：自己吃饭自己饱，自己因果自己了。自己老老实实修行吧，我们现在什么都不是，要明了因果，遵守五戒十善，坚持修行，消除业障，身心清净，为往生西方极乐世界做好准备。

问：最近有师兄的父亲出车祸过世了，我们发心念佛助念。请问给亡者助念会不会招来他的业障呢？
答：可以定量读诵几遍《地藏经》回向亡人。最好由亡人的家人读诵回向为好，在49日内，多读诵回向。

问：人生苦短，这个世界太苦，一生不信佛的人，用什么办法能让他往生极乐世界呢？我是说临终时也错过让人助念，错过让人念佛的情况下，该怎么办？
答：去世后，在49日内，读诵《地藏经》回向亡人。

问：我明天参加一位同事的葬礼，我是否一路上念阿弥陀佛的圣号，注意些什么？ +
答：没错，念阿弥陀佛就好。

问：我家的老人都不信佛，他们自己肯定也不会去念佛，但我很想在他们过世的时候能往生。我想问在他们临终时，他们自己不念，单靠我来助念，或者只能对着他们的相片来念，这样他们能往生吗？ +
答：不一定。

问：我父亲上月九日去世，目前在七七过程，我在家念经能帮他超度吗？什么办法可以助他往生？ +
答：七七之内念《地藏经》超度，是非常好，而且是非常关键的时期。一定要每天尽量多念，如果说事很多，那么心里边最好也能念南无地藏王菩萨，等晚上一并回向给父亲，超度他离苦得乐，往生净土。还有什么办法可以助他往生？还有其他办法就是要放生！解决他的实质问题，这是对他的是一个非常大的帮助。这个父母往生的事情，我们刚刚发表了两篇文章，无锡安居士的妈妈，她生病往生了，往生以后有很多瑞相，我们派去的吴雨宣，根据家人的口述整理了一些资料，同时安居士本人他写了一篇经过，我们都在网站上都刊登了，可以去看一看。

问：人死后再去念经，还能令其往生吗？在人病危时对着他念阿弥陀佛，能增加病人往生的概率吗？ +
答：我们对于往生西方极乐世界，它的原理都在《净土三经》里边有说明。我们往生西方极乐世界，要按照《净土三经》的要求，来做到就可以。如果我们做不到，不符合《净土三经》的要求，那么我们往生西方恐怕有问题。人死后念经，可以帮助亡人消除业障，到一个好处，往上提升，但是往往很难令其往生，往生西方。人病危的时候，帮他念阿弥陀佛，这就看他自己的平时修行功夫，临终能不能意识清醒，对往生西方极乐世界有充分的了解。的确，临终时候念阿弥陀佛，是有可能增加病人往生的概率的，但是最重要的还在于他平时的修行，平时修净业三福，修善根、福德、因缘等等，老实念佛，这是最重要的！如果我们没有这些东西，临终的时候有特殊的、好的缘分帮助他念佛，一念熏修，他也愿意往生，阿弥陀佛也可以来接。但是这种情况下就不容易出现，往往业障重了，难了。

● 送往生后反应

问：我送了两次往生，送完后就感觉胃不舒服，至今已二十天了，还没好转，饿了胃疼，饱了胃堵。请问是为什么？
答：我们最近老给大家介绍这些往生实录，倓虚法师讲了很多的这些往生的实例，现在我们又学习《现代往生见闻录》里边的故事，我们一定要知道，往生西方净土要自主往生。这些出家的师父也好，这些在家的居士也好，都是什么呢？平时就坚持修行，行持到位，平时能够按照净业三福来修，临终的时候人家自己就知道，预知时至，自主往生了。所谓的送往生，都是他知道了，请一些平时关系很好的同修，给大家做一个见证，大家过来送一送，这只是个辅助。就好像我们从北京要到海南去旅游去了，请亲朋好友过来座谈座谈，欢送欢送，是这样子叫往生。现在人送往生是怎么送呢？搞的是平时不修，不注重因果，不按净业三福来做，搞的都是五逆十恶，临终时候全是有病、糊涂、癌症，让我们去送。我们把这些恶人送到西方极乐世界，合适吗？这些人业障很重呀！你去送往生，你用什么去送呢？这些人都有业障，你一送，我们能够给人家化解冤仇、超度吗？没这个力量呀！正好承担人家一部分业力，至于送走没送走还搞不清楚。我们说实在话，不是很建议大家搞这些事。我们是建议大家平时老老实实地遵守五戒十善，老老实实地消除业障，老老实实地念佛往生，要自主往生啊！不要搞这些送啊！送了半天，送走没送走我们并不清楚，把自己还搞得一塌糊涂。我们自己要明白，我们自己其实业障都很重，自己老老实实地修行吧！甭干这些事了。我们自己往生有把握了，往生到西方极乐世界了，有能力了，跟阿弥陀佛学到了，我们再说。


06 回向反应

● 回向亡人后 自身反应

问：前些日子我父亲去世，我发愿为父亲诵经四十九天，过后就不精进了，身体很懒很懒，早上起床都觉得很疲惫，脾气也不好。我心里想修行，但是身体就是不爱动。前几天，我还每天拜一个小忏，这几天什么也懒得做。
答：每天必须要拜忏、诵经、念佛。

问：我大伯父不在了，当天念了二十分钟的佛号回向给他，感觉有点头晕，合十的手有冰冷感。如果在这几天里有什么不好的情况出现，是不是要停止？还需要注意什么？
答：如果觉得不适，可以停止念。

问：前两天我老舅去世，我给他念经超度，我全身疼痛而且非常疲倦，同时还感到很害怕。我为什么会感觉这么难受？ *
答：难受是由于感受到亡人的业障。

问：我有一个伯公刚去世，怎样去做一些利益他的事，又不承担他的业障？
答：很难。试着在四十九日内读诵《地藏经》回向给你伯父。如果难受，就不要回向了。

问：表舅昨日出车祸横死，弟子想给表舅诵《地藏经》回向，可担心这样做自己承受不起，因为弟子也是一身的业障。
答：在亲人去世的四十九日内，可以读诵《地藏经》回向亡人。如果感到身心不适，可以暂停回向亡人，身心恢复了，再读诵回向。自己调整。

问：前段时间我母亲去世了，我发愿诵100部《地藏经》为她回向。1.我是初学者，这段时间诵经都回向给母亲，母亲是否能受益？2.由于我是初学者，每天诵几部经合适？3.我平时多念佛号和圣号，是不是就可以化解为母亲回向带来的不适？
答：1.能受益。2.自己根据自己情况决定就好。3.如果不适，可以暂停回向。

问：我给我妈超度，四十九日内念《地藏经》特精神，睡不着觉，有好几天了怎么办？没有难受的感觉，但是睡不着觉。 +
答：这其实就是表现。我们给别人超度，就会承受别人的力量。现在给你妈妈超度，显然感受到你妈妈的这些力量，会有这个问题。没关系，因为毕竟母亲去世，在四十九日只有一次，我们即使睡不着觉也不要紧，我们还是给你妈妈念一念，承担承担这些业果，自己受点苦，受点累就好。等过了四十九日，念诵《地藏经》回向“愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。”就可以了。其实就是反应啊，已经是反应了。

问：我弟弟前几天病故了，我读经回向以后，也不知道是身体本身有毛病了，还是别的原因，全身疼，是不是我回向给他不对了？ +
答：你回向给他，就有可能承担他的业力，有这种可能。


07 受益去处

● 受益去处

问：妈妈去世多年了，以前她也学过佛，如何知道她现在在哪一道里呢？ +
答：可以求地藏王菩萨加持。念《地藏经》回向后，让地藏菩萨带你去看看你妈妈的现状，这个是可以的。

问：我怎样能知道我的亲人过世之后没有受苦呢？做梦也梦不到。
答：要相信佛菩萨，读诵《地藏经》他们就会受益。

问：1.只要念到死都坚持念下去，一定能把去世的亲人给超度到天道或西方吗？2.我怎么知道她去好地方了？
答：1.坚持修行，去世的亲人会一直受益的。2.我们现在没有能力知道，相信佛菩萨就好。

问：我的宝宝得度到了更好的地方后，我会有感应吗？会通过什么方式告诉我吗？如果中间因我个人原因间断了一些日子没诵经，会有影响吗？
答：不一定会得到感应，只要坚持诵经就好。

问：我已经离婚几年了，自己带着孩子生活，我女儿的奶奶（我以前的婆婆）因车祸刚去世不久。我念《地藏经》一直是给自己的，不知道她老人家能否受益？她活着时知道我和她儿子已经离了婚。
答：可以受益。

问：我爸已去世一年多了，去世时49天内，我请佛门僧人帮他诵《地藏经》，为什么好几次晚上，我妈会听到我爸叫她？这两个月间我两次梦到我爸很不开心，是否他未得度？我爸在世时有一段时间杀过猪。
答：是的，没有得到超度。你修行吧，他会受益的。

问：我父亲去世已经九个月了。大年二十九这天，我们给他烧纸，并且念着让他回家过年。在初一凌晨时，我母亲闻到一股烧香的味道，而且房间很长时间都是，并且有一瞬间的百合香味。这是我父亲从极乐世界传递给我们的信息吗？
答：可能是。

问：我父亲今年六月初六去世。在他昏迷状态的时候，我用念佛机在他耳边放大悲咒，去世后我把念佛机放在他的灵位旁放“阿弥陀佛”佛号，直到出殡。出殡时父亲面貌红润，非常好看。8月11号开始诵《地藏经》并回向，一直到49天，大概诵了23部经，并放生3次。我这样做父亲能获利吗？
答：可以获利，有极大的好处。

问：我的妈妈因抑郁症跳楼自杀，已走一年多了，虽然她不信佛，但是走前念“地藏王菩萨”圣号，有十万遍之多。去世之后我给她做了两次超拔，并且经常读诵《地藏经》回向给她，不知像我妈妈这种情况能否往生？
答：应该能够得到佛力加持。

问：我自从女儿得病去世后，读经700多部。读到500部时基本梦不到我女儿了，可后来又能陆续梦到。有几次梦到她还像原来一样和我生活在一起，但都是在老家的旧房子里，或是在她奶奶已经拆迁了的旧房子里。最令我不安的是，每次都有梦到我和女儿睡觉的屋子房顶漏水或漏雨。我女儿在刚得病没查出是什么病的时候，我也经常梦到我和女儿住的屋子房顶漏水。1.这意味着什么？2.我女儿她到底在哪？3.我读经的益处，她得到了吗？
答：这说明你女儿还有障碍没有消除，继续诵经，她还会受益的。

问：1.我该做到什么样的功课量才能让父亲脱离饿鬼道，比如要念多少部《地藏经》？2.我母亲给自己念“地藏王菩萨”圣号，，父亲也可受益吗？3.为父亲放生的时候，也是回向给我吗？
答：1.天天拜忏、诵经、念佛，只管耕耘，莫问前程。2.可以。3.是的。

问：姐姐患癌症去世，因她生前不信佛，所以也不让人帮她送往生。在送她往殡仪馆途中，我和家人在她灵柩边一直念“阿弥陀佛”回向给她，让她跟着阿弥陀佛走，希望她能往生西方极乐世界。第三天火化前，隔着衣服摸她的胳膊的肉还是软软的，和我们活人一样，她的去向是哪里？
答：不能确定。继续修行，会持续受益。

问：昨天晚上梦到爷爷非常高兴地叫我告诉我爸爸说，他要走了。我问他上哪里，他说到忉利天。我高兴地问他，是我诵《地藏经》的原因吗？爷爷说是的，同时还告诉我要善待我家的小猫（六天前养的）。记得有一公案，志公禅师把梁武帝的妃子超拔到了忉利天，可他是观世音菩萨再来呀，我可能做到吗？
答：可以。

问：我母亲于二十多年前服毒自杀，父亲病死也有六七年了。弟子诵经快三个月了，其中有一天，梦见我父亲燃香和我一起跪念阿弥陀佛。是不是我父亲受益了？我每天诵《地藏经》，我母亲会感受得到吗？我该怎样做使她尽早脱离苦海？
答：是的，他们都会来听经受益的。坚持每天吃素、拜忏、读诵《地藏经》、放生、行善、念佛。

问：我一直有一事不明，如果梦见逝去的亲人，说明在鬼道，自我念经后已反复梦到多次。现我诵经够200遍了，按经上说，梦见亲人给他念3或7遍后应不复见，可我还能梦见，是我念的没管用吗？还是一些被我伤害过的众生被度，在梦中化成了我亲人的摸样？还是亲人来告诉我他们渐渐受益了呢？
答：被我们伤害过的众生是无量无边的，要长期度化。

问：我老舅二月七日去世后刚过100天，也就是101天，我四舅也突然去世啦，别人都说我四舅被我老舅抓走啦，人死后真的要抓替身吗？这到底是怎么回事？为什么会这么巧？
答：这是他们各自自己的业力。

问：我父于九天前去世，过世后因为是在医院，我们只做了10小时的念佛助念，就不得不移动老人，按世间规矩办理后事。现在每个七为父亲集体念佛超度，平时各自在家诵经、念佛回向给家父。昨夜醒来发现楼梯处两盏顶灯同时亮着，因为种种原因，这两盏灯我们全家至少10年都没有用过，所以我们猜想一定是父亲回来了给我们的信号。这能说明家父目前在善道吗？
答：只要我们尽力了就好，他一定能够得到佛力加持，得到好处。

问：我公公因癌症于去年去世。今年五月份开始，我就坚持尽量吃素，尽可能每天念《地藏经》一部。今天中午，我老公梦见我公公，梦见他俩在愉快地聊天，梦里公公精神极好。1.这是说明我念经他受益了吗？他得到超度了吗？2.不是说人死后49天左右就会投胎转世，转世后还能梦见吗？那我公公转世了吗？3.我曾在怀孕40多天时人工流产，自我开始念《地藏经》后，多次梦见一个婴儿。前段时间，我梦见一个很小很小的孩子在给佛祖磕头，这个孩子得到超度了吗？
答：1.是的。2.不一定。3.是的。

问：继父去世再有十几天就满一年了，弟子是在他去世三十几天诵的《地藏经》，可到现在还梦见他，是他不能受益吗？
答：还在继续受益。

问：1.我母去世二十多天时，我为母放生25000元，为何还能梦到母亲？梦到我给母亲看病，说明还没超度走我母亲吗？2.为什么这么难超度？
答：我们累生累世造作了无量无边的罪业，要长期耐心修行，消除业障，才能改变。超度也是这样，要坚持修行，依靠佛力，消除去世亲人的业障，才能得到好处。

问：我妈妈去世已70多天了。前几天我家的阿姨半夜看到一支灯，很小的，仔细看却没了。几天后又听见我妈妈对她说话，叫她弄点水果糕饼供一下。我现在几乎可以肯定，她还在不好的地方。可是我从妈妈一去世就马上诵经、放生，怎么我妈妈还没去好地方呢？是我妈妈的业障太深，还是还没到时间呢？
答：这是你妈妈业障重。继续修行。

问：昨晚我母亲梦到已过世多年的父亲拿了别人家的月饼，叫我母亲还给人家，是什么意思？是否需要我们给他供一下月饼？因为今年中秋母亲也没在家，也不知道家里人有没有给他供过，父亲生前是最喜欢吃月饼的。父亲是否在鬼道？
答：应该是鬼道，可以供月饼。平时修行，读诵《地藏经》，可以逐渐超度你的父亲。

问：长辈过世时，家里也请僧人来家念经超度，并燃油灯守夜，只是当时弟子还小，未得闻正法。现在想来，只是烧给僧人们素食吃，家人还在吃肉，甚至杀生，没斋戒，也没做其他善事。现在每年清明节前或其他节日，家中还是会有人梦到几十年前已逝世的长辈，他们脸上都没什么表情，偶尔一两位有笑容，多是活着时的一些生活场景或片断。按《地藏经》上所说，应该是说明他们还处在鬼道吧？这是不是因为当时家人不够精勤护净所致？所以请了僧人念经做佛事，往生的亲人不得力，晚生善处？
答：可能在鬼道，超度要有力量才行。

问：说亲人在鬼道受益了被超度，是怎样个受益了？被超度到哪里去了？我总想不明白，能举个例子吗？比如原来什么样，受益后什么样？听经得度后又会什么样？
答：亲人在鬼道得到我们诵经的力量，得到佛力加持超度，是在原来的基础上，到了更好的好处，但是他自己还是会有业力，自己还是会随业流转的。有些人士被超度到天道了，就像《地藏经》里光目女超度父母，到了天道。

问：我外婆去世至今有四个七了，给她念了83部经，我发愿为她念够108部。昨晚梦到她在海边，面对大海头戴竹笠，像渔夫样，像是在钓鱼，我在旁边的泥田地从侧面看她，我们不说话，她面无表情。一会儿她转过身来时突然甩鱼杆，鱼钩甩到了我后面远处的田泥地里。我心想，已经给你念不少部经了，怎么还在这里？怎么还没超度走呀？
答：每个人的业障都很重，不是那么简单就可以能够解决的。继续读诵《地藏经》，在去世的49日内，给你读《地藏经》外婆。尽力而为。

问：我父亲生前没有信佛，得的是癌症，只有一个月就去世了。病中我和家里人念《地藏经》回向给他，所以他直到去世也没有癌症病人的痛苦。他临终时我们没有哭，只是开导他放下一切，念“阿弥陀佛”佛号，所以在父亲闭上眼时，笑了一下，然后不久我们就听到远处有乐声，并在第二天给他选墓地的时候，一直能听到放的音乐男女合唱“阿弥陀佛”佛号。在第四天跟他告别的时候，我们看到他的样子变了，非常慈祥。他是去了好地方了吗？这半年来父亲也不托梦给我们，所以我们一直放不下心。
答：一定是去好地方了。

问：1.母亲得癌去世了，我每天为母亲诵经，现在过了五个七了，在第五个七那天，我孩子听见母亲和他说了一句话，而我在场为何却听不见？2.这说明我诵经白诵了，我母还没出离苦道？我每天基本诵七部，现在我有点失望，是不是因为我诵经有妄念，母亲不得利益？3.是不是过了49天母亲就随业流转？4.母亲知道我每天诵经吗？5.我想和母亲说话。
答：1.机缘不同。2.不白诵，消除了你母亲的业障，继续。3.会随业流转的。4.知道。5.念佛。

问：我离婚四年。自从修行开始总能梦到去世的公公。我和公公相处一直很融洽，梦中他总是穿一身灰色中山装，脸色发灰，身体很单薄。有次梦见他正在家中吃饭，而且脸比以前胖了些。以前的公公还是我的有缘的众生吗？他在哪一道？我修行他能受益吗？
答：是的，会受益。在鬼道。通过你的修行受益了。

问：我现在做梦梦见我亲人不是先前梦到好像还有病的样子了，而是很活泼很高兴的样子了，亲人是不是受益了？那还在鬼道吗？
答：可以。这是受益了，还在鬼道。

问：我父亲在医院重症监护室里住了近49天，但是还是没能留住他，最后众居士为我父亲念佛送往生了。念了12个小时之后，居士们说往生了，全身柔软，头顶发热，当时我们都在场，我也感觉到了。后来我多次梦到我的父亲：第一次梦到父亲是在一个疗养院里，神情自然，没有什么痛苦，说是父亲复活了，居士们不相信都来看他，我对父亲说：爸你看，居士们都来看你了。主治大夫说火化的是假尸体，真的身体被医院保护起来，现在治好了。第二次梦到，父亲是要火化，但是火化完之后，完好无损，像睡着一样，在梦里还想着他要复活一样。第三次梦到父亲和我一起种菜，一地绿莹莹的菜，长得很好，而且西红柿又大又红，但是父亲没有说话。第四次梦到父亲病了，口中有痰，神情有些痛苦，说什么也没有给我母亲留下，还欠下了债，亲友们来送他，他不想走（死）。我说：爸，你要是觉得自己的身体行，咱就回家。他说：身体不行了，还是走吧。第五次脸是紫红色的，身体好像也是有病的样子。为什么我总是梦到我的父亲呢？
答：这是他业障没有清除，需要你超度的反应。建议你每天读诵《地藏经》回向你的父亲会受益。

问：家父去世已经快到49天了。我父亲去世后，我们在母亲家的佛堂里给他诵经念佛，回向给他。每次做功课前，都请他来和我们一起念佛，每小时为他开示等。每周逢七，我们姐妹三个和家母一起共修二次，回向给亡父。平时每日在自己家里分别念佛回向。在过完四个七后，大概第五天，我做了个梦，梦见我们姐妹三人和父亲在一起坐着聊天。大姐问家父现在怎么样，父亲笑着说：我现在可好了，在天上呢，我们那儿有2300个人，我是给佛敲木鱼的沙弥，因为我这世的杀业太重，我在天上的寿命只有30劫（父亲生前最爱钓鱼）。当父亲说到他所在的那层天的名字时，我们在梦中都不确认怎么念，两个姐姐还赶快找字典查，可惜我醒来后完全记不得那两个字了，梦境大概就是这样。我们不知道这是因为我们全家盼父亲往上走，平时说的想的很多，因而梦到这个的，还是真的是父亲上天了来给我托的梦？
答：很好，这是你父亲真正受益，超生天上了。

问：我父亲去世21年了，以前有时会梦见父亲生病的样子，非常清晰。今年四月份开始诵《地藏经》，已经诵了140多部了。最近又开始梦到父亲，但梦境中只知道是父亲，并看不见样子。一次梦见父亲开门进来；昨夜梦见父亲睡在我旁边。1.我父亲现在会在哪一道中？2.我现在还能帮到父亲吗？应该怎么帮？3.父亲生前母亲对他不好。父亲病危时，我曾在他身边想，如果有来世，我要做父亲的妻子，好好照顾他。这种想法我没有对任何人说过，这算是发愿吗？我总是梦见父亲跟这个想法有关吗？
答：1.应该在鬼道。2.读诵《地藏经》回向，你的父亲会受益。3.不要这样想。无关。

问：我父亲现在在饿鬼道，怎样才能知道父亲已脱离饿鬼道？我刚接触佛法，对父亲的状况很着急。
答：祈求地藏菩萨加持，梦中得知。

问：我老公的母亲走了有四年了，非常想知道她到了哪个道去了。当时她走后第三天，我老公才赶回去火化，并请人做了佛事，发现她母亲全身很软，头还能摇动，头和身体变小了很多，我老公在一旁念佛号。她有没有往生？如果没有，会到哪个道去了？为何三天了身体还很软呢？
答：不一定。可以读诵《地藏经》，祈求地藏菩萨加持，带你们去看看。

问：我念《地藏经》400多部了，一直是给自己，开始能梦见我父亲，这两个月梦不到了。但前半个月我母亲（她也念《地藏经》）梦到我父亲在监狱里，看守的人老说他，他不作声。昨天我也梦到我父亲在监狱里，也有四个看守，他很忧愁苍老，没说话。我父亲会在什么地方？我是否专念七部经回向给他？
答：在地狱。坚持修行，读诵《地藏经》回向，你父亲会受益的。

问：前些日子由于父亲去世，我才开始诵《地藏经》，一直是直接回向给父亲。昨天做了一个梦，心里很腻歪，我像是翻过了一个窗户，地上有很多雪，然后又进了一个房间，好像有个煤炉子，屋子里很臭，我往炉子底下出炉渣的地方一看，里面有三条大便，更臭，好像还和谁说了一句什么话，我也记不清了，后来就醒了。为什么我会做这么恶心的梦呢？
答：这是消除业障的梦境，很好，坚持。

问：弟子母亲去世前一年发现得了一种血癌，患病十分痛苦，骨头溶化，还要每周两三次的换血透析。后来，弟子给她转院，病房里有位居士，在母亲去世前几天教母亲念阿弥陀佛，母亲只念了几天。母亲去世时，那位居士也在边上帮助母亲，去世后半个小时有以前结婚时吹锁呐等民乐的声音。再后来又过半小时，突然传来一阵香气。我当时没学佛，这期间一直在让人给母亲穿衣服，穿完后，就拉去了太平间的冰柜，三天火化，他们说母亲还是软的。以上的现象母亲去了哪里吗？我给母亲烧纸类还有必要吗？诵经有必要吗？
答：你母亲遇到善缘，应该念佛受益了，至于去了哪里，不能确定。如果你母亲不在鬼道，烧纸就没有用处。诵经你的母亲会一直受益的。

问：我家公过世有40来天了，我天天都有念《地藏经》回向给他，逢七就放生回向给他。今天随家人去问米，就是那种拘他的魂来问话的那种，因他是在送医院的路上过世的，说是魂没回到家里。我问我念《地藏经》和放生给他对他有帮助吗，回答说是魂没到家，什么也收不到，真是这样子吗？
答：要相信佛菩萨，不要相信这些乱七八糟的东西。

问：我的母亲去世快49天了，我做梦和父亲在浇地，水很大，我挡不住，水把别人家的地都浇满了，看见我的母亲站在别人家田里，当我看见后，我母亲就已倒下了，我赶紧跑去扶她，只看见一套白衣服。我母亲生前信佛，初一十五都会给菩萨上香。我不上班了，在家给母亲念《地藏经》86部了。我母亲不会堕入地狱了吧？我念《地藏经》对母亲的帮助究竟有多大？
答：根据你的梦境，你母亲目前在鬼道，在去世的49日内读诵《地藏经》给你母亲，可以有很大的帮助。

问：家父刚过世不久，家父同事的小孩（男孩）修学佛法，据说修行得很好，知道家父去世后，就主动要求给家父做佛事超拔，并告知超拔的结果很圆满，家父已往生。做女儿的我当然希望慈父蒙佛接引脱离苦海，可是我的心里总是沉重，偶尔看到一些场景就会哭泣。我想父亲要是往生，我心里应该是轻松欢喜的吧。昨晚在梦中见到父亲，父亲在开车，说他开的车很重，我就让我母亲给父亲买一辆新车，是否要给父亲烧一辆轿车？
答：建议你坚持读诵《地藏经》，你的父亲还会继续受益的。

问：我母亲年初去世，是自杀。弟子诵《地藏经》3部回向以后，梦见地藏菩萨的金锡杖顶开像井盖一样的石头门盖子，弟子在梦里也知道那是地藏菩萨的金锡杖，但是并未看见地藏菩萨。我母亲从里面走出来，浑身湿的，我抱住她，给她穿新衣服和给她吃的，安慰她，然后梦醒。弟子想知道，是我读《地藏经》日有所思，还是母亲真的得救？那么重的罪业我不是很相信三部经就可以出离？
答：是得救了。要相信地藏菩萨的大威神力。

问：我母亲三年前得了癌症，在医院里医生已经下了死亡书，后放弃治疗回家请老中医为她调养，中间我与大姐不停地为她念诵《地藏经》与地藏王菩萨圣号，中间一年恢复得非常好，如正常人一般。但她一恢复好了就想吃肉了，夏天复查时，肿瘤标志物的值又高出很多，老中医诊断后说癌细胞转移了。一入冬便病情迅速恶化，我就劝她说禁肉。但家父不信佛，在我上班工作的时候给她又做了肉食。今年春天，她在神志不清的情况下离开人世。之后的60天之内，我与大姐都在持斋念阿弥陀佛和导示文为她回向。我大姐说在49天之后她做了个梦，家母在马路对面，我们姐儿俩在马路这边，她向我俩开心地笑，笑得好极了。我当时心里感觉很欣慰。但就在昨日，我大姐与同修去见了一位自称能见到地狱情景的人，请他看看我母亲到哪个道了。他说我母亲在地狱的第六殿中，在做什么看不出来。我该如何将母亲从地狱中解脱出来？另外，那个人说的话可信否？我母亲去世后的三七日中我梦见过她一次，不过她的脸色不太好也不高兴，以后就再也没梦见过她。而我大姐梦见过两次，一次是家母对她说，我们给她烧的钱她都收到了；另一次就是我们隔着路相望，她冲我们笑的那次。我听人说，如果她在地狱中我们梦见她，就是她在向我们救助。还有人说，她如果在地狱中就根本出不来，我们不可能梦见她。我该如何是好？
答：每天读诵《地藏经》，坚持不懈，一定可以不断超度自己的有缘众生，包括你妈妈。

问：前些天有位朋友的父亲去世了，第四十八天晚上我才听说，只剩一天时间了，我劝她赶紧做一些超度的法事。次日我带她去广济寺，定下两天后的法会，下午她到我家，一起念了一遍《地藏经》，我送给她经书和光盘，让她在当天之内尽量多诵几部。后来她告诉我，法会当中她看见父亲坐在一只大鸟上，飞快地从地面升起来，在半空停留了很久，笑得很灿烂，而且是壮年时的相貌，不是去世时的老病模样，不是骑在鸟上，是侧坐着的。那只大鸟看不清，是鹤，还是鹰？她当时泪流满面。同时在场的其他亲属却都没有看见，这位亲属非常想知道她的父亲是往生西方了，还是往生善道了？ +
答：这恐怕是往生善道的表现，这个是往生善道的这个表征。这个恐怕不是往生西方的。

问：我们老家有一位老人，我见她以后觉得她很干净，有一种脚步不沾尘土的感觉，我问别人她有没有和人不同的地方，别人说她很一般。后来得知她是信佛的，从小就皈依了，她死的时候癌症不觉得疼痛，而且死后身体很柔软。她女儿说她死后，额上鉴别后出现灰色莲花。 +
答：只要修行啊，慢慢我们会清净的，这个很好。每天我们坚持拜忏、诵经、念佛，慢慢地我们也会洁净、干净，也会有不沾尘土的感觉。

问：我发愿给母亲读的108部《地藏经》完成了。那几天梦见去了母亲去世的地方，看见母亲很干净了，就离开了那里。后来一和尚带我去了一家去世的人家，和尚在超度女魂。难道是我母亲投生善道了吗？是不是自杀的人可以投生？ +
答：这个梦境很好，这个都是你读诵《地藏经》，你母亲受益的现象，很好。至于是不是投生呢？不一定。自杀的人，通过佛法超度，慢慢地把自杀的这种业力消除以后，是可以投生的。

问：去年这个时候我还没有接触六部曲，那时我碰到了一个居士，他说他的母亲学佛十几年，长期吃素，后来他的母亲在晚年患上了绝症，但是在做第三次化疗时，他母亲说看见了佛陀，然后他的母亲告诉儿女要往生了，身后不要给她做烧纸之类的没有意义的事情。后来在他的母亲去世后，那个居士却在梦中反复梦到自己的母亲。梦中的母亲境况很不好，很苦，似乎在向他诉苦。后来这个居士给他的母亲烧了些纸，他的母亲在梦中感谢了他，并念了声弥陀圣号后离开了。但后来这个居士说，过了一段时间，他又在梦中梦见自己的母亲对他非常凶狠，这个居士对他的母亲产生了恐惧，甚至嗔怒。在几次交流中，我隐约感到这个居士好像在他母亲生前似乎孝道做得不是很好，而他本人似乎也并不是修行人，我无法对他的母亲是否往生作出判断。但是听这个居士说，他的母亲生前对自己的老伴有很大的嗔念，好像几年不说话，他们的家庭似乎也没有因为他的母亲学佛产生转变。所以我隐约感觉他的母亲没有往生。她是否往生了，还是进入恶道了？ +
答：根据这个你描述的，很可能没有往生，为什么呢？主要是业障未消。念佛，显然她没有好好念，没有真诚心念，没有心口一致地念，都是口念心不念，往往是这样。而且说是念佛，很可能她的身口意依然贪嗔痴不断。她如果说真正学佛，真正地按五戒十善做，对人是慈善的，那怎么会对她的丈夫不好呢？还嗔恨呢？由这点就判断出她的善没有。善根福德因缘具足才能往生啊！善没有做到啊，基础的东西没有做到，光念佛有啥用呢？《观无量寿经》说了，得修“净业三福”啊！对自己家人还嗔恨，不说话，这怎么是善人呢？这种人念佛，往往没什么效果，往往不能往生。

问：有人出车祸去世了，家里人给超度说去了极乐世界，能吗？ +
答：超度就好，至于去哪儿，反正只要是对他有益，得到好处，就可以，至于去哪儿，咱就甭管它了。

问：昨天梦见刚去世的家人，好像是上我家来，一进门就笑了，不知什么意思？我天天为他诵经，刚去世14天。 +
答：那当然是受益了呗，受益才笑嘛。

问：我昨天做梦，梦见我爸爸和奶奶，他们都去世好多年了，现在梦见他们是好是坏？需要放生吗？放什么好？
答：这是找你听经得度了，正常现象。放生我们是提倡的，放生是很好，能够救众生的生命，同时可以超度。放什么好要看当地的情况，当地适合放生什么。放什么动物？生命力要强一些，顽强一些，放生以后容易存活的，这些动物为好。

问：听说堕在地狱的人，是不能给人托梦或是出来吓唬人的，这样说来，好像已故的人都没有堕地狱，因为通常在世的人都会梦到已故的人啊。 +
答：也可以理解，如果能梦到，往往都在鬼道。

问：有位朋友刚读《地藏经》，多少年已故父亲都不梦，昨天梦见在老家，他父亲赶他走，他藏起来，他父亲还是找见他，赶他走。这是什么意思？ +
答：这个就是他的父亲来听经得度了。很好！坚持就好。

问：过世的父母有时感觉到他们在自己家，如果念经，让他们走是不孝吗？ +
答：念经把他们超度走，让他们从鬼道中间脱离，到更好的地方去，这是最大的孝。

问：过世的父母，为什么作为儿女，有的能梦到，有的梦不到？和孝心有关吗？ +
答：这个啊，和孝心有关，和自己的业障，和儿女的业障恐怕关系最大。这个恐怕和业障轻重有关。因为我们业障重，打个比方说，就好像那个水池，水池浑浊了，太阳啊、月亮啊，在上面就投不下影子来。水池如果清净，我们这个影子就能照下来，就这么个原理。

问：我爸爸过世那年，一天中午，我梦见爸爸带我去一个很多山水的地方摆酒席。他抱着我在腿上，给我闻些菜。醒来时我告诉妈妈，妈妈说那天中午她也梦到了爸爸，好像是我刚出生的时候。后来一翻日历，那天是我过农历生日。请问，那是爸爸回来看我们了吗？我能为他做些什么吗？ +
答：没错。这个应该就是你爸爸回来来看你了。一般是建议大家读诵《地藏经》超度。读诵《地藏经》以后，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。这就包含你爸爸了。

问：前几天梦到去世的奶奶，在做那么多面，妈妈让我去帮奶奶做，后来梦到给奶奶洗头，头上那么多虱子，奶奶头发都白了，可去世时头发黑色的，还吐了那么多。请问奶奶这是怎么啦？过得不好吗？我很担忧奶奶。
答：你要梦见你奶奶，这就是你奶奶过来听经得度了。所以你现在感觉不舒服，这是感受到了他们的业障、业力呀，很正常。继续修行就好，慢慢就可以得到超度了。

问：今天梦见一个二十几年不联系的同学，已经死了几年了。他看到我，双手合十念“阿弥陀佛”，我也双手合十念“阿弥陀佛”，是啥意思？我该怎么办？
答：这个就是来找你听经得度了。因为你读诵《地藏经》，你身上有光明，有办法能够超度他。就是坚持拜忏、读诵《地藏经》、念阿弥陀佛，坚持。

问：前天做梦，梦见死去的公公对我说：“借两千块钱给我，我想去海底世界看看。”这意味着什么？昨天我放生回向给他了，婆婆要我烧纸钱给他。 +
答：这个有可能他得到了放生的好处了，这个应该算是一个好梦，他得到这个利益了，继续修行就好。这个梦境也不必执着，不必管它。可以烧。一方面自己烧完了，如果他能够受益，还在鬼道，那么他自然是可以接受的，在鬼道还可以接受，但是这个毕竟有限。所以建议，最好能够念《地藏经》超度，这是最根本的好方法。

问：再过两天就是我母亲的周年忌日了，在近一年的时间里，我一直希望能梦见她老人家，想知道她的情况，可是一直没能梦见。只是听我姐的孩子说，姥姥托梦给她说："我成佛了。"我母亲是成佛了吗？过两天我能为我的母亲做点什么呢？ +
答：这个显然受益了，到了好处了，受益了，很好。这个周年忌日用放生来纪念可能最好，最有意义！

问：1.我父亲信耶稣会去恶趣吗？需要念《地藏经》回向吗？2.父亲已经走了三年多，但我梦到他不好。 +
答：1.人家信耶稣，很好！耶稣基督教讲的就是天道的教，很好，和佛教里边讲的五戒十善的原理是一致的，不要再干涉人家，不要念《地藏经》回向。你自己老老实实修自己，就可以了。2.没关系。这说明虽然信了耶稣了，但没有照耶稣教诲的去做，所以他就不好。他要真正的照耶稣教诲的做，那他生天是没问题的，一定没做好，所以他不好。平时我们念经，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。他也能受益的。

问：我姑姑在几年前因肝癌晚期入院治疗，我和妈妈去看望并劝她念佛。孝顺的表弟用硬卡片写满阿弥陀佛圣号，每日放在她的枕边，姑姑就照着念，逐渐已经不觉病苦，更精进地念，大约如是念了两个月的一天下午，告诉家人，我明天下午4点走。第二天临近4点，叫来表弟，只嘱咐他要好好照顾爸爸，便不再说话，不要看她，独自念佛，这时从空中下来一束白光，随即念佛而逝，最后全身冷却，头顶尤温，这是我真切地感受到阿弥陀佛摄受众生大愿力的真实不虚。 +
答：你说的这个事例很好，这是往生了！虽然她有病，但是有善知识劝导，她懂得、也相信了净土法门。于是她念佛，念了两个月能预知时至，而且身体有感受，那么有这种感应，那真是往生了，一定是往生了。可见我们每个人缘不同，真正我们一劝，她过去有这种善根福德因缘，即使有癌症晚期这些业障，她自己真诚心地念，那一定能往生，没问题，可以带业往生。这个在《无量寿经》讲过，是可以的，非常好！是自己修行自己往生，这里边核心就在于自己修行自己往生，而不是一切都别人代替了。我们教给了一个方法而已，告诉了这个理念而已。然后呢，做了方便，方便什么呢？做了个卡片，里面所有都写满了阿弥陀佛，于是照着阿弥陀佛去念，自己预知时至，成功往生了。这是符合《净土三经》的要求的，完全符合，和《净土圣贤录》里边的往生的事迹是一样的。所以我们大家也要向这位往生的圣贤学习，我们不要依靠别人。我们懂得这个道理以后，自己念，自己往生。别的人呢，我们懂得这个道理，是不是就代替了呢？没有啊。我们把方法告诉对方，人家相信了，人家同意了，人家愿意了，人家自己就去念去了，然后自己往生。这多好！这完全符合《净土三经》的原理和要求，非常好。

问：我外婆已经去世了，我怎么能知道她的去处，在她逝世后，我一直每天念《地藏经》，开始还梦到她几次，现在怎么梦不到了呢？ +
答：有可能她被你念《地藏经》超度走了。这个也不要管她生到何处，我们自己坚持诵经、拜忏、念佛就好，修行就好。为了自己往生西方极乐世界，要做好准备。我们每个人将来也会死的，我们自己在生前要做好准备，不要等我们死了，掉到地狱了、鬼道了，到那个时候没人给我们念了，我们可能就麻烦了。所以现在我们自己有能力，就要自己修行，争取自己往生西方极乐世界。

问：怪不得我念了一段时间后，有人说我有力量拉他们上来，没力量超度他。 +
答：这个要拜忏，一定要同时来做。我们这个六部曲，它是有连贯性的，同时来做效果明显，这个力量是很强的。


08 其他问题

● 其他问题

问：请问信佛的人往生后也用烧纸钱吗?
答：这个信佛的人往生后，看往生到哪儿去？如果往生到鬼道，那么烧纸钱对他也有用。

问：没有皈依的老人，去世时能否盖陀罗尼被？
答：应该可以。

问：弟子的宝贝女儿已故快一年了，弟子是因为失去女儿的缘故，才有缘结识了佛法。弟子很惦记她，希望她再投胎还能来做弟子的女儿，弟子该如何做呢？
答：这个最好随缘，不要勉强。

问：我以前的一位同事，最近因为车祸去世，我听说后晚上有时睡不着觉，我应该怎样去做？
答：平时修行就好，有缘自然会来听经得度。

问：能否将诵念《地藏经》的机子放入亡者的棺材内，如法吗？往生被呢？
答：往生被可以，播放机子最好不放。

问：多年生活不能自理的老人，快到百岁还不往生，是享福还是受罪？
答：享余福，受活罪。

问：逝去的亲人，好长时间都梦不到了，是不是已经投胎转世了？
答：可能。

问：一个人的死亡都是注定的吗？比如我的孩子5个月离开我，是因为我没有带好孩子，还是注定的？
答：看看《可许则许》这本书。

问：我诚心读《地藏经》可否求我因病过逝的女儿再轮回转世回来，和我今生再续母女情分？如行的话我该怎样回向？
答：如果我们愿意女儿好，应该愿意孩子到好处去。

问：去世的人36岁，因出差车祸去世，20年前他的父亲也是出差车祸去世。他父亲和他一样，生前对亲人朋友非常好，做了不少善事，为什么父子俩会有这样的命运？
答：一切都是因果的力量起作用。

问：关于器官捐赠的事，人死的时候不是可以把器官捐出去吗？可是我在网上看到有些人往生的时候多少小时不让动身体，那两方面有矛盾吗？这个事情我们学佛的人要不要去做呢？
答：人去世时，如果能够念佛往生西方极乐世界，由于神识敏感的原因，所以建议在一定的时间内不要动身体，等到神识真正离开不再影响了，再动。所以如果捐献器官，如果能够等到一定时间之后再捐，也是可以的。

问：姥姥前段时间去世了，死了之后回去看了一下，睁着眼，最后还是我用手把姥姥的眼睛合上的，妈妈和姥姨都没能合上姥姥的眼睛。接着是去火化，最后看遗容的时间，眼睛又是睁开着的，而且有眼泪流出来，不知道这是怎么回事？还有一直希望能梦到姥姥，可是怎么也梦不到，现在心里不是很难受了。我很爱我姥姥的，但是我不明白为什么我不想她呢？以前天天祈祷，哪怕用我下半生的性命去交换姥姥的十年生命我也愿意，那时候都不敢想像姥姥如果没了，我会怎么活下去，为什么现在过着像以往平静的生活呢？我的心真的很平静，难道对姥姥的爱是一种假像吗？ *
答：人都有生老病死，我们都会死去的。要明白活着的意义，追寻真理，追寻永恒。

问：昨天有一个同学打来电话，跟我说曾经同班的一位男生不知道什么原因，在家里吊死了。知道他过世的消息后，一下子那位同学的模样深深地刻在我脑海里，然后一种很莫名的害怕，那种严重的恐惧感，一直跟随着我。1.我以前得过严重的忧郁症，我太害怕这种恐惧感了，如果再这样下去，可能忧郁症又要患了。这两天我不敢一个人拜忏，不敢一个人诵经，我该怎么办？2.最近事情一件接着一件地发生，让我非常疲倦，真希望能快点恢复健康的身心！
答：说明：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。多说几遍。坚持拜忏诵经念佛，相信佛菩萨，依靠佛菩萨。


大同世界

工作事业

01 关于创业
02 职业选择
03 敬畏因果
04 待业求职
05 意欲辞职
06 工作调动
07 待遇不好
08 工作态度
09 工作困惑
10 厌倦工作
11 力不从心
12 是否如法
13 是否犯戒
14 教育学习
15 员工管理
16 同事相处
17 出差培训
18 事业不顺
19 职场应酬
20 职场修行
21 工作感悟


01 关于创业

● 关于创业

问：怎么看待年轻人创业这个问题？
答：清华大学的校训：“自强不息，厚德载物”，就说明白了创业的原则。遵守五戒十善，不造恶，多行善，逐渐积累福德。福报多了，就容易创业成功。

问：我因家境困窘想创业，但佛家不是要放弃名闻利养，不能处处攀缘吗？但我又需要赚钱，怎样才能如理如法地赚钱呢？
答：要明了因果。事业是自己福报的体现，有福报，自然会通过工作表现出来的。

问：我最近租了一个厂房准备做生意用，别人说这个厂房已经空闲五六年了，怎么做对我今后买卖兴隆会更有益？
答：可以念诵《地藏经》，试试。

问：我想以后要自己开办一个公司，但经济上有困难和障碍，我该如何在地藏王菩萨面前祈求呢？
答：多忏悔业障，多读诵《地藏经》，祈求地藏菩萨加持开办公司顺利。

问：1.今年我选择了创业，利润所得的一半赡养父母亲人，另一半支持普寿寺的工程。道场的建立是需要大量资金的，这是我的发心。但是目前我很烦恼，在创业的过程中，自己定力不够，而且经意或不经意间，或者不可避免地会说谎言，还会喝酒。每次造业完了，我都很懊恼。如果我选择现在退出，我就是对我团队里的人不负责，继续下去我又害怕会造业。我该怎么办？矛盾中。2. 我只是发心用自己创业的利润来供养。佛法尊贵，不请不说，不问不说，何况弟子深知自己罪业深重，惭愧不已，没有跟别人说的资格。弟子烦恼的根源在于：创业所选择的项目动不动就容易造业。可明知是造业，还要继续做，这样才有了内心的煎熬。弟子没有智慧，不知怎么平衡。善用其心，弟子不知道该怎么用？
答：1.一般来说，佛法修行应该先从自修开始，打好基础，提高能力，逐渐具备了观察力、执行力和智慧，然后再承担起弘扬佛法、普度众生的责任。自己没有能力，自己没有修行成功，就轻易地去做弘法的事情，很可能做不好，反而给自己给周围的人群增添烦恼，佛法的事情也不容易做好。2.如果创业不能使自己心安，不能愉快地工作，而且容易造业，可以不做。供养道场，其实不必和创业联系起来，自己尽心就好，量力而为就好。

问：弟子最近看到有个心理咨询师培训方面的宣传，想去报名学习参加取证考试，愿望是将来能开办一个自己的心理咨询室，为内心痛苦的人们提供解脱苦痛的方法，同时善巧地应用佛法，让苦患的人接受佛法，得到度化并宣扬佛法。我的想法是：1.身体的病痛让很多人找到了佛法，比如地藏七，而心灵处于痛苦中的人遇到佛法的机会相对要少，通过社会人逐步接受的心理咨询这种方式作为切入点，来为苦痛迷茫中的人减轻痛苦、宣扬佛法。2.我认识到现在的心理医治并不能从根本上解决人们心理的问题，只有佛法能做到。我想把佛法医治的方法应用到社会中去，救度更多的人。3.也许这根本不能赚钱，也许佛菩萨会让我有好的财富方面的回报，但这不是我考虑的主要问题。我的想法和规划如法吗？
答：可以试试。


02 职业选择

● 职业选择

问：人一生要做什么工作，是命里注定的吗？
答：这个都是因果。我们一般人认为是命里注定，也可以这么理解。但是从佛法来讲都是因果。过去世我们造作了什么业因了，往往受这种业力的影响，我们这一辈子也会做什么事，是这样。现在我们感觉好像是命里注定，其实都是因果力量的延续。明白这个原理了以后，我们就知道我们可以改变命运。怎么改变呢？就要通过行善，多行善，多为别人服务，增长福德之力，我们命运就能改变。另外我们现在也建议大家，要诵《地藏经》呀，拜忏呀，念佛，通过佛力的加持，可以把我们过去所造作的恶业，在业因里边我们就慢慢地减少、消除、转化，这样的话，我们在表现出来的时候，往往这些恶业就不会表现了，因为它已经转变了。这样的话，我们可能感受到的恶业就会少，很少，这叫重报轻受了，或者完全转变成善业的时候，那就没有这些恶的问题了。

问：人一生做什么工作，也是前世的因果吗？可以改变吗？
答：这个往往和前世有关，前世我们种了什么因，这一世往往结什么果，往往是有相关性。可以改变，改变是要靠我们自己修行、行善、积善，慢慢有了福德之力了，就可以改变了。同时也可以通过诵经、拜忏、念佛，靠佛力加持改变，慢慢地。

问：此生给谁打工也是前世缘吗？换老板产生嗔恨，咋办？
答：恐怕也有缘分。换老板如果产生嗔恨，我们就拜忏，通过忏悔来化解、消除双方之间的仇怨，这样做是可以的。

问：我目前所在的单位，由于金融危机正在待岗中。我该怎么办？
答：这个还是建议你修行。可以拜忏，读诵《地藏经》，也可以祈求地藏王菩萨加持。

● 销售

问：1.弟子的工作昨天有眉目了，是在一家很大的德国公司，环境很好，收入也高，但是不是弟子想要的那种比较稳定、按时上下班的工作，是做销售，而且还要出差。弟子真的不大想做销售，觉得会造很多口业。另外因为是朋友在这家公司，他是职位挺高的经理，和人力资源部门的人说我一直在原来单位上班，没失业（让我在简历上做了手脚）。我挺不愿意的，也没办法就把离职时间改了，没想到现在这个工作真的快成了。人力资源部马上要出聘用书了，可能要开离职证明。我原来那份时间不对，这个朋友就让我伪造一份，我该怎么办呢？要不要这份工作呢？2.我一直想找一份清净点的工作，少说点话，不造那么多的口业。因为我以前工作经历的原因，现在找上我的工作都是销售或者培训类的，都是收入很高但很累，而且时间不固定的工作。弟子很烦恼，因为弟子一做说话多的职位，就容易嘴边没有把门的，控制不住自己。这类工作和人打交道很多，各种缘分牵扯，心里不喜欢，喜欢安静点。弟子怎么办呢？
答：1.可以去。2.坚持修行，逐渐改变。

● 直销

问：学佛的人可不可以做直销？
答：只要合法就可以，合法就没问题，可以做；如果不合法，我们就最好不做。

● 教师

问：我原来挺喜欢当老师，觉得教书育人很好。可是看到有关地狱的介绍，知道如果老师有错漏，还得下地狱补抄。而且我听同修说收了工资就不算做好事。那我该做什么职业才好啊？
答：不违背五戒十善就好。关键是自己的心，善于观察，能够利人，效果良好就可以。过去圣贤说过：公门里面好修行。哪里都可以修行、都可以助人，关键是自己要善用其心。

● 武警

问：执行死刑的武警战士，枪决犯人的杀业是由自己承担吗？
答：这个不是。因为他是执法、执行国家的法律，这个杀业不是由他来承担的。

● 挂证

问：我因故待业在家。因我有执业药师证，家人多次催我找工作。我去多家私人医药企业应聘，多数都是要我挂证（企业质量负责人挂我的名字，药监局来检查就去应付一下，这样企业成本较低。挂职虽然药监局不允许，但该现象在该行业比较普遍。），平时不用上班，而要全职员工的企业较少，且一时又找不到。我可以挂职吗？这违反五戒十善吗？
答：可以先这样过度。继续找工作，争取找到合适的工作。

● 卖彩票

问：有人有彩票机要卖，我想买过来卖彩票行不行？会不会助长了别人的赌博心理？
答：可以。

● 保险业

问：学佛的人可以向别人推销保险吗？做保险行业造业吗？
答：可以。

● 佛具店

问：那些开佛具店的，如卖佛像、卖香等等，这样的行为如法吗？会不会造业呢？
答：可以，他们用这种形式流通佛具，我们才会有缘获得。

问：我想加工佛珠，一方面方便师兄买便宜货；另一方面自己还可以创业。
答：可以。根据实际情况进行就好。

问：我可以开个佛具店吗？流通佛教用品、经书和善知识类的书籍？
答：可以。

问：在选择职业时，我选择了与佛教有关的职业，不仅是善业而且能有助于修行，但是又考虑原单位的照顾，我这样选择欠妥吗？
答：没关系，现在这也是我们自己的福报，有这个福报我们去做吧。

● 皮革业

问：有个朋友叫我做皮革生意，也就是压货，压些皮革，这样做好不好？
答：皮革有杀生的行为，最好不做。

问：我现在没上班，在家带孩子，想在网上开一个网店，到冬天主要卖尼克服，是那种领子是水貂毛，内胆是兔毛的。卖动物皮毛是不是不好呢？因我老公只有这方面客户。
答：是的，卖动物制品不好，属于杀业。

问：朋友打算邀我一起做网上销售高尔夫用品的项目。球杆没啥问题，就是有些球包、球鞋、手套含有动物皮的成分。不知该不该卖这些东西，还是争取一下只卖球杆就好了？
答：恐怕很难只卖球杆。根据实际情况来决定吧。

● 服装业

问：天冷了，弟子想开个卖羽绒服的店，可以吗？
答：这和动物制品有关，最好做植物类型的生意。

问：我开了一个卖衣店，想把店名取为叫“阿弥陀佛”，这样如法吗？
答：这样不太合适，可以在店里张贴“阿弥陀佛”四个字。

● 餐饮业

问：在荤菜饭馆做事和在超市做事是不是一样造业，哪一种造业轻一些？
答：超市要好些。

问：学佛之人能做酒店收银员吗？
答：可以。

问：我现在没有工作，想进麦当劳或肯德鸡或是饭店做服务员可不可以，会不会造业呢？
答：可以。一边工作一边念佛。

问：可能是业障深重没读几年书的缘故，我只能靠做点小本生意过日子。我很苦恼，一直想找与五戒十善相应的生意来做，也老求地藏菩萨加持，但一直未能满愿。现在我老公找了一个店面准备做饮食行业，卖肉一类的东西。我知道做这个不好，但目前又没有其他好的出路，我现在很痛苦很不忍心卖众生肉，应如何是好？
答：祈求地藏王菩萨加持。

问：我最近和嫂子一起学了做蛋糕，并已经买好设备，开始做蛋糕并开始给人加工了，要租的店面也已经找好了。因为做蛋糕是需要鸡蛋的，弟子现在非常矛盾。当初和嫂子一起做这个，也是顶着家里和各方面很大压力的。现在好不容易家人都开始支持了，机器也买好了，若此时放弃，恐怕又要生起风波了，进退两难。这样算是杀生吗？我该怎么办啊？
答：可以做。坚持修行。

问：我们家是个特殊的家庭，我妈妈办公司很多年了，因为经营不善欠下了很多人的钱。近一年，我们母女开始吃全素，也开始诵《地藏经》，我相信佛菩萨一定会保佑我们的。现在因为我想帮妈妈还债，所以我想开饭店，是一种粥铺，里面卖各种粥和小吃，没有活杀的动物，不知道可不可以？因为这个饭店是我老公投资，但他不肯直接帮我妈妈还债，他只愿意用做生意的方法来给我投资，所以我只能选择开粥铺。我开的粥铺里面有三净肉，不知道是否可以？如何能快速帮我妈妈转运呢？她也不想发多少财，现在只要能把人家的钱还掉，她心里就没有愧疚感了。
答：你可以建议你妈妈坚持吃素，每天早上按照《礼佛大忏悔文》拜忏，速消业障；有时间再念《地藏经》；平时念阿弥陀佛，回向自己往生西方极乐世界。

问：弟子和老公2002年开了一间餐厅。2009年开始学佛，五月去大同打了一次七。弟子知道开餐厅不好，但是没有其它的工作做，所以不能马上就关掉，就在地藏王菩萨面前说，有机会可以不开餐厅了，就不再做了。现在餐厅快拆了，我自己对未来不担心，可是老公压力是很大的。就在前几天，一个很不错的老客人找我，希望能够合作开餐厅（不用出资金，不用参与管理，用我们的招牌，利用我们现有的资源，就是技术投资，年底分红）。我很犹豫，要是我没有学佛，对于我们的现状，这真的是个不错的选择，可是……还有现在老公很感兴趣，我也没有能力左右他，好矛盾！我该如何选择？
答：随缘。坚持修行，逐渐转变。

● 养畜业

问：弟子有个朋友叫我跟她一起做鸡蛋批发生意。我作为学佛之人，可以做吗？
答：最好不做。

问：我是一名刚毕业的女大学生，前几天看到一个关于养猪的工作。我心里有这样的想法：希望自己去养猪场为那些众生念佛皈依。可很多人说这是不善业，最好不要去，所以我不敢去了。不知道我这样是对还是错？
答：最好不去。

问：因为我是做销售的，要请客、吃饭、送礼，所以我一直想改个行业。前段时间想种植蘑菇，认为蘑菇是素食，有利众生，自己还不造业。有一天坐火车的时候，听说有的师父连蘑菇都不吃，因为蘑菇里有虫子。我也想起来，有时买的蘑菇上面确实粘有很多小飞虫，小时候我父亲拣的蘑菇里面也有蛆，因为这些问题，我现在拿不定主意了，我该怎么办呢？
答：不要紧，可以种蘑菇。平时播放南无阿弥陀佛。

问：什么样的行业算不好的行业？像和养殖业关系密切的饲料厂、添加剂之类的是正业吗？
答：的确，符合五戒十善的这些事业为好；不符合五戒十善的这种事业不太好。那么和养殖业密切的饲料厂呀、添加剂呀，相对来说比养殖业要轻一些，要好一些。如果直接是养殖业，那么往往不好。如果是直接开屠宰厂，那更可怕了！

● 蜂产品

问：我最近有个生意伙伴，他是做蜂产品的，近来他有个新产品要上市，我觉得挺好，想经营，不知道可不可以？以前听师兄说最好不要吃蜂蜜。
答：是的，蜂蜜往往是夺取蜜蜂的食物，不是很合适。

● 娱乐业

问：我如果在度假村下属的物业公司，干保安这类的工作，是否算破戒？因为度假村是饭店加娱乐场所，我怕破五戒，请指导。
答：可以做。

● 医疗行业

问：弟子现在学习中医推拿按摩，以后会给病人进行针灸、推拿、按摩、刮痧、拔罐、艾熏，会承担他们的业障吗？
答：不会。

问：我要做计划生育工作，怎样才能改变？
答：这个随缘最好。

问：学佛能学推拿治病吗？是不是这样，学佛的信心就不足了呢？
答：可以学，没问题。

问：我的一个朋友是个妇科大夫，以帮人堕胎为主，有什么办法不让她造杀业呢？或有什么办法弥补？
答：这个建议她读诵《地藏经》，祈求地藏王菩萨加持，换一个工作，换一个不杀生的工作为好。对于已经造成的杀业，要通过读诵《地藏经》来超度。

● 中药行业

问：1、中药行业算杀生行业吗？因为也有一小部分中药，是动物药。那我在中药厂上班，是不是造恶业呢？
答：1、有跟动物相关，杀害的，这个恐怕也有问题。但是，中药中间也有很大部分是植物药，所以说我们尽量地，在运用中间，尽量推荐使用植物类的药就可以。因为现在，真正完全说没有一点问题的行业很少，所以说我们自己在这个行业里边做工作，我们在里边尽量做好。把害处逐渐地趋避掉，把好处尽量地推荐使用出来，这样把我们的心意也表达出来了，也是一种修行。

问：2、我只是中药厂的操作工人，只是包药盒什么的，并不是直接杀生。这就算有共业，也很小吧？
答：2、没错！很小。平时坚持拜忏呀、诵经呀、念佛呀，慢慢也是可以消除的。

● 游戏网站

问：我有一个游戏网站，想通过网站赚钱，然后去帮助那些贫苦的人。但是游戏对孩子等都是有害的，我舍不得网站，但游戏危害人也难受，怎么办？
答：如果以危害人为手段，而想要去帮助其他人，这个是说不通的。我们想帮助人，就要用正当的手法帮助，要帮助人不仅仅是用钱来帮助。很可能我们用这些游戏网站使孩子受害，很可能也达不到帮助人的目的。所以我们要观察，不能用危害别人的钱，再去帮助别人，这种方法不圆满，不好！所以最好我们要做，先断恶，我们看佛法讲：要“诸恶莫作，众善奉行，自净其意，是诸佛教。”佛没有说我们做点恶，再行点善。这个互相抵消不了，有恶有善，这个是什么？就是六道轮回呀。你想我们为什么往往有不如意的事，也有很不错的事，为什么？这就是过去我们既作了恶，也造了善，才会这样。所以我们一定要明了，不要造恶，千万不要造恶，一旦造了恶，那一定有果报，必有果报，必有恶果！

● 酒类销售

问：1.弟子的老公是做销售的，他想销售白酒，我很反对，因为我认为五戒里面不让喝酒，喝都不让喝，怎么可以卖呢？但是他认为白酒的市场可以长久地做，不像别的东西都有时间限制，而且可以把这个当作事业做，这符合他做销售的初衷。他让我问您，这能干吗？如果真不如法，他也可以不干，他想知道这个道理。2.弟子觉得，修行初期阶段应该执着善恶、分清是非。虽然别人的事情不让管，但是我明知不好，难道我可以不管吗？我们毕竟是夫妻啊。听说有位演员，她的病和她销售酒有关，很多人不理解她干了那么多的善事，为什么还得癌症，走得那么早？
答：1.酒可以使人意志迷乱，堕落颠倒，轮转六道，无法出离。所以，佛制定戒律，要求佛弟子不要饮酒，何况销售酒。最好不做此类事情。2.如果做了很多善事，还得癌症，那说明不是纯善。佛教导我们：诸恶莫作，众善奉行，自净其意。如果真正做到了佛要求的，一定不会得癌症。

● 服装设计

问：末学从小喜欢服装设计，想从事这方面的工作。学佛后，总担心这是增长人们贪嗔痴的不善业，所以心里比较犹豫。因为喜欢画画、设计这种类型的工作，不知道做什么才属于纯善业？
答：可以，这是正当行业。

● 兵器研究

问：找工作的话，能进兵器研究所吗？是不是会很造业呢？
答：可以去。

● 石油开采

问：弟子最近要从北京的高校毕业，前段时间面试了一家石油公司的技术开发的职位，开采石油会不会造很多业，影响修行？
答：不会。

● 瑜珈教练

问：弟子慢慢走下去，等到机缘成熟的时候，想做一名瑜珈老师。弟子没有练习瑜珈，不过身边有缘的朋友在学习，弟子逐渐身心柔软以后，可以去通过一些考试，有机缘的话想慢慢以此为生计，收入比较稳定，时间相对不忙，工作主要与身心功夫有关系，环境比较简单。对于外缘，无论吃素、持戒和早起拜忏，都可以藉由这个身份比较好的去解释。但弟子现在还是按部就班地做好自己的工作，好好做功课，等有这方面的缘分时，再适当关注一下。您看这样的考虑可以吗？
答：可以，随缘。

● 心理咨询

问：1.我对心理学发生了兴趣，想学心理咨询。如果达到资格，做心理咨询师解决别人的心理问题，可以吗？可我有一个疑问：如果按佛教观点，心理病症也是业障的表现，如果这样，那做这种咨询工作还有意义吗？那我岂不是要告诉他们要忏悔、要诵经消业障？2.很多人通过治疗问题解决了，他们没诵经，为什么仅凭着心理治疗就会好转？
答：1.可以，用现在的语言说明这样的道理，也很好。2.暂时化解。

● 公益事业

问：1.有个志愿防范艾滋病的培训组织，我可以先做试试看吗？防范艾滋病也包括安全性行为，虽说是降低意外怀孕，可是也算邪淫，弟子去安慰他们算不算不好呢？如果母体有了艾滋病，胎儿就有很大的几率，会因缘和合。如果她们咨询要不要把孩子生下来，又是单亲妈妈的状态，而且这里面也有很多同性恋的问题，我感觉这些题目比较复杂，我该如何回答？一切都是因果啊，现在才明白没有智慧，是无法将佛法和世间法好好融合的。其实真的走进公益行业，才明白什么叫做没有大智慧是救不了人的。弟子要做这个志愿者吗？2.弟子现在面临再次择业的问题。一类工作是比较轻松一点，时间稳定，修行比较容易，不被打扰；还有一类是社会公益事业、慈善事业，弟子很喜欢，想做，但是钱比较少。弟子以前收入很高，我妈妈可能接受不了。并且这类工作在时间上需要比较多的牺牲奉献，时间不固定，所以弟子有点两难。现在比较好的选择是先找一份时间稳定些的工作，周末时间去参加一些志愿者活动，慢慢修两至三年以后，有机会再去专门从事这类公益工作。这个想法可以吗？
答：1.可以去做，总是要试试，才能知道社会的问题，人类的问题。在原有的基础上降低大家的痛苦，就很好。不要要求尽善尽美，这是不现实的。按照培训时的要求回答就好。2.这个想法很好，慢慢来，心理和家庭都是需要适应过程的。

● 其他职业

问：学化妆这个算造业吗？
答：不算。

问：我想开一家内衣专卖店，不知道如法吗？
答：可以。

问：我想一生从事与佛学有关的工作来当作自己的职业，有没有这样的机构或地方（当然不是出家）？
答：坚持修行，祈求佛菩萨加持。

问：失业好久了，找不到工作。朋友是做招生工作的，就是分数上不去的学生，只要花钱就可以通过他去上大学。还有就是花钱就可以安排工作，是正式的工作。他说让我和他做这个，给我最低的价格，我又觉得这样不好，不知道该怎么办？
答：祈求地藏菩萨加持找到一个合适的工作。

问：学生找到了一份工作，做医院网站推广工作。我负责的三个网站中，其中有男科（男性的各种疾病），有妇科（人流、妇科各种疾病），这是淫邪和杀生吗？不做应该怎么办呢？和主管提出来？求佛菩萨加持弟子！
答：可以做。如果自己觉得不合适，可以祈求地藏菩萨加持改变工作内容。

问：因为弟子是做财务的，之前的几年一直在做假帐，想换个单位或者是行业。现在想应聘一家医药公司的主管会计职位，但想到做药的过程中，会用动物来做原料，如果我做这个会计的话，会背负杀生的因或者是同犯共业？
答：应该也有关联，但是可以去做。因为现在社会很多职业都是相关联的。自己坚持修行就好。

● 职业病

问：老公有个弟弟在我们老家那边的碳素厂工作，粉尘很严重，好多人都有职业病，我们很担心他，但一时又说服不了。如果这病要是真的得了的话，那是和工作环境关系大，还是和因果关系大啊？
答：都有关系。

● 是否改行

问：学佛以来，明白了好多的道理，也明白五戒十善，可是生活中很难做到。老公不信佛，经常不让我念经，我的行业让我非常地苦恼，虽然赚钱，可我非常不安，天天说谎话。我是做首饰的，有的时候还避免不了毁坏佛像，可一时还无法改行。我可不可以求佛菩萨加持，换个更好的行业？
答：用半天时间，心中默念南无地藏王菩萨，回向后，祈求地藏王菩萨加持换一个工作；用半天时间默念阿弥陀佛，晚上回向自己往生西方极乐世界。

问 ：弟子家是开服装厂的，做的衣服涉及到皮毛。现在又开了店铺，自己也销售，我负责看店。弟子知道这个行业不好，但家人不信佛，不会同意换行业的。我是求菩萨让我们换个不造业的行业？还是就坚持功课，菩萨会管我的愿望呢？
答：坚持功课。

问：我在饭店上班，每天和鱼肉打交道，怎么办？随时都面临杀生的危险。我想辞掉工作干别的，可我一打工的人，居无定所，家有父母小孩，我该怎么办？
答：为这些动物肉心中默默念三皈依，念佛。可以祈求地藏王菩萨加持，找一个更好的工作。

问：接触《地藏经》前，我活得非常痛苦，我曾经堕过胎，身体一直不好，至今也不敢要宝宝。但是我是药剂师，有时要投堕胎的药，看到他们堕胎，我非常难过，却无能为力，且又造业。他们取药时，我心中默默给将要被堕的宝宝做三皈依，我需不需要放弃工作呢？
答：可以祈求地藏菩萨加持，换一份好工作。

问：弟子是做销售的，经常要给顾客送礼品和钱。弟子为此很苦恼，又不能不送，需要改行吗？
答：根据实际情况处理就好。


03 敬畏因果

● 工作因果

问：律师为人公证，公证离婚，是否也是造作地狱恶业呢？
答：因为在地狱变相图中有提到，这也是一种职业。职业中间，很多职业有它的问题，尽量地避免，如果我们懂得因果，尽量地避免。

问：如果利用职务之便，把国家的钱多划拨给私人，那他是欠了全国人民的债吗？在家人劝阻无效的情况下，家人和后代也要承受因果吗？
答：是的。

问：我一位朋友，在一家进出口冷冻食品（例：冻鸡）公司做会计，这样她会背因果吗？有必要换工作吗？
答：这也是杀业行业，可以祈求佛菩萨加持换工作。

问：我从事的工作是水产品加工出口业务，虽然不是在工厂亲自加工，但是有的同修说这也不行，最好不要从事这样的工作。我是不是应该辞职？
答：这种工作和杀业有关。可以找新的工作，找到后，再换工作。

问：我现在找到一份工作，在豆制品厂上班，可是就是在做日本豆腐的时候，要用大量的鸡蛋。请问这算不算是杀生？这样的工作，是否也不应该做呢？
答：鸡蛋也有问题，不过可以做，念三皈依，念佛。

问：如果一份工作是在高级国际酒店做会议宴会主任，主要是安排各种大公司年会、晚宴、婚礼、发布会活动什么的。他们开会也是天天吃吃喝喝的，接触很多人，我是不是也要背因果？这是一份比较造业的工作吧？
答：可以做。现在社会很复杂。

问：我在单位是工会的生活委员，每逢单位组织工会活动，都是组织委员和工会副主席在外面联系好酒店，安排吃喝，我这个生活委员的职责，是专门负责买单付帐。他们每次都要点杀土鸡或其它生命，我只有悄悄在一旁吃素，最后付帐。工会委员会要五年才能换届，我这个生活委员一干就是五年，我会因此而背什么因果？我很忧心，不想干又没办法。
答：没有关系，逐渐吃素就好。可以为这些动物念三皈依，念佛就好。

问：1.我在书上看到说“从事武器研制的人，死后也会下地狱”，是这样的吗？我在一家研制防空导弹的单位工作，是为技术人员提供国外导弹的资料，这样的情况会下地狱吗？2.我能够求地藏菩萨加持，让我能够顺利的调离这种单位，换到其他不是这种性质的事业单位或学校吗？3.我有些不明白，这种单位的人也是为了国家，为什么要下地狱呢？
答：1.因为这种事业会导致战争，会杀生，所以不好。2.可以读诵《地藏经》，祈求地藏王菩萨加持顺利的调离这种单位，换到其他不是这种性质的事业单位或学校。3.就是因为会造成杀生的罪业。

问：我开了会计公司，专门给企业做兼职代理记账。听说偷税是偷盗国家税款，罪业很重。我对我的客户，多次讲解逃税的后果，但客户不告诉我真实收入情况，我是兼职，也不了解客户的真实收入，只能按客户给的数据上税。请问我要负因果责任吗？如我有责任，我是否把公司关掉？还是努力劝客户正常纳税？
答：尽力就好，可以做下去。

问：弟子的工作是帮工业行业的设备做融资，没有那么多吃喝，对客户要求比较严格，不会送收红包什么的，同事也都不错，因果方面还可以，算是比较清白。 弟子的这些企业客户也有食品加工的，目前只看到马铃薯粉还可以，是素的。如果有一天，弟子业障重，感召到客户是做肉类食品加工的企业，是不是要背因果的？可不可以和菩萨祈求，如果是这类要造作恶业的客户，帮弟子避免掉？
答：不要紧，坚持修行，逐渐转变不善为善。

问：现在书报杂志，杀盗淫妄的信息很多，学佛人开报刊亭是否背因果？
答：因为的确现在这些太多了，那么开报亭也是无奈，没有办法，我们也不想卖这些东西，看这些东西，但是也没办法，所以为了生计，开报亭应该也没有什么问题，这些因果最主要还是由写的人、传播的人他们来背负。

问：做会计是不是都会有果报？现在会计都做假帐。
答：这个做会计，如果说做真的，真帐就没事，做假帐就会有做假帐的后果。


04 待业求职

● 待业求职

问：员工能进入某家企业工作，是否说明员工与这家企业有缘分？如果不能进入，是否代表没有缘分？
答：应该是这样。

问：用假的学历求职有什么因果？
答：也是一种妄语，也是一种偷盗。因地不真，果遭迂曲。

问：现在没有工作做，求佛菩萨怎么个求法呢？
答：每天拜忏；诵《地藏经》，祈求地藏菩萨加持找到满意、合心、如意的工作。

问：对一件事情拿不定主意时，例如选择工作单位或一件事情该不该做时，不知道自己有没有福报得到一个好工作时，用什么方法来确定？
答：可以读诵《地藏经》，祈求地藏菩萨加持。

● 关于简历

问：弟子最近发简历找新工作，去面试的时候，如果被问到为什么要离开现在的工作（这个问题经常会被问到），应该如实回答“因为现在的工作与杀生有关，所以要换”，还是应该随便编一个别的原因？
答：可以换个理由。

问：弟子最近要找工作，以前的工作经历对于现在想找的工作没有帮助，而且如果把真实的情况写入简历，可能很难得到面试的机会。弟子在简历里是否不能写不真实的情况，比如工作业绩、工作时间等？可是如果如实写，弟子又面临着找不到工作的问题，该怎么办呢？
答：最好真实。如是因，如是果。

问：我面试的一家公司招的是高中学历的人，因为我觉得自己有工作经验，为了能够及时地找到工作为家里分担家用，我就在简历上填写了职高的学历，实际上我只有初中学历。我真的很惭愧，有时候就是没有办法，明明知道这样做是不对的，可是自己还是贪心要找一份体面的工作。面试通过了，领导也对我很满意，可一提到要我的学历证书的时候，我就想做一份假的复印件给她们。我很烦恼，该怎么办？
答：可以试试。不过真的就是真的，假的就是假的。

问：我已经毕业了，一直在找工作。但由于没有工作经验，我在求职时几乎就没有面试的机会，到如今已经很长时间了。我的同学和亲戚建议我把简历改动少许，毕竟大学生毕业出来都没有工作经验，难道都不工作了？我很困扰，找不到工作的压力越来越大。如果简历不是属实的话，又会造成妄语，但企业和公司只看简历，我应该怎么办呢？
答：读诵《地藏经》，祈求地藏王菩萨加持。

问：目前还没找到工作，所以最近为了找工作，也打了妄语。我的朋友为我介绍工作，其中在简历上也做了些虚的东西。生活在这个世间真的很难，做销售不可能不打妄语，我也觉得没办法，为了生存只好造恶。做功课心里也提不起信心，因为心里顾虑很多，为了一点钱，做了这么多违心的事。
答：不必顾虑，尽量少做就好。坚持功课。

问：因为生孩子带孩子，我已经在家里休息了差不多两年了，现在很想出去工作，但一直还找不到合适的，所以，我在简历里就打妄语了。
答：尽量不打妄语。

问：我2004年大学毕业，学设计的，现在在房地产做前期，有时会出差应酬。在佛菩萨的加持下，现在很少出差，几乎不应酬了，但弟子还是想通过修行换个好一点、单纯的、利于修行的工作。现在的问题是：如果我做本专业，工作性质单纯，几乎不用应酬和出差，但是我这几年的工作经历都没有从事过设计，所以我把简历改动了，改成我想要找的工作的经历。弟子十分矛盾，如果不虚构一些经历，那我想要的职位可能一直都找不到；如果虚构了，我怕由此造业。我现在很想把简历改回来，如实填写，但又怕失去好的工作机会。我是不是应该相信佛菩萨的力量，如实填写，祈求佛菩萨加持呢？
答：已经改了，就这样吧。以后还是实事求是，坚持修行。要相信佛，佛力不可思议。

● 求职未果

问：找工作一直不太顺利，可以做些什么？
答：这个一方面我们可以求佛菩萨帮助，每天多拜忏，读《地藏经》。然后可以祈求地藏菩萨加持，找一个合心如意的工作，可以求佛菩萨帮助。平时我们要日行一善，坚持行善，培积福德，为自己作准备。

问：都说观音菩萨有求必应，我去寺庙里上了香，每个菩萨土地公佛像前都磕头、许愿，保佑我找个合适的工作，可到如今还是找不到，我该怎么反思？怎么修行呢？
答：佛法讲因果，工作是自己的福德的表现，过去世没有种下福报，现在就不顺利。学佛一定要明理，按照佛教诲我们的道理去做，才能见效。

问：我很着急，已经五月了，还没找到工作。三月有家私立学校跟我签，我没签，现在连私立学校都难找了，很后悔。我父母为我工作的事急死了，为了使我父母放心，我说谎已经找到了，是个私立，但心里天天忐忑不安。报了一个教育局考试，不知能不能过，怕有黑幕，但我仍要努力看书，我希望自己能考上。论文还没写完，老师在催，每天很忙很乱，天天哭，也没时间念《地藏经》，只能在吃饭的路上念念圣号。我也曾求菩萨，十分痛心地求，但也没有反应，求指点，让我能快点找到工作！
答：安静下来，该干什么干什么。真诚心祈求地藏王菩萨加持。

问：我从小依靠父母，生活还算安逸，但是毕业后一直没有找到合适的工作。做过的工作都是很累、薪酬很低，身体受不了，经常变换工作，要么是一找工作，好像很多的障碍就都来了。我也是因为工作不顺心，进入佛门的。那时候对佛法什么也不懂，打七纯粹是为了求得好工作，现在明白了不应追求人天福报，因为西方极乐世界才是我们的终极目标。可是，我是独生女，看着父母年纪那么大了，还在为生活奔波劳碌，心里很不是滋味，也很想有能力供养他们。像我这种没有福报的人，是因为缺少福德，还是业障障碍？
答：应该平时修行做功课，逐渐消除业障，增长福德，遵守五戒十善，慢慢改变自己的命运。

● 被辞退

问：今天第一天上班，老板就通知我不要做了，还让其他人也回家了，他说经济危机没办法。我该怎么办？怎样才能找到工作啊？
答：可以读诵《地藏经》，祈求地藏王菩萨加持找到工作。

● 不上班拿工资

问：最近父亲托关系，帮我在事业单位找到一份不错的工作。但是暂时不让我去上班，说是怕被人发现，并且把工资卡给我了，就是说，我虽不上班但每月照常领工资。我总感觉我父亲通过这种方式给我找工作是在造业，而我接受这份工作也犯了偷盗戒。由于我父亲不信佛，我不能说服他不要这份工作，请问我该怎么办？
答：可以接受这份工作，以后，慢慢将工资的十分之一用于公益事业或放生，回馈社会。

● 求佛菩萨加持

问：我找人帮忙介绍工作，可是至今也没有回复。现在经济危机，我有时很有信心，有时又会丧失信心。我很想得到一份满意的工作，然后安心修行（否则家人会认为我只是在寻求心里寄托）。我想请求地藏菩萨加持我的工作尽快落实，该如何做？
答：读诵《地藏经》，祈求地藏王菩萨加持找到一个合意的工作。

问：1.工作不稳定，到处奔波，修行两年来，才拜了40多万，最近每天15个忏。只要坚持并尽量加大功课量，佛菩萨会帮助我解决工作条件等问题，使我能有更多的时间做功课吗？2.什么也不想求了，随缘，但是特别想求佛菩萨，能让弟子有更多的时间多做功课，只要自己坚持修行，尽心尽力，会实现愿望吗？
答：1.坚持修行，会逐渐消除业障，各方面逐渐顺利起来。2.应该可以。

问：我能不能通过读《地藏经》，求地藏菩萨给我找一份好工作？因为，我现在所从事的工作属于娱乐行业，经常要熬夜。我不想从事这方面的工作，可是由于现在找工作困难，所以在等机会跳槽，可以吗？我已经读经一个月，但暂时还没任何反应，相反怪梦或其他的梦就有一些。
答：可以，坚持修行，逐渐消除业障，慢慢改变。

● 其他问题

问：我们自己慢慢用因果梳理清楚、搞明白我们现在的状况以后，我们应该秉承怎样的生存理念呢？
答：我想从我们自己的角度也是建立起几种规则吧，比如说：知足常乐呀、退一步海阔天空呀、吃亏是福呀，要懂这些道理，这都是好事，不是坏事。从另一个角度说，我们在职业中间要积极地去行善，改善命运。过去古人就说过：“公门里边好修行”，为什么呢？你有势力呀，你有权力呀，好办事呀，一旦说你有正确的观念指导去做事情了，往往比那些没能力、没权力的人做事，效果就高很多，好处多也很多。所以，正确的观念是最主要的、最根本的东西。

问：我利用休病假的这段时间，找了份更好的工作，这样如法吗？会不会对原公司不太尊重？原公司对我的病情还是蛮关心的。
答：可以。

问：去年通过很好的一个朋友帮忙，给我同事的孩子办工作，至今工作没有办成，我的朋友还被人骗了。我夹在中间好难受，心烦意乱，这是业障吗？我现在该怎么办呢？
答：以后不要再做此类事情。

问：我在大学二年级就养成痴迷日本黄色电影和自慰。现在毕业已经两年多了，个人各方面一直很不顺利，坏习惯一直没有改掉。现在我已经失业两个多月了，打七回家以后，还是疯狂地看黄色电影和自慰，丝毫不怕因果报应，也不怕下地狱。今天好好想想，该是发誓戒除一切邪淫行为的时候了。1.我现在就是想找到一份工作，只要能养活自己就行，我该怎么做？2.我该怎么做，才能做到永远不犯自慰和一切邪淫了？
答：1.2.要依靠佛菩萨的加持力。每天最好拜忏，读诵《地藏经》，念佛一万声。一方面依靠佛力加持，一方面恶业消除，逐渐就改掉恶习，工作等好的方面的事情就会来了。

问：弟子今年因公司经营不景气，所以没有工作，下半年接触《地藏经》，开始在家修行。因怕父母着急担心，所以没有告诉他们自己不工作了。弟子想先在家修行一段时间，再出去工作，怕告诉父母这些他们不接受，所以一直都说自己在工作，不知这样算是欺骗父母吗？
答：可以。

问：我的朋友要打工开出租车，但需要先培训拿上岗证，时间需要半个多月左右，但他很着急要解决生活问题，求我帮忙找下认识客管部门的人，免了中间琐碎的程序，该交国家的钱一分不少。我这样帮他可以吗？背因果吗？是否如法？
答：可以试试。

问：我是一个刚毕业不久的大学生，从小父母特别疼爱我，毕业之后父母强烈要求我回家工作，但由于我大学学习专业的原因，在家里找不到相关的工作，其他的工作也是利用各种关系，最终都没有落实下来。我在家已经待了几个月了，我想出去找工作，可是我爸宁可让我在家无所事事，也不准我离开家里去外面工作，如果我出去，他就要和我断绝父女关系，还要绝食。我知道他是关心我，但是这种关心给我造成了很大的压力。我很想自食其力去工作，为了这件事情，我和爸爸已经理论过很多次，都没有结果。请救救我这个走投无路的孩子。
答：可以找和专业无关的工作，先做起来。


05 意欲辞职

● 意欲辞职

● 不顺心

问：工作不顺心，我想辞职，可以吗？我该怎么办？
答：不提倡大家改变现有的状态，当然具体事情请自己决定，我们并不了解。工作不顺心或者有其他的问题，这一般来说，都是和我们自己的业障有关。所以我们建议大家，通过佛法的修行，要消除自己的业障，向内修，改变自己的内在，这是我们建议的。内在的业障消除，内在的变化了，外边自然跟着就逐渐变化，这是我们提倡的。但具体情况请自己具体来处理，因为具体事情我们并不了解。

● 不想工作

问：我深信因果，懂得财富来自于财布施。如果我放弃现在乱如麻的工作，不去想薪水的回报，专心在家修行。可以吗？会有其他途径的生活来源吗？我实在是为繁琐的工作苦恼……
答：一日不作，一日不食。要工作，不能停止工作。应该在工作、家庭之余，安心修行，逐渐消除业障，改变命运。

问：我越来越不想工作了，觉得有吃有喝就够了，为什么非要工作呢？最近抵触情绪很强，不知道应该怎么协调工作、生活和修行，总觉得自己怎么做都不对。 *
答：古大德说过，一日不作，一日不食。要坚持工作，坚持功课，坚持学习，坚持行善实践。在工作中体悟人生百态，用佛法去对治，这样修行可以迅速进步。

问：学生到公司上班快三年了，最近老板为我加了工资，本来是5000元，现在是6000元。学生工作周围也有一些不顺的人与事，这也是正常现象。有时候，我也想让自己心不动，但有时候态度也会急躁一些。自从学了佛法后，有时候就在网上学习关于佛法的知识，觉得工作也没什么意思，不像以前那么有动力，甚至想如果能不用工作，专心修学那该多好啊！甚至想辞职不做了，但学生又没有上师可以教导，也不知道辞职后将何去何从。请问可以辞职吗？
答：千万不要辞职，要边工作，边修行。不要给社会增添负担。

● 烦感他人

问：弟子最近看到单位同事做的一些违规的事，真的是很烦恼，而自己又不得不服从领导的安排。真的感觉很无聊，弟子想换个工作环境，只要能清净些就好，甚至不想上班，不想接触那些人。1.可以放弃工作吗？2.可以向菩萨祈求换一个工作环境吗？弟子修行一年多了，放生、诵经，今年又加了拜忏，深感如今的这个社会没什么好留恋的，十分地厌世。厌恶那些无聊的人，弟子知道这样不好，众生皆是未来诸佛，但就是克制不住。弟子从小就向往世外桃园，现在想那应该就是极乐世界吧，弟子发愿要终生放生，一定要往生极乐净土。
答：1.若真修道人，不见世间过。修行是修自己的心，用五戒十善改造自己的身口意，是向内修。不是睁着眼睛去看别人的毛病，这是完全错误的，这是烦恼的源头。不要管别人的事情，管好你自己的事情吧。每天有固定的功课，拜忏六个，诵《地藏经》三部，念佛一万声，将自己的精力用于修行，而不是管闲事。2.你的时间太闲了，时间太多了，就会想这些无聊的事情，堕落三恶道的事情，立即停止这些无聊的问题，立即修行，念佛！

● 要求补偿

问：由于工作累，工作环境不好，伤害身体，所以我想辞职。但是自进单位以来，单位一直没有跟我们签合同和买社保，按照劳动法是可以要求补偿的。辞职后，学佛人能否按照劳动法要求补偿？1.现在单位的效益不是很好，这样的要求会不会有趁人之危的感觉？2.如果单位不乐意补偿，通过劳动部门解决，会不会又结下冤仇呢？
答：1.可以依法提出补偿。2.试试。

● 在意环境

问：弟子从打精进七以来，老是想辞职。我觉得这份工作不好，弟子忏悔自己还是有分别心。在道理上，我知道服务社会，无所谓环境好坏，可是弟子还是想去更好的工作环境里工作，想要和一些更高素质的同事共事。这种心里状态很矛盾，弟子也不知道怎么办？我目前的工作，也是菩萨加持在五个月以前找到的。
答：先工作，同时再找。

● 避免猜疑

问：学生所在公司要上一个新项目，与老公所做的产品类似。公司知道学生的老公也在做这个产品。目前项目已启动，我的工作与此项目有些关联。现在，公司有意把我排斥在外，让下属去做一些工作。学生很理解公司的态度和做法，没有一点怨恨。这个项目建好后，其经营是长期的。为了避免今后猜疑和误会，保持身心清净，学生想辞去这份工作，回去可以帮助老公事业、照顾家人、参加打七、多做功课。很长时间以来都有辞职的想法，现在算是机缘成熟了吗？
答：要征询家人的同意。

● 烦恼不断

问：我想结束现在的这份工作，虽然待遇不错，也是个小主管，但是，现在这边的缘分确实不大好。和周围人的关系，包括其中一位领导的关系挺纠结的。虽然我努力把这份工作当成是磨炼的机会，但是目前弟子能力有限，业障深，也没有智慧，不善交流，没有包容心，更多的时候，都是不断地产生烦恼，产生嗔恨，心平静不下来。拜忏时，满脑子都是工作中的人我是非，一时难以放下，别人看我也是烦恼不已。所以，我想换一份更踏实的工作，就算待遇低一些也没问题，从最基础做起，也能缓冲一下。先把自己管理好了，人做好了，再去管理别人，再来担当更大一些的责任。再者这份工作本身也是造业，因为要造许多假数据应付检查，我不想当着检查官的面说妄语，实在是没有底气。工作上，我基本上已经交接好了，也在我的能力范围内做了该做的工作。现在正好有一位朋友可以接收我到他那边去工作。我可以换这份工作吗？
答：可以。一心为道。

● 忍不下去

问：不知道怎么回事，我近段时间脾气很容易烦躁。以前工作中有问题，可以和同事好好沟通，不生气。可是现在感觉不能容人，别人一说我，就起嗔恨心，就要反驳。我自己也知道不对，可是说服不了自己改。之前我心里不舒服，我会说服自己的，现在好像压抑很久，要爆发一样。我原来也想，这个工作环境还可以，对我修行还有利，就一直忍着不顺心。今天发生了一些事，我有种忍不下去的感觉。我可以辞职吗？
答：这其实和工作无关，和自己的业障有关，最好每天多拜忏，化解冤仇，心情就平静了。否则，到哪里都是一样的。

● 矛盾爆发

问：1.我目前在我大姨家的店里从事眼镜销售工作。大姨在我人生困难的时候，多次帮助与支持我，让我很是感恩！在工资薪酬方面，大姨对我很照顾。但是他们脾气很古怪，性子也急，总是辱骂和侮辱我。我一直当作是修行，当还债想。虽然这样想，但是心中总有一种不快，让我感觉目前的工作是一种负担，不是很开心。矛盾终于在今天爆发了，又发生一些莫名其妙的事情，我没忍住，顶撞了大姨。她大发雷霆，也说出了让我别在这干的话。我自己感觉很委屈，也很无奈。也是今天下午，朋友打电话来，说要帮我介绍工作。我本身学历也不高，没有什么特长，对于找新工作本身就没有太多把握。有这样的机缘，不知道是好还是坏？我就这么走了，是不是对不起我大姨，是不是没道德？而且以后亲戚朋友说起来，又会说我干什么都不行，长久不了，让我母亲承受舆论的压力。我是留下来，还是去新单位发展？2.我现在每天坚持拜16个小忏，总感觉高兴不起来，觉得开心也是件无聊的事情。有些压抑，有些担心会发生什么不好的事情，这是正常现象吗？随着拜忏总量的增加，以后会变正常吗？
答：1.可以出去试试。2.自己的感觉是靠不住的，不要理会，坚持修行，消除业障，身心清静。

● 工作不如法

问：感觉自己诵经、拜忏很不稳定，为人也越来越不真诚了。现在的工作很不顺意，是临时工，而且工作中涉及到偷税，不想做这份工作了，尽管老板待我很好，还支持我学习会计。但自从我知道了会计行业会涉及到偷国家税时，就无法专心学习了。心里很矛盾，不学觉得辜负了老板；继续学，良心又不安，所以一心想走。但现在想找份如法的工作，实在太难，该何去何从？
答：坚持工作，坚持学习，同时修行。不要辞职。

问：有同修在动漫公司上班，但杂志主要都是色情方面的，虽然没有直接做杂志相关的工作，但是却做网站宣传方面的工作，应该也是共业。他现在想辞职，不知是该马上辞职还是等找到合适的再辞？
答：最好是找到合适的再辞。现在生活大家都不容易，工作也不好找，最好现在就诵《地藏经》，祈求地藏王菩萨加持，迅速找到合适的工作。

● 与领导冲突

问：昨晚我工作有些不周到，领导当着各位同事的面，边工作边尖刻地批评我。尽管我知道不要起嗔心，避免冤冤相报，可是我还是郁闷和难受。我以后该如何和这位领导相处？七八年来我一直在忍他，我现在真想辞职不在这里做了，避免和这位领导起冲突。但其他领导都还认可我，可能不会同意我辞职。
答：都是因果，过去我们曾经这样对待过别人，所以感召这样的果报，不必在意，安心修行。以后遇到烦恼，心中念佛，不必理会。要把本职工作做好，这也是修行。

问：弟子最近换了一个领导，还处于磨合阶段。弟子在这家公司工作了九年，领导更迭不下十位。每次与新领导合作，都会经历一个磨合阶段，弟子感觉很累，现在很不想去上班，经常以感觉身体不适为理由请假，但这身体的不适其实是心理造成的。弟子现在很困惑，不知道现在是应该随顺自己的内心换个工作，还是继续在这边？不知道不时停下脚步调整自己，是随顺了自己的内心，还是随顺了烦恼？
答：平时养成念佛的习惯，时时在佛号上，慢慢的将心里变成清静光明，外界的烦恼就不会干扰了。


06 工作调动

● 工作调动

● 托关系

问：虽然我接触佛法比较早，但由于贪嗔痴等习气深重，导致事业很不顺利。近两年，一直因为工作调动的事情跑关系，花了不少财物。修学六部曲以来，我真正认识到自己以前是在玩弄佛法、消遣佛法，上述诸多习气和身心状况都有了很大的改善。但我想知道：为了调动工作给领导送钱财是否如法？我理解是不如法的，因为这在一定程度上，会助长社会不正之风和众生的贪念。 *
答：工作往往是自己福德的表现，按照佛的教诲，坚持日行一善，坚持五戒十善，慢慢积累福德，命运才能真正改变。

问：一直想换一份更好的工作，但一直不太如意。周围也有人认识一些领导，通过找他们，找到领导出来说话应该管用，但就是迈不开求人的腿，张不开求人的嘴，可偏偏又整天想着这件事情，无法得到解决，心情常常压抑郁闷。学佛后，知道这些事情都是业障，自己应专心修行，不要再为俗事烦恼，可每次刚平静下来，就有旁边的人，开始说工作调动的事情，又引起心中的波澜。潜心修行，这些事情会解决吗？
答：要依靠佛菩萨，坚持修行，读诵《地藏经》，祈求地藏菩萨加持。

● 求佛菩萨

问：因为自己的性格及所学专业，很不适合现在的岗位，想求菩萨帮我调动工作，请问能明确向菩萨请求调到哪里吗？
答：可许则许。

问：弟子去年求了一份待遇相对较好的工作，但现在看来有些得不偿失，因为现在的工作压力较大，有时候要加班到晚上一两点，已经严重影响到了我的修行。1.有同修建议我辞去工作，进行几次打七，然后再去求工作，不知这种方法是否可行？2.我的潜意识告诉自己，解决现在情况的一个办法，就是集中现在的业余时间进行修行，能多拜一个忏就多拜一个忏，借此改变现在的情况。请指点。
答：1.可以现在找工作，找到合适的，再换。2.可以，这样很好。

● 如何选择

问：末学的男朋友在广州工作，我想去那儿找工作，男朋友也想我去一起奋斗，但妈妈想我留在福州工作。我不知道该如何是好？
答：可以请佛菩萨帮助。

● 心态变化

问：今天上班，工作突然有了变动，领导希望我能换一下工作岗位。说实话，从高中部到初中部，变动挺大的，我也没有教学经验。但是如果我不答应，的确没有合适的人选，所以，我就把这个当作是对我的考验，痛快地答应了。我心里想，如果是坏事，就是我以前做了错事要受的果报；如果不是，就说明我的生活在好转。要在以前，我很可能会抱怨，甚至会找领导哭诉，这次心里却很平静，这是我在逐渐转变心态吗？这样做对吗？
答：是的，很好。

问：这次单位变动很大，内心也渴望换个好工作。既然念经了，就想着要地藏菩萨做主，谁也不找了，一切随缘。
答：这个方法很好，但是成不成功，我们也要随缘。如果我们有自己的福德，可以，佛菩萨也有所帮助，这样我们可能就达到一个很好的状态就好。

● 工作升迁

问：我近来有提升副处的机会，但我非常不愿当领导，我信佛，愿意平静生活、精进修行。现世当领导很容易造恶业，且我认为有比我能力更强的人可担当。我想求佛保佑不当这个领导，如何做？
答：可以，这个可以。就是念《地藏经》，然后祈求地藏菩萨加持不当这个领导了，就好。


07 待遇不好

● 待遇不好

问：我的人事关系一直没有调入，工资待遇比正式员工差很多。每天诵经、拜忏时，我就会想该找谁、怎么找，还会设想有人主动帮助我。可一回到现实生活中，我就犹豫。我该怎样办？是继续修行，好好工作，不问其他？还是积极地请客送礼？ *
答：工作待遇是自己的福报问题。继续修行，好好工作。积累福报，福报有了，自然变化。

问：做的事多，复杂度也高，却比同级别的同事工资低，心里不平衡。是否用因果说服自己，也许是前世的因，今世就得这样的果，还是需要与领导心平气和地，用付出和所得对等的公平原则谈呢？或者就用等价交换的原则工作，不再无私付出太多呢？弟子对工资其实看的并不重，只是感觉要供养家人和父母。我是否太执着了，应平静地接受一切吗？
答：这其实就是在培积福报。将来会受益的。不会吃亏。

问：弟子在工作中，是由老板一手带起来的（老板也学佛），弟子因家中有事儿曾向老板借了一万元钱，所以弟子为了报恩，在工作中非常地尽心尽力，负责任；同时，弟子心里又觉得自己是大学生，现在却让我做这些粗活儿，感到极不平衡，但是为了报恩，又不得不做，所以一直很矛盾，一直很想换工作。其次，是手底下配了个小助理，老板都学佛么，所以在工作中都没有命令式地安排工作，都是商量着做，但是助理不爱做的、不想做的、难做的，都是我去做。弟子同样觉得不平衡，就凭我是老板一手带起来的，我就该多做？我就该多担责任？同样是给人家打工，为什么待遇如此的不同？更何况我只比人家多拿五百块？我这样真不值得，这是弟子的想法，肯定不如法。
答：不要用金钱衡量，要常怀感恩。

问：我们单位调整工作级别，大部分同事都调上去了，唯独没给我调，而且调级还有好多不公平的因素在里头。我非常难过，平时工作我是任务重的一个，到头来这样真有点不甘心。我觉得不公平，找过领导谈，领导说我能力不够，还不能升经理，可我已经在做经理的工作了，却总是没有这个名份和工资，可有的人就是明明能力不够，也照样升了。和领导没谈出任何的结果，相反惹了一肚子的气愤，内心不平加上本来就因工作劳累，我无法再早起拜忏，人总是懒懒的没劲。
答：现在的状况，是自己的过去业力的延续，不必埋怨别人，继续修行，改变自己。

问：弟子在上海一家公司工作近两年，公司对员工平时、周末、法定假日的加班费，都只发70％，和老板调解未成功，老板坚持只发70％加班费是合理的。有的同事工作四五年了，可能不想和老板关系搞僵，不打算去仲裁，有另外两个同事一定要去仲裁，问我去不去？弟子很矛盾：去仲裁，老板以后可能为难自己，使用手段逼迫我辞职，而我没打算要走，也没新地方可去；不去仲裁，30％加班费白白送给老板，不甘心，是弟子在过去世欠老板的钱，今天来还债吗？是应按世间法则去仲裁，争取加班费（哪怕伤人和丢工作），还是默默忍了“割肉”给老板呢？
答：现在社会就是这样的，不懂因果。请自己决定，如果你还想继续在此，最好不要去。

问：昨天我们公司发奖金了，同是做的一样的工作，但是我发得比别人少，我向主任问了问原因，我是不是太执著了？
答：没关系，可以问。一般的人，大家来说，都会有这种心理，这个不奇怪的，没有关系。但是对于我们自己内心来说，还是要想方设法慢慢地看淡一些，心里不要计较。

问：我干着安全员，可是没有任何收入和奖励，于是我总有点想辞掉它的想法，但是又有点不舍得。
答：你把这个作为自己为别人服务，为人民服务，为别人做善事，作为是一种奉献来理解就好。


08 工作态度

● 工作态度

● 不攀缘

问：这个社会好像时常需要你去讨好别人，从而让工作进展得更顺利。我是广告公司总监，是做创意出身，不懂得搞客户关系，有些客户对我有意见，大概觉得我不够成熟圆滑，能力不行。我总是抱着不攀缘的态度，认真做好自己该做的，别人认为我好也好，不好也好，都不在乎，如果因此而影响到了公司的事业，我也只好辞职。请问，我这样想可以吗？
答：可以。

● 得罪人

问：工作中，若因为观点不同或原则问题而进行一些行为时，比如工作分派、党政选举、绩效考核时，有时不免要得罪人，从佛法来说，这样就跟一些人结了恶缘，该如何处理更圆满？
答：实事求是为好。

问：我们现在科室里有三个领导一起贪，不干活，活都让底下的人干，也不按常规给人家体现，大家意见都很大，所以很多分配的工作就拒绝干了。我原来也是这样，但现在学佛了，很困惑，不知道这样是否可以？但是不这样，心里又不愿意。
答：吃亏是福，多做一些，不要抱怨。

● 热情不高

问：我现在的工作是业务员。不知是对公司有抱怨，还是性格能力倾向因素，和同事相比，我的确是工作热情不高，搞定客户的想法不强烈。我老板的理念是：业务员要像“狼”一样。是我学佛学错了方向，还是最好离开这种左右逢源，牵涉众多不可控因素的流通商业工种呢？最后补充一句，可能是佛菩萨加持，我去年业绩在公司业务员中第一，今年目前还是第一，但公司新来个员工，订单发展很快，我发现自已和他的差距，心里有了危机感，安宁不下来。以前觉得自已不怎么争，业务也有；现在不争就没有，就动摇了。
答：修行应该在生活中磨炼，没有生活磨炼，佛道就不会是真的。

● 期望不高

问：公司要不断地扩建和发展，需要员工的积极参与，领导有一句话说：是不进则退，而是进得慢就被淘汰，并鼓励大家为了体面的生活，与公司共同发展。我对个人的发展和收入没有太高期望，只是需要一份稳定的职业和收入，但是在这种环境下，只好被动地朝前走，更不能出现差错，觉得压力挺大。有时候想社会为什么要发展这么快？人们对物质的欲望，为什么这么大？虽然知道不应该管别人，但是控制不了这种心态和情绪。请问，如何调整心态？如何对待这些问题？
答：在各种环境中，最好还是随遇而安，向内看，向内修，改正自己的身口意，遵守五戒十善。明白了，但是要做到，很难，所以，必须长期坚持修行，依靠佛菩萨的力量，逐渐消除业障，慢慢转变。

● 安心承受

问：关于工作的事情弟子想通了，工作是缘，随缘了业吧。销售的工作虽然说话多，吃吃喝喝，就当一切是考验吧，相信面对挑战，能更加锻炼自己的心志。既来之，则安之，安心承受生活的扑面而来，加紧修行，一切都会渐渐好起来的。现在佛菩萨加持能够有一份稳定的工作也很好了，应该珍惜，认真地做。在这个板块里，有时看到同修们的状况，比我苦多了，难多了，弟子应当在做好本职工作，做好功课的同时，照顾好身边的有缘众生，有时间把自己的几个志愿者工作做好，让苦难众生在原有的基础上，能够得到一些安慰和改善。慢慢做，有经验了，就会圆满一些。
答：阿弥陀佛。

● 认真负责

问：弟子是那种凡事特别认真、替老板着想的类型，虽然有时候觉得付出挺多的，很替她操心，会出现一些牢骚和不平衡，但是始终都在从成本上为她把关。今天我们同事提醒我说太认真了，这样做，老板会觉得我很喜欢这个工作，就更加不重视我了，也不长工资了。我扪心自问，我认真负责替她节省，绝对不是为了讨好她，是要对得起自己的良心，如果因为我认真，老板不重视我，可能是因为我前世欠人家的，好心不得好报。所以，我觉得我应该好好替她负责，除非我不干了。对吗？
答：是的。应该尽心负责。

● 心情矛盾

问：因为自己的业障习气重，生活中的应对也常常生出障碍。比如，自己精力、能力不足，遇到事情总想躲，但是转念一想，要突破，要做事，要承担责任，就鼓起勇气承接下来；但应承下来以后又后悔，想着多一事不如少一事，又很想把这件事推掉。除精进修行之外，世事上，该怎样应对处理？还是应该先躲起来，少做些事，等业障消了再面对？
答：是的，遇到事情，有能力就做，不必再多想。

● 不愿被表扬

问：我工作上一直很努力，最近工作也非常忙，同事都说我透支得太厉害，而我自己也感觉力不从心，总没有成就感。此外，其他的同事，工作就是混生活，但是工资比我高很多，我真的不嫉妒他们，因为这是她们的福报，但是领导对我有额外的奖励时，我反而会觉得不自在。请问，我为什么不能像其他人一样，安心地接受奖励和表扬呢？在得到物质上的利益或者精神上的夸奖时，总觉得是负担；相反，给予别人，我反而觉得很快乐，好像甩掉包袱一样。请问，这是不是我没有福德的表现？
答：不是。最好修行学佛吧，每天坚持拜忏诵经念佛，不要在意这些事情。


09 工作困惑

● 工作困惑

问：为工作奋斗努力，是不是我执的表现呢？
答：工作我们要认真，过去百丈祖师说过：“一日不做，一日不食”。我们在人中也要这样，我们一天不认真工作，就对不起我们的工资，就是在混日子，这个是不行的。“一日不做，一日不食”，对工作我们要认真，对家庭、对孩子，同样我们要认真对待，承担起我们的责任，这是应该的。

问：工作还有做事时侯，真的很难安心，有什么好方法可以安定下来吗？
答：的确，现在人都是很难，都很难。这个最好建议你拜忏。每天早上起来花上一小时，先拜忏，连续地拜，那么一天下来我们身心都很愉快、轻松，容易安定做事。

● 影响身心

问：如果繁重的工作压力和繁琐而复杂的人际关系，严重地影响了身心健康，需不需要继续工作下去？
答：这个依然求佛，依靠佛，不离佛。请佛菩萨加持改变我们。

问：弟子工作环境稍有好转，但还是有人老在办公室抽烟，很难闻。佛弟子老闻到烟味，对修行有影响吗？
答：默默忍耐，心中念佛。

● 工作出错

问：工作上有几次发现以前做的工作做错了，后果严重。请问是发现错误的那天业障现前，还是做这个工作的那天业障现前？
答：可能是工作那天不细心。

● 担心失业

问：金融危机对我们公司影响很大，怕失业降薪，听说道心之中有衣食，是不是我精进读经拜忏、努力工作就好，不用担心这么多？
答：没错，我们担心也没用。因为我们的工作其实是我们的福报的延续、表现，过去我们有什么福报，这一世我们有什么表现。现在了解了这个因果以后，我们就要精进修行，多行善，培养福德。这样的话，即使别人的福德不够，如果我们的福德够，那么我们自己这个福德之力呀，它一定会表现出来。福德它是一种力量！请记住，我们整个世界包括我们自己，其实都是各种力量的一种综合体现，这种力量从根本来说，其实就是因果的力量。具体到每一个人，其实都是各种的善业、恶业纠合在一起表现出来的各种的因果，表现出来其实就是善果或者恶果。其中对于工作，这就是福德之力，表现出来就是我们工作的环境好坏、收入的高低以及我们职务的高低，都表现出来了。包括我们物质的方方面面，这些都是福德之力的表现、延续。如果要保持我们长久的势头，我们怎么办？就得精进地修行，坚持行善，培集福德，这是积极的方面，非常积极。如果我们不积极地去行善、积福，被动地去担心，那没有用。我们修行，学习佛法，就是要懂得这个原理，懂得这个道理，知道这个福德之力从何而来，然后我们努力去做，这个我们就能保持保证或者增长我们的福德。这个在《了凡四训》里讲得很好。

● 担心不孝

问：1.因为工作关系，要离开家去外地生活，这属于不孝吗？是不是应该为了照顾父母，留在他们身边，哪怕做着一份不如意的工作？如果在外地努力工作，买房后再把家人接到身边，这样可以弥补吗？2.我个人想做一份纯善业，哪怕收入非常低，但是家境比较普通。从经济角度考虑，家人很希望我保持天天与妄语打交道的行业，以保持较好的收入，可是我真的非常不愿意再打妄语了，很矛盾，也很痛苦，该怎么办？
答：1.可以到外地工作，这不是不孝。平时多关心就好。2.祈求地藏菩萨加持。找到一个既不造业，收入也高的职业。

● 同行竞争

问：如果自己做某种正当的生意，会令别人的生意不好做，也就是所谓的同行竞争，必定会有成功和失败，这样的结果，是不是也有因果的？明知自己做，就会给别人带来损失，那还要不要做呢？比如说，同样东西我卖得便宜一些，客户肯定会来要我的，而别人家的商品就卖不出去了，就受了损失。弟子矛盾，平时要处处为人着想，可是做买卖怎么为人着想呢？可以为客户着想，可是怎么为同行着想呢？
答：做生意，就按照做生意的规矩做就好。

问：我是做生意的，在我的客户中，有位同志一直想把我轰走，但是没有合适的机会。我知道可能是我往昔世中障碍过他、伤害过他，我该怎样化解呢？
答：每天按照《礼佛大忏悔文》拜忏，速消业障；每天读诵《地藏经》，念阿弥陀佛，各自回向。

问：因弟子的工作是半天班，有时弟子不当班时，我工作中有些老客户被当班的接待后，她采用的方法是不通过店里购买，直接从公司给顾客低价购买产品。这件事现在被我发现了，搞得我不知怎么办，如果我也这样，去抢她的老客户，店里的业务会形成恶性循环，费脑费神；如果我不这样做，我的收入等等会受到影响，我该怎么办呢？
答：如果能够改为全天班，自己做，不用别人代班就好。

● 领导安排

问：最近领导安排我做最差、最累、最没面子的工作，让我心里很不痛快。加上牙痛、拉肚子，所以我没有坚持功课。我想自己也努力修行行善了，怎么就没好报呢？昨天虽然做了功课，但也是强颜欢笑，今天又不想做功课了。怎么办？ *
答：这是领导慈悲，帮助我们从最难最累的地方入手，克服自己的个性，消除自己的毛病。

● 财务问题

问：这次出差，领导要我协助对账，我发现了一些问题，问财务，财务说他们控制不了，只要出差的负责人拿票来就行了，但是好几笔费用，明明是没有发生的，这事我应该向领导汇报吗？
答：可以汇报。

问：弟子的同事，想让弟子帮他拿公司未用的单据（可能是私用），弟子明白是因为弟子也间接地让他造过业，所以才会有这样的情况出现。他又是弟子的直接上司，弟子不想随喜恶业，于是谎称出口单据找不到，只帮他拿了进口的（他对进口单据很了解）。请教，遇到这类事情，弟子应该怎样做？
答：这样就很好，尽量少做。

问：有个学生家长给学费的时候，有时总会计算错误，少给几次的钱。我不是特别计较这个，但是她一直这样，次数多了，我心里肯定会不开心。最让我感到痛苦的是，我总会在心里问自己，要不要向她说明情况？这样的纠结让我原本平静的心里，总会变得很烦躁，而且念《地藏经》时，原本可以很平静，可是一想到这个，就会分神……我是向她说明？还是就当布施给别人了？
答：每次交钱要登记，做一个表格，双方签字，这样就清楚了。

● 售后处理

问：销售货物的售后，有客人要求换货，说饰物和衣服的颜色不搭配，自己承担来回运费。弟子没答应她，原因是：她都收到货四天了，都拆了包装了，再说我的货，是专门为她从国外订购回来的，从自己的利益出发，我没有答应给她换别的颜色。可是为何我在拒绝后，内心起波澜了呢？如果在以前没接触佛法的时候，这个事情我是想都不想的。1.从《了凡四训》的善恶标准（只要是为自己利益的，都是恶）和《地藏经》的因果角度看，弟子这样做，是否合理合法，要不要背因果的罪名？2.弟子在拒绝客人这个要求后，调出进价单看了一下，心想，若换货，就要压一个货，与其压这个货，不如将这个货的进货价格，拿去放生。请问，这样做是否如法？
答：1.2.只要符合规定，符合法律，就是可以的。

● 不喜竞争

问：以前我所在部门在公司中并不太重要，很长时间只有我一个人，因此，在处理部门间很多问题时，我都是抱着能帮尽量帮，能让尽量让的原则，所以很长时间大家也都相安无事。随着业务的发展，部门逐渐扩大，现在已经有五个人了。在最困难的时候，公司其他部门不但不帮忙，反而拆台，现在好容易度过了难关，他们又来占我们的便宜，无偿地利用我们的一些成果。如果效果好，是他们的成果，他们拿提成，我们什么都没有；如果效果不好，是我们的责任。鉴于之前的嫌隙，我真的有点忍不下这口气，但是如果从公司角度看，效果好反正也是对公司好。如果原来部门只有我一个人，也许我也就忍了，烦恼的是，毕竟部门不是我一个人，我没有理由要求我的同事和我一起隐忍。我觉得我真的不适合做领导，不会给下属争取利益，但是我真的是不喜欢争的人。
答：可以将情况和上级领导反映，请公司制定新的办法改变这种情况。

● 思维跳跃

问：我是天生思维比较跳跃的人，在思考问题和处理问题时，可能直接看到事情的本质，并分析准确，但是会不太具有一般人认为的逻辑性，比较难从逻辑的角度说服人。现在我所在的企业老总很注重表达的逻辑性，这在我的工作过程中，造成了困难。因为很多时候，我知道本质，却不能从逻辑角度说出原因说服老总。请问，我这种情况，是思维方式和从事行业不吻合，还是我自己业障所致？但是老总一直对我很不错，只是我不想让老总认为，我这个学佛人做事情没有逻辑性。
答：没有关系，每个人有自己的思维习惯，只要事情做得好，不耽误事情就好。

● 其他问题

问：单位作标牌，由于自己粗心，使得部分标牌图片错误。供应商本来说做几个不干胶让我们自己贴，不用花钱，后来我觉得让自己人贴，太辛苦，就和供应商讲：是我的错，多少费用告诉我，我来付，你得派几个人帮我贴。我不想因为我的错误，让单位付款，这样做对吗？是不是走极端、犯傻呀？是不是应该先让供应商把金额报给我，然后如实报单位，说是我的错，如果单位不负担，我再自己承担呀？
答：都可以。

问：我做超市食品生意供应商已近十年，已发心今后不再经营肉类制品，现已在经营的自然淘汰。今天超市反映说，有一肉类包装品上，同一包上竟然有两个生产日期，电喷码显示已过期三个月，而人工打码竟然是今年3月5号。问题发生了，肯定是有人做了手脚，我非常气愤！我也脱不了干系，毕竟我是供应商，此事可大可小。我最害怕是，有人买回去吃出问题，那我可造大罪了，我自己经济损失是小事，那以后接下来我该怎么办？就算此事可化小事，那又不能心胸坦荡地面对消费者。如果我把此事向媒体曝光，可能导致工厂倒闭、工人失业，那我又要背因果。进退两难不知如何处理！
答：大事化小，小事化无。祈求佛菩萨加持。

问：弟子的工作有一定的权利，从未向任何人索取财物。正是因为弟子从不向任何人卡要，他人趁机钻了空子，正大光明地想借我的权利向人卡钱。其实主要的权利在领导，他们这样做，领导也算是默认了。弟子觉得他们做的很过分，因为他们这样做，弟子的好口碑没了，钱也一分没得到。弟子想，还不如自己去卡，卡来的钱弟子全部用于放生，也算是帮他们做功德了。1.弟子这样做，不知如不如法？2.如果这样做不如法的话，那弟子只好将自己的业务交出去，辞去这个工作。
答：1.我们不要做这种事情。2.别人做，是他的因果，不必烦恼，不必辞去工作。心中坦然就好。


10 厌倦工作

● 厌倦工作

问：我很厌倦我目前的工作。我是一名公诉人，指控犯罪、漏诉后追诉犯罪人，我担因果吗？另外，有时明知不对，还得听领导的意见。研究案件时，走形式，明知一些人枉法，办关系案，附和他们吧，就替这些人担因果责任；反对他们吧，就让人家不高兴、得罪人。我可怎么办呢？
答：如果是国家规定的范围之内，是可以的，不担因果。尽量做好。

问：我现在天天上不成班，心烦！每天都是“身在曹营，心在汉”！很烦躁，不想工作了！
答：修行是安心，心中平静，在哪里都是一样的。每天坚持功课，明了因果，遵守五戒十善，使自己生活养成良好的习惯，慢慢就会心平气和，认真对待工作了。

问：弟子现在不想工作了。因为我是做销售工作的，每天要出去拜访客户，可是我最近一个月以来，一想到工作就好烦，就天天坐在办公室，不想工作，完全没有了前两个月的心力，去跑、拜访客户。来公司三个月了，也没有出成绩，有点着急，可是就是不想工作，烦恼！再这样下去我就快下岗了，怎么办？
答：积极，随缘。承担责任，随缘度日，安心修行。

问：我从去年到现在已经换了九份工作，找工作很容易，面试也很顺利，但工作后压力特别大、很焦虑、工资也低。每份工作做一个月左右就不想再做了，就想换。现在这份工作压力更大，我每天都不想去上班。请问我为什么就干不下去呢？
答：工作是否顺利，压力是否大，报酬是否多，这是自己福报的问题，是自己过去世积累的善根福德多少的问题，是自己过去世是否遵守五戒十善，是否布施、为别人着想的问题。现在的情况是过去的结果，应该安心承受，然后努力工作，努力行善，遵守五戒十善去改变命运。逃避不是办法，请看看《了凡四训》《俞净意公遇灶神记》和打七日记，积极面对。

问：我感觉自己每天的工作麻木而机械，感觉自己活着就是浪费粮食！常常有自暴自弃的情绪，总之，我觉得自己就像一个植物人：没思维，麻木，内心冷冰冰。
答：找到心，就活了。

问：春节打七之后，回到家里，回到日常的工作和学习中也有一个星期了，期间遇到一些问题，对日常工作逐渐失去了兴趣，很多工作，不像以前那样积极地去完成了，而是总想打开地藏七的网站浏览、学习，这该如何调整呢？
答：刚刚开始，有个适应期。慢慢调整，每天将看网站和工作等协调好，逐渐平衡。

问：自打义工七回来后，现在好像心还在道场里没有回魂那样，可因为经济暂时接济不上，所以想先找份工作稳定下来，边工作边修行。但现在好像对什么事情都不上心、不感兴趣了，连找工作的劲头都没有了，以前不是这样，以前对工作是很有干劲的，现在一想到要面对新工作的复杂环境就胆怯了，是呆在道场的一个月里，把所有的热情心劲都用完了？还是喜欢打义工七时的清静境况，想保持心的清静，不愿再面对现实的工作环境了？
答：再把热情提起来，满腔热情地生活工作修行。


11 力不从心

● 力不从心

问：工作上我一直很努力，但总感到力不从心，很多事情做不到自己满意的程度。老板对我很不错，所以我心里感觉很愧疚，觉得没帮上领导。我想离开，又觉得这样离开对不住老板的栽培，可是继续留下，愧疚之心挥之不去。尤其是昨天，因为我没有做好，有个大客户打电话给老板，产生了一些麻烦，更令我惭愧不已。请问，我如何才能从惭愧心中解脱出来？ *
答：做工作力不从心，一方面是自己的福德不够，一方面可能是自己智慧不足，面对问题，不能够分析清楚，应对不圆满。建议你一方面要修行，努力消除业障，开启智慧；一方面要日行一善，积累福德，慢慢就有能力承担工作了。遇到工作，不要着急，要多思考，多琢磨，站在对方的角度考虑考虑，多听别人的意见，多请教老板和同事的意见，慢慢地成长。遇到了挫折，也不要灰心丧气，要及时总结经验教训，及时地改正，而不是放弃。这样就能慢慢成长了。

● 常加班

问：我从事的行业由于其特殊性，无论在哪个公司，都经常要加班，而我的脑子却常常不够用，我该怎么办才好？
答：平时多念佛，养成念佛的习惯，逐渐用佛力熏陶改变自己。

问：弟子常常感觉工作经常加班很累，而且所从事的工作，又总是要想很多没有的东西，因为做的是设计，就是要把无变成有，而我又不太想想这么多东西，总是想能不能换一份不要绞尽脑汁的工作。我的工作需要经常去外面参观、跑，这样一来，修行的时间就少了，能去道场帮忙的时间也少了。我现在工作总是力不从心，觉得学习得不够，可是我做不好事情的时候，老板却很慈悲，不骂我，总是劝我多出去看看，多学习，我甚至想过换一个工作就好了，但是这样似乎又是在折腾，该怎么办？
答：如果长期不能适应，可以祈求佛菩萨加持，换一个合适的工作。

● 常犯错

问：弟子一直以来工作很不如意，每天都犯低级错误，做任何事情总是糊里糊涂，领导和同事都很反感，为此，弟子每天都是忧心忡忡。弟子该怎样度过此难关？还是弟子不适合做现在的工作，应该放弃？
答：业障重的反应，不必在意，尽量做好。

● 问题多

问：我的工作老做不圆满，总结一个问题，又出现另一个问题，有些防不胜防。这些问题的出现是我的原因，但有些真的无法预料。虽然领导没批评我，但是，自责让我很难受。逃避也解决不了问题，我只好硬着头皮上。感觉自己的脑子像浆糊，不知如何是好。 *
答：要善于总结经验教训，一件事情来了，要多观察考虑。做的过程中，要根据实际情况，适时地反应改正。即使出现了问题错误，也不要紧，要总结吸取教训，下次同样的问题，就不能再犯错误了。人的一生要不断地实践反省总结，才能进步提高，一辈子才不会后悔、虚度。

● 感觉累

问：今天很难过，做婚介这个工作很累，组织活动，答应来的都没来，令我对那些来的人很愧疚，我不知是该继续还是放弃，我该怎么做呢？
答：这个可以祈求地藏王菩萨加持，一方面如果这个工作好，那么我们继续按这个工作做，加持我们使这个工作圆满；如果这个工作不合适，请地藏菩萨加持我们找一个更好一些的工作。

● 压力大

问：1.我老公这一年来工作压力非常大，经常出差，身体累得不行，快病倒了。他为人老实，又不向公司说，就自己这么忍受着，我不知道该怎么帮他。2.工作累，是不是也代表没有福德？
答：1.可以教给你老公多念《礼佛大忏悔文》，念地藏菩萨和阿弥陀佛。2.是的。

问：弟子是一个上班族，自认为对工作认真敬业，且并不苛求薪水上的过多回报，只是深感压力太大。害怕因自己的原因，拖了公司的后腿；害怕工作做的不够完美，被别人笑话；害怕领导对自己失望 ……弟子今年30岁，却总是在想赶快退休。请问，弟子这种压力是业障吗？如何排解？我为自己制定的修行计划是每天一经一忏，由于工作及本人懒惰的原因，也很难做到，弟子每日因公事头痛欲裂！
答：努力修行，乐观大方，放开心怀，不要计较。

问：我本想求菩萨，能让我的工作轻松点，没想到现在工作更累了，心里有压力。现在工作做得越多，领导就越压你，给你的工作越多，如何解决这个问题呢？怎么俺工作越是敬业也就要做得越多呢？可是其他同事一天工作量小不说，领导好像都想不起给他们安排工作一样。
答：说得对。因为有能力的人、尽心尽责的人，往往承担的工作量更多。因为放心，有能力，做得好，做得强，做的结果往往会好，往往是这样。这说明领导信任我们，非常的信任。多做工作没什么坏事。多做一些，我们一方面对得起我们的工资，一方面我们积累福报，不是坏事，这个不是坏事。我们多做工作，就想：这一方面是对工资的回报，另一方面如果超出了，那么我们这些工作，就行善就好。行善将来就有福报，这样就好，多做工作，没什么坏事，没什么坏处。

● 有怨气

问：最近的心态不好，工作很忙，每天有很多事要做，感觉自己能力不足，智慧不够，所以会有怨气。我知道这样不好，可也不知道怎样调整，有一段时间没有拜忏诵经了，工作很忙很累，我想走出这样的状态，也希望工作顺利，效率提高，能做出成绩。
答：最好恢复拜忏、诵经、念佛，依靠佛力加持改变自己。

● 身体弱

问：我2007年查出肺肿瘤，做了肺部切除手术在家休息。2009年复查时，医生说我可以上班，但工作量不能太大，于是我向领导提出能否减轻工作量，但被告知不能照顾，要么休息，要么就当正常人一样工作，于是我只有接受。但事实，我只撑了两个月就病倒了，又回家休息。现在2010年了，我觉得身体也恢复得不错，又想去上班，但是又怕没有照顾，撑不下去，小命不保。我想，现在的媒体那么厉害，想请媒体帮我出面解决这个问题：是不是在工作中，不能照顾身体不好的职工？是不是得了肿瘤，就只能在家休息，不能再去工作？我才40岁，我还想工作，但又怕会把事情闹大，我不知道该怎么办？我是上班，还是继续在家休息？还是通过媒体帮我解决问题？还是服从安排，哪怕工作量超出我的体能？
答：最好求佛菩萨加持，找到一个最好的办法。有事情，要习惯找佛菩萨。

● 讲课不生动

问：作为一名老师，上课讲得不好，学生不爱听，这是为什么呢？
答：可以祈求地藏菩萨加持，让我们开启智慧，讲课有吸引力，生动活泼。

问：我是一名教师，学生反映说我上课不生动活泼，他们很容易睡觉。我一直在努力改变，花很多时间备课，但是很多时候，上完课后连自己也感觉上得不理想，这是什么业障呢？昨晚做梦上课，梦中的我对学生态度很不好，语言恶劣，后来学生们都造反了，说我上课很不好，这样的梦意味着什么？该如何做，才能使自己上课受学生欢迎？
答：建议你每天按照《礼佛大忏悔文》拜忏，速消业障，祈求佛菩萨加持开智慧，上课生动活泼。有时间读诵《地藏经》或念南无地藏王菩萨，祈求地藏菩萨加持消除业障，智慧增长。


12 是否如法

● 是否如法

● 插花

问：从事插花职业，要修剪花朵，花朵会不会记恨？ *
答：没关系。

● 演员

问：做演员演戏，是不是在骗人？
答：演员演戏是表现生活。

● 投资

问：我是以投资为生的，信佛之后，还能继续炒股吗？
答：尽量使自己身心平静，不随股市起伏。

问：有人说做金融投资即是搞赌博，这话对吗？是不是不能一概而论啊？如果那样的话，开设股市、期市、汇市等，岂不是非法赌场吗？我的职业是期货投资，作为学佛人，可以吗？ *
答：是的，不能一概而论。因为修行是戒定慧，使我们身心平静下来。股票等起伏很大，容易使我们身心波动，和修行违背。所以，最好不做投机行为，可以做投资。

● 定价

问：弟子是做网店的。因为标价是厂家统一的，但是一般客户会还价，也有不还价的。还价还得厉害的，买的价格就要便宜得多。相比较下来，同一产品，就分了很多不等的价格。请问这样是否合理，是否表示不诚信、欺骗客户呢？
答：合乎商业规则就好。

● 卖纸钱

问：真正佛弟子，能做卖纸钱生意吗？会影响佛教形象吗？对往生会有影响吗？会不会造成天天跟鬼道打交道？能主张人家烧纸钱吗？
答：可以做，其实没有什么用处。自己坚持修行就好。

● 游戏网站

问：我是做网站的，我有一个提供小游戏下载的网站，不知算不算造业？游戏是娱乐的一种方式，但也会使一些人沉迷。
答：说得对。游戏对于世间人来说可能无所谓，对修行人来说这个不是好事儿。因为我们在早晚功课里边，普贤菩萨说过，这个世间人就像少水鱼一样，斯有何乐呢？那么我们看那个很浅的水池，水越来越少，里边的鱼没水，到处打滚，救命啊！我们在人中就像少水一样，有啥乐趣呢？毫无可乐！这些游戏只能使我们沉迷，不能够让我们解脱，的确不好。

● 被迫喝酒

问：我们销售副总最近经常发脾气，他吃肉很厉害。今天和他一起去见客户，中午吃饭，他非说不能拿到订单是我的原因。逼我喝白酒，最后没有办法我喝了一小口。我已经受了五戒，今天很痛苦。第一次挨批和喝白酒，这是不是有魔障来障碍？
答：没错，这是障碍、考验。我们忏悔就好。

● 匿名举报

问1：我们班有个副班长，由于和上面领导有一个人关系好，上班不负责，又开餐馆又犯邪淫，但还可以提升正班长。我和班里其他同事都认为他不称职，想匿名向领导汇报，他有可能当不成。但我是否可以这样做呢？
答1：我们最好不做，不要做。我们最好管好自己，别管别人。每个人有个人的因果、业力，我们有自己的因果、业力，用五戒十善来要求自己、对照自己就好，不要管别人。

问2：如果我不去汇报，怕他会连累到其他同事，因为怕安全出问题，他错了，我不说的话，这不是对他更不好了吗？
答2：这个呀，既然领导能把他提拔，领导就应该负责。这个呢，各负其责就好，我们不负这个责任，我们就不要做这个事儿，这样为好。

问：与人品差的人做生意，为了保护自己，做假账等事情会受因果吗？
答：会受因果，只要做假的会受因果。

● 开赌场

问：家人想开赌场，就是提供打麻将的场地，然后收台费，这是不是造业？家人还想和别人合伙批发酒类，这也是造业吧？ *
答：是的，这两种行业都不好。

● 注销公司

问：弟子去年在北京开了家公司。因为个人能力和福报问题，无力经营下去，并且把自己多年积攒下的钱都赔进去了。如果去工商局注销的话，最少都4000多，弟子支付起来很吃力。如果不理会它，今年不去年检，工商局就会自动把这个公司销户，并且把弟子拉到黑名单。弟子怎么做才如法，不违背因果？
答：有能力就注销。

● 行贿

问：如果单位领导是比较贪婪的人，为自己职位提升的事，要不要去行贿啊？
答：这个也是最好明白佛教因果原理，如果我们福德够，其实不需要做这些事情，我们就能达到这个应该获得的福报。所以呢，真正地要得到福报，最好的办法那就去行善，积累善根福德，这是最好的。

● 买发票

问：做生意，有时顾客让开票，等于帮他偷税，这是偷盗吗？这种情况该怎么避免呢？有时不开吧，但家人还不同意，无奈，比如买发票。
答：这个呢，属于偷盗。但是我们要在现在这个生活范围内，有时候没有办法，该做就做。但是这种业力我们要想办法来弥补，尽量减少。

问：一般企业两套帐，你不做还有人做。现在就是共同理，我有时在想，不做会计，家庭生存咋办。下世不来到人间，往生西方。
答：没错，的确如此。现在因为我们这个职业，没办法，如果不做，有可能打去了，生存都会出问题，那么尽量把这个危害降到最低。然后平时一定要坚持修行，坚持拜忏、诵经、念佛，这一世我们一定要往生到西方极乐世界，下一辈我们就成佛去，不做这些无聊的事情。

● 申请公伤

问：上班时受伤了，我可以申请公伤，争取得到自己应得的利益吗？
答：这个是应该完全可以的，只要合法，这是完全可以，没有问题的。

● 税务问题

问：怎么看待依法交税，合理避税。这样做是不是不对，不利于修行？
答：这个合理避税是容许的，合理避税在法律上也是容许的，只要你符合法律，你合理避税是容许的。那么就是说，不合理、违法的事，这个不合适的，不行。

问：关于交税的问题：1.弟子去年和别人合伙开过一个小店，大概经营了八个月左右，后来因为一直亏本加上经营不善，倒给合伙人了，我就退了出来。当时开店因为不符合办理营业执照的条件，所以没有办理成功。我现在明白偷漏国税是很严重的罪业，不知道去税务局补交税款可不可以补偿？2.退出合伙后，我这里还有开店需要的一些器材用具，我留下了一些，还从厂家进过货。后来通过网上留言卖掉了一些，钱也不是很多，大概也就是不到8000左右吧。这是自己拿来当副业，也没有店面，直接放在空房子里面，有人要就卖，没人要就算的那种，不知道还需不需要偿还？
答：1.用于公益事业或放生就好。2.如果这些东西属于你自己的，就没有问题。

● 财务处理

问：我在公司财务钱上多出几百块，我想把这个钱放生掉，可以吗？
答：这个要得到公司的认可，要得到认可，不能自己做决定，最好自己不要做决定。如果你是老板，那当然你可以定。一定要有人来决定，要管事的人，你要得到人家的同意。

问：我给人家拉货，明明是拉了二十箱，货主非要让我给他老板说十八箱，少我两箱，他想赚两箱的钱，这样的话，我也有因果吗？
答：那当然有因果。这要看情况，如果没有什么特别的后果，那就跟人家明确地说明，我们现在不能这么做，你说回去以后公司还有规定，要抽查等等，要说明，要跟人家说明白，婉转地谢绝了最好。

● 回扣提成

问：因为自己的工作岗位，有时别人会给点好处，这样的钱可以要吗？
答：这个看看合不合理、合不合法？如果说不合适，可以不要，最好不要。如果说没有办法拿到了，那么最好自己也是用这个钱做公益事业，或者用于放生等等为好。

问：销售工作中有客户吃回扣现象，我们修行人直接拒绝吗？
答：这个要看情况，如果我们能够拒绝，不影响销售，那么我们最好不做。如果做了而影响销售，那么呢，我们尽量的要根据实际情况来做，那么尽量地把这些危害降到最低。

问1：公司要求到医院找病人，向患者推销家用医疗器械，然后给医生提成，员工也会拿到一些提成，结果员工辞掉了工作，这样对吗？
答1：恐怕还是有些问题，不是特别的如法。

问2：因为是佛弟子，不想参与这些违背良心的事情，背负因果。
答2：没错。最好我们祈求地藏菩萨加持，让我们能够找一份更好的工作，让我们找一份不违背因果的工作，这样最好。

问1：如果单位有人给钱，几百块，每月现已经这样了，以后拒绝的话，会让人笑话说这人不太正常了。这些钱如何处理，可以印经或放生吗？
答1：可以，用来印经、放生就很好。

问2：利用工作之便收取别人送给的几百块钱，现在学佛了，知道这是不好的，要造业，这些钱都用来印经或放生或捐献出去，还算造罪过吗？
答2：可以，只要捐献出去就没有问题了。

问：我是一名业务员。由于工作关系，大部分业务都是需要给客户方负责人回扣的，不然就谈不成。另外，有些客户会从他得到的回扣里抽一部分给我，我是不敢要的，但又怕拒绝会被排挤，或者影响业务合作。请问这种情况应该怎么处理比较好些？如果不方便拒绝或者拒绝不了，可以把钱收回来，然后用来做善事吗（比如说放生、印经、布施等）？如果可以，是以我的名义，还是以给我回扣的人的名义来做？
答：可以用自己的名义。

问：我在一个家具市场上班，由于它在全省算比较大的，很多顾客在里面逛时会迷路，所以从十多年前，就有给搬运工回扣的做法，都希望通过他们能给自己带点生意。每到这种时候，我心里就觉得特别不是滋味，但是又不能违背这样的规矩（我曾经试过不给回扣，结果最长会有将近十天不开张的时候）。我心里真的很矛盾，也很难受，我不知该怎么办了？
答：可以给，没有问题。

问：我从事印刷行业的销售工作，工作中有客户会要求我在正常价格的基础上再加价，据为己有，我虽然没有给回扣，但也为虎作伥，帮他侵占公有财产。学佛以来，每遇此事心中甚是忐忑，可是如果不这样做，我的工作几乎没办法开展，转行又不是一日之事，对于我现在的状况不太现实，真是不知如何是好。
答：祈求佛菩萨加持，尽量减少此类事情。

● 做保健品

问：我朋友介绍我做一个保健品。但有一个问题：做这个工作要自己先吃，觉得对身体好，才能对别人宣传。但是我现在只想靠佛力来调节身体，不想吃那些保健品。另外，他们的产品有清真证书，是不是就没有杀生的元素在里面啊？学佛的人适合做这种工作么？ *
答：详细查一查里面有没有动物成分，如果没有，也可以做。

● 快递费用

问：弟子的工作会有很多东西邮寄，各种快递公司天天主动上门取件，很方便。如果是属于自己私人的东西邮寄，能不能在公司寄出，然后在自己的业务报销中，扣除这些私人的邮递费？
答：可以。

● 公安工作

问：1.我在公安部门工作，我的工作会经常让犯罪嫌疑人很痛苦，有时也必须让对方痛苦才能完成案件。我内心很怕会有报应，但工作就是如此，不可能丢掉工作。我的内心很矛盾，一方面又要工作吃饭，一方面又要修行，但这行确实也会不断造业，真不知该如何是好。2.有时会想尽办法让嫌疑人筋疲力尽，或让他们精神崩溃，这样才能得到我们要的结果。我总感到总有一天自己有报应，很苦恼。
答：1.尽量。2.这个呢，是两方面，我们看了《地狱变相图》，看看那些夜叉，和我们所做的工作是一样的，这个呢，有些时候是必须的，有益的。对于这些恶人，必须管教，这种管教要让他痛入心脾，要让他永远记住，要让他痛到骨髓里边去，永远不再敢犯了，这是地狱的作用。这是教育的一种方法，是一种极端的方法，这也是好事。有没有益呢？有益呀！在他堕落到无法再到最底层的时候，我们有地狱来挽救他。对于那些冥顽不灵、屡教不改的，我们要让他永远知道犯错误的坏处，让他懂得再也不敢犯了。怎么来让他知道呢？就是地狱那些最恶的那种，让他灵魂里边无数次的记忆，无数次的痛苦，让他没有办法再忘记。地狱好不好？对于我们堕落地狱受罪的人，当然不好。但是呢，如果能够从地狱中回头，不再做恶了，能够懂得向上走，成佛，那么地狱是好事。我们只要能够合理合法，合理合法就好。

● 培训服务员

问：我是一家文化公司的经理。1.现在公司做的项目是给澳门的五星级酒店、赌场招聘服务员，用珠海的一个合作公司收培训费用，外派到澳门工作。我们把人员介绍到那里工作，不知道这样做，是否属于造业？2.公司还要做培训国际空姐的业务，招聘、培训、介绍工作，这样的业务，是否属于净业？
答：1.如果是服务员，还可以。2.可以。

● 做收银员

问：在海参馆做收银员，行吗？
答：可以，但是最好请地藏菩萨加持，找一个更合适的工作。

● 做房产策划

问：我现在做房产策划，感觉比较痛苦。一来是有违缘，二来这工作本身就要求要有自己的想法啊，个性啊，就是为了细分市场，加强受众的贪嗔痴的，更不用说大把的谎话、大话、漂亮话了。弟子现在想辞职，但要随缘工作，就不免自问：我现在这样做，算不算随缘呢？因为有时候会想，是不是应该把工作做得比较完美了，把修行和工作结合得像精进的师兄那么好了，才够资格说这一段缘可以了掉了呢？
答：房子设计得好，大家喜欢，这是好事。

● 非正当竞争

问：我最近在竞争一个项目，我们公司有关系，如果我利用关系挤走了竞争对手，拿下项目，这样道德吗？
答：一般来说还是尽量按正当的手段，正当的办法来竞争为好。

● 画不完整佛像

问：最近老板（也是老师）分配我一个任务，就是画一幅龙门石窟佛像。龙门石窟的佛像都是不完整的，想尽量画完整，但有一些真的很难，一些想修改，老板也不同意，怕影响艺术效果。他又不信因果，说我太迷信，我想拒绝，他就马上生气、脸色不好。现在我真是为难，弟子也曾在佛前忏悔过，之前画过不完整的佛像。
答：不要紧。

● 人体解剖图谱

问：弟子以前在医大解剖室做文职助理时，曾协助解剖老师们，把尸体用现代工具进行切割解剖。用当时来说最好的相机，拍下切割解剖面，然后把画面处理，整理成册（其中的电脑处理工作，基本是弟子做的）。当时这一解剖学及技术，在国际上是一流水平。弟子从始至终到出书，参与了整个过程。以前觉得没啥，在佛前说明，在心里向佛忏悔就行了，可现在想起来不是那么简单，有些恐惧。1.弟子曾做的这一工作，是不是也算杀生？2.那些做成书的人体解剖图谱，虽说是用于医疗，可这也是造业无数了。这些东西可以用上几百年，甚至于上千年之久，弟子该怎么办？
答：1.不算。2.不要紧。

● 做建设项目管理工作

问：我是从事建设项目管理工作的。平时的工作，就是找出工程存在的质量问题，说白了就是挑毛病，有时还批评相关的管理人员。请问，我这样会造业吗？我应该怎样做才如法？
答：按照职责做好，真诚心指出。

● 培训艾滋病防范知识

问：我是一些社会公益组织的志愿者。因为以前做过培训，所以现在在考虑参加一个志愿防范艾滋病培训的组织。主要工作是学习艾滋病防范知识，每周有两个小时会和网友在线交流，判断对方是否为hiv携带者，进行心理安慰。弟子有个疑问：在咨询过程中，会涉及到大量关于性的词汇，对弟子是不是会有影响？如法吗？
答：关键在于自己，用心去做，理性的处理，就没有问题。

● 工作单位不如法

问：我们单位领导，从我这里领钱出去，有时不做正经事。而是请客吃饭，那肯定涉及杀生呀，而且还去洗浴中心。他们造业，是不是我也有份啊？因为钱是我给出去的呀！我工作很清闲，诵经、拜忏、念佛都不耽误，工资也不少拿。而且单位的工作性质也很干净，不牵涉杀生的问题。请问，我需要祈请佛菩萨加持换工作么？
答：你是会计，不是老板。如果你能够在公司里做主，你可以制止，你只是工作人员，做好本职就可以了。你想得过分了。你这是无事生非。要珍惜现有的工作，在空闲时间念佛。对于世俗生活，要看得淡一些，平时贪嗔痴的念头要少一些，养成念佛的习惯，心中的目标是西方极乐世界。

问：我在朋友的一个公司做出纳，公司的地址是在一个饭店的二楼。饭店是朋友的老婆开的，饭店的钱我也管着，饭店里面每天都杀生，我是不是也会背因果？是否需要换一份工作？
答：没有关系。每天坚持修行。

问：弟子前天找到了一份美容师的工作，试用了一天我就不去了，原因是：1.他们给顾客做导入的时候，导入棒不插电源，只用热水烫一下来欺骗顾客。2.每天用完的毛巾用手洗，只漂洗一次，卫生不过关。这种行为，我个人认为是昧着良心做事，所以弟子就不愿意做了。我这样做对吗？他们的这种行为，算不算偷盗？
答：是的，坚持五戒十善，坚持为别人着想，非常正确。


13 是否犯戒

● 是否犯戒

● 养殖业

问：我哥想做养畜业，养畜是否会造杀业？
答：是的，养畜业往往是杀业重的行业，最好不做。

问：家里养有猪和鸡。学佛后，知道这是不善业，但是我劝不动家人，该怎么办？
答：自己不能做主，就不要管了。自己坚持修行。

问：末学从事贸易，给客户供应一些养殖鱼虾的原料，原料包括动物蛋白原料和植物蛋白原料，这个行业是否符合佛法？养殖行业，是否违背了佛法？
答：这也和杀业有关。可以继续做下去，同时修行，祈求地藏菩萨加持，转变一个如法的行业。

问：我老公办了一个种鸡场、饲料厂，还有一个养鸡场。种鸡场是孵化小鸡的，饲料厂就是生产鸡鸭饲料的，养鸡场就是喂养小鸡。自己不杀鸡，把喂的鸡卖给别人，这算不算杀生呢？
答：这恐怕也有问题。

问：1.我们单位是做饲料添加剂的。现在我要和高校合作，做个养殖实验，看我们产品的促生长效果。如果我涉及实验中，要取肠道测消化酶，由合作高校合作具体实验。这个过程中我属于杀生吗？方案是我设计，具体操作由合作高校做，另外如果我只设计称重指标。但是无论怎样，做实验的鱼是肯定没法放生的，我该怎样处理这个工作要求？因为我面临的客户是饲料厂，而饲料厂面临的客户是养殖行业。我在工作中虽然不涉及自己去养殖、杀生，但是看到做饲料的谈怎么吃肉、怎么养殖，我心里会很别扭、很难过，心里在工作上会很矛盾。我发心在公司做一段时间，在做得最好的时候离开公司，给同事一个最好的印象，再选择一个可以和佛法结合的行业，这样可以吗？因为在这个行业面临的常常是杀生、吃肉，很尴尬。
答：1.没错。这个的确如此。只要我们参与了，我们就面临着杀生。虽然不是我们直接杀，但是一定是我们有杀业在里边，将来也得承受。你可以祈求地藏菩萨加持！现在这个工作继续做，但是因为我们不做，就没有生活来源了。现在可以继续做，但是同时可以念《地藏经》，祈求地藏菩萨加持！我们转一个行业，不杀生的行业为好。

问：2.是否是无论我设计的实验，是否要杀生，在业力中我都犯了杀戒，是吗？我在设计实验时要不要取肠道呢？我具体该怎么做？
答：2.只要你设计出来这个东西，他们别人按照你的设计杀害了动物，那么我们就有罪业，就有杀业。虽然不是直接杀，但是等于说别人的这些杀业是依据我们的设计来杀的，所以我们也有杀业。这个就看看你这个设计，能不能不杀，而用其他外观的方法来统计，当然最好。但这也要看实际情况。你如果说你不杀查不出来，那你这个可能做不下去，恐怕也不行。

问：3.如果不杀，只是养殖一段时间称重呢？
答：3.那当然好，当然相对来说好多了。至于说他养殖了以后，他再卖了杀生，和我们来说，相对来说，这个伤害就更不是直接的了，要好得多了。

问：有的人福报很大，做生意很挣钱，但是做的生意是杀生，他有罪吗？而且生意还会好吗？
答：做杀生方面的生意是有罪的。如果说做杀生方面的生意，还很挣钱，这说明他过去世有福报，他才挣钱。但是呢，杀业所造成的后果，将会在将来感受、承受，是很可怕的！所以一定要小心，一定要小心！做生意，无论如何不要做杀业，不要做那些不符合五戒十善的事情，要做符合五戒十善的事，这样才好。

● 餐饮业

问：开餐饮店，是否被认为是不好的行业？
答：是的，这是杀生的行为，在佛法上是禁止的。

问：我是炊事员，天天还切肉，我该怎么做？
答：给肉念三皈依，念阿弥陀佛。另外最好祈求地藏菩萨加持换一份工作，不要杀生，这个为好。杀生很麻烦，后果很严重，将来都是病，非常可怕。我们无锡上一期打七中间有一个女孩子，是上海的一个大学生，她家里父母就是做肉丸子生意，做了好多年。她就是因用肉丸生意养活大，所以她身体里边的业障特别重。她写了篇日记，在我们网站上有，你可以看看。

问：我为一个结拜兄弟（他目前家里情况不是太好）开了一个饭店，主要是帮他有一个生计，难免会杀生、烹饪。现在学佛已知因果，心里确实比较烦恼。我在外地工作，平时一两周回去一次，我想每次回去，都去店前的河里放生，这样是否可以减轻我们的业障？或者该怎么做啊？
答：可以这样做，平时坚持拜忏，读诵《地藏经》，念佛，依靠佛力超度这些被杀被害的众生。

● 运输肉品

问：学生是开物流公司的，每天有肉制品、烤鸭、腊肉等在运输，这样行吗？
答：现在社会比较复杂，一些事情很难避免，先运吧。我们逐渐修行，影响大家，大家都不杀生，不制作肉食产品，整个社会环境好转了，我们大家就好办了。

● 餐饮广告

问：我是搞平面制作的，最近老板拿了一个餐馆的广告招牌给我做，里面有素菜也有肉菜。现在我觉得做这样的广告牌不好，因为我平常吃素，现在又帮着餐馆杀生！他们杀生都有我的份吗？我想跟老板说不做这个广告内容了，如果我不做了，他又会拿我做的原文件去给其他人做，那我还是脱不了干系啊。而且拿自己做的原文件给其他人做，相当于又叫他人做、叫他人杀生了！怎么办啊？
答：这一次，已经这样，就做吧。以后不要再做了。念四十九部《地藏经》，以消除业障。

● 卖农药

问：我家是农村的，经常需要用农药杀死庄稼上的虫子，这样会造很大的恶业，以后该怎么办？
答：打农药前三天，可以去地里，和这些虫子说明，告诉它们要打药了，请它们离开。平时多拜忏、读诵《地藏经》、念佛超度。

问：我来自农村，家里人种地都用农药，杀了太多的小虫子。还有我家开百货店也卖农药，我爸妈哥哥姐姐都不信佛，我该怎么办？种地有时也要烧麦桔，很多小虫子都死掉了，我该怎么办啊？
答：自己坚持修行，坚持拜忏、诵《地藏经》、念佛，依靠佛力超度。慢慢地减少自己造作恶业的机会。

问：我是一个虔诚的学佛弟子，但我却卖杀虫剂，内心很惭愧，这件事很困扰我。
答：可以祈求地藏王菩萨加持，找到一个合适的工作。

● 医药制药

问：我做抗生素药物研究，需要做抗生素杀灭细菌和真菌的实验，这属于杀生吗？ *
答：这也是杀生，最好为他们念三皈依，念佛。

问：我的一个朋友是个妇科大夫，以堕胎为主，有什么办法不让她造杀业？有什么办法弥补？
答：这个建议她读诵《地藏经》，祈求地藏菩萨加持，换一个工作，换一个不杀生的工作为好。已经造成的杀业，要通过读诵《地藏经》超度。

● 偷盗

问：瞒着公司兼职，算偷盗吗？
答：应该是的。

问：上班时干工作以外的事情，比如上网聊天、看新闻，是否也是偷盗？
答：工作要认真，在完成工作中的任务后，工余时间可以做些其他事情。

问：我们单位的电话是包年的，就是一年固定交多少钱，如果我用单位的电话，算不算偷盗？
答：可以用。

问：除了工作上需要打电话、打车、买东西外，自己因为家事打电话，报打车发票或者多开发票，这些都算偷盗，是吗？ *
答：不符合公司规定的，都不合适。

问：在单位里，没有经过另一个部门的同意，我们擅自用他们的材料做本部门的产品，属于偷盗吗？因果谁负？
答：算偷盗，决策的负责人承担主要责任。

问：我现在没上班，也没办理退休，还拿着工资，单位也没什么事，就在家休息。最近想找个其他的工作做，这样算偷盗吗？能否把额外收入拿一部分来放生或者做善事呢？
答：可以。

问：使用和销售盗版软件，是不是属于偷盗的一种？在单位上班期间，上网干工作以外的事情，比如聊天、看新闻，也是偷盗吗？现在这是单位的普遍现象。 *
答：是的。工作要认真，在完成工作中的任务后，工余时间可以做些其他事情。

问：1.单位给各部门每月有一定额度的误餐费和交通费报销，但有部分工作人员是用其他发票报销的，并不全部是误餐发生的费用。大家这样在额度内报销费用，是否算偷盗？2.单位有检验商品剩下的检品，这部分东西并无规定要怎样处理，对还有使用价值的剩余检品，大家拿回去是否算偷盗？
答：只要公司容许就可以。

问：弟子在淘宝网开网店，进口渠道是在韩国，主要是在韩国的网站截下来图片，放到自己的店铺，然后有人买货，再从韩国这家网站订货过来。请问这样截图片算不算偷盗？
答：看看这些图片是否有版权。

问：弟子在国外一边求学一边在超市打工，国外的超市每天都有很多废弃的食物，装在一个大袋子里废弃扔掉，特别浪费。我们留学生心想，反正扔了也浪费，不如我们吃了，所以我们有时候会偷偷带回家。1.请问这算是偷盗吗？会背债吗？2.如果在扔掉之前，自己擅自做主打半价买回家，也算偷盗吗？
答：1.不算，因为对方已经丢弃，可以拿来吃。2.要经过同意。

问：我替一家外国公司在中国找产品，外国公司每月发我工资。我找的供应商，有时会把价格略报高点，供应商收到国外货款后，会把略高出的部分返给我。1.我这种行为属于偷盗吗？2.如果属于偷盗，我可否拿了后，再把这些款全部用来放生？还是这种款不属于自己，自己一分不能取？
答：这是供应商同意给你的，不是你自己私自留下来的，所以，这不是偷盗。

问：因为我们公司老板的利润十分可观，我一般都是把货配给朋友的公司，有时候，他们给我的报价比较低了，我就会提醒他们，可以加一点钱（他们利润很薄），但是绝对不是报高价的。我是在绝对保证不损害老板的利益的基础上，给朋友这样的提醒，有的人曾经提过要返钱给我，都被我拒绝了。不知道这样主动给朋友涨一点点钱，算不算是偷盗？
答：可以。

问：我爸是一家毛巾厂的职员，他负责裁剪公司不需要的毛巾、各种棉质物品。因为公司销售不完这些毛巾，又不想打折卖而破坏市场，也不愿意发给员工作为福利，就这样好好的东西被裁剪掉、烧毁掉！我爸认为可惜，所以就和厂里面很多职工一起，偷偷地将这些物品“拿”出厂。请问这是犯了严重的偷盗吗？我要如何做，才能为我爸妈多修福？
答：最好不拿。告诉你父母因果的道理，请他们自己遵守五戒十善。

● 偷漏税

问：干会计工作，总会遇到做假帐的事情，如果不做，就会没有工作可做。好怕背因果，该怎么办？
答：尽量少做不做。将危害减少到最低。

问：我在单位负责财务。上周参加培训，发现自己几乎天天在犯大错：随顺老板所谓的合理避税借口，做了种种不堪之事，从根本上违背了不漏国税的佛训。我懊恼、惭愧又恐惧——我以前竟麻木、愚痴没有发觉！我回家后，赶快在佛前忏悔。然后每天都求佛菩萨加持我一个相对干净的工作环境、诚实守法的老板。可即使这样，我也无法静下心来。每天拜忏、诵经都会想这些事，情绪非常不好。真想马上辞职，摆脱这份造业的工作。但我又怕家人不理解、不支持，乃至于说我学佛学迷了，而谤佛、谤法。我真不知该怎么办了。 *
答：现在社会，犯戒造业的事情比较多，我们没有办法控制改变。所以，一方面祈求地藏菩萨加持自己找一个合适的不容易犯戒的工作，一方面要维持现有的工作，在工作中尽量少造业就好。平时坚持功课，坚持学习，坚持行善实践，消除业障。

● 开假收据

问：我卖东西给客户，本来他说开收据，我就准备给他开了，谁知他又买了一个，要开收据，叫我写假数量和假价格（原来那一个是给他自己用的）。当时我不知道怎么反对，让他自己开，他却要我开，然后我就开了。事后我又跟他说，为什么不直接跟老板说？可能是弟子真是没有智慧吧，这样是否又是种下一个因了？感觉自己像犯了妄语，心里特别不舒服。以后碰到这样的事情，我要如何处理才好呢？感觉很身不由已，很无奈。
答：是的，有时很无奈。尽量做好，不犯戒。

● 灰色收入

问：弟子现在的工资，连起码的生活都有困难，如果工作中，能有机会得到灰色收入，弟子不太想拒绝。请问可否用一部分为全公司员工做功德，做善事，援助一部分？并希望公司能有好的管理模式，能使员工早日得到真正的利益？
答：坚持修行，逐渐转变。

问：弟子在工作时间，有时会有一个额外的收入（应该算灰色的），但弟子只要了应拿的那部分，没有自己乱用，把它捐给儿童希望捐款了。以后这种钱应该怎样处理呢？我个人自从学佛后，是不愿意用这部分钱的，都是用来捐款或者放生。
答：可以这样用，很好。

● 送礼或回扣

问：我是一位教师，每到过节的时候，都会有家长以各种理由来看老师，并送来礼物或者礼金之类的。我曾在打七的时候忏悔过收礼的事情，并拒绝了很多家长的礼。可是今年我接了一个新班级，又有家长几次打来电话要送礼，我该怎么办？
答：如果推辞不了，可以接受，用于公益或放生。

问：若在工作上，有客户要好处费，这样的问题怎么处理？老板说，法律规定不能超过2000元，2000元之内是法律允许的。如果给了是不是违反五戒十善，也让对方有造业的机会呢？
答：尽量符合法律法规和公司规定。

问：我刚刚上班，工作内容是向医院推销医疗产品，其中不免要陪客户喝酒，还有一些商业手段，如送礼等。记得以前看一个故事，一个医生堕在19层地狱，如果我促使这些人造恶，我还能从阿鼻地狱出来吗？但如果我不做的话，现在找工作也挺难的。
答：可以做，尽量符合五戒十善。平时一定要做功课，依靠佛力，消除业障，使福德增长，慢慢转变一个合适的岗位。

问：公司经理让我代表公司去谈业务，但客户总要回扣，我属于破戒吗？
答：现在社会这种现象比较普遍，你这个情况你只是代表，回去向经理汇报，经理作决定就可以。

● 仿制品

问：我们家里经营字画生意，不仅卖真画还有仿的字画，因为便宜，现在真画还不如仿的画好卖，而且也经常用老纸让人仿别人的画来卖。1.我经营自己的店可以吗？是不是违背五戒十善？2.如果我不得已必须要做，我可以将收入的一部分，做善事补过吗？
答：1.不合法的事情，就违背五戒十善。2.可以。

问：弟子的公司是卖山寨手机的，仿各大外国公司的牌子。弟子觉得这个东西跟偷盗有关系，但有人说，这样也是利益中国人民的事情，很多老百姓没钱去买那么贵的手机。请问弟子可以做这种手机的销售吗？
答：恐怕不妥。可以继续做，同时寻找新的商机，慢慢转变为合适的。

问：我在卖仿名牌的皮包，现在家庭开支、孩子上学以及供养父母都靠我做的生意。最近开始学习佛法，这个生意是不是犯戒？如果停下来，一系列的开支怎么办？又觉得卖的产品，还是一分价钱一分货，那些品牌的主人，都富得流油，好像对他们也没有什么损害。如果真不做了，帮忙做事的几个大姐，也没有收入了，也会陷入困难中，我应该怎么办？
答：不必烦恼，先继续维持这样的工作，祈求地藏菩萨加持，找到合适的事情。

● 绮语

问：我是做销售的，每天会说很多绮语。有时候牙会有炎症，是因为我一边修行，一边造业，菩萨在惩罚我么？ *
答：种什么因，得什么果，都是自己的力量。佛菩萨不会惩罚的，佛菩萨只是说明宇宙的真相，告诉我们原理而已。

问：我现在的工作是二手房销售，业绩好的人都是必须要会忽悠人的，我处处留心少造口业，可是工作中难免要说许多不实的话，怎么办啊？
答：尽量说真话，把危害降到最低。

问：我就要到一个服装专卖店，做销售工作了。如果客人试穿真的不好看，或者找不到一件她穿起来很好看的衣服，我是否还要教唆她买？还要说“穿起来很好看”这样的话吗？如果不说工作做不了，如果不工作就不能生存，所以我进退两难。 *
答：最好实事求是，如果一种衣服不合适，可以推荐其他衣服。诚实守信，是可以得到客户的信任，是可以吸引客人回头的。

问：我是一名律师。自从知道了六道轮回的真相，我对生活和工作失去了兴趣，只希望自己能早成佛道，脱离苦海。我的职业经常不可避免地打妄语，可是我已经受戒。我认为这影响我的修行，我想换一个不需要打妄语的工作。请问，我有必要努力去换一份工作吗？ *
答：古德说：公门里面好修行。就是说在复杂的环境里，坚持按照佛教原理灵活的运用，是难能可贵的。所以，不一定要换职业，将工作生活作为第一位，空余坚持功课，坚持学习，坚持行善实践就好。

● 妄语

问：有时在工作上要有一些言语上的应酬，有时免不了要说一些话，不实际，这算不算打妄语？
答：这个呢，如果和事实相背，就是妄语，尽量少说。

问：平时工作难免会有妄语，我们如何能避免呢？
答：这个就要观照，平时我们就要用五戒十善这个标准观照自己的念头，观照自己的身口意，都要符合五戒十善，养成习惯，逐渐来做，慢慢来做到。做到了以后，控制住我们知道什么话该说，什么话不该说，自自然然我们就不会说妄语了，这个要自己管自己。

● 传销

问：我老公偏偏要做网上商务，还要叫我去做，我不愿意去做，他就对我很失望，还说了很气人的话。该商务要自己去做，先买它的产品，然后介绍别人去买才有利润。如果自己没有介绍它的产品出去，就没有利润，自己也损失钱。这个网站是传销，我不想做犯罪的事，请问这个网站是不是属于诈骗？
答：是的，最好不做。

● 商品赠品

问：在卖货过程中，我们自行安排商品的赠品，好说话的顾客就不给，不好说话的顾客就给，这样剩余挺多。我有几个月没拿，可是对班儿经常拿。我想我拿回家自己不吃，送给老人孩子吃行吗？商品不是按货来的，是我们到公司去，公司就给。我这样做犯戒吗？ *
答：遵守商店规定就好。

● 卖情趣内衣

问：我朋友学佛前在网上开内衣店，其中有一部分是情趣内衣，学佛后知道不好，已经不再进货了，但是库存的不知道怎么办，继续销售怕背因果，销毁又怕浪费，左右为难。
答：如果你朋友经济条件比较好，那就不要销售，自己承担损失。如果经济条件不好，就继续销售掉，以后不卖这些东西就好。

● 另类营销方式

问：我朋友是做销售的，她要我到一些店里，故意要她卖的货（那家店里本来没有），以达到店主进货的目的。这样做可以么？我不得不承认这是一种营销方式，而且还不算是最过火的。但学佛以后，我忽然就不敢面对了。请问，我们这些底层的人要怎样生存呢？我没有要抱怨的意思，只是感觉这个界限，实在很难控制。 *
答：坚持五戒十善的原则，不必在意他人的眼光，因为到死的时候，每个人都必须面对一生的业力。应该不违法、不违规。

● 发布食品“健康黑榜”

问：我的职业是编辑。我们有一个栏目叫“健康黑榜”，就是每天发布一些食品、药品等行业的不合格内容。第一、我没有经过切实的调查，不知道这些企业的产品是否真的不合格；第二、我需要考虑读者的喜好，经常为了博取噱头而发布一些新闻。这些行为在佛法中是否触犯戒律？但这些在我每天的工作中，确实不可避免。我该如何处理？ *
答：按照工作要求处理，在处理的过程中，尽量将佛法落实进去，慢慢改变。但要适度，尽量善巧方便。


14 教育学习

● 教育学习

● 转学困惑

问：为了更好的教育质量、名气、排名而转学，算不算见利忘义？算不算背叛？
答：可以。

问：最近很烦恼，想转学。那个学校没我们学校好，但是那个班是尖子班，比我们班好，就是校风差了点。如果我在那个尖子班，会有更多的时间拜忏，成绩也会更好些，学费也很少，就是不知道能不能转？
答：可以祈求地藏菩萨加持。随缘。

● 师生关系

问：老师跟学生是什么缘分？有些学生很尊重我，有些却很让我头疼，让我不停地思考跟他们到底是什么缘分。
答：每个人有自己的业力，不一定是老师的事情。

问：我是一名硕士研究生导师。周六我一个工程硕士答辩，致答谢辞时，他居然没有感谢四年来我这个导师的指导，分别时也很冷漠的样子，好像我该他什么似的。我心里很凉啊，我对他们一向很好的，连他的学术论文都是我亲手写的，版面费也是我垫的，他居然这样对我，几年中一次也没来过，更别说给我买礼物了。其他工程硕士都很好的，就他一人这样对我，我想是否我前世欠他什么啊？
答：不必伤心，现代社会大家不懂因果，不懂五戒十善，所以有这些现象。就作为还债想就好。

● 教育学生

问：我是一名教师，有时学生不学习、不上交作业、课堂上说话，我批评学生，如法吗？
答：可以批评。

问：我是一名中学老师，现在新接一个班，学生一大堆坏习惯、坏毛病，是真的不去管吗？可是真的管吧，心里不免就生一些怒气，虽没有发脾气，但是一定是愠怒，因为班主任工作管理手段，所谓恩威并重，有时摆出威严的架势来，放开声音，进行严格教育和管理时免不了会动怒，这样做来又造业很多，口业、恶口、妄语和嗔恚、我慢等等。是随缘？还是履行老师的职责呢？
答：履行老师的职责。

问：弟子是一名中学教师，又是一名班主任，如果学生在为人处世、思想品德、学习态度等方面做得不好，在自己为人师表的前提下，大声批评算不算恶口呢？在一文章中看到“心如一，表象万千”，心是善的，为他们好，为众生好，只是表现出金刚的模样，请问弟子的理解对吗？
答：可以，但是要看情况，无论是春风化雨，还是晴天霹雳，都要应机。要效果好，对方诚恳接受。否则，宁肯耐心说服。

问：我是一名老师，上学期的期末考试成绩出来了，考得很不好！被学校批评了。可是我真的已经很尽力了，可是却是这样的结果！这算不算事业不顺？这是我个人业障的问题，还是学生的业障问题呢？能力不足，也是业障的原因吗？
答：可能两方面都有业障。能力不足也是业障的一种。

问：1.“工作要做好，家庭成员要照顾好。”这个尺度是什么呢？弟子因为尽心尽力，感到工作压力很大，学生又不听话，天天有很多烦恼的事情。对照佛法后，真不知是管还是不管。管人是地狱，可是不管，自己又是老师；管得多了，又生烦恼心，该如何是好呢？2.弟子看了一篇《独角牛》的文章，知道要隐恶扬善，但是运用到我的班级中，就不好使了，真不知何处何时隐恶扬善，不知何处何时又要严厉教育，恩威并施是不是可行呢？3.弟子觉得工作好累，办公室人来人往，说长道短多。工作中学生难以管理（慈悲出下流），但管起来又好累，弟子该如何调整呢？4.领导最近让弟子写宣传材料，又让去负责校记者站。弟子突然发现，如果再像以前那样过于尽心、尽职、敬业的话，事会越来越多。是不是工作也不能过于积极，完成得差不多就可以了？对工作的态度，应该是怎么样的呢？
答：1.要不执着。就像天上的云，遇缘而动，缘尽就散入虚空都不见。2.可以，按照教育规律，做好本职就好。3.尽心尽力，量力而做就好。4.以本职为主，适当就好。

● 课外资料

问：出发点是想提高学生的英语学习成绩，我极力劝说学生多购买了一份课外资料，很多学生本不愿意买的，但是在我的劝说下，很多都买了。我一点个人利益的念头都没有的，可是现在想想真的是在强人所难，心里不是很舒服，我这样做如法吗？
答：随缘为好。

● 学习辅导

问：我是一位老师，工资收入不高，想利用课余时间，在外面给学生补课来补贴家用。请问，这样如法吗？
答：可以。

问：我是一名教师，为了感谢我对孩子的辅导，有一个学生家长给我送钱，这个钱可以要吗？
答：这个钱如果推辞不了，你可以拿这个钱去做一些公益的事业，或者用于放生，都很好。

问：我是一名英语教师，教毕业班，要求学生每天利用课余时间组办英语学习小组，每天傍晚学习不多于半小时，该小组成立有十一周了，效果很好，可是，昨天该班班主任对学生说现在临近考试了，学生要自己支配时间，说要取消该学习小组。但是，班主任没对我说。我是继续好呢，还是取消好呢？如果我说继续，学生就会继续的，可是那样班主任会不会对我有看法呢？我觉得这样根本不会影响到学生的，而且只会对他们有好处。
答：取消为好，以后等机缘成熟再办。

问：我女儿今年初二，重新分班换了班主任，女儿对新班主任不太喜欢，而且班主任刚一开学就告诉学生，要到她自己办的班里补习外语（要收费的）。因为女儿平时学习很好，不大需要再补习了，可是如果不这样做，肯定会受到不一样的待遇，如何处理这事儿？是去教育部门告她，还是转学，还是把这件事当作女儿的逆增上缘，让女儿把这一切当作自己修行的机会，以感恩的心对待老师，并和老师处理好关系，并祈请佛力加持自己，让自己学习越来越顺利？
答：随外缘变化，自己调整适应为好。

问：弟子的女儿在社会上办的英语学习机构上课外班，跟一位德艺双馨的老师学英语，但这位老师感到工作密度太大，合同到期后，准备不再来这上班，而是个人开班授课。我决定继续跟其上课，但想到她如此一来的收入，便不必交所得税，心中未免为她担心，因为漏税背负的负面因果很大，但我又不知如何对她讲？
答：不必理会。

● 学不进去

问：我的工作性质就是要不断地学习补充新知识，可我就是学不进去，原来上学的时候也是，所以导致高考没考好，而且脑子笨，学东西慢。可我念经拜佛就不怕累，也能专心，这是为什么呢？怎么才能增长智慧呢？
答：学习学不进去，这和自己的福德智慧都有关系。现在你能够坚持修行，坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛，这样很好，同时要日行一善，积累福德，同时依靠佛菩萨的力量，消除我们的业障，慢慢修行，各方面都会好起来的。

● 拒绝世法

问：目前只想佛法，对世法有一种拒绝的情绪。比如，我们学校改编，要对教师进行业务素质考试，需要准备复习，弟子却强烈地拒绝，不愿意看书，而且头脑一片空白，本来很简单的字也想不起来怎么写，而学佛法就很好，人很舒服轻松，不会出现这种情况。1.弟子是强迫自己好好看书复习，还是怎么办？2.如果考试时照抄同事的答案，算不算犯盗戒？3.弟子以前经常会有头脑发蒙的状态，特别是在逛超市之类的地方或用脑的时候。修学六部曲后，这种情况大大减少了，可是这段时间又开始经常出现了，在这种状态下，弟子应该怎么办？
答： 1.祈求佛菩萨加持，看书复习。2.应该自己复习自己回答。3.坚持修行，依靠佛力，逐渐恢复。

● 是否送礼

问：弟子看到身边的人考公务员、考招教、考研复试等，都必须送礼或找熟人帮忙。弟子也知道这样做不对，可是别的人都这样做了，而我没做，心里有点急，这样岂不是从一开始就比别人更没指望了吗？今后或许会遇到很多类似的事情，应该怎么做？
答：可以祈求地藏王菩萨加持。

问：如果一个人考试没有通过，按照规定是不可能成功的，而他有后门关系，请一个当官的人吃饭送礼等。那么这个事件中，这俩个人是不是都会折损福报？
答：因果是非常复杂的，我们很难搞清楚。一般来说，我们应该遵守五戒十善，努力修行，消除业障，增长福报。

● 造假文凭

问：我朋友也是一个佛弟子，她最近想参加咨询师考试。按照考试规定，本科毕业只能报考三级，研究生或是中级职称才能直接报考二级，她是本科毕业，想买个假证，直接报考二级，这样如法不？
答：最好实事求是。

问：今天有人告诉我，只要我花点钱，然后走个考试的形式，我就可以拿到一个本科文凭，本科文凭会对我的生活工作帮助很大。虽然社会上有不少人是这么做的，可毕竟这种事上不了台面，我现在已经动心了（因为没有文凭生活得很辛苦），佛菩萨会不会赞同我这么做呢？
答：明了因果，遵守五戒十善。

● 提前规划

问：我还是一个学生，有时候会设想或设计打算自己的未来，这样做如不如法？
答：可以。最好了解因果，遵守五戒十善，按照佛法，如理如法地思考未来，这样最好。

● 专业不好

问：弟子学习中西医，要做动物实验，杀动物们的手段都很残忍，还会解剖尸体，这一切弟子该如何面对？
答：可以祈求地藏菩萨加持，少做。

问：我正在读研，读研之后接触佛法，发现读研真没意义，而且我是学理的，要杀动物做实验，我已在佛前发愿哪怕不毕业或者退学，也不杀生。如果我不读的话，怎样跟家人交代？
答：还是要符合社会的要求，遵守学校的规定完成学业为好。看看能否转换专业。

问：我的专业是研制动物疫病试剂盒，但是试剂盒一做出来之后，会有大量的动物因此被屠宰，而我的实验总是不顺，没有好结果，而同学们同样的方法和操作结果就好，请问这是不是业障？为什么我做事情总要经历很多障碍呢？求地藏王菩萨可以管用吗？
答：可以祈求地藏菩萨加持实验成果。

● 继续深造

问：弟子大学毕业后在一家国企上班，工作后不久就想考研，于是边工作边学习。可随着考研的日期越来越近，心里就想一定要考上，同时感觉时间不够用了。由于上班和下班的路上加起来要用三个小时，于是我打算这月底去单位附近租房，这样晚上可以多学会儿。请问是辞掉工作专心考研？还是边工作边考呢？又如何用佛法看待工作呢？
答：最好边工作，边复习。工作应该负责认真。

● 考取职称

问：佛法主张在家居士，考取各种职称、证书吗？ *
答：我们在社会中生活，要首先以生活工作为主，在业余时间修行就好。根据自己的需要，是可以考取职称等证件的。

问：单位今年要对我们化验员进行考核，我是学资产评估的，看不懂化验方面的书，而且我现在既要抓紧时间备考，又要完成每天的功课，还要把工作做好，感觉压力很大，做功课和看书只能选其一，我应该怎么办呢？
答：减少功课，先学习准备考试。

问：我想多多学习世间的学问和技能来为众生服务，这个算贪吗？
答：可以学，要量力而为。更重要的是学习出世间法，摆脱六道轮回，往生西方极乐世界。

问：我要参加全国质量工程师考试，因为数学公式太多，我总是记不住，我想把公式写在文具上带入考场中看，这是不是不如法？是不是算偷盗？
答：这个呢，你要看人家规定，规定不容许，我们就最好不做。


15 员工管理

● 员工管理

● 如何管理

问：弟子的父亲办了一个冰糖厂，在人员的管理方面做得很不好，我们应该和工人怎么样相处？有没有相处之道？
答：最好有管理制度。

问：弟子在单位从事管理工作，因为管理的原因，有人恨弟子，请问这是不是也会结怨？我应当如何处理？
答：晓之以情，动之以理。

问：本人是和别人做小生意的。从学佛后，我的个性改变很大，也很少管店里的事。店里颁布的制度，总是有个别员工不能按照制度执行。一个人的行为会影响大家的，所以不得已还是要说，说吧，我又担心犯口业或引起别人的嗔恨心，我应该怎样才对？
答：制度还需要人落实，需要说的，要说，尽量婉转。

问：弟子是自己做企业的，公司里有些员工工作偷懒，消极怠工，多次给他们交流做思想工作，希望他们能把工作做好，但效果不明显。昨天有个员工答应客户的事情没办，客户挺生气的。弟子当时严肃地批评了他，心里想赶紧招人把他们替换了。弟子经常因为这些事情，生员工的气，这是起嗔恨心了吗？弟子该如何处理与员工的这种关系才如法？
答：应该制定公司规定，严格按照规定执行。

问：自从学习了佛法，加上自己也是一个小小的管理者，所以在办公室不太跟大家聊天。有时候听到聊饮食、烹饪（肉食），或者说些是是非非，我心里很难受，但如果指责批评他们，肯定别人会不满。保持沉默行吗？如果下属人员工作出错或违反工作纪律，觉得批评的语气和措辞不好掌握，很担心会伤害到人。如果不影响工作，不批评可以吗？应该怎么做才合适？
答：保持沉默最好。如果不影响工作，不批评也可以。不过最好按章办事，灵活掌握。

问：我在一家运转不正常的公司上班。1.因公司不正常，公司的同事上下班都是晚去早回，是公司领导默许的。请问，我这样做可以吗？算不算偷盗？2.和我一个部门的其他的两个同事，经常不来上班，影响到了工作。一个星期顶多上一两次，公司领导也要求她们每天来上班，但由于太忙，没时间管理这些。我是她们的主管，也多次劝导她们每天上班，可她们根本不理会。我应该怎么办？是向公司领导主动反映，还是随她们去呢？其实，我是担心没有向领导反映，没尽到自己的工作职责。
答：1.可以。2.如果自己可以把工作都做好，也可以宽松一些。要根据具体情况来看。

问：我是一个企业的负责人，学佛一年多了，一年来遇到不顺心的事太多，人际关系也不好了，我很困惑。学佛对事业有影响吗？
答：学佛应该顺心才对。我们经常地说，我们修行，通过消除业障，应该让我们达到什么呢？达到身心清净、家庭和睦、事业顺利这个目标。如果我们没有达到，那么要想想，问题出在哪儿？一方面看看是我们学习的方法是不是有错误、有问题？回向是否有问题？我们对待工作、人际关系，是如何对待的？一般来说，我们建议大家按照五戒十善要要求自己，而不是要求别人。如果学佛了，拿佛法要求别人，恐怕烦恼无穷，争吵不断。这是现在人问题所在，老要求别人，而不要求自己。更不能够用学佛这个东西、佛法的标准去要求别人去。别人没做到，立即指责，如果这样做，那就是完全错误了。学佛了，用佛法要求自己，严格要求自己，而对别人要宽容。我们是管不了别人的，要求不了人家的，人家是不是学佛，人家是不是达到佛的这个要求，我们是管不了的，这恐怕是造成各种问题的原因。

● 管理态度

问：我担任一个管理职位，工作比较轻松，收入也可以。属下都能比较自觉地完成本职工作，有些工作是我的上级领导给他们安排的，我平常很少过问具体业务。我这样做，是不是不负责任？
答：工作情况不同，不必相比较。只要各方面都处理妥当就好。

问：我在单位做管理工作，修行人要不见他人过，我每天工作有时就得挑毛病，本来妄想、分别、执著就重，有时还爱着急，如果太温和也不好管理，我应该如何？
答：工作管理和我们妄想、分别、执著是两码事，按照单位的要求，严格要求这个没错，这和我们妄想、分别、执著不一样，不同。妄想、分别、执著是对于我们平时自己看待别人、看待事情的不同的一种对待方法，和管理工作不同。但是现在的人往往把自己的妄想、分别、执著其实也带进了这个工作中了，其实是带进去的。所以平时我们怎么办呢？就是慢慢地先符合五戒十善就好，让我们的身口意尽量地都符合五戒十善，逐渐地改变，有个过程。

● 人事任免

问：我是一家公司的负责人。我学佛有一年的时间了，我尽量为公司负责，但是在人事的任免上，难免会使别人不高兴。因为有些人工作的态度总是不端正，并不是完全本着为公司负责的态度，或者他们总是付出比索取的少。我承认我有时有些苛刻，有时也需要用些计谋才能让他们走，但是我也要为我自己负责啊！我开除的员工，对我的修行有障碍吗？在这种问题上，我该如何认识呢？会不会削减我的福报呢？
答：只要合理合法，符合公司管理规定，就没有问题。

● 辞退员工

问：我是新学，念经不到100部呢，根基浅，最近有一个事情一直困惑。我是个女人，一直经营一个小生意。年初揽了一个活，就雇了几个人。但是他们上岗后，并没起到应有的作用，而且我们之间相处得也不好。我想开除他们，但是要找些理由，但是还怕他们欺负我，所以我“妄语”、“两舌”了，用了一些手段让他们都走了。现在他们怨恨我，可我不可能向他们承认我是没有经济实力雇他们的，从我的角度，我只能辞退他们。但凡是被辞退的人，心里都不舒服，如果他们都怨恨我，是否都是我的障碍？我该如何看待这样的事情呢？我要生存，我的家庭、父母也需要我养活。现实中这些问题，到底该怎么做呢？
答：现实生活工作中的事情，按照世间法处理就好，没有关系。


16 同事相处

● 同事相处

● 上下级相处

问：上司乱发脾气、不讲理的时候，如何如理思维，才能不起嗔恨心呢？我福报还浅，没胆量现在就辞职走人。
答：念佛。

问：在单位，弟子想守住口业，可对于单位领导克扣工人工资的行为，忍不住和大家一起不满，也真的希望他下台。请问，这是否同时犯了口业和意业，怎样对待是正确的？
答：如果我们和大家一样，我们就是俗人，我们就会和大家一起轮回六道，生死无期。学佛，要明了因果，遵守五戒十善，随缘消旧业，更不造新殃。

问：我业障深重，感召到一个很愚痴的领导，单位被他管得很乱，快破产了。他每天让我们干一些很愚痴的事，单位里一片怨言。我们整天在背后说领导是非，甚至骂领导。我在背后也说他，说完又后悔，但是我心里确实有嗔恨。他让我干活，如果我按他的命令执行，就会得罪其他人，我很为难。我该怎么办？ *
答：如果将来我们死亡了，去了鬼道、地狱道、畜生道，那是连这个也是大大不如的。有什么好抱怨的呢？每天能够看到太阳升起，每天能够和家人在一起，每天能够喝上热水，这就是幸福。随缘修行，安心修行，不要抱怨。

问：最近上级检查时，我负责的工作倒数第一。领导非常恼火，责怪我，批评我。为此，我非常上火，已经通过修行好转的身体，又加重了。想念地藏菩萨圣号、拜忏，也没有心思。我该如何想通此事，该如何修行？ *
答：首先要把本职工作做好，这也是修行。继续拜忏、诵经、念佛修行吧。

问：最近因领导的调换，很不适应，交流不顺畅，也感到了领导的不满，心里很郁闷，我也知道是自己的问题，尽心做好本职工作，但事实上不是这回事。1.每天还得说谎话，实话不愿听，还惹人不高兴，我不知道该怎么做了，每天一想到上班就发愁，但在家一做功课心情就好些，这段时间就这样交替着。2.和众生的姻缘是否也是自己的业力所现？3.它的消除是否又比自身身体的业障要难，因为每天坚持功课，身体感到很轻松，就是外界的干扰太多。4.工作累了，抽空诵经是否合适？
答：1.随缘度日，安心修行。2.是的。3.改变自己容易，改变别人很难。4.可以。

问：我自念佛以来胆子越来越小，佛法和世间法总是结合不起来。单位里有小人，平时我不计较还过得去；现在领导要提拔我，我很害怕和小人接触，不想接这个职位，但领导坚持让我接，我不能不给领导面子。我刚刚上任，小人就找茬欺侮我，给我穿小鞋。如果我像别人一样经常给她点好处，也可以维持，但那样不是提供条件让她造业吗？如果我不给她好处，她就天天告状。我真不知该怎么做了，很想逃避社会。 *
答：诸恶莫作，就不会结仇，就不会有小人。众善奉行，可以广结善缘，人人都是贵人，都会帮助你。自净其意，志存高远，老实念佛，就会时时是好时，天天是好日子。

问：最近一两个月工作状况，很影响我的情绪，我都没怎么念《地藏经》了。部门负责人刻意孤立我，不让我接触部门事物，反过来又在分公司一把手那里，诋毁我。我本着隐忍的态度，没有去为自己辩解，我想这都是自己的因缘。可是忍了一年了，在工作上，我也尽量做到不让那人操心，可我换来的，还是更加冷漠地孤立。原因就是，我是公司一把手带过来的人，他不想在他们部门里有个钉子。我非常烦恼，这已经影响我的修行，毕竟上班时间，占据了我所有的黄金时间。我该怎么办？
答：这都是因果，过去，我们曾经这样对待过别人，所以感召这样的果报。不必在意，安之若素，平心静气的工作生活就好，黑暗过去就是黎明，冬天过去就会春暖花开的。

● 共事心态

问：工作中秉公办事会得罪人，是否做和事佬才对？ *
答：要灵活，原则问题，要坚持，坚持又要灵活，使人理解容易接受。

问：目前的工作，自己做得不好，人事紧张。知道是自己的原因造成的，心的转变不容易，身心修得很累。想有可能的话，换个轻松点的工作，钱会少很多，够用就好，主要是让心不太累，在新的环境里从头做起，与人相处时注意身口意，再慢慢修心。这是否是在逃避困难，这种想法对吗？
答：可以。

问：弟子的性格很耿直、原则性很强，在工作及同事相处中很不圆滑，偶尔会被取笑，弟子很烦恼。前段时间，弟子每天都在看《可许则许》，拿里面的事例来安慰自己。可是现实生活中，弟子对什么事情认真了，别人就会觉得我太较真，不讲情面，有点笨笨的。我是该坚持我的原则呢，还是为了和别人相处得好，而得过且过呢？
答：根据具体情况处理。

问：工作中，弟子的一位同事经常迟到，下班后沉迷游戏，业务荒废。另一位同事工作草率，也是迷上游戏，经常给我的工作流程出乱子、出错。我也曾想过要多宽容，可是经常控制不住就起嗔心了：觉得自己认真负责，而他们对不起单位和薪水。我和他们谈过，也聊过，可没变化。我是向领导反应，还是训责他们，还是心里烦恼起嗔心，还是辞职不做？
答：我们很难改变别人，做好自己就好。多做些工作，使工作顺利完成就好。不去管别人。

● 工作交接

问：弟子在单位是两班倒，和对班一直关系不错，经常互相帮忙。可近来他买了一台车跑生意，频繁让我早点接他的班。我的功课安排很紧，就会完不成，而且他打电话时我常常在诵经，很反感，这两天就把电话关机了，可是又觉得自己是否是自私冷漠，有违菩提心？
答：和他说好接班时间。

● 帮助他人

问：学生在超市工作，很愿意帮助别人摆货，可我的搭挡很阻拦我去帮助别人。她说我：“你是不是傻子啊，去帮助别人，到时侯别人还不说你好，你去帮助别人，别人会来帮助你吗？要学会保护自己，你这个人心太好了”。学生又不能对搭挡发火，很难啊，可不可以祈求地藏王菩萨加持？
答：随缘。

问：弟子最近上班，都会帮旁边的同事擦下桌子，经理就说，你这样不是在帮他是害他，以后他在的话，不要给他擦。可我并不这样认为，就算我不帮他擦，他也不会动手的，我为什么不能用实际行动感动他呢？他自己也会不好意思的吧？今天，旁边一个同事问我要不要去倒开水，我正好也要去的，就帮她顺带了。回来经理又说，你这样不是帮她是害她。我感觉郁闷了（这个同事也很懒），难道我这样真的是害他们吗？那我以后要怎么做呢？
答：随缘。

● 关系不好

问：过去没修行时，跟同事关系至少表面上还不错，最近几天，明显感觉到大家反倒冷淡了，怎么会是这样？
答：不必在意，坚持修行，随缘度日，不造新殃。

问：今天在工作上被同事批评，而且是以邮件形式同时发送多人。我觉得他说得不对，心里有些不平，最终回复邮件解释了一下。但我感觉这样不对，还有自己的虚荣心在里面，但是事实确实不是他说的那样。我该如何对待这种情况？ *
答：有则改之，无则加勉。

问：自己平时怕与同事发生矛盾，有发生矛盾的苗头，就与同事多聊天做解释。前一段时间，又在工作上与同事发生矛盾，遭到同事诽谤。现在因为这种经过努力却仍然发生矛盾的结果，令自己对业报甚为恐惧，不能安心。
答：弘一大师教导我们：闻谤不辩。

问：由于自己的分别心、执著心、嗔怒心，以及看不起他人的各种心，使得本来很好的同事关系，变得冷漠。许多同事在日常工作中，对我冷嘲热讽，因为很多心没有去掉，不好意思拉下面子去道歉，所以我选择沉默、忍受。谁让是我之前种的因呢，但愿早日消业。
答：真诚道歉，得到大家原谅，这是美德，并不是丢人的事情。关键是以后要善待别人。

问：之前我和一个同事关系很好，虽然她有些缺点，我一般不太计较，因此也就相处得比较愉快。但是最近我们部门增加了两个成员，原来的那个同事不太能够接纳新成员，我和新来的同事亲近了，她便不高兴，有时甚至刁难新来的同事。我一般就是抹稀泥，希望大家能够好好相处，做好工作就完了，但是现在，她和新来的员工不太能好好相处。我不想伤害任何一方，不知道该怎么办？
答：随缘。不必当回事。平时多念佛修行。

● 被人孤立

问：我是公司的一个部门经理，分管包括采购等模块。公司的腐败现象比较严重，一来腐败人员层次比较高，二来他们是互相照顾的。我想管好采购，但是如果去管，可能马上就要被他们挤兑走，即使我没管他们，他们也想挤兑我。如果不管，睁一只眼闭一只眼，又觉得自己有罪过，在和他们犯共业。请指教。
答：要根据实际情况决定，首先要保证自己的生存条件，其次，做好自己的本职工作，在条件合适的时候，逐渐改变调整工作环境。

● 受人欺负

问：最近几个月来单位一同事总是找我事，无理取闹，到领导那里说些闲话，让领导批评我，欺负了我几次，明的和暗的，我只能忍耐了，我平时与人为善，我最近有点想不通，这是怎么了？学佛怎么越学越这个样子了呢？
答：很好啊！这个往往我们和周围的人都有缘分，往往这个缘分不是善缘就是恶缘，或者善恶都有。那么现在我们学佛了，人家无理取闹，这是提前还债，把重债减轻，把大的灾难变成小的灾难，化解了，这没有什么不好的。

问：在工作中有人看我老实，不善于讲话，就占我便宜，想计策让领导把累的、不好干的工作都给我做，他们来干轻省的。我很伤心，也很窝火，但又无力反抗，所以嗔恨心不断，我该怎么办？
答：你应该谢谢他们，谢谢他们。我们干一些累的活、不好做的活，我们把它做好，付出我们的心力做好，我们就行善了，积功了，将来你即使不往生西方也有福报啊！如果能为往生西方极乐世界做了资粮了，好事，这是好事。千万不要伤心，更不要有嗔恨心。伤心和嗔恨心是什么？是毒，是毒素，这个只会伤了我们自己。我们应该欢天喜地去做，做好了以后，我们比别人付出的多，将来我们积累的福德一定比别人多。这个世界是公平的，你多做了，你放心好了，你以后将来一定有回报的，不会是无缘无故的。人家给我们这个机会了，我们要感谢人家。

● 招人嫉妒

问：我好像在哪里工作都有人嫉妒。我业务比较强，我不自傲但遭人嫉妒。我觉得自己是业障，我控制自己，尽量帮别人。
答：没错，要帮助别人。多帮助别人了，别人就不会嫉妒我们了。

问：同事有矛盾，是努力改变还是做好自己，其他随缘？
答：自己改变，做好自己，其他随缘，不要管别人。即使这个同事有矛盾，和我们如果有矛盾，我们也不要管，不要去管他。因为我们管也管不了，结了恶缘了，解决不了问题的。

问：不明白在单位里同一办公室的同事怎么那么难相处？说话、做事很厉害，不能吃一点点亏。我容忍了几年了，从不欺负同事，可是却被同事讽刺等等之类，我都容忍了。因我长相漂亮，家庭出身也好，可能招人嫉妒了吧。我不明白，这是我的因果吗？
答：你就按照因果来理解，就可以了。《金刚经》上面讲过，这一世修行被人讽刺、被人伤害、侮辱，这其实就是一种重业轻报，承受业果的过程。这个是很好！你这么来理解就可以，把这个理解为过去我们伤害过众生，嘲讽过众生，现在我们修行了，被其他人嘲讽，作为还债来看待就可以了。

● 同事批评

问：现在讲降能节耗，自己在单位有时为节约电，同时也是为了安全，离开时及时将空调、电脑关掉，但同事来了，都批评我，这么冷的天，还关空调，进来时把人都冻死了。有个同事还说不要把《弟子规》学歪了。我这样做不对吗？
答：这个呀，一定要符合实际情况。如果说我们做完了这些节能降耗的好事，不要使大家产生恼害了，不要产生恼害的心里，产生了恼害就不好，是这个样子。不能够光为了做好事而损害了别人的利益，让人家觉得烦恼，不高兴，这个也不好。如果讲降能节耗，那么你可以把空调关的温度，略微降低一些，等来人了，慢慢再调高，这样的话可能更合适一些。这个要按实际情况来做。

● 被动说谎

问：我现在遇到一个问题，就是在工作的时候，有时同事让我接电话，让我撒谎说她不在或者类似的事情，我觉得很为难，因为次数太多了，她也习以为常了。我是继续乖乖地帮她撒谎，还是说不接？老是帮她撒谎我感觉挺烦的，但是不帮她接吧，又怕她生气。
答：对方不了解撒谎的危害，以后可以找些相关资料影响影响对方。

● 指出不足

问：当别人没有尽到工作的责任，给他指出要求改进，他不听反而怨气很大。这样的事我们该怎么做呢？
答：这个要善巧方便，既让他改进，而且要让他欢喜，这样做可能更好。我们自己要有智慧。如果我们给人指出人家不高兴，可能适得其反，人家不仅不做，知道错了，他也不改。所以面对这种情况，怎么办？我们宁可先不要管，等到我们有招了、有办法了，再引导、劝导他，欢欢喜喜地做到，这个可能最好。

● 得罪他人

问：因为工作认真，得罪一些人。当老好人不得罪人，但有违原则。佛法不离世间法，公平公正是正道，但现实又非常让人头疼。
答：没错，的确这样。现在社会很复杂，环境往往不能够让我们大家都自觉自愿地遵纪守法，所以就出现了各种问题。对于我们来说，一定要按照五戒十善来做，尽量地不要去违背五戒十善去。也不能够老做老好人，该坚持的原则要坚持，这样的话，对自己好，对他人也好。当然这里边也有善巧方便，不能够我们给人家得罪了，完全是生硬地得罪，这里就有方法了，也有很多比较好的具体事情上面善巧方便，让大家不出现这些问题。或者说，提前我们要想办法化解掉，这个可以解决，慢慢来。

● 不理解学佛

问：在那些无肉不欢的同事面前，我保持素食，大概有一个月了吧。感觉自己有些另类。我如此在意世人的看法，是否是我修得不好？ *
答：这可以理解，我们生活在这个社会，必定要和周围人接触。低调生活，老实修行，逐渐适应。

问：我现在没法跟同事交流。他们讲家长里短，我怕造业，不敢掺和；我讲佛法的事，他们根本不听，所以我根本开不了口，觉得很孤独、痛苦。我该怎么办呢？ *
答：不开口没关系，可以心里念佛，佛是光明的，我们天天和光明在一起，天天得到光明，怎么会孤独痛苦呢？

问：单位里的人，都知道我学佛，一吃饭就说我学佛不吃肉、不喝酒，到处去说这说那，谤佛、谤法、谤僧。我愚痴没有智慧，直接说我学佛，我应该怎样做弥补，让单位领导和家人都不造口业？
答：不辩。默默承受，逐渐习惯。

问：弟子学佛到现在一年多了，基本是吃全素的，加上弟子想把修行作为一辈子的事业来做（只想一个人过，不想成家），因为有着这样的观念，和同事就格格不入了。他们都把我当怪物看，有的同事总是有意无意地和我对立、排斥我，讽刺、挖苦、取笑总是免不了的。加上我才刚刚入门，忍的功夫还不够，有时实在忍不住，会起憎恨心，会破口就骂。现在出现这样的局面，弟子很惭愧，要如何去做？那些同事聚在一起就论是非，弟子不想受他们污染，先暂时远离他们，这样做对吗？
答：自己默默念佛，不要对外说学佛的事情。这是没事找事。

问：今天我很苦恼，很气愤，因为有些同事无意知道我信佛修行，那几个同事特意狗血喷人,说我搞不正当行为，脑袋有些问题。这让我非常气愤，气得不得了。那几个说我的同事，一个是得癌症的，一个是家里出了大事的，我怎么都想不通，这些人还不积点儿口德，我信佛又犯不着他们，怎么老爱讲人是非，我应该怎样对待这种人？
答：不要理会就好了，不要理会来对待，这是最好的对待，不要管别人。从这个事情我们返回头想，我们平时指责过别人没有，我们这时候让别人指责了，我们当然很生气，我们要想想，我们以前干扰过别人没有？指责过别人没有？说过别人的不是没有？想想，想想对方的感受。从这个事上，返回头来找我们的问题，要这么想，我们就心平气和了。我们将来以后不要干这事，自己老老实实修行，多看自己的毛病缺点，不要评论别人的是非，因为这样很痛苦。

● 不想多说话

问：现在学佛，在公司里就不想多说话，觉得一说话呢，起心动念无不是业，无不是罪，这样会不会疏远了同事，这样对吗？
答：没关系，正常的交往就可以，没有关系。不说闲话，老实念佛，很好。我们要知道，我们在人中的时间是极为有限的，刹那刹那就过去了，太快了！要怎么办呢？要想我们要往生西方极乐世界啊，那是根本，到了那里就永恒了，去了那里，我们见到的都是诸上善人，都是佛菩萨、阿罗汉、圣人，说的都是有益的话。在现在的这个社会里边，我们人一般来说只有三万来天，很紧促啊，不多啊。好像有百年，实际上就那么三万来天，很短暂。小沈阳说了：一睁眼一闭眼一天就过去了，一闭眼不睁眼了，一辈子过去了，真是这样啊，那真是这样啊，很快啊，非常快啊。我们按照佛经讲，在人中我们这个时间比较缓慢，如果这个时间到了四天王天、忉利天，甚至更上的一层天，那么日月就好像转轮似的，非常快，一会儿天黑，一会儿天亮，非常的快。看一个人变化，我们以前网上有那种小动画。一个人慢慢生出来了，爬着走，慢慢长大，结婚生子，慢慢地又老化，又化成灰尘，又出生。从高一层的天来看，我们其实就是这样，非常快。在这个世间没有什么可乐的，没有什么乐趣，在这个世间啊，我们抓紧时间修行，不造业，多行善，在这一辈子就一个目标，就是往生西方极乐世界，没有其它目标，一定要往生西方极乐世界！这样子的话，才好办呀，才有可能真正地往生啊。把时间都用于闲暇事去了，那怎么行呢？我们平时每天时间有限。你想：我们睡觉，比如说八个小时，我们工作、生活、家庭等等，比如说有八个小时，还有八个小时修行，有这么长时间吗？很少啊，真的不多啊。所以我们最好拿出一切空余时间老老实实修行，为往生西方极乐世界做准备。每天修行的时间，实实在在计算起来不多啊，真的不多啊，所以大家不要浪费时间，不要看周围人的眼色等等，还是老实修行啊，我们自己最终受益。你管别人了，无意义的事情去做了，我们就减少了修行的时间，万一将来往生不了，那么对于我们是巨大的损失。

● 合伙做生意

问：我的老公最近遇到一个很闹心的问题。我的老公和人合伙做生意，中间有个人老说这个合伙人和我老公如何如何不好，但是他还背地里在和这个合伙人联系。
答：这不奇怪，这个现在很多人都这样。这个因为他不懂得因果原理，不懂得五戒十善的后果，严重的后果，所以老爱干这些事。那么我们自己看到这种情况了，也不要觉得烦恼，我们反回头来想想，找找我们自己的问题，有可能在过去世，我们也是这样伤害过人家对方的，所以我们自己应该忏悔，对人家也应该理解，现在大家都不懂得佛理，自己造作了很多的恶业而不知，所以我们应该慢慢地理解对方。慢慢地自己如果有可能我们慢慢地脱离开，自己做自己的事，最好了；如果脱离不开，那么我们尽量地自己做好，把各方面的关系都处理好，和谐地做生意就好了。

● 荣誉属于他人

问：前几天我们单位评选岗位明星的时候，本来有我，可是后来被别人夺走了，我好痛苦，这几天我总有一些计较心理。
答：这个好理解。我们每个人，看到这个情况，的确，我们都会有这个问题的。这个是可以理解的。碰到这种情况，我们本来可能觉得是我们自己的，感觉被别人代替了，我们会心理不平衡，不平静。但是呢，返回头来，如果用学佛的角度来考虑，我们应该恭喜对方。别人得到了，说明人家做得好，我们向人家学习，努力提高自己，争取将来我们得到，这么理解。这个一定要给自己放宽心，一定要让自己心里边愉快。因为我们自己不愉快啊，受伤害的就是我们自己，我们自己的心里面，就会产生毒素，身体也有毒素，就会受害，和别人无关。所以学佛就像《金刚经》里面讲的，对于其他的这些东西，我们不要管它，只是用五戒十善来规范自己就可以，不要管别人。这样的话进步，我们身心内在就会平静、平安、快乐，我们大家为什么不快乐呢？主要就是因为分别，别人有我们没有，我们就不愉快、不高兴，这个就是原因。

问：一个人此生做了好多工作，但是功劳都被别人抢去，这也是因果吧，这是前世欠的吧？
答：没错，就用这个因果来理解，就很好。一方面我们心里很平静，另一方面我们作还债想，就很好。还掉了，以后就不会有这些问题了，这么想非常好！

● 其他问题

问：我办公室里，我请来了一个女孩子，天天要在一起上班。我在她旁边就感觉不好的气味，胸闷，头有时候还发晕。我该怎么办才好？
答：如果有其他的房间，可以分开。或者适应一段时间，自然就会习惯。

问：同修在单位办公室工作，领导让买灭蚊器，她已拖了一星期，还让买灭蟑螂的药，也一直拖着，节后不能再拖了，又不知怎么办？这事是她的职责，没法让别人办。
答：应该买。

问：我有一同事，做兼职（干直销）做得很疯狂，甚至在单位也做，她的这一做法我很看不惯。她经常把外地的老师请来，她也来叫我过去听讲，好像是要发展我也让我干，我从心里不愿意干。虽然我对产品看法很好，也用过，但并不代表我愿意干这份事业。我认为这个职业是在激情和兴奋下干的，跟我们学佛是不一致的，学佛是要静下心来。她一次次地邀请我，我很是作难，怎么办？
答：直接说明情况，拒绝了就好。

问：工作中，我要和一些受教育程度不高的农民和小姑娘打交道，叮嘱他们生产不要出错、文件不要写错。工作虽然不难，但农民工振振有词：“我们不识字。”小姑娘们也振振有词：“越简单的地方越容易出错，所以请你检查嘛！”我觉得这是他们的本职工作，可他们就是不肯用一点儿责任心去做好。都重复几百遍的订单，还出同样的错，气得我胸口疼，而他们也觉得很委屈。我这种心理境界，如何才能提高呢？ *
答：应该从这些人的情况出发，仔细分析，改动订单方式，使他们一目了然，比如可以用图画的形式，用他们理解的方式去做，就很容易。不要从自己的角度理解别人，这是徒劳的，是给自己找麻烦。

问：我在国企上班，前夫与我同在集团公司，因为离婚，总是受到别人的议论甚至干扰，心理压力有些大，怎么处理？
答：不理会最好，不理会其实是最好的。我们平时努力修行，用五戒十善这个标准要求自己的身口意，修行向内修，管好自己就好，不要管别人。修行啊，我们努力修，那时间很紧张，慢慢地修行受益了，对这些无聊的、无意义的事情就不会理会了。

问：这几天单位出现人事变动，以前令我害怕的一个人，这几天莫名其妙地都调到自己的单位，而且一个在对面办公室，一个在隔壁，真令我担心不已。总是觉得有不好的事要发生，这是怎么回事呢？
答：这个我们也不必太担心，我们自己老老实实修行，修行就好。明了因果，如果是恶缘，我们坦然承受；如果是善缘，就不必担心。对于恶缘，我们同样通过拜忏、诵经、念佛的修行，逐渐地化解，是可以化解的，可以转变的，逐渐转变得业力轻了。明白这些道理以后，我们就不害怕了，有办法了，要求佛！


17 出差培训

● 出差培训

● 出国

问：公司二月份有一次去柏林参加贸易展会的机会，员工可以自由决定去不去。我有虚荣心，总想多出国，但这个展会我参加过三次了，我之所以念佛、拜忏、放生，就是想着积福报，换个其它的公司。现在的出国机会，是不是也是福报呀？我这次不去，这个福报会不会发生在新公司呢？还是说会过期作废，现在有机会还是争取去呢？
答：有机会可以去。

● 公款游玩

问：单位有每年公款出去游玩的机会，我去的话，是否如法？
答：可以。

● 费用报销

问：1.学生现在在外地出差，不打出租车，但是我想报出租车费用。如果我一分钱也没有花，这个钱应该报吗？2.如果报这个钱拿来放生好吗？3.还是不报？多一事不如少一事？4.这个事算偷盗吗？是佛菩萨不允许做的吧？5.还有药费都是同样的道理吧？6.我们两天的活一天就干完了，两天我们还报加班完成，多报加班的钱拿来放生可以吗？打出租、药费、加班费等等，都是公司领导默许的！学生在陕西，离法门寺很近，很想去瞻仰佛舍利。去寺庙要花钱买门票，这个钱也想拿来放生，但是也很想去，来一趟不容易，怎么取舍呢？
答：1.最好不报。2.可以。3.是的 。4.合乎规定，但是不合乎戒律。5.是的。6.可以。可以去法门寺参观参观。

● 出差想家

问：我出差在外很不适应，一个人很孤单，加班多，压力大，身体也出现了业障疼痛。总是想念原来正常工作、正常修行的日子，念念想着快点回家，今天与家人通话时竟然落泪。请问如何才能让心安定下来？ *
答：过去现在未来，何处是家？当处即是。处处青山，时时明月，春风绿大地，细雨融心田。心一转，处处是良田。

● 资格考试

问：单位号召我们报考一个很难考的职业资格考试，我好好准备还是有希望的，但一想到要花费很多业余时间，在这个上面，我不知道自己到底该不该考。
答：这个呢主要是看对自己将来呀职业发展，有没有帮助？如果是必需的，那么我们恐怕还得考。考完以后，我们有了这个资格了以后，对将来的这个发展会有很大的帮助。至少我们，没有在今后的，比如说竞争呀，工作的开展方面，如果都有帮助，那最好。

问：不是必需的，但是考上了，会对职业发展有很大帮助。那么我们为了这个而考，会不会有名闻利养的心？会不会因此而耽误修行？
答：这个呢，就是自己来判断一下。如果对职业发展有很大帮助，即使不是完全必需的，也是可以考虑。毕竟我们将来发展，还是优先要考虑，把生活啊，工作、学习，作为一个前提，第一位要做的。慢慢地把修行呀，作为一个业余时间来做。但是，其实慢慢融会贯通了，我们就会知道，实际工作、学习、生活中都可以修行，都可以修行。把修行的理念，修行的方法，逐渐融入到平时的这些起心动念里边，这样子的修行，是最好的修行。

● 考试打小抄

问：我要参加全国质量工程师考试，因为数学公式太多，我总是记不住，我想把公式写在文具上带入考场中看，这是不是不如法？是不是算偷盗？
答：这个呢，你要看人家规定，规定不容许，我们就最好不做。


18 事业不顺

● 事业不顺

问：怎么样可以让自己的事业顺利？
答：身心不健康，家庭不和睦，事业不顺利，其实原因都差不多，都是有障碍。遇到障碍怎么办呢？我们就提倡用六部曲来解决。要坚持吃素，要诵《地藏经》，要拜忏，要放生，要行善，要念佛，用这六个办法来解决。平时我们自己可以每天拜忏、诵《地藏经》、念阿弥陀佛，用这个办法来解决就可以。这个在网站上边都有，你可以看一看。

问：朋友学佛很多年，但事业一直不顺利，他这是福德的问题，还是业障呢？
答：福德和业障都可能有问题。

问：我有一个朋友，做事业非常不顺，面对困难，无可奈何。请问有什么办法能将他从死亡线上拯救出来吗？
答：教他念“南无地藏王菩萨”。

问：我有个朋友，最近生意不好，是否拜忏？
答：可以呀，你可以推荐她拜忏，试一试，而且多拜。

问：我和老公的事业这几年直线下滑，现在处于非常困难的状况。我曾经堕过胎，有师兄说是因为这个原因导致现在的困境，这是为什么？
答：事业不顺和自己的福德有关。

问：我工作以来一直不怎么顺，曾经找兼职也不顺，我该怎么做才好？
答：这个不顺我们认为是有业障、障碍。建议消除业障就会好，我们建议呢，是吃素、拜忏、诵《地藏经》、放生、行善、念佛，靠这几个办法来解决。

问：我有一朋友做事业非常不顺，现在进退两难，对方方面面的困难无可奈何。有什么办法将他从死亡线拯救出来吗？
答：如果他愿意呀，让他念《地藏经》或者念“地藏菩萨”，诚恳地念，真诚地念，求地藏菩萨帮助他。

问：弟子感觉自己公司的运营不好，一直在求菩萨，念经、放生等等也在做，但是感觉有障碍。弟子对于生意的事情很是执着，做不到随缘。弟子还要怎么努力，才可能让公司运营好起来啊？
答：这是还有业障障碍，坚持修行，业障消除，各方面都会好起来的。

问：弟子做服务行业，是个体户。两年来生意时好时坏，近一个月来基本是零收入，我该怎么办呢？做啥都觉得寸步难行，没做这个之前，也找过很多工作，可总是找不到适合自己的工作。
答：这是自己福德之力不够，所以导致工作不如意，这要一边修行，一边行善，积累福德，慢慢转变自己的命运。

问：全球的金融危机和世上的人不行善有关系吗？我们这些做企业的人也受金融危机其害，我们生意人应怎样做，尽量避免危机对我们企业的伤害？
答：有关系。我们学习佛法，知道因果规律，知道行善得善报，种恶得恶果，一定是这样。过去人们教诲什么呢？教诲的都是如何帮助人，如何助人为乐呀！助了别人，帮助了别人，我们才能得益，受益呀。如果我们不帮别人，那么怎么可能得到别人的帮助呢？怎么可能得到福报呢？我们看现在社会，助人这些事情，相对比过去要少多了。我们现在平时做生意，炒股票，都想的是如何挣钱，很少有人想的说拿钱去布施，去做行善的事情，做公益的事情，少！如果福德的力量不够，不足以支撑我们每个人、每个企业，以及我们整个社会，那么就会有危机出现了。企业也是人组成的，表现的依然是人的福德，是企业领导人、企业老板以及员工，每个人的福德，是我们地球上所有人的福德构成的。所有人如果都行善，那么这个社会它就会善，福德就高，不容易有危机。如果说福德差，而且不仅不行善，还挖人墙角，用各种不道德的、不守规矩的、不按法律、不遵守法律做的很多事情，那么其结果是什么呢？必然是危机，必然是生意不好做，必然是收入下降。同样这是因果，是共业，每个人、每个集体、每个国家，共同的业力，共同业力形成的。对于这种情况，我们要明了了因果以后，我们自己要懂得遵守五戒十善，自己要懂得行善。因为这个善，我们要从每个人自己做起，每个人都改变了，整个社会就改变了。

问：我很累很烦躁，二十几岁开始做生意，九八年生意曾遭到危机，好在度过来了，现在又碰到了危机，几乎临近破产，活着真是没意思，想用死来解脱。我遇到这样的事情是什么缘故？
答：这是外因兼内因，外因是生意不好，内因是我们有业障。两方面结合，就容易把我们内在的负面的情绪暴露出来。但是我们一定要懂得，如果我们自杀解决不了啥问题，反而把我们推到了绝境。因为自杀以后，我们在鬼道里边、地狱道里边，每七天这个灵魂就会重复一次自杀的痛苦，简直是没有办法解脱，痛苦死了，非常的麻烦！所以我们好死不如赖活着，无论如何要活着。只要活着，我们就有希望，活着，我们还是有希望的。不活着，那可麻烦了。面对这种情况，我们也有办法处理，欢迎你到我们网站看一看，看一看我们这些修行的办法，通过消除业障，通过遵守五戒十善，通过念佛法门，我们坚持修行，争取让自己逐渐好起来，各方面都好起来，是可以度过难关的。也是欢迎到我们网站看一看大家的《打七日记》，都很有趣味，写得都很好，很感人，欢迎你去看一看。

问：我姐在外做生意不顺，她整天骂祖先不灵，没有保佑她发财，她的生意越来越差了，而且家人身体不好，好像手脚会抽筋，要怎么办才好？
答：这个首先得明了，生意不好的原因是啥？生意不好是我们过去没种下福报。跟祖先没关系，跟祖先不灵没关系，跟天地也没关系，这都是我们自己承受自己果报，承受自己的因果。家人身体不好，手脚会抽筋，恐怕也都是吃肉、杀业重，造成的。

● 财富来源

问：弟子通过这一段修行，生活明显好转，灾祸基本没有了。弟子在拜忏诵经中甚至布施行善中也能看破，觉得一切都如佛所说梦幻泡影，可在工作的竞争压力中，总是看不破。自己也不想争，可看到别人争，心里伤心，有时会起嗔心，想我们也有责任抚养孩子，孝敬父母，甚至行善布施都是要钱的，有人说你又不爱钱，我想我也爱钱，只是求的方法不同而已，佛说布施得财富，我也深信，可这财富从何而得呢？
答：《普贤行愿品》：复次善男子，言广修供养者，所有尽法界虚空界，十方三世一切佛刹极微尘中，一一各有一切世界极微尘数佛。一一佛所，种种菩萨海会围绕。我以普贤行愿力故，起深信解，现前知见，悉以上妙诸供养具而为供养。所谓华云、鬘云、天音乐云、天伞盖云、天衣服云、天种种香、涂香、烧香、末香，如是等云，一一量如须弥山王。燃种种灯，酥灯、油灯、诸香油灯，一一灯炷如须弥山，一一灯油如大海水。以如是等诸供养具，常为供养。善男子，诸供养中，法供养最。所谓如说修行供养、利益众生供养、摄受众生供养、代众生苦供养、勤修善根供养、不舍菩萨业供养、不离菩提心供养。善男子，如前供养无量功德，比法供养一念功德，百分不及一，千分不及一，百千俱胝那由他分、迦罗分、算分、数分、喻分、优波尼沙陀分，亦不及一。何以故？以诸如来尊重法故，以如说行出生诸佛故。若诸菩萨行法供养，则得成就供养如来。如是修行，是真供养故。此广大最胜供养，虚空界尽，众生界尽，众生业尽，众生烦恼尽，我供乃尽。而虚空界乃至烦恼不可尽故，我此供养亦无有尽。念念相续，无有间断。身语意业，无有疲厌。

● 财运不好

问：财运不好，是造的什么业？ *
答：佛教的基础是因果原理。过去世，我们按照五戒十善修行，积累的福德大，现在世，我们财运就好；过去世我们不注意积累福德，现在世财运就不好。从现在开始，日行一善，按照五戒十善要求去做到，我们会慢慢改变命运，财运会增加的。

问：我的财运一直不好，做什么都不顺，以至于负债累累，欲哭无泪。请问，这是注定的么？ *
答：我们的财运不好，是我们过去世积累的福德不够，没有布施，没有持戒修福，这一世就会贫穷。所以，要修福报，才能有财运。建议你从现在起，就要日行一善，多为别人着想，慢慢就会增长福德了。请看看《了凡四训》、《俞净意公遇灶神记》。

● 改变状况

问：我和老公都没有正式工作。几年前他做生意还可以维持家庭，现在孩子大了，花销也大，而且生意也不好做了，我们不得不借钱做生意。看到别人的生意比我们好多了，我们再努力也没有生意，我们该怎样才能改变状况呢？ *
答：能不能挣钱，和我们过去世积累的福德有关。要日行一善。可以看看《了凡四训》。

● 更换项目

问：我常诵《地藏经》，布施，印经，偶尔放生。我开了家服装店铺，现在经营困难，面临亏损，想更换项目。请问，我诵完经后如何回向？怎么求地藏王菩萨加持？是不是我哪些地方做得不如法，我应该怎么做？ *
答：可以在读诵《地藏经》后，祈求地藏王菩萨加持找到一个适合自己的项目。现在的工作不顺利，是过去世福德积累不够，从现在我们开始修行，转变自己的命运，需要一个过程。请看看《俞净意公遇灶神记》。

● 与领导不和

问：我在一家国企工作，“一把手”一直比较信任和欣赏我。但是去年下半年，我们部门换了个新领导，我与“一把手”之间的关系越来越淡。我感觉我的直接领导一直在“一把手”面前离间我，以至于两周前，“一把手”突然宣布让我换了个岗位，主要是应酬、业务方面的事情（我本来做内勤管理）。这就免不了社会上那套东西，我很苦恼。现在还未正式调岗，我想去找“一把手”反映一下直接领导的问题，但又怕犯口业。我一直在念《地藏经》，每月都放生。我一直都隐忍，从不与人争宠。为什么还是这种结局？我该怎么处理？ *
答：读诵《地藏经》，祈求地藏王菩萨加持工作顺利。可以找领导如实反映。

问：最近一两个月的工作状况很影响我的情绪，我都没怎么念《地藏经》。部门领导刻意孤立我，不让我接触部门事务，反过来又在“一把手”那里诋毁我。我本着忍耐的态度，没有为自己辩解，我想这都是自己的因果。可是忍了一年了，换来的却是更加冷漠的孤立，原因是我是“一把手”带过来的人，部门领导不想自己的部门里有个钉子。我非常烦恼，这已经影响到我的修行。我该怎么办？ *
答：这都是因果，过去，我们曾经这样对待过别人，所以感召这样的果报。不必在意，安之若素，平心静气地工作生活就好，黑暗过去就是黎明，冬天过去就会春暖花开的。

● 求佛菩萨加持

问：求了一次地藏王菩萨加持钱财后，要隔多久才能再求一次？
答：可以祈求。

● 其他问题

问：最近生意不好，没多想，就请了个开光的貔貅回来。后来查了相关的资料，觉得不适合自己，另外本来有信佛，怕冲突，该如何处理比较妥当？
答：生意好坏，和动物无关。就当做摆设放在家里，或者送人。要明了因果，遵守五戒十善，消除业障，培积福德，生意才能好。

问：我每天诵《地藏经》两部，已经诵了一年了，我的厂子还是不顺利。我的工人上班干活把手伤了，很严重，我想为他诵《地藏经》，不知道怎么回向给他，请指教。
答：每个人都有自己的业障。不一定都能代替。我们自己努力修行就好，自己业障逐渐消除，身心清净了，就会影响到周围。包括家庭事业逐渐会受益。

问：我现在所在的这个公司，一年多没业务了，老板自己现在也在外面，找地方去打工了。这个公司只有我一个人，一直在替他看着。可是过了节我也干不了了，维持不下去了。请问公司运营不好，不是我的责任，也不是自己没好好干，我能认为是自己的因果吗？
答：不是你的因果，找新的工作就好。

问：这几天我真倒霉，两宗让我揪心的售后要处理，刚圆满处理好前几天的那宗，紧接着再来一宗，很卡，对方收货后几天又要求退货。对方提出的要求我办不到，于是拒绝，双方就拉扯起来。态度变得没之前好，语气生硬，对方生气骂起我来。请问，是不是和我这几天在想什么叫转心有关？是佛菩萨给我的考题吗？这几天我的心惶恐惶恐的，和别人结了恶缘啊。怎么办才好？功课还照做，但不敢求菩萨加持之类了，觉得自己内心不清净了，没脸求了。
答：没有关系，坚持修行吧。逐渐做到五戒十善。

问：1.我从小上学到出来工作，在学习、工作上都不是很优秀。工作上我是很努力地去做，可是就是不出成绩。按说，我的说话办事等方面并不比其他同事差，甚至感觉自己比他们都强，可是我就是赚不到钱，这是业障吗？2.现在我接触到了一项工作，我非常渴望在这个事业上取得辉煌与成功。可是当我下决心去做时，总是有其他事情干扰，然后我就又松懈了，到现在都没有行动。虽然我很相信自己的能力，但总感觉有个力量向后拉着我。请问，我可以在这个事业上达成自己的梦想吗？3.我老公是个很优秀且很付出的人，但付出总没有相应的回报。他现在每天念佛，创业的事也不敢轻易与谁合作，怕又弄个一场空。可是我们这样已经有半年多了，不知道他什么时候可以好起来，发挥他的才能干大事业？
答：1.福德不够。2.这是业障障碍。3.福德不够。请看看《了凡四训》、《俞净意公遇灶神记》、《可许则许》这几本书。

问：做生意销售这方面应该怎样把握呢？我怎么做不到让所有的客人都高兴购物呢？在销售中，难免不处处先考虑利润、成本这些因素。这些都是先想自己，但如果都亏本或有风险，拒绝顾客也不行。修行不是要求我先为别人着想吗？这是不是矛盾？
答：做生意要按照生意的规矩做，在生意中因人而异，尽量做好，考虑周到，不引起不良后果。

问：丈夫做生意一直很顺利，多年积攒的资金，去年全部投入建了一个工厂，没想到遇到百年不遇的金融危机。这和业障有关系吗？我应该怎样帮助丈夫呢？
答：这个是共业，金融危机是共业，我们也有其中一份子，受到影响我们就是其中一份子了，是这样。怎么帮助呢？坚持修行，要吃素、要拜忏、要诵经、要放生、行善、念佛，坚持修行，让自己身心清净、快乐，坚持修下去。慢慢地自己身心变化，慢慢地也会影响到家庭、事业好。

问：前几天我们单位评选岗位明星的时候，本来有我，可是后来被别人夺走了，我好痛苦，这几天我总有一些计较心理。
答：这个好理解。我们每个人，看到这个情况，的确，我们都会有这个问题的。这个是可以理解的。碰到这种情况，我们本来可能觉得是我们自己的，感觉被别人代替了，我们会心理不平衡，不平静。但是呢，返回头来，如果用学佛的角度来考虑，我们应该恭喜对方。别人得到了，说明人家做得好，我们向人家学习，努力提高自己，争取将来我们得到，这么理解。这个一定要给自己放宽心，一定要让自己心里边愉快。因为我们自己不愉快啊，受伤害的就是我们自己，我们自己的心里面，就会产生毒素，身体也有毒素，就会受害，和别人无关。所以学佛就像《金刚经》里面讲的，对于其他的这些东西，我们不要管它，只是用五戒十善来规范自己就可以，不要管别人。这样的话进步，我们身心内在就会平静、平安、快乐，我们大家为什么不快乐呢？主要就是因为分别，别人有我们没有，我们就不愉快、不高兴，这个就是原因。

问：这段时间因为工作调动的原因，攀缘不说，是一段不应该找的缘分，事情也办了，结果还没有出来，但不是我所愿，内心没有一天平静过。
答：工作方面更多是自己的福报，福报的表现。这个平时，一方面我们要吃素，诵《地藏经》，拜忏，放生，来超度，消除业障，障碍消除了；另一方面呢，自己要日行一善，坚持行善，把善有了，善积累起来了，我们工作就会好。这方面可以向地藏菩萨求一求，念《地藏经》求地藏菩萨加持，让工作能够顺利起来。

问：内心仇恨，妒忌心全部出来了，因这个事才发现自己内心好肮脏呀，也不好好念经，也没有拜忏，落在情绪当中不能自拔。
答：没错，我们在这个社会中，碰到了挫折，碰到了不顺利，我们就会将内在的好多负面的东西，都暴露出来了。没错！的确是如此，这是很麻烦的事。在这种情况下，我们内心是一种煎熬，内心是一种痛苦，很难安定下来，很难获得一种愉悦，所以大家在这种情况下，更要在平时修行，用五戒十善规范自己的身口意，把身口意慢慢用五戒十善规范起来，自己的内心像五戒十善一样。另外呢，我们平时要坚持拜忏、诵经、念佛，用佛法，用佛的光明，用佛力把我们的身心内在的负面的东西，业障、仇恨都给它解决掉，内心平静、清净，外面再有这些事的时候，我们内心中的起伏也不会这么大了，也会小，也容易克服，度过去。所以修行是个长期的事，必须得修，修好了以后，后边我们才能够真正地应付各种问题，内心容易清净，容易解决。这是很重要的。


19 职场应酬

● 职场应酬

问：弟子还不能吃素，有时和同事之间或朋友之间有饭局，会喝点酒。喝了酒之后还可以读经吗？
答：可以，逐渐减少断掉。

问：中午午餐，很多同事都是一起出去聚餐，同事之间可以谈一些工作时不方便说的生活琐事来增加人际交流。由于大家都吃荤，自己吃素没法参加，很遗憾，还怕久了被大家隔绝在圈子外。可是参加就得随着吃肉，不能自主，怎么办？
答：有时间可以自己邀请几位要好的同事，建议和大家每周一天中午外出吃素，因为大家习惯吃肉偶尔吃素很新鲜，并给同事介绍吃素好处，这样对健康也有帮助，还能拉进距离。

问：在家还好，但是如果出差时候找不到吃素的地方怎么办，尤其出差有时很累，还得花时间找吃饭的地方。
答：可以出差前做好准备，提前在网上查一下出差所在地的素食地图。其实现在素食比以前普及多了，毕竟现在很多人对健康更注重了，一般大点的城市都有几家素食饭店的。如果可以能把住宿的地方和吃饭的地方安排得比较近那就更好了。

问：请客吃饭也算是造杀业吗？
答：是的。

问：生活中难免会遇到一些场合或聚会，难免有鱼、肉之类的菜。我该如何是好？
答：吃肉边菜就好，不要吃肉。

问：在家吃素，要是在外边有应酬，吃肉了，过后用不用做忏悔？我不知该怎么做，一直压在我心里。
答：要忏悔，最好不吃肉，可以吃肉边菜。

问：求人办事要请人吃饭，对方吃肉，我点肉菜给他吃，我吃素，这样可以吗？应酬中有什么好的方法？
答：可以。尽量少杀，少吃肉。

问：我有个同学朋友经常请我吃饭，我想回请，但想到请客又要吃很多众生肉，我该如何做？
答：试试素食。

问：弟子工作出差次数较多，在外面吃饭的时候，同席的人点一些肉食，这时心中替它们默念三皈依，有用吗？
答：有用。

问：弟子是公务员，所以目前也不便让单位领导和同事知道自己学佛。因为公门之中有很多行善的机会，所以目前也不太想换工作。但是有时候会不得不陪同领导外出应酬，而且不得不饮酒、吃肉。遇到这样的情况，弟子会默念三皈依和往生咒，并且在旁人不劝的情况下，弟子尽量只吃肉边菜，不主动饮酒，以弟子目前的善巧方便，似乎也只能做到这一步了。弟子饮酒食肉后，回来再做功课是否如法？
答：可以，很好。

问：公司部门的团队要我组织一次户外活动，有同事，也有其他的客户参加。因为要户外，难免要吃肉或杀生的，我想了很久怎么能避免，还是避免不了。因为我定了几个地点他们都觉得一般般，就叫我去旅行社组团去，中午是吃海鲜的。我觉得这样很不妥，这不就意味着我带着几十号人去杀生吗？但我又推脱不了这个任务，就算我自己不吃，我还脱不了这个因果啊，我应该怎么办？
答：你已经尽力了，自己到时不吃肉，为这些海鲜念三皈依，念佛就好。

问：与客户宴请往来是工作中的一部分，如何做到吃素呢？
答：如果客户请自己，那么自己选择的余地小，在点菜的时候可以点一些素菜。如果和客户熟悉则可以提前说明。自己请对方，主动权在自己，余地大，尽量选择素食餐馆。当然在吃饭前做好准备以便能在吃饭时候有能力介绍这个餐馆的历史典故，素食文化，与名人的关系和特色招牌菜等，让客户理解他是受到了尊重，请他吃饭不是怠慢，是很有规格的款待，这样就好。

问：若出席公司聚餐或同事宴客，只有我一个人吃素，好孤单，真不想去，怎么办?
答：吃素是光明正大的，这种场合，一定要去。我们表现得愈自然，宾主尽欢，大家就不会觉得吃素不方便，对推广素食而言，也有助益。但要先知会主办者事先交代餐厅准备素食，要一人份的单独套餐，这样就可以还和同事们在一桌，避免被分桌，安排到角落里去了。

问：我是在厂里打工的，平时吃饭我都是把肉挑出来，但是里面还是会有荤油，不知道能吃吗？
答：可以

问：弟子想问一下，受戒后，单位炒的菜是大锅饭，先用葱或蒜炝锅，这样做出的素菜算不算荤的？能吃吗？
答：可以吃，等到以后条件具备，自己可以做了，就可以避免了

问：在单位食堂，做菜要么放肉，要么鸡蛋，要么有葱和蒜，打菜时不好发现有这些东西在里面，即使吃的时候也捡不干净，万一不小心吃了怎么办？尤其是吃了还不知道，宿舍又不让自己做饭。
答：在外面不方便，不可能事事如意，只要不吃肉就好。其他暂时做不到，都可以吃。

问：近日请公司客人吃饭，由我点菜，因客人吃鱼，我点了一个速冻鱼和腊肉，其他几乎都是素菜。回公司后有同事提醒说我做得不妥，不能因自己想吃什么就点什么，要让客人及公司其他人吃好，生欢喜心，还是应该荤素搭配。我以后如何做如法？
答：是的，要考虑别人的感受，不要以自我为中心。

问：我在外边应付公事每次和大家吃饭时，饭菜基本上都是荤的。我每次吃完荤的就要吐，吃的菜在我胃里上下翻腾，我好难受，就好像中毒似的。您说我该怎么办？我每次都是忏悔呀！
答：这个呀，最好你要向他们说明。如果方便，你就说明我是吃素的，学佛吃素的，光明正大；如果不方便呢，你就说我身体不舒服，我身体比如说胃不舒服，吃了荤的难受，或者说我们有高血脂，这个最容易说了，所以要吃素菜。否则我吃了会难受，医生也嘱咐我们吃素菜的。你这么说，可能大家就都能接受了。

问：我的老板很喜欢下班以后去唱歌，他们吃喝唱玩一般都到很晚才回家。我们组除了我，都是还没成家的小姑娘，所以她们也没什么牵挂。这种活动，我一次也没有参加，都找各种理由推辞掉了。因为次数多了，有些同事对我有了看法，说我不去是不给老板面子，老板会不高兴的。其实老板自己倒没有直接跟我表达不满，但有些跟老板比较近的同事，会跟老板说我“特别、不合群、没意思”等等。我跟她们解释说我有家庭，父母孩子都需要我照顾，其实我内心是想回家做功课，但不能说，但同事还是不理解，昨晚又推了一次，知道同事又在背后说我了。我每天都认真完成我的工作，还要求我什么呢？我不想去，这叫自私吗？我应该随顺她们吗？要随顺到什么程度呢？
答：没有关系，找个合适的时候，和老板说明情况，请老板谅解，这样直接说明最好。

● 职场弘法

问：佛法修行能有助于职业发展吗？如何在职业人群里弘扬推动佛法？
答：古人说：“非淡泊无以名志，非宁静无以致远”，也是这个道理。你不淡泊、不宁静，天天就是眼前这点鸡毛蒜皮的事，已经烦恼死了，你怎么想远处的事呢，怎么想我们今后的事呢，根本顾不上。所以我们慢慢修行，逐渐地，你越修能力越高，你运用的越巧妙，你就知道所有的世间法和佛法都是一贯的、相通的，没有矛盾。佛法的修为越高，修行的力度越强，智慧开发的越多，你对世间法的把握度、运用度，你就觉得越顺利，越好弄。为什么呢，你掌握它的规律了，知道它的原则就好办了。所以说，用佛法解决职业问题，小菜一碟，不难。我们解决这些职业问题，最终是为了解脱。那么在职业里面，过去古人说“穷则独善其身，达则兼善天下”。佛法也说，你缘到了，主客观条件具备了，我们呀，就要帮助别人。没有能力呢，先管好自己，每天好好工作，挣了钱养家糊口，好好修行，就可以了。有能力了，多帮别人，用佛法的东西引导这个潮流，引导这个职业潮流。不要往别的坏处引导，要往好处引导；不要引导着大家贪心猛起，不要引导这些东西，要引导着往清净方向走。

问：我们学佛修行的同修在职业环境里如何影响带动周围人学佛？
答：我们除了提高自身的“正见解”、“精进修”这些自身的素质、功夫以外，慢慢地我们要发心，要多为别人着想一点，多为集体考虑一点，多为这个社会考虑一点，从我们自身力所能及地去做点事，要做点事。这个做事呢，不要搞虚的，也不要一开始搞很大的东西，一定要切实，切切实实能落实，能见到效果。不要搞看不见的东西，总以为有好处，又不知道好处在哪儿。最好我们还是要围绕着我们现在的职业、工作，眼前的这些因素去改变它，改变这个素质，要做这些事情。能不能做呢？一定能做。就看你呀，用不用心，怎么去做。能做，一定能做。大家要慢慢地发“菩提心”呀，慢慢地要用“空性见”呀，“观察力”呀，“菩萨行”呀，慢慢地去用，学着去用。做的中间要摸索，不要说我们直直地就去了，人家还不理解，就很麻烦。要一点一点做，慢慢影响，要巧妙地去做。如果说我们每个人慢慢都做一点事情，形成了这么一个氛围，这个就不得了了。企业的氛围呀、观念呀、磁场呀、环境呀，它就会转变，从恶慢慢往善方面转变，往清净方面转变。如果人人都这么来做，影响整个社会各种职业都能变。我们应该积极地去面对，要动脑筋、想办法，把我们面临的无论是行业，无论是环境，靠我们运用学到的因果慢慢去影响、改变，是可以改变的。这个社会是由每个人组成的，如果我们每个人都变了，这个社会迎刃而解，自然就变了，很容易的。不从这个方面入手，是没用处的。


20 职场修行

● 职场修行

问：弟子现在是自由工作者，有充足的时间在家诵经拜忏。目前又有个工作机会，但需要付出很多时间，这样就会减少很多修行的时间，弟子拿不定主意是以工作为主还是以修行为主？
答：应该工作优先，在空余时间做功课。

问：我现在在充满邪淫的地方工作，是生活所迫，但我尽量地身心清洁，甚至都不用眼睛看那些邪淫的人。我每天诵地藏王菩萨圣号，尽量与人为善，尽量不两舌，不说讨好人的话，这样行吗？
答：可以，在这些地方修行不容易。但是，一旦坚持得好，修行的功夫也很高。

问：本来一开始弟子就想修行，求菩萨给加持找一个工作。现在过了五个月了，没什么消息。实在等不下去了，弟子准备还是得多投简历，多找找人，老在家心情特别不好。
答：要去找工作，投简历，找人。

问：我觉得身体每天都很难受，而且工作也还造业。边做功课边造业，我不知道这样修下去有没有出路。
答：现在社会工作中往往有不符合五戒十善的情况，我们要坚持修行，消除业障，提高自己。

● 空余时间多

问：如果上班没有事情，工作上的事情做完了，在不耽误工作的情况下，可否做功课或者做其他的事情？
答：可以。

问：我开着一家超市，可以一边找零钱，一边背《地藏经》吗？
答：可以。

问：弟子在药店工作，这种环境上班时能听经吗？弟子上班时能念《礼佛大忏悔文》和佛号、菩萨圣号吗？
答：在不影响工作的前提下，可以听经。可以。

问：在单位诵经不便，我想把《地藏经》原文拷到单位的电脑上，有时间时就盯着电脑诵。这种用单位电脑诵经的行为算是偷盗吗？
答：只要不影响工作，就可以。

问：我是职业学院的老师。平时除了上课有很多课余时间，我想利用这些时间拜忏。但是想想利用上班的时间自己修行好像不太应该，这样的行为是偷窃吗？
答：可以的，只要不影响工作，都可以用于修行。

问：学生自修六部曲以来，工作逐渐清闲，现在就更清闲了，每天几乎没什么事。打七以后的业障反应也让单位领导和同事认为是得病了，所以特别照顾我，另提供一间带沙发的空办公室供我休息，我自己也不好意思，但也只能随缘。我可以利用上班时间及这间屋子来诵经拜忏吗？
答：可以，这是福报现前了，利用好这些机会，努力修行。

问：上班时能否诵经？一部诵不完，回来接着诵，是否还要恭请？在单位诵，有什么不好和不恭敬吗？
答：上班期间，如果工作做完，空闲时间可以诵经，但不要影响工作。没有诵完，可以回家继续诵完，念补缺真言，不必再恭请了。在哪里诵经都可以，关键是真诚心。

问：现在的工作内容不是很饱满，利用工作时间学习佛法，算不算贪小便宜呢？但是全部用来工作，当然工作效果会更好。矛盾中啊！
答：在工余时间，可以念佛学佛。

问：1.弟子现在的工作还是蛮闲的，有时基本都不用做什么事，工资拿得比别人高，事情也比别人少。弟子有时也会上上网看看新闻，然后诵经听讲经，看打七日记等一些与佛法有关的东西，但弟子心里总不是很踏实，觉得是在消福报。2.弟子上班有时是对着电脑诵经的，但电脑面前会放些与工作有关的资料，以备有同事进来时看着像是在工作，不能让同事知道是在诵经。弟子这样做可以吗？
答：1.不要紧，这是自己的福报。2.可以。

● 工作与功课

问：1.每次从道场回来，工作都有变化，活儿越来越多了，可是工作效率比以前低很多。大家都很喜欢让我协助他们工作，我也开心，可是想早点回家拜忏或者休息然后早起拜忏，每每不能如愿，还很累。我想把工作做好，可是又想回家拜忏，这原本应该不矛盾，可是到我这里就真的冲突了。怎么能把工作效率提上去呢？2.在道场很精神，回家了不睡七八个小时简直起不来，连上班都迟到。睡觉确实占用了好多时间，这是不是在浪费呢？
答：1.要适当地控制工作量，不要超出自己的时间和能力。2.还不是。

● 工作不积极

问：春节打七之后回到家里、回到日常的工作和学习中，也有一个星期了，期间遇到一些问题。1.对日常工作逐渐失去了兴趣，很多工作不像以前那样积极地去完成了，而是总想打开地藏七的网站浏览、学习。该如何调整呢？2.细心的同事发现了我有时看一些与佛法相关的内容并开始吃素，都很关心地询问我，让我不要走火入魔，注意身体，我都很善意地回应了，但感觉大家的眼神都开始变得怪怪的，这难道是我内心开始变了么？在工作单位有了一种割裂的感觉，好像人与周边环境开始发生了分离，这种分离让我很不安，我现在并不想立刻就出世，该如何解决这个问题呢？
答：1.刚刚开始，有个适应期，慢慢调整。每天将看网站和工作等协调好，逐渐平衡。2.不要在单位看佛教方面的书籍，不要说和佛教方面有关的事情，正常工作，正常言论，心中默默念佛就好。

问：我发现自己越来越懒了，天天工作没劲，而且也不能早起做功课。每天一睁眼都快八点了，然后急急忙忙洗洗就去上班了。有时候要到单位才顾上吃早饭。工作时候也很难集中注意力，干干这摸摸那就是不想好好地工作。怎么改变一下这种状态呢？
答：应该朝气蓬勃，积极向上。一边工作生活，一边修行学习进步。

● 不想再工作

问：自己越来越不想工作了，觉得有吃有喝就够了，为什么非要工作呢？最近抵触情绪很强，我一直不明白怎么协调工作、生活和修行，总觉得自己怎么做都不对（每天也坚持做功课）。
答：古大德说过，一日不作，一日不食。要坚持工作，坚持修行。在工作中体悟人生百态，用佛法去对治，这样修行可以迅速进步。

● 功课与事业

问：我今年三十岁，前几年做生意挣了钱，在北京买了两套房子，现在供养父母一套，我和女友住一套，手里没什么现金了。蒙佛菩萨加持，我的修行环境很顺利，佛化家庭，全家都拜忏，没有任何障碍。但是全家上下一直是我做主管事，因此造成我有太多的习气和脾气大、贡高我慢、自私自利、贪嗔痴严重。如果现在我把北京的房子卖掉，去郊区换套小房子，剩下的现金足够我们全家生活一辈子了。我的问题是：1.我每天除了吃喝拉撒就是在家做功课——拜忏、诵经、念佛，可不可以在余生中修行成就，顺利圆满往生西方极乐世界？2.如果不如法，我这种境况该如何修行？
答：修行是改变自己，将我们现在的业报身改变为清净福德愿力身。就像你说的有太多的习气和脾气大、贡高我慢、自私自利、贪嗔痴严重，这些就是我们要改变的对象，将这些改变了，就有功夫了，就可能战胜业力，战胜生死，往生西方净土。佛法的修行路线是戒定慧，是诸恶莫作，众善奉行，自净其意。至于我们是不工作，全身心修行；还是一边工作，一边修行，其实都很好，要根据自己的情况安排。无论在哪里，都是道场，都应该对境炼心，用佛法改变自己的身口意，逐渐达到纯净，往生西方就有把握。

问：弟子一直在学界，也可以说是个不称职的知识分子。自从2006年接触佛学以来，坚持修学，从《了凡四训》、《地藏经》到《寿康宝鉴》《地狱变相图》等都读过，但修行中总是时断时续。自2007年以来，在高校继续学习，弟子坦诚修学进步不大，善恶夹杂。读《地藏经》后有感应，因此也有些信心，这样持续到将近现在。自今年三月以来，发心精进修学，直到今年五月去柏林开会，发生了很奇怪的事情如下：1.弟子在飞机上一直看宣化上人的《阿弥陀经》讲解，但在柏林住宾馆时，晚上我明明把眼镜放在床头，但是起来却不见了，找了一个小时之后，在我的行李包中发现了眼镜，一阵虚惊。这是不是提示我？2.弟子几个月来一直在念诵观世音菩萨名号，并坚持拜忏礼佛。在本月本有讲课机会，能挣些钱，但是，弟子在领取单位的出国报销的五千元钱后，那个讲课的机会突然莫名其妙的没了。这种机会突然没了，是怎样的因缘？3.弟子身在学界，身边多为本领域顶尖级教授学者，弟子也常感知见过重，好像这是学者的通病。在这种情况下，弟子不能脱离尘俗，又要在这个圈子里生存。弟子在学习并以入世的法律为业，但却喜欢佛法，弟子该如何协调这些关系？
答：1.这是自己放在包里，自己忘了。2.自己的福报有限。随缘就好。3.要符合规律，符合习惯，生存是第一位的。通过实修，逐渐提高智慧福德，用佛法指导自己的生活工作学习。外现声闻像，内密菩萨行。用佛法引导世俗，走向健康，走向和谐，走向安宁。

● 事业影响

问：我这几年来生意不好，从年前认真诵《地藏经》到现在，竟变得一个生意都没有了，我想这肯定是我自己的业障，但不知何时能转变好呢？
答：建议你每天首先按照《礼佛大忏悔文》拜忏速消业障，然后诵《地藏经》、念佛。

问：打七刚回来的时候生意很好，当时家人还反对我学佛，功课也不固定。可是随着时间的推移，家人不障碍了，但生意又差得要命，要不就是儿子很不顺利。自己就去放生、施食，也还是不好，还有莫明的事情和烦恼，以后就不敢施食了。后来功课固定了，相对好些，可是也是不顺，近期又老想发脾气。对我来说，有件大事都一年了也解决不了，使我对生意没有一点信心，近期在生意不好的情况下，我又扩大了投资，心里没有一点底儿。
答：生意是否好，和自己的福德有关。我们现在修行，也是消除业障，积累福德的有力帮助。不要将修行功课和生活生意对立起来，将功课作为生活的一部分，就像吃饭睡觉一样，融入到生活中，到点就拜忏诵经念佛就好。面对家庭，应该以五戒十善要求自己，让自己心里平和下来。面对生意，应该遵循市场原则，积极面对，不要抱怨。看看《可许则许》这本书。

问：我是一个修行多年的在家居士，自觉还算精进，无论是做人还是做事时刻以佛菩萨的教导来衡量。也许是前世业障太深之故吧，事业上始终不太顺利。我曾经发大愿要以弘扬佛法、普渡众生为已任，今生一定往生西方极乐世界，并救度更多的苦难众生，可总是障碍重重。近几年来做事的障碍令我百思不得其解，真的是好人难做吗？我真的不能担负这个重任吗？我现在每天也都在拜忏，诵《地藏经》，早晚各一次，可是仍然有好多事情令我费解，我很迷茫。
答：应该按照五戒十善要求自己，真正做到了，真正落实了，真正在意念中纯善了，就变化了。请看看《俞净意公遇灶神记》。

问：我老公炒股很多年，他这方面的技艺已经达到了一定的水准。他从不像别人那样大把赔钱，他懂如何规避风险，在这基础上还会有赚，以前股市不涨而跌时他也能赚。可现在股市涨时他也赚不了，有时还赔点儿。他说最近真是邪了，好像运气在故意和他作对。我也觉得他的水平不可能这么糟的，这和我信佛有关吗？他平时吃肉吃得很多，但以前也一直爱吃肉，那也没这样啊？我该怎么帮他？
答：这和信佛无关，你自己修行就好。

问：这次消业后，店里生意一落千丈，不知和诵经有没有关系？我每天时间很充裕地完成基本功课，还有剩余。可不可以求菩萨加持平衡点，一边修行一边能有业务。不是有说“一日不作一日不食”吗，我这几天都不应该“食”了。
答：可以祈求菩萨加持生意好起来。

问：弟子修学六部曲一年，近日经指点，老公和女儿也开始拜忏，孩子收益很大，期中考试得了好成绩，现在拜忏很积极。我们的事业一直不顺，老公开始修行了，增加了改变的决心，只是情况越来越差，老公看不到希望就想退心。实修过来，我知道只有坚持，可是我还得生活，为什么别人的情况都能很快得到改善，是我的业障太重，还是……
答：我们都有业障，往往都很深重，要通过长期坚持修行，依靠佛力，消除业障，慢慢改变命运。将修行作为生活的一部分，就像吃饭睡觉一样来看待就好。

问：我打七回来后，诵经、拜忏、吃素都在坚持。最近爸爸公司经常有工人受手指伤（不知道跟做工技术是否也有关系），这两三天，已经有三个工人把手指敲伤了，严重到要缝针的地步。今天正好我陪一个刚砸去手指的工人去医院，于是心里开始有了疙瘩，是不是我诵经的关系啊？
答：和你无关，不要悲伤。多拜忏，减少一些诵经，多念佛。

问：我读《地藏经》不到一个月，不是每天都读。不知道是不是读《地藏经》还是什么原因，近期工作不顺心，现在面临着失业。感情方面也非常纠结很苦恼。我该咋办？
答：建议你每天坚持拜忏速消业障，然后诵经念佛，效果会好。

问：最近工作不是很顺利，老板把一个挺大的项目给了比我晚来的人，还让我做他的副手，我心里有点不舒服。但是因为学了六部曲，慢慢也就想通了，还是自己能力不如人家。但是今天早上做了两个梦，第一个梦梦到老板的父亲对老板说，我这个人运气不好，做什么项目，什么项目都黄，我当时自己还想了一下，觉得这话也不尽然。然后紧接着梦到一个人要杀狗，我当时想出钱买下来，但是那个狗已经被卡到脖子，倒在地上不动了。我没修六部曲之前，运气确实不好，小时候也确实被狗咬过，这梦是不是告诉我运气不好的原因，可能是以前伤害过狗呢？
答：这是业障障碍。不要抱怨，安心承受，努力修行，改变自己。

问：印光大师说过，解决现在社会的问题唯一只能是用因果原理去改变了，别的办法没有效果了，怎么理解这句话？用因果原理可以解决职业方面的问题吗？
答：印光大师生活的年代，社会比较动乱，经历过各种痛苦，经历过中国最动荡的时期，面对那种时候提出来的唯有因果，才能够解决各种问题，别的不行。印光大师也没提出来用禅宗，或其他办法，虽然他知道佛法里面有无数的办法，印光大师说唯有因果可以做到。因为因果是我们世间法出世间法的唯一基础，唯一的基础，一切都是因果力量、因果原理推动影响出来的。你抓住了这么一个事物的最基础的规律，那么对事物的种种，你都能够分析清楚，找到原因，再复杂的东西，拿因果原理都能搞明白，都能分辨清楚。所以用了因果原理以后呢，种种现象一目了然，再复杂的情况都清楚明了。清楚明了以后用因果原理再推导，你就能明白世间的问题出在哪里，怎么改变，非常清楚，就会迎刃而解了。儒家的东西呢，是“知其然，不知其所以然”，只是告诉你呀，应该怎么做，但没告诉你为什么这么做。因为当时孔子说了：“人可使由之，不可使知之”。因为那会儿的老百姓呢，不需要告诉为什么，就告诉怎么做就行了，够了，这是可以的，恰当的。那么到现在呢，你告诉他怎么做，而不告诉他为什么这么做，不够了，不行了，接受不了了。所以必须告诉大家这个根本原理，明白了这个根本原理以后就好办了，就知道为什么了，应该怎么做了。因果是什么呢？是拨乱反正的一个根本标准，因果是让我们这个社会变得正本清源的最根本的一种原理。就好像我们这个污水池怎么给它弄清净呢，得放一些明矾等等才可以。过去佛经里边讲了，“明珠投于污水，污水不得不清”，那么，这个“明珠”是什么呢，就是这个因果原理。这个因果原理，我们只要抓住这么个根本、这把钥匙，一切问题你都可以迎刃而解的。再污浊的东西，再复杂的东西、事项，用因果呀，慢慢地抽丝剥茧、分析，都能搞清楚。我们如果说能够掌握这么一把总的钥匙、总的开关，我们这个身心一切问题都可以解决，包括我们工作呀、社会呀，一切问题都能解决。现在社会有各种各样的现象，各种各样的问题，无非是大家在折腾，贪嗔痴嘛，在折腾，无非是这个，那还有什么？懂得因果以后，用五戒十善约束自己，慢慢慢慢地不造恶，减少贪嗔痴，那么这个恶的方面、动荡方面的力量自然就减少，自然就安静。这其实很简单，不复杂。这个落脚点落在哪里呢？就落在我们单个人身上，不要落在什么群体上，这是印光大师的教诲。印光大师就说这个社会是由一个人一个人组成的，所以解决问题呀，也必须落实在一个人一个人身上，别落实在别处去，搞那些大的什么东西，没用，就落实到每个人、每个具体人的身上去，做这个工作。每个人都转变了，慢慢慢慢地影响整个社会都能转变，没有问题。外在的教育不能使等级内在变化，那有啥用呀？我们要做什么工作呢，就是一定要把这个因果原理跟大家说清楚。那么在职业方面，种种现象里边呢，用因果原理和大家分析各种情况、问题，解决各种问题，用因果把大家内在、自心的关系先理清楚。每个人呀都很复杂，自己都搞不明白自己，自己内在是冲突的，非常冲突，你自己把自己搞清楚、理清楚了，变得简单一点，目标明确一点，生活呢平和一些，弄清楚；进一步呢，把自己和别人的关系理清楚，我们和家庭，上边的父母、下边的孩子间的关系理清楚；职业方面，进一步地理清楚我们和同事、上下级以及客户，包括我们工作中间各种行业方面的内容理清楚。实际都是做这个事情，理清关系的问题。因为现在整个的关系有点像一团乱麻，纠结在一起，理也理不清，剪也剪不断，非常麻烦。那么，用因果给它理清，我们知道我们是什么位置，我们和其它周围关系应该是怎么对待、处理，这样我们就很清楚了，好办了，不痛苦了。不理清楚这些东西，你就没法弄。开始错了，后边错得没完没了。就像做生意，如果你做不好，一开始你借的高利贷来做的，那后边一旦不顺利，那完了，拼命地想填这个窟隆，不停地借，不停地借，借到最后，借不来了，还不完怎么样呢，就烧炭自杀了。内蒙有一个老板，不就在车里边自己烧死了。还有好多集资类的情况，也有在股市里边折腾的，形形色色的，特别多。你搞不清楚这个原理，不能够树立起正确的职业价值观，你可能就会越走越错，不仅毁了自己，有可能毁了家庭，一切都毁了。

问：工作时，如果打扮好看，对工作就有帮助，也是自己修得不好，还是想打扮自己。但如果这样，就可能要花很多钱买衣服，我心疼，觉得布施更有意义，矛盾了很久！这个允许么？
答：慢慢来，逐渐明白道理了，喜欢上了修行，就会好转。


21 工作感悟

● 境为心现

问：弟子以前工作非常积极进取，喜欢挑战和快节奏的工作，喜欢在重重的压力下面能够把事情做成，很有成就感。这就是现在的基本社会取向。现在看起来，其实还是自己的福德对于自己的贪念来说，不够多，所以会有比较多的障碍，做起来比较辛苦。通过过程中的痛苦，消除了障碍，福报又跟上了，所以事情做成了。其实是这么回事。自己却觉得一切是因为自己的努力，不懂得感恩周围的支持，看不懂因缘的道理，不知道进退。弟子变得很强求，对自己对别人都有很高的要求，在社会中培养了阿修罗的心--争斗，傲慢，多疑，实在是有福而无德，最后就渐渐堕落了。虽然经过短短的修行，淡了很多，不过体会到心底还有这样的根在，没有断除。所以过去的力量能够通过这个心表现出来，感召到外在的环境、工作还会反应出来。弟子坚信继续坚持做功课，到时候就有变化了。即使自己不想变，也会变的，是这样吗？我觉得过去的力量，还是通过自己的心才能表现出来的；而坚持修行，自己那个心变了，过去的力量也表现不出来了，也没了，内在和外在就变了，而不在于是不是空想着自己能变就能变。要等时候和功夫到了，你的心就慢慢只能表现善的力量了。这就是我们断除恶根的一个原理。我的理解很粗浅，不知道对不对？
答：是的，逐渐改变。

● 外缘为镜 处处映心

问：弟子这段日子的一些经历，让弟子对这颗心有了更深的感悟，终于有些明白转心是啥意思了。近期弟子所在的公司资产出售、人员遣散，人心可怕的一面尽数展露。弟子被同事设计陷害，与上司发生了误会和冲突，险些栽了大跟头。就当弟子被误导蛊惑，对上司起纷争耍脾气的时候，上司用他的信任阻止了我的意气用事，当我意识到错误惭愧不已地去向他道歉时，他又宽容地接受并不计前嫌恢复如初。这从头到尾的过程，让弟子真真切切地感受到了心的力量。受蛊惑的是心，气愤不平的是心，作恶的是心，解怨的是心，感化人心的是心！心的力量实在太大了！弟子忽然领悟功课与生活工作是一不是二，不是只有诵经拜忏是功课，工作生活一样是功课，只不过换了形式；佛菩萨与身边的人是一不是二，不是供在桌上挂在墙上的才是佛菩萨，上司就是佛菩萨，点醒我的同事就是佛菩萨，陷害我的同事就是佛菩萨，家人就是佛菩萨，身边所有接触交往的人就是佛菩萨；所有境况，顺境、逆境全是镜子，身边所有的人全是镜子，生活工作全是镜子，从各个角度、各个层面，为我照见这颗心！全部的全部都是为了我这颗心！让我从别人身上、从所有生活工作的一点一滴上，看到这颗心，斑斑点点、支离破碎、污浊不堪！本以为在打七时，反观到了内心的样子，回家的修行中，才发现原来这颗心还有更多更复杂的相貌。讲解中一直说转心，我一直不懂怎么落实，因为不知道自己这颗心是什么样，于是佛菩萨就用千百面镜子照给我看。当我看到后，才明白“一念一念地转”究竟怎么做！所有的一切其实都在这颗心上啊！
答：说得太对了，这才是真修行。

● 尽人事听天命

问：有师兄提到过工作上要随缘。学生个人的理解是：随缘就是尽人事听天命，把什么事都做到本分（个人理解这就是一种定）。日常生活和工作上就是雁过无痕，有事情来了就应付（这里的应付不是随便的意思），境界走了心里也放下了。
答：说的对，这是心中常生智慧。

● 转逆境为助缘

问：曾经有一则故事：是一个很老很老的驴，跟在主人后面，一不小心掉入了一个陷阱。这个陷阱很深很滑，根本没有余地空间可离开这陷阱。主人见它太老了，也没有出手相救，就让它自生自灭。时间久了，人类把很多的垃圾都扔在了陷阱里。按常理说，很多人都会觉得很倒霉，它也会觉得自己很倒霉，整天怨天尤人的，整天哭丧地说，我怎么那么倒霉，偏偏掉进了这里。可是那个老驴却做出了惊人的决定，它不放弃生命，并利用垃圾填埋在自己的脚下，找残渣过这日子，存活了下来。这个故事告诉我们什么都不能放弃，失败并不可怕，不要觉得没人在乎自己，其实，自己就应该在乎自己。我们人类生活的环境就像这个大的陷阱，各种困苦和折磨就像那垃圾一样，每天都在制造垃圾，制造困难。我们何不像老驴那样，把困难牢牢地守住在自己的脚下呢，把困难当做我们的垫脚石，一步步远离困苦，最终离开这个可怕的世界。这段话，是我在转了两小时后才想出来的。原本是安慰一下自己，因为我遇到的困难让我很伤心。今天是我第一次接受任务，可是并没有完成，按我原来的心，一定会哭，一定会以为自己没用。但是今天我冷静地想想，却明白了：我虽然失败了，但是我用心了。我以感恩的心来面对了这样的生活，我用感恩的心来对待这次失败，没有这次失败，我也不知道去继续努力。其实，每个人都有自己好的一面，我也有，虽然我在处事方面没有能力。但是，我会像老驴一样的，把痛苦转变，把困难踩在脚下。慢慢地发现，原来我也在进步。我的进步就是把佛法运用到生活中去，转变心态，让生活充满希望，让人生充满快乐，应该说是快乐的逆境。有时候，逆境对我们是好的，就把这每次的逆境当成佛菩萨对我们的考验吧，现在正是考验我们心念的时候。这是我今天的感受。这是我第一次利用佛法来观察生活。阿弥陀佛！我现在很平静，很开心，也胆大自信了，因为无论成功和失败，只要用心做好每一件事，你就成功了。我现在也是每天在学着自己调整心态来面对，让自己的心清净，学佛必得大清净，修身先修其心。
答：阿弥陀佛，非常好，就要这样修心。

● 认真工作 用心学佛

问：新工作带给弟子一个考验：就是新的顶头老板和大老板，和我感觉不大和合，可能以前是个恶缘。总感觉他们不喜欢我。我进去也是有人情关系，工资还比别人高，这个也是个不稳定因素。老板脑子快，我思维慢，他有些看不上我。昨天被讥讽了，加上业障的反应，很难受，昨晚大哭又发泄了一下。醒过来想，还是自己的问题：没有尽心尽力地对待工作，没有认真做好小事，没有站在别人的角度去考虑问题，没有把佛菩萨的教诲落实在生活里。这个工作是销售性质，也有业绩考核。这里面就有利益，有纷争。在自己的利益和他人的利益面前，一切的心念都那么清晰。我现在有感触了，自己的心就跟针尖一样小，所以才钻牛角尖，没有余地。总之，很多很多事，这个工作的缘境让我很不开心，生活得不快乐。仔细想想，这个缘境就是一面镜子，照出了现在的我，和以前的我，都是没有发自心底的快乐。仔细想想，发现自己做错了，想错了，说错了，方向错了，应当调转一百八十度。我还老拿一些话安慰自己，随缘，工作上差不多就行了，不用太努力。却不知道自己是在偷心，错了，随缘根本不是这个意思。这种想法是一种披着随缘想法的贪嗔痴，好逸恶劳。想的是少付出，多得到；少吃亏，多占便宜。自己眼高手低。打开丑恶的心，问问自己，是不是这样想的？没有尽心尽力做事的人，会尽心尽力地念佛吗？那个心不对，做事和念佛都是表现，可能一个对，一个不对吗？我是真的错了，我认识到了自己的愚蠢，从现在开始就有了变化。本来我什么也不知道该怎么办，现在我有点知道该怎么办了。我是做融资工作的，工作是什么呢？工作除了养活自己的身命，还可以为父母带来安慰，为客户解决资金上的难题。销售是什么呢？是可以为公司带来效益的人，帮助公司养活更多人的身命，因为富足的生活可以安定人心，稳定人心。大部分人都不能像我这样听闻佛法，努力去了脱生死，心中充满了烦恼和痛苦无法摆脱。讲解中说，佛法是社会的稳定器。我想自己学佛，也应当努力去做个稳定器，做个家庭的稳定器，办公室的稳定器，这样别人实际上就是在受到佛法的影响了。可见依靠佛法就能利益他人，而这些都要从点滴修正自己的身口意去做。佛真的是在教导我们全心全意为人民服务呀！方向明确，着力点也清楚，思路渐渐有些清晰了。我马上就要去实践起来！感恩佛菩萨！
答：说得对！生活、工作、修行一切事情要负责，认认真真，对得起自己，对得起别人，对得起自然，对得起天地良心。


大同世界

社会生活


01 五戒十善

● 五戒十善

问：能否详细地讲一下五戒十善到底在生活中怎么应用？也就是具体到一言一行的戒律，我想最起码要做个好人。
答：我们在日常中，会想、说、做事情，这就是我们的身口意的活动，这些活动会产生力量，影响我们的各方面，会表现在我们的日常生活中的方方面面，如果没有原则地去想、说、做，有可能会产生负面的力量，就会产生负面的效果和后果。所以，最好我们有个行为准则，按照这个准则去想、说、做，就不会产生负面的后果了。这个准则就是五戒十善。这是佛觉悟了，明白了自然原理了，告诉我们的。

问：我修学三年但功夫不得力，最近业障现前，难以受持戒律，请问如何持戒？ *
答：《占察善恶业报经》里讲得很清楚：“善男子！若未来世诸众生等，欲求度脱生老病死，始学发心修习禅定无相智慧者，应当先观宿世所作恶业多少及以轻重；若恶业多厚者，不得即学禅定智慧，应当先修忏悔之法。所以者何？此人宿习恶心猛利故，于今现在，必多造恶，毁犯重禁。以犯重禁故，若不忏悔令其清净，而修禅定智慧者，则多有障碍，不能克获，或失心错乱，或外邪所恼，或纳受邪法，增长恶见。”建议你先从忏悔业障开始起修，每天拜忏。

问：我们提倡的拜忏诵经念佛这些功课，与日常生活中要做到的五戒十善是一种什么样的关系呢，努力多做功课逐渐就能做到五戒十善吗？
答：拜忏诵经念佛是依靠佛菩萨的力量，遵守五戒十善是自己的力量，两相结合，修行进步。

问：现在回想以前所做的杀、盗、淫、妄罪业，感到不寒而栗，每个罪业都够下地狱十次了。现在虽然念经、念咒，但戒条不严，边修边犯戒。如何才能促成守戒？ *
答：每天看看《地狱变相图》，找找自己在哪个地狱。

问：受了五戒的人是不是起心动念也算犯戒？比方说，我遇到一件美好的事物，起了偷盗的心，但是最终我没有做出偷盗的行为，克制住了，这也算犯戒吗？ *
答：五戒是指身口方面的戒。不包括意念上的，所以不算犯戒。但是我们要明白，修行关键是意，意不守住，意念不符合五戒十善，那身口方面也会受到影响，也会很难守戒的。我们要像俞净意公那样，要净意。这是修行的关键。

问：我修学已三个月了，我也知道做个合格的佛弟子，必须护持三业，但是这个三业很难护持，因为在不经意间都会犯，有时候突然地恶念出现，其实不是我的本意。如何护持这身口意三业呢？我想禁心，可以吗？这也是往生的标准？
答：关键是做功课，将自己关注在做功课上，每天坚持拜忏诵经念佛。可以听听常弘的体会。每天坚持消磨个性。听听《消磨个性》这个录音。

问：没受满分（五戒），只受多分（四戒）有戒体吗？末学只受了杀、盗、淫、妄，四戒，这样也有戒体吧？
答：有。关键是守好戒。

问：弟子皈依后，五戒除了杀生、盗窃、饮酒不犯，邪淫与妄语还不能根除（弟子惭愧。皈依的时候，这两戒我没受持。师父说以后觉得自己不会再犯了，可以再受持），屡屡犯错，这些不能马上根除的罪过，让弟子背负非常沉重的压力，有时候以至于影响功课。心里想着既然你总是犯戒，你诵经拜忏管什么用呢？弟子学佛后还犯如此深重的错误，佛菩萨会舍弃我吗？在以后的日子里，一时还根除不了这些错，该怎么办呢？
答：根除不了，才要坚持修行，依靠佛力，逐渐消除业障，身心清净，慢慢就能做到了。

问：1.我习气很重，持不住五戒，但我每天都拜几个忏，诵几部经。这样做功课有用吗？佛菩萨会加持我吗？2.我相信佛菩萨能帮我，以后我有任何过不去的事就一味地诵经拜忏，求佛加持，别的不管，都交给佛菩萨去调整行吗？
答：1.首先要依靠佛菩萨的力量，消除罪障，首先清净，逐渐自己也可以把握自己，遵守五戒十善。2.好。

问：这两天心情不平静，也破戒了。生活，吃肉，嗔痴，不知道佛菩萨会原谅么，这样继续修行有没有什么大碍？
答：自己造恶业，自己承受，和佛菩萨没有关系。

问：我们得人身，都是过去生中某一生曾经遵循五戒十善，我也有遵循五戒十善的人生啊，想来真不可思议，怎么那种好心地，变成现在这样子？舜，过去生中和他的父母结恶缘，这一生却心地那么纯良；有的人，过去生中行善，这一世享福大，心地却不是善的了。怎么我们生生世世，善善恶恶，这么颠来倒去地变呢？
答：那是因为我们无明。

● 不杀生

· 珍珠

问：如果买的东西里面有珍珠，养殖或者天然的，也是涉及到杀业吧？如果是人造的可以吗？
答：可以。

· 皮具

问：学佛之人是不是尽量不用皮具？如果背包上只是有一点点皮也不好，那已经买了的皮具该怎么办呢？
答：是的，最好不用，已经买的，继续用就好，不要浪费。

· 网络游戏

问：我现在做网络游戏，在游戏里经常要杀很多怪物，这算不算杀生？　　*
答：这也是杀生，会在人的意识中增加杀念，这是很可怕的。

问：有一事不明白：为什么在网上种菜、杀虫子也算杀业呢？并没有杀真正的虫子啊，是不是有打杀的网络游戏都不能玩？
答：这是意识中造杀业，也是犯戒。是的，凡是打杀的游戏都不能玩。

问：我现在在玩一种叫做开心农场的网络游戏，就是在网上种菜，里面有一项内容就是用杀虫剂杀菜上长的虫子，请问可以玩吗？
答：最好不玩，这也是杀业。

· 兵器模型

问：我很喜欢兵器，做了许多相关的模型。学佛以后，我妻子说它是一种杀人工具，不好。我是否应该放弃这项爱好？ *
答：爱好本身就是一种贪欲和痴迷，和佛教十善提倡的不贪、不嗔、不痴是相反的，是堕落三恶道之因，应该戒绝。

● 不偷盗

· 银行利息

问：请问我收到的银行利息算偷盗吗？
答：不算。

· 进价购物

问：我在单位买进价的东西如不如法呢？
答：只要符合单位规定就可以。

· 正品

问：书籍我是尽量买正版的，但是软件不知如何处理。
答：也是尽量用正版。

问：请问我在专卖店试好了衣服，然后在网上买，这样节省很多钱，这么做对吗？
答：要买正品。

· 盗版

问：使用和销售盗版软件是否属于偷盗？　　*
答：是的。

问：已经有的盗版书，做何处理呢？
答：按照废纸回收处理。

问：我想从电脑上下载一部善书讲解，并刻录流通，这样做是否属于偷盗？
答：应该了解，是否容许。

问：请问买手机水货算是偷盗吗？
答：只要手机不是盗用其他正版手机的牌子，用自己的牌子，应该可以。现在科技，是可以在原来的基础上继续发明创新。

问：我在淘宝上淘了两本书，店主承诺是正版的，还说如果是盗版的可以退款。我收到货之后，一看是盗版的，该不该退货？还是认栽了，把钱付给他？在评价里给差评如不如法？
答：算了，说明情况，请他们不要再这样做了。

· 网络

问：在网站上面，现在有很多的音乐可以下载，就是那种网友放在网上共享的音乐，不知道能不能下，我怕犯了偷盗罪！
答：最好不下。

问：看到一些师兄写的日志很不错，自己就想照搬这样的方法来修甚至来生活，算不算盗窃？
答：不算。这是学习。

问：如果是某人的博客，标注是对所有人开放的。但是这是一位熟人，博客地址并不是由本人给自己的，而是偶然看到的。这样的话，浏览这个博客算不算是偷盗呢？可以看吗？
答：可以看。

问：现在的网络小说很多是VIP的，要付费才能看。有的网友买了这些章节，传到论坛上给其他的网友看，这样不知道是不是偷盗呢？有时候买了书也会借给别人看，这样不算偷的话，那上面那种情况算是偷盗吗？
答：网络上最好不传播。买了书，可以借给别人看。

问：我的QQ号码被盗了，那里有好多联系人，都是我的亲朋、同学，还有同修的联系方式，弟子很担心会被坏人利用。另外，那里面有同修的号码，也方便我临时有问题和大家联系请教。这下弟子很郁闷，这算不算盗窃呢？这件事也是我该受被盗的惩罚吗？
答：算盗窃。以后小心。

问：我是一个在校大学生。半个多月前开始吃素，念经。1.因为自己对佛法了解还很浅，没有什么能力在同学中弘扬佛法，但十分想在同学中提倡素食，所以转一些素食好处的文章放在空间，写明是转来的，算盗窃吗？2.因为想让更多人接受这些文章和观点，让不信佛的人也能看完文章，所以但凡涉及到佛教的东西我都会删去，主要都是从健康、人道主义等方面去阐述素食的好处，请问这样是否对佛法不敬？
答：1.不算，这是宣传，很好。2.可以。

· 游戏偷菜

问：我是一名初中生。昨天看见有人问，能不能玩开心农场里的摘菜，或偷别人农场里的动物，回答说是不能。我不明白，这也算是偷盗吗？它又不是真的去偷，这是为什么呢？ *
答：因为佛法讲，我们的行为只是我们生活的一部分，还包括了意识思维和语言，也就是身口意三个方面。这三个方面所做的事情，都是力量，都会产生后果的。这在佛法里，叫做因果。现在的开心农场偷别人的东西，虽然没有实际的东西，只是游戏，但是，意识中我们还是在做偷盗动物事情，这也会产生偷盗的种子和力量，在将来会变成现实，会产生出偷盗的不良后果的。我们古代的先哲说过：不因恶小而为之，不因善小而不为。小小的恶，将来很可能会产生大的不良后果。所谓千里之堤，溃于蚁穴。我们应该重视因果，遵守五戒十善，这样，将来得善果。否则，将来必定会得恶报。

问：我们可以玩开心网吗？不玩偷菜的，不知可以吗？
答：只要不犯五戒，其他可以玩。

· 偷电

问：我家里人不信佛，所以一直偷电有好多年了。我每天也在家里使用电器，难免会使用到那些偷的电，像这样的情况算是我偷盗吗？弟子也很苦恼，家人是不信因果的，那我用的那些电怎么办？我这样也是犯了五戒吗？
答：先不管它了，自己努力修行。可以将等量的钱款用于公益事业或放生印经。

问：我住的房子电表不走字，已经快一年了，是我请人做的手脚，不过现在那人找不到了。我已明白因果，再不敢犯，而且希望能弥补我的过失。我该怎样做？ *
答：请人恢复电表的运行，按照用电量缴费。以前的可以用相当的钱款用于公益事业或放生弥补。

· 偷水

问：如果家中的自来水开得很小，小到连水表都不动，这算不算盗窃？
答：是的，这是盗窃。

问：我父母每天用水龙头滴水存水，这样水表不走字。我想知道这样的行为如何弥补，捐款可以么？ *
答：是的，可以将等量的钱款用于公益事业，或者放生，印经。

· 接取泉水

问：在山间有泉水的地方，取泉水回家喝，算偷盗吗？泉水没有人看的，就是自然流出，然后就形成小溪，在山中流淌的那种。
答：不算。

· 采摘花叶

问：到栖霞山去玩，我摘了树上的枫叶，这是不是偷盗十方僧物呀？如果是，怎么办？有办法补救吗？ *
答：没有得到容许，不应该摘。佛前忏悔，后不复造。

问：1.在我们院落的花园中，采摘花朵来供佛是否算偷盗？是不是合理？2.经中说：每个花草树木上都附着一个鬼神，可见数量之多。据说供佛的枝叶花朵上的众生，都能得到超度，是否是事实？
答：1.如果是公共物品，就要得到容许才可以。如果是你自己私有物品，自己决定就可以。2.真诚心就有效果。

问：1.公园有后来种的山楂树，目的是绿化和美观。果子快熟时，游人摘食，是否是偷盗？2.学生的母亲习惯去公园摘野菜（以前是荒山），公园的人并不制止，这是否偷盗？
答：1.是的。2.这个可以。

问：庙里有樱桃树，树上结了很多果子，姐姐和我要摘果子，而我儿子却阻止我们，说不可以随意摘庙里的果子，是偷盗是造业。我很迷惑，庙里的果子真的不能摘吗？为什么？
答：是的，不能摘。要经过寺庙师父的容许才可以。

· 医疗报销

问：我本人的药费能报销，假如亲属朋友看病时用我的名字，然后我拿去单位报销，再把钱给他们，这件事的因果是在偷盗，还是布施给他人医药费呢？我又该怎么办？
答：这是偷盗。

问：我母亲年纪大了，她是公费医疗报销。但她腿不太好走路，不方便总去医院，又是一些慢性常见病，如高血压。我可不可以在我的公司这边，帮她每次开些药，算我的医药费报销，这算偷窃吗？
答：最好还是到医院，谨慎因果。

· 偷漏国税

问：1.在街上摆地摊没有交税，也不知道要去哪里交税，算不算偷漏国税？2.家里有一个亲戚懂得推拿按摩的技术，也经常有相熟或不相熟的人找他医病。医好后总会给红包，但他没有行医执照，也不对外公开，都是因为口碑，就有人来找他医病。他这种情况会背什么因果吗？这样算不算偷漏国税？
答：1.查询查询相关规定。2.没有关系。

· 索要发票

问：平常在消费的时候，没有向对方索要正式发票，是不是属于间接偷税漏税。比如：不管是去购物或吃饭或停车，如果没有主动要发票，对方是不会给的。如果没有向对方索要发票，是不是让对方有漏税的机会。有的停车场是政府部门请保安管理的，如果没有向他们拿发票，第一可能造成漏税，第二可能造成保安偷盗的行为。另一情况就是，有一些违法摆摊卖水果等的，向他们买东西他们是没有发票，因为他们的行为本身就是违法的。消费时一定要向对方索要发票吗？遇到违法摆摊的可以向他们买东西吗？
答：可以索要发票，最好到正规场所买东西。

· 虚开发票

问：虚开发票属于妄语吗？会有什么果报？
答：这是偷盗，将来回来还债的，有可能做动物来还，有可能下地狱受苦。

问：有个人既学佛念经，又虚开发票，并用多开出的钱放生，印经书。请问1.是否犯戒？2.虽然别人不知道，但用这种不干净的钱放生就不会承担因果吗？3.这样修行，会有效吗？4.有的法师说：因果不错乱，偷来的钱去放生，仍然不能抵消因偷盗而产生的果报。也就是说偷盗有偷盗的果报，放生有放生的果报。是这样吗？5.这样做了，还能忏悔吗？6.他还美其名曰，是在学某大师，对吗？
答：1.犯戒。2.会承担因果的，每件事上，各承担各自的因果。3.长期以往，会遇到障碍的，这不是正行。4.完全正确。5.可以忏悔，关键是后不再造。6.一定要明了因果，遵守五戒十善。不因恶小而为之，将来必有报应。

· 公家电话

问：如果用单位的电话打私人电话是不是犯了盗窃呢？
答：是的。

问：以前不知道用公家的电话或纸是属于偷盗行为，我能不能将捐的善款，直接回向给我的公司作为补款？
答：可以。

问：弟子打七回来就不再用单位的电话打私人电话了，但是因为先生的原因，家里的固定电话是免费的，我不知道我用合适吗？
答：没关系。

问：1.要是在单位打电话，有时也不分清是私事还是公事，用了单位的电话，这个算不算偷盗呀？2.有时方便打印一张表，总不能为了一张表就拿回家打。
答：1.应该是的。2.可以将相当数量的钱款用于公益事业。

· 讨价还价

问：有法师开示里面说：不偷盗，指对一切众生没有丝毫占便宜的行为。我们在日常生活中要买东西觉得太贵，可否还价？这样是否就是对众生有占便宜的行为了？
答：讨价还价是可以的，是得到了对方的同意，不是偷盗。

· 拿道场物品

问：弟子和儿子到大同打七返回后，发现儿子私自拿了道场提供的润喉药，当时教育了儿子后也没有太在意。今天看了《不盗戒》这篇文章后，想起了儿子的行为，感到后果非常严重可怕！我们该怎么忏悔，才能消掉我们此项无间地狱重罪？
答：不要紧，以后有机会弥补就好。

问：我上次打七的时候，流鼻涕挺严重，用了很多卫生纸，我不舍得扔，就把它们攒起来准备上完厕所擦屁股用，在打七期间废纸没用完，就带回家来了，这算不算侵损常住？
答：没关系。

问：以前犯过偷盗，可是现在具体的都记不得了，我能不能通过放生或去寺庙供养来赎罪？
答：可以。

● 不邪淫

问：我一心想戒淫，但却控制不住地去看淫秽的东西，每次看完又有悔意，有什么办法能在淫心将起时将其打掉呢？
答：这要靠平时长期修行，消除业障，就像家里，要每天清扫，不是长期积累垃圾，等到需要的时候，将垃圾扒拉一边，这是没用的。诸恶莫作，众善奉行，自净其意，是诸佛教。

问：我犯了堕阿鼻地狱的罪，在寺院起淫心邪淫，而且当时我也知道不可以这样，可是我还是犯了，现在想起来好后怕。如果我用我的余生来好好持戒、真心忏悔改过，老老实实念佛，我这一生还能成就吗？我发愿我今生一定要成就，可是我真害怕我不能成就。
答：多拜忏，忏悔罪障，消除罪障，修行就容易成就。

问：我有一个朋友很有能力，也很有钱很年轻，还没有到30岁。他还没有结婚，但是他女朋友好几个，并且每一个都在一起住，不算女朋友的不知道有多少个了。他也皈依了，一个居士说，只要人家女孩子心甘情愿的就不是邪淫。请问他这算怎么回事，是这些女孩子上辈子欠他的吗？他还能改变吗？
答：佛教诲我们要遵守五戒十善，不能邪淫。否则会有恶果。我们千万不能这样做。

问：如果犯了邪淫，护法神是不是就走了，这时候再诵经拜忏还有用吗？
答：有用，但是我们最好不犯了，要在佛前忏悔。

● 不妄语

问：什么是妄语？说错话属于妄语吗？把自己心里的想法说出来，但也许并不一定正确，这样说话可以吗？ *
答：说话要谨慎。尽量实事求是就好。

问：说没多大用处的话算绮语吗？可以说吗？好像在聊天当中真正有用的话并不多，多数都是些无用之话，我该怎样取舍？ *
答：是的，无意义的话尽量少说，自己心中默默念佛。

问：是不是心中没有恶念头，说的一些谎言没有报应吧？
答：身口意是三方面，各自都会承受各自的报应。

问：我不想吵架，不想犯口业，可是忍不住，您说可以依靠佛的力量来改变，那我该怎么做呢？怎么求才行呢？
答：坚持拜忏诵经念佛，用五戒十善要求自己，逐渐改变。

问：把从报纸上、杂志上、网络上看到的新闻时事等(没有黄色的)，不加评论，和朋友们闲聊时说出来，这是不是算妄语？
答：可以，但是念佛更好。

问：我特别喜欢聊天，时常觉得心里有很多感触，喜欢和身边的人聊。学佛之后，觉得那些想法都是无明，是六道的东西。但不跟别人聊天好像心里很难受，觉得有些情怀无法抒发。这是业障吗？该怎么改正呢？ *
答：念佛、诵经、拜忏，和佛菩萨交心。

问：弟子认为现在，我们一般不要说自己是学佛的，否则自己做不好，会招来是非。但如果别人问自己是否信佛？是否学佛？又不想妄语，该如何答复呢？
答：要回答自己是学佛的。

问：弟子现在学佛，他人平时问起，弟子常常为避免阻碍，打一些妄语，这样做如法吗？有时在工作中、学习中、生活中弟子为了令众生欢喜，给众生信心，说一些妄语，使之宽心，这样如法吗？口恶口假心善，也是善吗？
答：可以。

问：我周围的人问自己，为什么不吃肉和葱蒜时，我都是说因为自己肠胃不好，所以不吃这些，而不是说因为信佛才不吃这些的。这么说是不是也是在造口业？是不是妄语？如果是的话，我应该怎么说才好呢？她们不信佛，如果让她们知道，她们可能会谤佛，或者说一些不好的话。
答：不算，可以。

问：如果怕父母担心我们，我常以善意的谎言说些事情，说完后公婆与我父亲都很开心、欣慰，这样的妄语背因果吗？
答：可以。

问：这不是快过年了吗，我们都给双方父母钱，每年我都偷着多给自己父母点，这算是打妄语吗？
答：最好光明正大。

问：比如说，我跟A君约好星期天去他家玩，但是我临时有事没去，那约定算不算妄语？
答：打电话通知对方。

问：我的房子交中介公司代卖，昨天有人找我洽谈，有意要买。他是通过中介公司知道我的房子，但他直接找到我，是不想通过中介公司付中介费。这样算不算欠中介的债？ *
答：因为中介也做了工作，他们有付出，最好要考虑他们。

问：对于一些产品或公司的评价，需要客观地评价，还是要“隐恶扬善”？ *
答：客观就好。

问：有时候说真话，会出卖自己整个团队的利益，这个时候可以说假话吗？
答：具体情况具体分析。

问：如果一些问题不确定时，弟子回答时用“可能”、“也许”、“大概”、“不确定”等词来回答，如答案是相反的，但当时并不知，这样算不算妄语？
答：可以说：据我所知，是这样的，但是不确定，请对方再找依据确实。

问：如果一个人要用我的东西，我有，但是我不想借给他，于是说没有，算说假话吗？有没有犯了戒？比如说：有的人自己经常不买洗发水，却老是用别人的。
答：如果心里不愿意提供给对方，也可以这样说，这样自己心安一些。

问：做生意时为了应付客人讲了一些假话，比如说客人问我进货价多少，我骗他说很高，其实不高，可是如果和他说实话，我又担心他不买我的东西。我该如何处理？ *
答：因果原理告诉我们，应该讲真话，将来我们听到的也是真话。

问：我以前喜欢一个人，他比我优秀很多，怕他瞧不起我，我自己又自卑，就隐瞒了自己的身世。现在我们在一起有几年了，因为一开始就说了谎，接着就要编出好多谎来圆。我现在真的很讨厌自己，不敢面对他，我想离开他算了，因为没勇气承认错误。怎么办呢？
答：不必离开，将谎话在佛前忏悔，忘掉。以后过正常的生活就好。

问：同事因为没有开通网上银行，需要在网上买东西时就让我代买，一般是些电子产品，但偶尔夹杂着色情片。这种情况该怎么办？是帮买了算了，还是想办法撒谎不给买？又怕谎撒不圆，惹得他烦恼发脾气。
答：如果可以，最好避免。

问：我现在说话的时候，常会提醒自己不可妄语，讲真话，可是真话有时会让别人不舒服。工作中同事之间又不能不回答，自己又没智慧，不会说方便语，遇到这种情况怎么办？
答：最好少说。

问：1.如果有人问我隐私或者无聊的问题，我不愿意不方便说的事，我可以说一句谎言敷衍他吗？没有恶意，只是希望他别再问了。2.别人问我她的衣服好不好看，我觉得不好，但是说出来又会伤害对方，怎么办？3.有时候答应了别人的事，发现做不了就马上告知对方，这样就不算妄语了吗？4.有时候说真话会让别人尴尬自己尴尬，可以说善意的谎言吗？5.还有我不知道怎样定义绮语，比如说朋友家人之间开开玩笑，说些有趣的事，有时候安慰别人也要说点好听的，这些算吗？ 6.有人非故意地说了诽谤正法的话，人家也不是恶意，只是不够了解，我需要告诉他这样不对吗？
答：1.可以。尽量少说。2.实事求是就好。3.可以。4.尽量不说、少说。5.真诚心就好。6.自己念佛。

● 不饮酒

问：家里有些以前别人送的酒，可以再转送别人吗？
答：可以。

问：马上冬至了，我们这里有冬至喝冬酿酒的习俗。此酒用糯米、水、桂花酿成，很甜，酒精非常低，基本算饮品了。可以与家人一起喝点么？
答：可以，不要太多。

问：我已经基本不吃肉了，只是酒还戒不彻底，偶尔喝。一切随缘行吗？我想佛菩萨会加持我把酒戒掉的，我也会努力信奉佛法的。 *
答：可以，逐渐不喝酒。

问：我本意是不想喝酒的。一来既然五戒里不准喝酒，那喝酒肯定不利于修行；二来，平常人对佛教不很了解，通常认为信佛人不喝酒。我既然告诉大家我信佛，如果大家见我喝酒，可能会对佛教有不恭敬的想法。基于这两点考虑，我不准备喝酒。可现实生活中难免有喝酒的应酬，一点不喝，我很尴尬，别人也不自在。请仔细讲讲喝酒的罪过，以增强我不喝酒的信心。怎样才能既不喝酒又不破坏朋友们的氛围？ *
答：喝酒会使自己的意识模糊、混乱，喝多了，会使自己犯下其他罪过。修行佛法，是让我们身心清净，所以喝酒和修行是相反的事情，不能喝酒。可以用其他饮料代替就好。

问：对于修行人来说，抽烟除了对身体有伤害外，对修行有什么障碍？ *
答：我们修行，是消除我们累生累世的业障，去除身心污垢，使我们身心都清净，证到我们的清净本性。抽烟是增加我们身心的污秽，使我们的本性蒙尘，流浪生死，无法解脱。这是堕落之因，应该戒除。

● 其他问题

问：我现在坚持每天一个大忏，散念佛号，可是我遇到事情还是特烦躁。昨天等了半个小时的公交车都没来，我就急了，就想骂人，控制不了，想说一些不好的话。我老公就不急，也不骂人。我在想：我这学了半天的佛，连一个不学佛的人心态都比不了，这怎么改呀？
答：我们要先学佛做个善人，善人的标准就是五戒十善，这样落实到生活、工作、家庭中。

问：朋友说起她的另一位友人也信佛，并说她们做佛事时会烧很多的纸及元宝。我那时心里就在想这样烧好浪费呀，然后就忍不住说出口：“这样烧纸是迷信的做法，正信是不会这样烧纸的。”不知道这样说是不是谤佛？
答：不管别人的事情，自己老老实实修行。

问：今天，我给朋友打电话，说起《因果实录》里面的事情，因为朋友的业障跟书上说的有点像。后来，朋友跟我说起工作的事情，我们都议论领导了……朋友那头说先放下吧，好像是有人在用电话。后来我们用手机打，听他说，好像是领导在偷听我们的电话，因为我们用的是串机。后来我的心里真是不好受，腿也发软了……我知道这是口业啊！很想跟领导去道歉，可又怕连累了对方，自己也是不好意思。我在佛前说了，也读了《地藏经》回向，但是还是不舒服。
答：放下此事，作为一个教训，以后不要再评价任何人，守住自己的口业，空闲时间，老实念佛。

问：我和我以前的男朋友用我的信用卡透支，欠下了一笔钱。他一直都说会帮我，但是到了最后，我才明白，他在骗我，可是我自己又没有存款，只能到处借钱。我该怎么办？我现在找不到他，难道我就应该自己去到处借钱，去还钱吗？我是否应该再去找他？我知道是因果报应，但是，我真的需要指点。
答：自己努力工作，将钱还上，不要背因果。

问：我昨天违例停车，警察要罚款，在我请求之下才同意不罚我，但下不为例。事后我觉得心里不安，同样的错我犯了很多次了，这等于触犯国法，违背世尊不犯国制的教诲，是属于犯戒吗？该怎样补救才好？
答：在佛前忏悔，以后不要再犯了。

问：前天弟子在单位吃饭，吃完回到办公室后，有同事说多盛了一份在他饭盒里，问有没有人吃，没人说要吃。弟子看扔了很可惜就带回了家，晚上吃了，请问这算偷盗吗？
答：不算。

问：今天我和好朋友去逛街，无缘无故让我给她买东西。我没给她买，算不算犯戒呢？如果是的话犯的是什么戒呢？
答：不是犯戒，和犯戒无关，请学习五戒十善的具体内容。

问：末学在豆制品厂上班，经常有不合格的产品要扔掉，当垃圾处理。末学觉得好好的食品就这样扔掉太可惜了，就拿回家了，但又觉得有些不妥。这样算是偷盗的行为吗？
答：工厂如果容许，就可以。

问：在我没有学佛前，曾经动过不好之心，借朋友300块钱，还让朋友给我买眼镜。现在知道这也是属于偷盗行为，现在我想把这些钱都还给朋友，可朋友说什么也不要。请问，如果这钱就这样算了，我还属于偷盗的行为吗？还有就是朋友知道我的条件不好，总是请我吃饭，不去都不可以。总是让朋友出钱请吃饭，我回报朋友的少，这是属于偷盗吗？我是否背因果？
答：因为对方同意，不算偷盗。这是对方和你结了善缘。

问：我有辆摩托车，因年审过不了关，学佛后明白因果关系，我就将它停在家中一直没再上路使用。最近我弟弟竟然拿来上路使用！当初买这车时，有我三分之二的钱，我父母三分之一的钱吧。更因为我在内心对佛菩萨发过誓，保证至少一年不使用这个车啊。可是，现在劝他似乎不听，说不开动，久了会生锈，还停在同学处，不停在楼下保管处，他本来就有个车在开的，不知搞什么小动作。像这种情况，我算不算犯盗窃罪？明明说好了不开的，我本人也不同意使用的。没交齐年审（包括公路养护费等），直觉像是犯盗窃罪？该如何对待？
答：自己不开就好，别人不必管。

问：弟子看了《不盗戒》，有一件事一直在弟子心头忽左忽右。好像是去年吧，有一次我去寺院法会做义工，早起后去水房洗漱，我当时只带了毛巾，洗脸的时候看见水池沿上有一块洗衣皂，就顺手拿来洗了脸，洗完又放回去了。我也不知道这块洗衣皂是常住菩萨放在那里供大家用的，还是她自己的私物。这件事过后我常常想起，有时觉得有点不安，甚至想多买些洗衣皂送到寺里的水房，供养给常住菩萨，但有时又觉得没必要。就这样忽左忽右的，这件事到现在也没放下，我是不是应该去还？
答：可以买一些洗衣皂，下次去送回去。

问：有一位客户买了公司的产品，公司送了很多台电脑给客户，有些同样情况的客户会低价卖掉，所以，我也问这位客户是否卖一台，结果他就送了我一台（原因是他是大客户，向我申请优惠，我没有权，但如实向公司领导反应客户的要求，领导也同意了）。我觉得收了心里不踏实，是否需要退还给他？
答：不必，将等量的钱款用于公益事业就好。

问：弟子在网站上看了共有三篇的好文章（关于佛事），借用公司的打印机打印。有一篇我有和老板说，有两篇没有。我就把打印三篇文章的钱放在办公室里，留给老板，这样做妥当吗？
答：可以。

问：早晨刚出门，我就发现自行车丢了。更让人郁闷的是再买新车还会丢，如果去买旧车，又怕是帮偷车贼销赃，真是左右为难。1.如果买旧车，不怕丢，还便宜。但明知这辆车是他们偷来的，虽然自己付了钱，是不是也得背偷盗的因果呀？ 2.学佛之后，才发现我们几十年的思维模式全被打乱，自己又没智慧，真怕哪一个念头没有按照五戒十善的要求来做，要背因果啊！《地藏经》上不是说，读《地藏经》不遭盗贼厄吗？
答：1.是的。2.业障消除了，就没有恶果了。

问：我在一家房地产公司工作，公司一直没付建筑商工钱，有300多万。建筑商私下对我们说，如果我们把客户介绍给他，他会给我们正常收入8倍左右的回报。我家里最近有事需要钱，而且每次放生，我都有力不从心的感觉。于是我在地藏菩萨像前承诺：我背着公司做这件事，果报我一个人承担。金钱我不用一分，给妈妈一些，给急用钱的妹妹一些，余下的全部放生，放生数额可以达到1000或2000，这是我一直不敢想的数字。我和地藏菩萨说：我会在以后的日子精进修行，而且会在有能力时修建地藏菩萨圣殿。这些都是我真实的、没有任何功利心的愿望，是真真切切的发心。请问我这样做正确么？ *
答：这样做是不正确的，佛讲过：因地不真，果招迂曲。用违背戒律得来的钱建寺庙等，这是侮辱佛菩萨，请不要这样做。我们挣钱多少，和我们过去世行善守戒有关，正是因为我们不守戒律，不行善，才感召现在世贫穷的恶果，如果我们再这么做，那就更贫穷了。要想使自己福德多，钱挣得多，那就要遵守五戒十善，多行善，多为别人着想，而不是相反。


02 风俗习惯

● 风俗习惯

● 清明祭祖

问：清明节快到了，我们应该怎样祭奠老祖宗呢？
答：如果家里有习俗，可以按照家里习惯。自己可以读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。也可以通过放生纪念。

问：清明节快到了，上坟时我应该念什么能使父母受益？
答：可以念《地藏经》或南无地藏王菩萨。

问：清明扫墓时，可以给亡人念三皈依吗？能烧带有一些陀罗尼的黄纸钱吗？
答：可以念三皈依，念佛。可以烧纸。

问：清明节快到了，如何祭奠去世的父母？是到坟地里烧纸钱呢，还是在家里诵念七部《地藏经》回向给他们，每天一部？哪种办法对去世的父母有好处？
答：诵《地藏经》当然最好，因为，这是有佛力加持，极有力量。也可以按照世俗习惯去纪念。

● 上坟下葬

问：可以在已故人的墓前念地藏王菩萨吗？
答：可以。

问：我父亲下葬时，我把《地藏经》、《佛说阿弥陀经》，还有一串佛珠，一起放在骨灰盒边。这样做如法吗？
答：这样不合适。对佛教用品应该恭敬，自己念诵经文，超度父亲为好。

问：1.爷爷和奶奶是土葬的，现在政府要求搬迁，迁坟时要怎么做呢？2.家里设有神位，就在神位前说明行吗？
答：1.读经、三皈依就好。2.可以。

问：过年可不可以立祖先的牌位供在佛堂，要供多久？
答：如果没有这种习俗，就不必了。如果家里有这种习俗，可以按照习俗办理。

问：每年都有给亡故的亲人烧纸上坟的习惯，可不可以在祭祖的时期不去上坟烧纸，给亡故的亲人放生？
答：最好尊重习俗。同时诵经放生念佛。

问：上坟对去世的人到底有什么用？坟是他们的家吗？我们给他们烧纸、烧东西，他们能收到吗？还是只是自己心理的安慰？　　*
答：坟墓是过世人遗骨安置之处，上坟是对过世亲人的纪念。过世亲人往往随业流转，六道轮回去了。我们烧纸，对于鬼道众生是有帮助的。

问：因没有适合之人，我离异后单身。我父亲去世已三年，当时我就已单身。刻墓碑时，我丈夫的位置应空着才对，但却把我妹夫的名字刻在了我丈夫的位置上，我妹妹丈夫的位置却空在那儿了。我担心会有什么障碍，有必要去改过来吗？
答：不必在意，坚持修行。

问：我妈有时给我姥姥上坟去，会有些害怕，说是一定要到四月一日清明节才可以上坟，因为那个时候人多，其它的时间会有一些其它的冤魂跟着，怕不好。我觉得我妈的想法不对，会有不好的事情发生吗？
答：这是大家约定俗成的习惯，没有这样的说法。

问：弟子自从打七回来，坚持功课已经整三个月。昨天弟子的母亲给姥姥和姥爷烧纸回来之后，晚上就突然嗓子疼，浑身疼，今天输了三瓶液，还是不见好转。弟子要如何做才能帮助母亲？
答：教给你母亲说：一切和我无关的无形众生，请你们离开，我现在没有能力超度你们，请你们各找有缘众生超度。并教给她念：南无阿弥陀佛。

● 良辰吉日

问：搬家、婚嫁用选良辰吉日吗？
答：可以按照习俗选择好日子。

问：三月初三清明结婚可以吗？可以理解为从即日起即是清静光明的日子吗？
答：清明一般是祭祖之日，可以选择其他日子。

问：皈依学佛的人搬新房子可以择吉日吗？搬新房子时应该怎么做？
答：可以。念诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 民间风俗

问：小孩子适宜佩带玉佛吗？这是本地风俗。　　 *
答：玉佛像最好供在佛堂，心中恭敬。

问：女儿回娘家生小孩好不好？听人说不好，要给娘家人带来血光之灾。
答：没有这种说法。不过要按照当地风俗办理为好。

问：有些人说自家小孩子曾经穿过的衣服是不可以随便送给别的孩子穿的，是怕别的孩子养不大，夭折了，而对自家的孩子不吉利，对吗？
答：这是胡扯。

问：若是夫妻两人到人家家里住，主人不会安排在一个房间里过夜，说否则会给主人家带来不利。为什么？
答：习俗。

问：以前在奶奶的吩咐下，每年都会在厨房里点香、烧元宝、请灶君，这是迷信吗？曾向灶君许诺说每年都会请他，现在还需要吗？
答：可以随俗。

问：我看一本书上写着，不能穿有龙凤图案的衣服。那家里的被面有龙凤的图案怎么办？是结婚的时候婆婆做的。还有前几年单位发的床单上也有龙凤的图案，是继续使用还是怎么处理？弟子学佛时间短暂，很困惑。
答：可以使用，没有关系。

问：农村有一些比如附体，农村就叫不干净的说法，然后就拿一碗水和几根筷子竖立，如果名字喊对筷子就竖立，附体就走。听说这种现象可以让死了（也就是附体）那个人永世不得超脱。请问这种说法有吗？假如真有，请问怎样解决才能让亡者解脱？
答：这只是习俗，没有什么力量，不必在意。

问：我们这个地方，每年农历的三月三、九月九都要发钱粮（俗语），就是拜祭神灵（有天神、地神、车神等）。还有就是为小孩子许下的钱粮，有的还有替身，也要在固定的日子拜祭一下，发点儿纸马香稞之类的。学佛后，我还能像以往那样做吗？有什么正确的做法吗？
答：可以随缘做做，不要紧。

问：我们生活在广东深圳，当地过年都会有送鸡的送礼习俗，朋友的一番好意也不好拒绝，可是这杀生是件很严重的事情，我心里很有罪恶感，我没办法阻止我先生，因为他不相信，觉得是很正常的事情。我该如何是好？
答：不要去管。


03 红白宴请

● 红白宴请

● 生子请客

问：女儿明天要办周岁酒，我是根本没勇气去阻止的。我除了要放生外，在念《地藏经》时，如何为这些因女儿而被杀的众生回向呢？
答：为这些动物念三皈依，念佛。平时坚持修行。

问：1.我的家人要给女儿摆满月酒，我不同意但又左右不了，很痛苦，我该怎么办？2.孩子吓着了怎么办，佛法有什么方法？
答：1.那就不要反对了，到时为动物念三皈依，念佛。2.自己多读诵《地藏经》，超度。

问：弟子本月底预产期，按这边的风俗，生小孩后都要请客的。家人都不信佛，是不可能办素席的。没办法避免因新生子而杀生，我应该怎么办？怎么做才不会让请客杀生的事情影响孩子？
答：是的，尽量减少规模，自己念诵《地藏经》超度。

问：姐姐的孙子过满月，在三百公里外的一个城市，打电话让我去参加庆祝。对于现在的聚会，过生日啥的，我不想随这个缘，但对方不理解、烦恼，可以不去管它吗？勉为其难地随这个缘，实在感到无聊浪费时间啊。
答：可以推辞。

● 结婚请客

问：结婚时办酒宴，肯定有荤菜，如果我办素的家人肯定不愿意。像这样的情况我要怎么做才能不杀生？
答：最好提出旅行结婚等方法代替婚宴。

问：婚期将近，我想举办一个素食婚礼，但遭到家人的一致反对。由于我态度坚决，家人的反应也很激烈，说我是个神经病。今天为这个事情和母亲大吵起来，吵完自己也觉得很不应该，很惭愧。我该怎么办啊？　　*
答：不要再和家里提素食婚宴的事情了，随家人的意见就好了。为这些动物念三皈依，念佛。平时多诵《地藏经》超度。

问：我家乡的风俗，订婚结婚都要送活鸡活鱼，办婚礼要杀生好多，我妈刚学佛还有好多道理不懂，她不想杀生，可是应该怎么办呢？办素的，对方肯定是不同意的。
答：量力而为。

问：结婚摆酒席时，要是有肉，我怎么念三皈依呀？要是有修学的朋友，可以让他们帮我念吗？
答：自己念就好。

问：我大学最好的朋友要结婚了，她请我当伴娘。那天跟她讲现在滴酒不沾，但是没提过吃全素的问题。有个问题很纠结，本来有两个伴娘，现在就只有我一个了，好像婚宴上伴娘要替新娘挡酒或者替她喝，那我怎么办呢？我个人觉得这个问题不能随顺，是不是只能求地藏王菩萨了？
答：可以祈求佛菩萨。

问：我昨天去吃小堂弟的喜酒，整个一桌子菜几乎都是肉食，后来还有一盘整个蒸的几只小乌龟，我看不下去了，就随口念了几句阿弥陀佛。我老表说别人在吃饭不让我念，其实我也没有影响到别人，又不是喊的。我在那桌上坐着吧，只吃两盘素菜，但是看着也怕，我会不会跟他们有共业呢？还是以后最好在家弄点饭吃，不要去吃那种宴了呢？
答：心中默念，不要告诉他人。随缘。

问：1.家人还是坚持有肉菜来办婚礼，听说要是摆这样的肉类酒席，结完后会婚姻不幸的，是这样吗？我该怎么做才能消除不幸？2.我是肯定不吃肉的，参加的人吃肉，这样我也算有罪是吗？3.为这些肉类念三皈依就可以吗？我是不是办完事，婚姻就不好了呢？
答：1.为这些动物念三皈依，念佛。平时多念《地藏经》，超度它们。2.谁吃肉，谁承担。3.吃肉有后果，尽量不吃少吃。

● 婚礼日期

问：我有一个表弟中秋节要举行婚礼，他的结婚日期原定是9月26日，现在改为中秋节，亲戚朋友都已通知了。 我看到《寿康宝鉴》上说好像当天结婚不太好，犯淫戒者将暴亡，好恐怖啊！我想善意地提醒他一下，但又觉得已经改过一次，不知该怎么开口说。请问会有那么严重的后果吗？我应该提醒吗？
答：不必提醒，随缘就好。

问：我和我男朋友准备今年结婚，他父亲是2007年去世的，听说父亲去世，儿子要守孝三年，三年内不得结婚。如果我们今年结婚，是不孝吗？《地藏经》里说不孝父母的罪业是极重的。如果我们今年不结婚就要等后年了，那样我们年龄就太大了。
答：守孝是过去古代的规定，现在社会已经有了极大的变化了，坚持读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 家人过世

问：弟子的父亲过世了，马上要过五七了，按我们这里的风俗，做女儿的要办酒席招待邻里乡亲。我感到很为难，因为办酒席免不了要杀生，并且他们都要吃活的鸡鸭鱼虾等，我该怎么办？
答：按照当地习俗办理就好。

问：《地藏经》中说：“临终之日。慎勿杀害。及造恶缘。拜祭鬼神。求诸魍魉。何以故？尔所杀害。乃至拜祭。无纤毫之力。利益亡人。”那么家中长辈去世后开完追悼会，按照习惯要请亲戚在饭店吃饭，餐桌上肯定会有好多鸡鸭鱼肉等，这样会对亡人不利。如果不这么做，在旁人看来是不孝，那该怎么办呢？
答：是对亡人不利。如果你能够做主，可以用其他方法纪念，如果你不能做主，就算了，自己心中为这些动物念三皈依，念佛就好。

● 生日庆贺

问：这个月十六是我老公30岁生日，我应该怎样做点功德使我们的事业好一点？
答：庆贺生日，用放生的方式最好。因为，我们出生，用动物获得新生来庆贺最好。

● 高考庆贺

问：弟子的孩子今年高考，估计能考上一个学校，这就涉及到预备酒席的问题。如果办素食，我家那里还没有先例，怕大家不理解。如果办荤宴又怕担因果。干脆两者都不办了，可我以前又随了不少礼钱。我该怎么办呢？
答：可以随俗，以后自己坚持修行。


04 人际相处

● 人际相处

● 生活相处

问：1.听说：“摇滚乐，有损清净心”。 我喜欢听舒缓的调子，而家里弟妹最爱摇滚，而我每次一听就心生厌，响得震天动地，耳朵不舒服，心跳不好，分贝过高，所以，想知道是不是我不对？！错在哪里？我不会运用佛法于生活中的缘境，像这种情况，如何和佛法知识联系起来，想通、解决？像现在初学，大部分时间关在家中（工作也是在家中进行）少有外出接触，一接触人群势必有吵杂和闲言闲语等进入，如何办？总不能一味躲避吧？也不能爱理不理、麻木、无动于衷、一味强忍受吧？不是说“佛法是活活泼泼”的吗？我怎么就没有智慧了呢？2.再比如：住户的周边有人在装修，时间较长，住久了都会得精神衰退症。有人就和我说“习惯了就好”，说我听了生厌心烦，说明我还没能做到清净心。说要从“等你有了自己的房子你就能理解了”，那是不是说，我缺少的是一颗理解的心？！那我为何不能理解别人？是不是以后事事都得要经历过才能理解？如何做到没经历过，内心也能舒舒服服高高兴兴地接受？
答：1.修行时息灭贪嗔痴，勤修戒定慧，摇滚乐，有损清净心，的确对修行无益。但是，我们不喜欢，并不等于，别人不喜欢，我们对于别人的喜好，不能干涉，自己躲开就好。在日常生活，以及对外待人处事，保持五戒十善就好了，对于别人，不要去干涉。2.我们生活在这个世界里，有很多的无奈，我们要适应。

● 交往应酬

问：朋友经常找我聚会，我都找理由拒绝了，我实在不愿意去。可是一直不去，这样对吗？　　 *
答：学习《佛遗教经》，按照佛祖的教导安心修行，成就自己。

问：自从修行地藏七六部曲后，觉得身心自在，违缘的事越来越少，自己也力求做到五戒十善。但不时还有单位、朋友、客户的事情要处理，免不了要请客吃饭、喝酒、吃荤，很是苦恼，有时也无可奈何，怎么才能避免这类事情呢？要不要请地藏菩萨加持，让我不要在再参与这类事情了，或者让我有事走开，脱离这些饭局、酒局的？
答：没必要的事情，找借口推掉。平时修行，可以祈求地藏菩萨加持，身心清净，减少违缘。

问：修行快一年了，虽然有时感觉挺苦，但却有快乐在其中，也结识了很多善缘，很多事情都很顺利，但和过去的朋友却越走越远。由于我吃素，害怕给朋友添麻烦，所以连聚餐有时也不愿意去，节假日都是在家休息，放生……我一定要坚持修行下去，但对于身边的这些关系我有点烦恼。是否应该随缘？还是我做的有不如法的地方？　　*
答：我们修行了，我们的看法就变化了，我们对世间，对以前的喜好，对周围的朋友，就变化了，的确如此。现在朋友聊天，无非聊的人我差别，无非都是一些烦恼的事情，都是增长贪嗔痴，没有什么好处。我们活在世间，一定要明了活在世间的目的意义。对于我们来说，不在六道轮回，往生西方极乐，坚持修行成佛这是我们的目标。其他如果是违背五戒十善，对修行无益，宁可舍弃。如果我们做了，将来有可能堕落三恶道，到地狱去受苦，所以不能做。但是，对正常的工作、家庭、学习责任要承担起来，家庭成员要照顾好，工作要做好，其他空闲时间多多用于修行。

● 同事来往

问：我同事经常把吃和用不了的食物、衣物、用品送给弟子，让弟子带回家吃、穿、用。弟子如果推辞不受，她就说：“要不我就扔垃圾桶里了”，弟子有时就接受了。弟子该接受还是不该接受？
答：可以接受。

问：单位里经常有同事给我讲工作的烦恼，往往都会涉及到他们对别人的不满，可是他们又不信佛，不懂得修口善，我往往只是劝他们忍耐。起心动念都是罪业，我其实也不想听，我自己修行并不得力，也不知道此类事如何处理更好。1.再遇到这类事，我该如何处理？ 2.这是不是我以往喜欢向人倾诉此类烦恼的果报啊？
答：1.只听不评论。2.是的。心中念佛。

● 与人交流

问：在道场里会觉得很安全，出了道场却谁都不相信，也很难主动和别人交流，是业障还是本来自身的毛病？
答：可能都有。要积极面对生活。

问：和大多数人一样，在生活中我特别喜欢聊天，而且觉得时常心里有很多感触，喜欢和身边的人聊。学佛之后，觉得那些想法都是一些无名，都是六道的东西，但是不跟别人聊天好像心里有时候很难受，觉得有些情怀无法抒发。请问这是业障吗？我该怎么改正呢？
答：念佛、诵经、拜忏，和佛菩萨交心。

问：我想说好话，做好人。我说话让人听了很不爽，哪怕是出于好心，我也知道自己说话不好听，自己是医务人员，对病人不能一言不发。请问怎样才让自己学会说好话、顺耳的话呢？
答：关键是自己的心要转变，要转变为一切都是为别人好，一切都要为众生好，就会慢慢变过来。同时，建议你每天按照《礼佛大忏悔文》拜忏，真诚忏悔自己的业障，说话也会变化了。

问：人们常说，人有一张嘴和两只耳朵，就是让人多听少说。可是我还是感觉自己的表达能力太差了，许多问题在获取信息后，容易忘记，且不能很好地表达出来。说话时经常很急，吐字不清，结果导致有些问题容易产生错误的表达效果，我该怎么改正这些问题？我的语言表达能力怎么提升？
答：这是自己业障重的反应，应该坚持修行，拜忏诵经念佛，逐渐消除业障，这些能力会提高的。

问：弟子经常会犯一些低级错误，不知道什么话该说，什么话不该说。说话现在尽量控制住，不说还行，一说就得罪人。得罪人后，又有很重的内疚感，很是烦恼，然后再想想自己学佛半年来，怎么还没有改好，就更内疚。我如何才能摆脱这种内疚感呢？
答：要养成念佛的习惯，心中默默念佛。平时要尊重因果道理，明了五戒十善，逐渐将佛法和世间法结合。

问：未接触佛法前，我就对吃、穿、玩、用等方面不感兴趣。现在未接触佛法的人，平时在一起所交流的就是吃、穿、玩、用等方面，再就是黄段子了。我因没有智慧，不知道该怎样劝戒，我也不愿应付他们，因为我知道无意中就会造下很多口业，所以我就闭口。这样做是否如法？我是不是学偏了？因为我觉得这样做会让别人觉得学佛的人很不合群，而应该是“道不远人，人之为道而远人，非道也”。
答：我们现在没有能力劝说别人，最好自己修行就好，远离不善，自己保持一个清净的环境修行，等到以后有能力了，有智慧有缘分了，我们再说。

● 不擅言辞

问：十年前，有个信佛的居士观我，说将来我要在嘴上吃亏。这么多年来一直是笨嘴笨舌，在表达上总是词不达意，受不到重视，有什么方法可以尽快地扭转局面吗？
答：多拜忏，忏悔业障。

● 很少交往

问：修行以后，除了工作，下班就回家做功课，基本不出门，除了家人都没有什么朋友了。　　*
答：我们有朋友，佛菩萨就是我们的朋友。佛菩萨做朋友没有任何害处，是纯善，绝对不会伤害我们，而普通朋友，机缘成熟业力就表现出来，就可能会伤害你。所以修行就是安安静静，老老实实修行。多结交良师益友，少结交酒肉朋友。

问：最近一年，我把工作之余的时间都花在学佛上，和认识的人交往越来越少。最近我生活上灾难比较多，当我意识到需要熟人帮助时，却发现感情很隔膜，难于张口。我自问内心：假如我过了这段艰苦时期，将来我会舍得把时间花在和不学佛的熟人交流感情上吗？答案是：不会。我不顺时，希望有熟人依靠、陪伴，顺利时又想自个儿学佛，这是不是错了？　　*
答：我们现在还是业力身，还在受着自己业力的约束，无论事情的好坏，我们都会感受到世间的无常，经常有无奈的感慨。学习佛法，明了因果，遵循五戒十善，坚持功课，就是在逐渐地改变命运，消除业障，各方面好转起来。在这期间，我们还是要遵从世间的规律，安心工作生活学习，多交往良师益友，逐渐改变自己。

● 不愿来往

问：我好静，不喜欢好说话的人，她不管有人没人，那嘴一刻都不闲着，真让我感到无比无比痛苦，我只想离她远远的。我就是嫉恶如仇，不喜欢与那种破坏人家家庭的人来往，况且是长辈。我想连我结婚时，也不要她参加我的婚礼。我知道我目前的想法做法有问题，可我目前就是这么想的。
答：不必执着，随缘生活。

● 害怕交往

问：弟子在与人交往中不知道为什么老是有遗憾，比如自己的朋友从国外回来了，想送她点东西，但就是不付诸于行动，直到人家走了，才打个电话，东西也没送，自己也觉得挺遗憾的。自己好像是特别怕与别人面对面地交往，以前也有过好多这种情况，这是不是自己的业障太深呢？另外，就是我老公的弟弟带他的孩子到我家里来玩，我就特别的烦，给他一点东西我就特心痛，这是不是也是自己业障太深的表现呢？
答：是自己的业障。

● 想换环境

问：本人患有躁狂抑郁症（双向情感障碍），自2002年首次发病至今共发病四次，后三次是住院治疗的。目前我已深深感到问题除了多生的业障以外，自己的坏习气也是非常深重，冷漠，自私，懒惰，软弱，无主见，吝啬，邪淫心重，贪嗔痴具足。目前已经把周围的工作环境搞得很差，人人对我敬而远之。是否可以尝试换个新环境，从新做起呢？有的师兄说心没改变，换个环境，你依然难受。另外我想是否抛弃旧工作，就会造了新的恶业（因为我一走了之，可大家对我的很差的观念没有改变）？
答：从自己做起，边修行，边工作，逐渐改善自己，只要自己各方面正常，周围就会安宁。

● 是否联系

问：要跟同学、朋友保持联系吗？
答：随缘。

问：有法师讲：与一切人，没有必要，不必往来，以保持自己的清净心。真的可以这样做吗？会不会太脱离社会了？那与结人缘（人际关系）是不是对立？
答：平时要明了因果，按照五戒十善要求自己，用五戒十善的标准去起心动念、待人接物就好。

问：弟子打七回来，已有一个月，有好些很久没联系的人，都自主来找弟子，而且还有些陌生人，不知何故？有一些人弟子觉得没有必要再联系，他们三番五次联系弟子，弟子也不理会，当时只想着生活越简单越好，不想让其成为障碍。这样做是否是对对方不尊重，是否会让对方起嗔心？
答：没有关系，不必联系。

问：本来来往好多年的小姐妹（我俩信仰不同、工作层次也不太同），在我读诵《地藏经》后，自然清晰地告诉我自己，不应与之走得太近，这是否是地藏王菩萨要我改变为好，还是我自己的原因？
答：努力修行就好，不必在意。随缘就好。

问：我经常会接到以前的同事（同时又是同学关系）的电话，问我现在过得如何，能挣多少钱了，有没有结婚之类的问题。我现在的发展不好，而她们还留在以前的单位，发展得很不错，所以她们经常打电话来炫耀，话中之意是在说“你以前学习好，但工作了，还是我们发展得好”。我不想接她们的电话，可她们会用不同的电话号码打来，我避免不了。每次接通电话，都是谈这些财、利、名的事情，我觉得很无聊，不想跟她们联系，同时觉得会重提伤心往事。每次接完电话，我心情就很低落，我该怎么处理？
答：接电话的时候，心中念佛。

问：1.学佛后，是不是要将以前的电话通讯录上不再联系的同学、同事、亲戚、客户名单这些人的电话资料都删掉或撕毁？是什么道理？2.谈朋友后分手了，对方曾帮买的家具、摄像头用品等都一一处理掉，是吗？在自己的生活空间内不再有和学佛修行产生阻碍或无关的信息、物质存在，是吗？会对自己有无形的影响吗？3.我一直在睡房的桌子上摆有一张同学聚会后的集体照片，是不是也该撤掉换别的？4.处理掉这些，是不是主要因为这些东西会让自己触景生情，勾起旧日回忆，心里有念头呢？像有些看着是习惯了，没反应，麻木了，也要处理掉吗？
答：1.这是表明自己的心态，不再执着于世俗的联系，以修行不贪恋世法为目的。2.不必太在意，关键是心中不执著就好。3.没关系。4.是的。没关系，努力修行就好。

● 不受欢迎

问：我从小就很孤僻，上学时候人际关系不好，做什么都孤零零的。现在状况很困顿，好像在哪里都不受欢迎，往往我什么事情都没做，别人对我都没有接触过的情况下，就不被接受，不受欢迎。我很苦恼，很孤独，也很难过，我知道也许这也是我自己的因果。我这种状况，怎样能改善改变呢？
答：坚持修行，坚持功课，依靠佛力，逐渐净化自己的身心，同时，自己要明了因果，遵守五戒十善，自尊自爱，逐渐多为别人着想，日行一善，多为别人考虑，多从别人角度换位思考，慢慢就转变了。

● 没有朋友

问：我老公从来就交不到真正的朋友，全是酒肉朋友，有利益冲突的话还给你一刀这样子的。他是一个有佛缘的人，我第一次听说地藏菩萨还是他告诉我的，但却没有真正的朋友。
答：坚持修行，和佛菩萨做朋友。佛菩萨不会骗人的。

● 被人嘲笑

问：1.亲戚嘲笑我学佛，我与她们讲道理，她们讥笑我说：“你表哥们学问比你高，难道还不如你懂吗？”“你表姐们年薪几十万了，买了商品房了，你还这么穷。”诸如此类的挖苦很多。同学朋友之间，互相炫耀地位和物质，我现在与身边的人根本无法沟通，像是异类，感到很孤单，我要怎么与她们相处？2.有时看到有些信佛的人，所做的事情却是迷信，我与她们讲道理，她们反而说是我不懂，尤其是一些有钱有权的人，她们会反笑我：“你看我生活得比你富贵，你那么在学，怎么没我好？”我以后遇到这样的迷信之人，需要与她们讲道理吗？
答：1.不要对别人说你学佛的事情，自己慢慢修行。2.闭住自己的嘴，守住自己的心，修好自己的法。

● 受人鄙夷

问：我们寝室有一位女生有洁癖，每次不小心碰到她的东西，总是给我脸色看，我都和自己说这是因果，不要生气之类的。今天，我在小寝室阳台上乘凉，大概是不小心碰到了她晾在阳台上的毛巾被，她就又跟我摆脸色，说不要碰她的毛巾被。我觉得自己碰了她的东西，引起她烦恼是不好，虽然自己心里有点别扭，还是认真地想了一下，建议她说，如果不喜欢别人碰她的东西，可以挂在阳台靠里一点的位置，这样别人就碰不到的。然后她就很鄙夷地说，一般人也不会随便碰到别人的东西。当时我心里那个气啊！我虽然知道这都是因果，但是内心里的这个坎就是过不去，平时就尽量少跟她接触。但她还是经常主动惹我，每次我一说话，她就表示鄙夷，话里带刺什么的。也许这就是她说话的习惯，并不是针对弟子，但是弟子那种憎恶感太强了，虽然知道自己和她可能不是善缘，应当转心，但是弟子觉得自己修行不够，心力不强，不知道当事情发生时该如何尽快转心？
答：可以多在图书室或教室看书学习，躲开一些。另外，实在避不开，可以心中念佛，少接触。

● 被人猜疑

问：弟子现有一个问题，因为业，所以弟子被朋友猜疑，甚至一些莫名其妙的事也都怨到弟子身上，弟子的解释根本不被接受。弟子相信这是自己的业障所致，现在基本能心无所怨。请问弟子是否该继续努力让朋友明白她所嗔恨的事是由她内心造出来的？朋友也修佛，弟子不希望她因为内心有诸多嗔恨而影响了其慧命修行；或者弟子不要再想这些，只是默默地承受，忏悔自己曾经犯下的过错就好？
答：不要再想这些，只是默默地承受，忏悔自己曾经犯下的过错就好。用付丹日记里的一段说明：
    在此供养大家弘一法师的故事，出自《弘一法师年谱》。
    是年十月十五日，天台静权法师来金仙寺宣讲《地藏经》和《弥陀要解》。弘一法师参加听法，两个月没有缺过一座。权法师从经义演绎到孝思在中国伦理学上之重要的时候，一师恒当着大众哽咽，涕泣如雨，全体听众无不愕然惊惧，座上讲师亦弄得目瞪口呆，不敢讲下去……因他确实感动极了。当时他自己就写了一张座右铭：

    内不见有我，则我无能。
    外不见有人，则人无过。
    一味痴呆，深自惭愧；
    劣智慢心，痛自改革。

    一代高僧尚且至诚如此，我等初学之人当需反躬自省，看好自己的心，管好自己的嘴，老实实修。弘一法师在《改过实验谈》为初学之人，持躬敦品，处事接物列了十条，“一、虚心；二、慎独；三、宽厚；四、吃亏；五、寡言；六、不说人过；七、不文己过；八、不覆己过；九、闻谤不辩；十、不嗔。”弟子现在诸同修前发愿，自今日起愿在待人处事中落实这十条。祈请诸佛菩萨、龙天护法监督护持。

● 矛盾冲突

问：我最近租了一套房子，其中一间转租给两个女生。我知道是我不善的心行感召来恶缘，也是我修行不够，她们的所作所为让我难以接受。我想让她们搬走，可是又怕与众生造恶缘，有违菩提心，觉得自私，不够包容，没把一切众生都当做自己的亲人，太执着了。如果我让她们搬走，会造恶业吗？还是应该在逆境中修忍辱？
答：可以请她们搬走。

问：昨天和别人发生矛盾，没控制住造了口业，当时实在是生气，忏悔。我听说一种说法，别人骂你或是责备你的时候，其实是你在消业，这种说法正确吗？
答：也可以这样理解，关键是我们自己要遵守五戒十善，不去造业。

问：我正在读大学，刚接触了一帮新舍友，与当中的一个关系有点问题，一和他交流就感觉要有冲突发生，弄得我很是生僻，不知这是为什么，怎么解决这个问题？
答：念《礼佛大忏悔文》，念地藏菩萨。

问：那种与任何人相处都欺软怕硬，将自己的错误推到别人身上并借此无理取闹的人，必须要与其相处时，对其无理取闹和说别人是非采取沉默的态度，其便得寸进尺，骂人耳朵聋。据理反驳后，其言行便会收敛一点儿。请问对此人进行反驳，是否对？
答：可以，要根据情况处理。

问：隔壁宿舍的两位同学打架，我和室友跑去拦架。因为室友偏袒没用心拦，被我拦住的同学挨了一记耳光。我责问舍友时，她却说：“人家有气就应该打打发泄出来，我干嘛要拦？”我现在很纠结，那位同学毕竟是因为我才挨打的，我是不是做错了？以后遇到这种事我应该怎么做呀？ *
答：做好事，也需要智慧和能力，否则效果可能就会差。努力修行，增长智慧，明了事物的本质，不断提高自己。

● 其他问题

问：高调是不是就等于不谦虚？
答：不一定。

问：在校学生可以参加学生社团吗？
答：可以，随缘。

问：我有一很好的朋友，我觉得她充满了邪淫，总是想勾引别的男人。我觉得我跟她太近不好，会影响我的福报的，是这样吗？
答：自己修行就好，不必管别人。

问：别人问我：你是不是有什么宗教信仰，我应该怎么回答？
答：如果自己信仰，可以回答。

问：如果有人直截了当地问，你吃素是不是因为你信佛，我可不可以说“这只是一种生活方式”？
答：可以。

问：吃素、念佛、念经，如果公开自己是学佛的，会引起别人的议论和不理解。该怎么处理？一直保密吗？
答：根据自己的情况处理就好。

问：我想不明白，我走路的时候默念佛号怎么得罪那些人了，他们说我精神有毛病，自言自语。他们到底想让我怎么办？
答：不必在意，心中默念。

问：我有一个非常好的女友，相处多年。我一直真心对待她，可突然发现她竟然在我背后说我的坏话，她也是学佛的人，怎么会造口舌业呢？
答：自己修行就好，不要管别人。

问：自从修行以来，对原来的朋友等的来往方式有变，看人的角度好像也在明显地变化。以前与外界的来往有的是自然的习惯，有的是为了应酬，有的是人家相约碍于情面等，但现在外界的一切若不是有特别之事好像都与我无关，不知这是好还是不好？
答：很好，一定会有变化。

问：我在日常生活中最大的问题是人际敏感度差。我也试图改进，可总猜不到别人的心思，没法聪明地处理好问题。请问如何提高人际敏感度？　　*
答：其实人际敏感度差些，也很好。万千烦恼，不见不知。

问：今天带孩子在外面玩，有个大孩子不小心伤害到他，他脚面受伤，疼得哭了。我就说没事一会儿就好了，但到现在走路还一拐一拐的。由此联想到如果自家孩子被别的孩子伤害得重，到了要去医院治疗的份了，那作为家长该如何看待这种事？认为这是命中该着的，还债的？如果发生医药费要不要去找那个孩子的家长？
答：该治病，应该去治病。如果发生医药费，可以去找对方协商。

问：我以前比较不爱和人交往，自从信佛修行以后，认为世间的人都是一样的平等的，慢慢也变得随和，乐意和人交流。也不管老幼贵贱美丑，只要打个正面，总会微笑表示友好，有时别人热情交流，我也会很友好地说几句。我自从怀孕以后一有时间就诵《地藏经》，现在孩子一岁多了，十分可爱，从出生就很爱笑，大一些后也不认生，谁都让抱，现在更是见人十分热情。可是就在昨天出了问题，在我们住的小区里有一位五十多岁、行为穿着十分怪异的老者，他养了好多大小不一的狗做伴，没见他和院里的人交流过，可是他见了我家孩子十分喜欢，来和孩子说过话，摸摸头，抱一抱，孩子也很乐意，我也没有阻止，只把他看成一位很普通的老人，只是喜欢孩子而已。可是昨晚吃过饭带孩子在院里玩，又遇到他，孩子和他的狗玩了一会儿，他非要给孩子一百元钱，我坚决不收，他十分生气，说钱是给孩子的，说他自己是做画的，是个性情中人，视钱财如粪土沙尘，他高兴就行，说我要是不收，放在地上，就是瞧不起他，说完就走开了。真是事发突然，我呆了半天，真不知道如何是好。怎么一颗平常心待人也会有麻烦，现在一百元在我手上更是不知该如何处置。虽然一百元在现在不是什么大钱，可是非亲非故我怎能平白收呢？
答：这是老人喜欢，可以收着，以后放生或用作公益事业就好。


05 送礼收礼

● 送礼收礼

● 收礼

问：接受别人的赠与是不是也是造业，是不是不要接受别人送给的东西？
答：没关系。人与人之间正常的交往是可以的。

问：因为帮了别人的忙，并不求回报，但对方又送礼又送钱的，如果强要退还，别人又会觉得不懂人情事故，可收否？
答：可以。

问：1.传统的节日临近，每年单位的一些下属企业，都会在传统节日送一些礼券、购物卡之类的过节礼品。我们可以收下么？如果不行，我们应怎样做才能不让其他人起烦恼？2.我们在节日时，可以给孩子的老师送礼物表示感谢么？是否不如法？
答：1.可以。如果感觉不太合适，可以将等量的钱款用于公益或放生。2.要符合学校的规定。

问：我丈夫因为工作关系，逢年过节都能收到一些红包、购物卡或礼品。我多次劝他不要收别人东西，他说他也很为难，如果坚决不收，会被别人当成另类，会有很多事情不好处理。我很困惑，我该怎么办？　　*
答：将等量的钱款用于公益事业或放生、印经。

问：挂职的下级单位自行核发了一块奖金（应是总部不允许的，而且本人的工资是从总部领取），由于内部管理人员人人都有一份，退回去似乎显得不合群，也不利于以后开展工作。想问可否拿这部分钱去助印放生，这种处置合适吗？
答：可以。

问：弟子在工作中收到别人送的钱、礼物，我想把这笔钱放生印经，放生如何回向？印经如何回向？
答：以此放生或印经功德，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

问：我是单亲家庭，孩子的父亲是一单位负责人，这一年多来每到过年过节，他会买些节日食品等给我们母子用，当孩子不能接受的时候，他会让别的同事送来。我和孩子都已学佛，现在接收孩子父亲给予的帮助是否不如法？
答：可以接受，不必烦恼。

● 送礼

问：弟子修行不到两年，曾经祈求老公能有一份好工作，老公原本有工作，只是不太理想。前段时间有一机会，于是老公就到外地发展，但不知结果会如何。1.这是我修行的结果吗？我诵经放生都是回向给我自己，因老公换工作，所以我决定将放生的功德也回向给老公，祈求他工作顺利。这样做可以吗？2.老公在单位办了停薪留职，给了领导一些钱，领导决定给老公开一部分工资，这样做老公算是偷盗吗?
答：1.每个人的工作是自己福德的表现，多积累福德，可以增加福报。可以。2.这样不合适。但是你老公不理解因果，你最好不要去指责他。等以后明白了，他可能就不会做了。

问：弟子老公因停薪留职，给了领导一些钱，领导给他开一部分工资，弟子知道这样不好。如果把这笔钱用于放生，能不能抵消这个恶业？
答：可以。

问：因为工作需要，我不得不在逢年过节时给单位主管人员送礼，有时也请客吃饭。以前，送礼时我心中总有嗔恚心，觉得不平等、不公平。现在送礼我心中很是惴惴不安，觉得自己在造恶业。但我又不能不送，因为这已经成为一种惯例，如果不送礼，很多事情都难办之极。我该如何处理这类事？　　*
答：可以送礼，首先要生存，可以按照习俗办理。自己努力修行，争取这一辈子往生西方极乐世界，不在这个恶浊世界里受苦了。

问：我从事的是房地产，因为土地手续的事情，规划局老是拖着不给办理，具体办事者老是说给领导说了好多的话，他的意图很明显，我实在没办法就给老板说了送了1000元现金，这算不算是我的罪业？
答：以后遇到这类事情，可以读诵《地藏经》，祈求佛菩萨加持。

问：一朋友最近信佛了，对于以前在生意上需要送礼的事产生纠结。送礼了人家就会照顾，不送实际利益就受损。从佛法角度不知这礼还该不该再送下去了？
答：可以按照习惯来做，坚持修行，逐渐转变环境。

问：弟子打算开始去学车了，但是现在的教练都是很喜欢钱，我不知道是不是该送钱给他，这样他会更用心教我们的。我送给他点钱算贿赂吗？有罪吗？
答：根据实际情况处理。

问：我有亲戚从老家来，带的老家产的香烟，说让我送人，请问是送人还是销毁呢？
答：如果不多，销毁就好。

问：父母朋友喜欢吃肉食，有时为了让他们高兴，我会特意买些肉食给他们，这样是否也是犯过呢？我很小时便不怎么吃肉了，但是身体发育却不好，而且现在才28岁就很少来月经了（一年能来个一次二次吧），身边朋友说我是营养缺乏，不吃肉的缘故，真的有关系吗？
答：最好买些水果等。发育不好有各种原因，不一定和吃肉这件事有关。

● 请客

问：我爱人目前要实习了，工作还没有正式定下来，家里人很担心也很着急，想请有关的人吃饭，可是请客的话难免会吃杀很多动物，我爱人家里并不信佛，所以这事让我爱人很苦恼。1.这种为了定下工作之类而请客吃饭走后门的事情，该何种心态对待才好？2.家人不信佛，该如何智慧地处理这件事呢？
答：1.随缘。2.最好修行念佛，祈求佛菩萨加持工作顺利。

● 回扣

问：弟子现在一家邮品公司工作，主要是做销售。上班三个多月了，前三个月一直没有什么业绩，在弟子决定每天加忏的第九天，也就是昨天弟子签单了一个客户。因为客户以企事业单位居多，有时会牵涉到回扣的事情，这个怎么办？我今天早上给客户回扣的时候，极度不自然，弟子内心很害怕背因果，回扣的问题弟子如何应对？
答：现状如此，可以尊重。坚持修行，慢慢改变。


06 投资产业

● 投资产业

● 投资

问：学佛的人，日常是否可以进行证券、期货、房产等投资呢？
答：可以投资，最好不做投机。

问：佛教徒把钱放到投资公司吃利息，比银行高，算不算放高利贷？背不背因果呢？
答：合法的事情可以做，不合法的事情不要做。

问：有人说做金融投资即是搞赌博，这话对吗？是不是不能一概而论啊？如果那样，开设的股市、期市、汇市等岂不是非法的赌场吗？我是职业做期货投资的，作为学佛人，可以吗？ *
答：是的，不能一概而论。因为修行是戒定慧，使我们身心平静下来。股票等起伏很大，容易使我们身心波动，和修行违背，所以，最好不做投机行为，可以做投资。

● 理财

问：修行人如何理财呢？家里的钱存银行利息少，怕通货膨胀，有什么好的理财方法，既不对修行造成影响，又能使已有的财富能比较快地增长呢？是不是把钱多布施出去就是最好的方法呢？
答：是的，这是种福田，为将来做准备。可以将十分之一的收入布施放生等。

● 房产

问：我的一栋房子怎么也卖不出去，哪怕是交了定金也卖不成，因时间有限，只念大悲咒回向。困扰太久，请教如何是好，房子方正光朗。
答：读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 基金

问：以前买了几万的基金，现在该如何处理？孩子的保险用不用买？
答：基金可以保留，自己决定就好。可以买。

● 炒股

问：学佛以后，是否能够炒股呢？
答：炒股容易使我们心里起伏太大，容易使我们烦恼，所以最好不炒股。

问：修行人可以炒股吗？如果买火腿肠厂家的股票，是否也算杀生呢？
答：炒股容易使人心理产生波动，产生贪嗔痴，最好不炒股。

问：我在股市中亏了很多钱，目前还有一点钱在股市中，我很想把本钱赚回来，不知道可以否？听说地藏菩萨是显教的财神，我每天拜忏诵经后，是否可以加上：敬请地藏菩萨护持弟子股市中的本钱回来？这样祈请如法否？我不想赚更多，只是本钱都是父母的血汗钱，我实在愧疚难当，也没有能力赚回来，只好以平静的心祈请地藏菩萨护持。
答：炒股其实就是赌博，很难从中挣钱的。我们不建议大家炒股，最好老老实实工作。炒股容易使大家的意念混乱，不容易安静，很难达到清净的。

● 投资

问：我是按六部曲修行的人。我听朋友说银行利息不如股市收益高，我想试着把一部分资金放于股市，利用业余时间炒股。不知这是否犯戒？ *
答：这是合法的，可以做。但是股票价格起伏很大，容易引起心里不平衡，和学佛相违背，不容易安静下来，所以，尽量不做。

问：弟子的妹夫想开一家公司，那公司是教人买哪支股票的，从而向那些人收取顾问费用，法律是不允许的。1.我想去劝他们不要那样做，但又怕他们起嗔恨心，请问我该去劝吗？2.如果他们真的办了那样的公司，会有什么样的果报啊？
答：1.遇到合适的机会劝劝就好，如果不听，不要勉强。2.不合法的公司，自然有不合法的后果。

问：弟子曾经研究过《占察善恶业报经》，学过占察法，用第三轮占察过股票，也能相应。1.可不可以用占察法炒股呢？2.我是把连续两次占察的数字一样作为相应，这样对吧？比如第一次占察数字135观所梦为吉利，第二次也是这个数字。
答：地藏菩萨占察的原理，是让我们修行，脱离六道轮回，获得解脱。用占察法求世间事情，不合适。

● 买保险

问：学佛之后还要不要买保险？
答：可以买。

问：我是自由职业者，没有给自己上保险。最近国家有社保政策，可以补交社保，十年的共2.6万元，加上今年的一共3万。我也刚好有这点钱，本来是打算放生用。这些钱如何用好？我每年交保险的钱，如果都放生了是不是更好？弟子肯定是每天读经拜忏，终生修行的。
答：应该交社保，这是终生大事。

问：弟子几年前买了份保险，每年要交好几千的保险费。最近拜佛，突然怀疑买保险不一定对。因为保的都是以后得病了，赔偿医药费，或者出事故后，赔偿钱财，保三十多种重大疾病，还有就是死后赔偿一笔钱给家人和子女。这些都是出了事故后的赔偿，弟子怀疑是否有必要再每年继续交钱？
答：可以续保，不要紧，坚持修行。

● 买彩票

问：我们公司经常有人组织买彩票，我住在加拿大，这里彩票是政府同意的，一部份给福利机构。我近几年来念佛没有为自己买过彩票，如果我为了随缘而跟他们一起买是否算是违背佛陀的教诲呢？如果是的话，那我就决定以后不再加入了。
答：偶尔买些彩票也可以，不要当成正事。

问：我现在急需一笔钱买房子，一方面为老人，一方面设立一个佛堂。我没别的能力，现在买彩票希望得到一笔奖金，达到愿望，可是一次也没中过奖。我可以祈求地藏王菩萨达到愿望吗？
答：老老实实工作，靠自己的辛勤工作买房子。不需要设佛堂，自心就是佛堂。


07 财物问题

● 财物问题

● 借钱

问：弟子在高中的时候，借过班主任的钱，一直没还。现在毕业了想还，但是估计老师也忘了，我也不太好意思。这个情况该怎么办？可以用他的名义把那笔钱放生吗？
答：可以。

问：如果碰见那种曾经问我借过钱，但是拖了很长时间都没还，而且是那种有钱也不还的，再来问我借钱，我该不该借给他？
答：不必再借。

● 花钱

问：弟子学佛两个月了，明白了欠债必还的道理。如果谈朋友期间，对方花的钱是否也需要如数奉还？即使对方不要还，是不是来世也要承受这个债务？还有，即使是对方主动花钱产生的铺张浪费，是否弟子也要损福报？
答：这个不要紧，只要是对方自愿的，就可以。

● 讨账

问：别人欠我很多钱，如果我跟他打官私如法吗？
答：可以。合理合法就好。

问：我有两笔钱一直要不回来，很着急，有时想不要了，但是那是我们的血汗钱呀，我该怎么做？我知道不能采取极端的方式。
答：祈求地藏王菩萨加持。

● 讹钱

问：我家在外地做生意，因为我们是外地人经常受本地人欺负，他们总是讹我们的钱，很不讲理，今天又给了他们几千块钱。请问他们是我家的恶缘吗？要怎么办？我修行功德如何回向？
答：可以读诵《地藏经》或念南无地藏王菩萨，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。祈求地藏王菩萨加持。

● 无力还清

问：1.以前通过各种不正当手段获得的钱财，按说应该如数吐出来，布施出去，可是现在已经记不清具体钱数了，而且那些钱已经花完了，现在自己的经济状况也很紧张，请问该如何办？2.如果不如数还清，仅靠持诵八十八佛忏悔文能消除这个业障而不受恶报吗？3.今生所造恶业再加上累世的恶业，想起来让人不寒而栗，但持诵忏悔文时，心又很平静，没有那么强烈的罪恶感，这样还有效吗？4.现在疾病缠身，与以前的恶业有关吗？如果不还清不义之财，疾病就不能好吗？5.印光大师提倡因果教育，如果不通过神通观察因果，怎么让人信服而接受教育呢？佛祖当年不也是通过神通讲天堂地狱和六道轮回吗？
答：1.先不必理会。等到将来钱富余了，可以多布施。2.现在有能力，就一定要了清因果，不要抱着侥幸的心里。3.有效。4.有关。现在疾病往往和杀业有关。5.我们不是佛祖，没有能力用神通使人信服。还是老老实实相信因果。

● 误交话费

问：弟子昨天在网上帮同事交200元电话费，可是由于我的粗心输错了一位数，结果把钱交到这个陌生人的机子上了。当时我就给对方打电话，希望他能把错打的话费还给我，可是等了一天了，他的手机不是关机就是不接，所以我无形中损失了200元钱。学佛以后我知道这是因果，所以也不生气，我只是想问，这也是我的业障吗？
答：这是自己不小心的过错。以后注意就好。

● 医保账户

问：弟子在2005年用同学和自己的医疗保险账户给家人买药。2006年、2007年、2008年，又用丈夫的医疗保险账户给家人买药，甚至买礼品。真是利欲熏心，不怕因果报应啊！现在看到医疗保险本子上的记录，铁证如山，真是后悔啊！弟子想拿同等额的钱，汇到省红十字基金会去，用于帮助别人，这样心里才好受一点！我是不是可以把功德回向给自己和丈夫？要不要回向给那个同学啊？
答：可以，很好。

● 出差报销

问：我为了自家私事休假到外地办事，单位领导（不信佛）善意地要把我的路费全部报销，我不好推辞，只好报了。1.我是否会背因果？2.如果类似这种情况，我把此款做善事后，需要回向吗？怎样回向？
答：可以用于公益，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 结账少算

问：超市结账的时侯因为快要关门，所以收银员漏收一件食品的钱，但是弟子出来之后才发现，弟子该怎么处理这件事？
答：用于公益。

问：弟子最近连着两次在超市买完东西后，检查小票时发现少给钱了，就是明明同一种商品买了三个，扫条形码的时候却只扫了两次。因为再重新排队补交太麻烦，而且收银员也可能会因此挨批评，所以我就把少收的钱，直接投进超市门口的红十字会捐款箱了，这样做可以吗？
答：可以。

● 偷漏税款

问：如果偷漏税款，可以还给应得税款的人。如果拿学校的东西还有贪污单位的钱，还给谁呢？
答：可以用于公益事业，或者捐助学生。

问：“不予取”的钱财如何处理比较如法（由于客观原因，已无法还回）？
答：用于公益事业或放生印经。

● 被骗钱财

问：去年我被人骗了30万，一直想放下看破！但我现在还有负债，被别人追我要钱。今年开始学佛，每个星期都有放生，每天都有念佛，但还是烦恼。
答：建议你每天按照《礼佛大忏悔文》拜忏，速消业障。建议你看看《可许则许》这本书，对因果就明白了。

问：弟子去年借了17万给一朋友开酒店，结果三个月后酒店关门，朋友失踪了，害的我全家背上沉重债务。请问佛学上有什么办法能帮我要回借款？
答：每天读诵《地藏经》，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。祈求地藏菩萨加持讨回债务。

问：弟子被骗钱财10万元，其中有自己的5万，有父母的5万，被骗后因种种原因没跟我丈夫说（打算永远不说），也没跟父母说。我因买房，跟我丈夫承诺拿出 3万，这还是我姐姐的一个佛友借给我的，并且说不着急还。我母亲在这时也要用钱，没办法我找我姨借，我姨让我报案，我不想。学佛之后知道这是因果报应。在这期间，我每天诵一部《地藏经》回向，每天还是被这事搅得安不下心来，我该怎么办？
答：可以报案。

问：今年六月份，在老公的紧逼下，末学起诉了向末学借款已经长达四年时间的债务人。判决书下来后，因去道场打七没有急着申请执行，打七回来后，一直犹豫是否申请执行，涉及本金3万多，共计5万元。如果过了申请执行的期限，就等于自动放弃债权。债务人很不讲信用，口里喊了“恩人”就是舍不得还“恩人”的钱，请问怎样处理此债权呢？
答：应该申请执行。

● 被骗追款

问：弟子最近的瞋心非常重，心情极差。原因是：出于好心，一年前将几万元钱借出去，结果在我需要用时，怎么要都不给我，只好通过法律解决，并申请了强制执行。在执行书未送达到欠款人时，弟子托朋友找负责这个案子的执行官的同事，过个话，希望他能多费费心，帮帮忙。可没想到，这个执行官非但没给他的这个同事面子，还一推再推，不肯配合我将送达书送去，致使快两个月了，送达书送不去，案子根本无法执行下去。我这钱，真的就白借了吗？
答：以后不要轻易借钱给人。坚持修行，祈求佛菩萨加持。

问：弟子由于别人欠钱不还而通过法律解决，结果也不顺利，法院不配合执行，使弟子产生烦恼及嗔恚心，就决定去打七，以期改善。打七的第二天，弟子就决定不再纠结在这事上了，希望佛菩萨加持，保佑弟子的钱能顺利得到解决，并在地藏王菩萨面前发愿，如果钱能回来，全部捐助佛教事业。可回来后，又觉得一点儿不去努力，真要不回来，也就没钱捐助佛教事业了，岂不可惜了！因为借钱人并不因我的帮助而存丝毫感激！弟子现在不知如何去做了？毕竟在佛菩萨面前发过愿了，不再刻意去追究，要随缘，顺其自然等结果。如果违反誓言，不就是在打妄语吗，一定不会得到佛力加持了！您说我该遵守承诺吗，不再去管它了吗？听天由命吗？
答：学佛不要给自己自设条件，自己障碍自己。清静学佛，随缘处事。

问：现在欠钱到法律执行阶段，执行官再次与我去欠款人处找其签字，本来事先此人说上午一直在公司，结果去时，却锁门了。执行官就给欠款人打电话，对方说两小时后回来，执行官就不肯等了，约欠款人下周到法院签字，欠款人表面答应了。后来，得知欠款人已经回来，我请求执行官再去一次，可是被拒绝了。尽管多次请求佛菩萨加持，本以为事情可以顺利些，可执行官还是不积极配合。我对他说：如果钱真要回来，除感谢他外，其它一律捐助慈善事业。对方却说：你和我说那个没用，你要真想捐出去，那还费周折要钱干吗？不如这个案子就结案算了。还说：你这钱就是被骗了，恐怕就是要不回来了。我到底该如何做？遇到这么一个执行官？只想草草结案，不想受害人的利益和损失！难道这钱，我真就不要了吗？给骗子了！我不想和这个执行官发生冲突，可他真就不配合啊！我要继续维护自己的合法权益，还是就此放弃啊！我想把这钱捐出去，都得不到正义的支持？
答：首先要有智慧，不要上当受骗，不要借钱给别人。其次，要钱主要依靠自己，反复追讨。法院是一种帮助，要综合考虑，利用好。第三，捐款，不要有前提，自设前提，这不是真心慈善。

问：我好意把钱借出，欠钱人却不肯还了，法院执行官不配合，我是否真要破财免灾，这几万元钱就这么算了，不要了，起码心能比现在清净些，就当我募捐了，做财布施了？可是，我就是做财布施，也要把钱用在真正值得帮助的人身上啊？我就是不要了，欠款人也不会有丝毫感谢。
答：努力了，还是得不到，就当作还债想。

● 不义之财

问：以前得到的不义之财想还，但现在没有钱，能用诵经功德补上吗？
答：坚持修行，以后有钱了，再还上。

● 拿人钱财

问：十年前弟子因与一同事产生矛盾，相互嫉恨。有一天该同事把外套脱下挂在办公室衣架上，弟子竟然趁办公室无人，随意在其口袋里翻了一下，正好有二百元钱，弟子就拿走了！弟子自从今年接触佛法以来，对自己所做过的错事深深忏悔和自责！弟子和这位同事已相继离开原单位很多年了，若能遇到这位同事，弟子一定当面道歉并把钱还给她！但人海茫茫，甚难实现！弟子应该怎样做才能弥补此事？
答：将两百元放生，放生前说明：弟子XX为XX放生，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。

● 财物纠纷

问：弟子按揭了一套房子，开发商说好五月交房，现又拖到十一月，业主们都要起诉，我要不要参加起诉？
答：可以。

问：我以前的男朋友我们是1999年认识的，那时的他虽然结婚了，但是老婆早就跟人私奔了，当时我年轻不懂事后来没多久就同居在一起。那时的他很穷，后来开始做工程，赚了不少钱，置了不少家业。但是他一直对我存有防范之心，他对我家里弟弟上学我妈生病他会支持，但是他挣了不少房产一直不肯给我一套，后来在我的要求下，他把两间当时共市值34万的铺位联名写上了他的名字和我的名字，后来拿去贷款。我对他很灰心，就在04年的夏天跟他分手了，之后他于05年年底病故，贷款一直没还过。07年他小孩继承了他的50%产权，并且再次贷款把之前他爸的贷款还完，后来供了几期贷款之后也没再还了。之后银行催不到款，无奈，于10年起诉他儿子，并且拍卖了这两间铺位，还完银行所有欠款及利息法院那边还余下二十多万。我咨询过律师，说这笔前可以帮我拿到，我可以打这场官司吗？虽然他对我很自私，但是他也在我家最困难的时候也算帮过我的家人，我很困惑！！！还有人说这笔钱是招灾的，叫我不要要了。
答：如果现在你的经济条件还可以，可以不要，结个善缘。如果心里放不下，经济条件也不好，可以尝试要些。可以看看《可许则许》这本书，就明白了。

● 贷款因果

问：弟子最近想买一辆车，由于暂时没有那么多的现金，就想贷款买。之前和爱人说过买车的想法，遭到了反对，她觉得暂时还不具备买车的条件。今天我又和她提到此事，没想到爱人莫名其妙地说了一个理由，让弟子无法理解。她说银行的钱是大家的存款，贷款买的话如果无法偿还，会欠很多众生的债的，这个因果我们背不起。1.是这样的吗？我觉得贷款是现在国家提倡的，促进社会进步的啊，是在花自己未来的钱啊，这个和因果有关系吗？2.如果我贷款买车或者买房的话，是不是不好？会背负因果？3.如果过几年我把钱还清，是不是就不背因果了呢？4.如果我真的无法偿还银行的钱，是不是就背负着很大的因果啊？
答：1.可以贷款。2.3.4.贷款后，如果不能还，就背负因果，如果还上了，就没有因果。要征求家人的同意。要考虑今后还款能力。

● 财物被侵犯

问：我是个学佛的人，现在遇到亲戚无理把我家的东西占为己有，经双方多次协调没有效果，是否能去法院起诉？
答：只要合理，都可以。

问：一家企业侵犯我的财物，没收了我的一笔货物，因为当时我紧张，忘记问他们拿工作证了，但是这些人的的确确是他们公司的工作人员。现在他们公司的领导否认了，抵赖了，我觉得好难过，冤枉被人抢走了一笔财物，事实的确发生，可就是证据不足，现在东西要不回来了。
答：看看能否报警，寻求法律支持。

● 拿单位用品

问：1.因为之前不懂因果，不懂佛法，现在的电脑屏和音响鼠标都是拿老婆公司的样品，家中还有些其它电子产品也是这样，现在知道不好，但是不能退回去，不知道如何处理？2.前几天，老婆又不听我的劝告，她不信佛法，又拿了一台电视回家，也不好退回去，不知道该如何处理？3.还有些之前拿回家的一些公家的小件东西，现在有些可以退回去，有些不行，因为有些也不记得了，请问应该怎么处理？
答：用同等的钱款用于公益事业或放生。作为弥补。


08 社会现象

● 社会现象

问：念佛人慈悲，要对周围人事物有爱心，但又不能生分别心执著心，见到街头打架的或者不平事，我们该怎样做？见义勇为对吗？
答：有能力，可以劝，没有能力，自己念佛修行。

问：我们村村干部侵吞集体财产，我可以发动群众告他们吗？
答：合理反应就好。

问：我工作附近的小村，有卖黄色光碟书籍的，常买来销毁。而后发现越来越多，我有点灰心，自觉有帮忙老板生意兴旺，让他进大量黄色光碟书籍之感。放生也有同类感觉。
答：如果觉得不合适，修行为好，坚持拜忏诵经念佛。

问：我租住的房子这边的水不要钱，房东们到了冬天为了使水管不结冰，就让水龙头一直放，真的觉得很痛心，一个水龙头24小时不停放水会流失多少水！可是我没办法去制止这种现象，有的房东还专门用锁把水龙头锁住，然后让水一直流，请问我该怎么办？
答：能够影响最好，或者向有关部门提出建议，改造管线，就能节水。自己坚持修行。

问：本人今天看了一篇文章，就是说别人所干的事，我们都不要去理会，哪怕是坏事，我们都不管他也不说他。如果是这样，我们平时在公交车上看到别人偷盗，或者别人有被人欺负，我们也置之不理吗？我们该不该去说这些行为呢？
答：这要看我们的能力，这种情况，可以报警。

问：1.弟子总能在街上看见小偷偷东西的，而且离我很近，这是不是我的业力？2.弟子是女性，没有勇气和智慧去阻止，每次这样后都感到很内疚，很苦恼！这个弟子会不会有果报？3.怎样才可以不再看到这样的事情？
答：1.不必在意。2.不会。3.多拜忏、诵《地藏经》、念佛。

问：弟子亲戚最近有职称英语考试，想要弟子给他代考，他说很多人都是找人代考，弟子不知道应不应该去？
答：最好推脱掉。

问：我的一位心理学老师于前天去世了，原因是从三楼摔下来，导致脑部受伤而死。照说他也是信佛之人，并且帮助过很多需要心理辅导的人，收到良好的效果，请问为何他不能得到善终呢？他还只有四十岁。
答：自己没有能力承担别人的业障。

问：我前天遇到一个自称是某法师的俗家弟子，说了一系列的关于我个人的问题。我给他570元，500用做法事，其中70让他供养师父，可之后我觉得自己被骗了，但我心中没有生憎恨心。我想知道遇到这样的事情，是不是佛在考验我呢？
答：这是诈骗，以后遇到远离。

问：我在街上看到卖艺的人会给他们钱，可是有些追着要的人，心里就不大愿意给他们。昨天我碰到一个要钱的，我正好有喝过的两个矿泉水瓶子就给他了，结果那个人嫌我给的少，嫌我没有直接给他钱。我心里真的很困惑，碰到这样乞讨的人该怎么办？
答：随缘。

问：今天一天的事情很奇怪：由于我们要庆祝老年大学成立十周年排节目，班长通知我8：30到，我8：20从家走出来，想是不是忘了手机但没有返回，走了十几分钟发现手机真没带，又返回家取，看时间太晚，迟到不好，就开车去。到教室只有三个人，一问原来有两个人先后滑到，一个已送去医院，我就把另一个送回她家上班去了。9:05分到医院，过了十几分钟一位大夫喊我到手术室，原来一位要做人流的病人因用麻醉剂后发生反应，呼吸不好，等我去了病人有好转。过了一会，妇科大夫就要为她做人流，我没法阻止，就在心里念了会阿弥陀佛，她做手术时我站在门外，心里不知什么感受说不明白。中午睡觉时，我跟女儿说：我求地藏菩萨让我记住大忏悔文和《地藏经》，结果睡着了做了个梦，梦见有两只狼大约2尺长在我身旁，但是没有咬我也没有追赶我，只是在旁边站着，一只近一点，一只远一点，好像我想抚摸它们，但是没有，记不清了。
答：人生如梦，不从梦中醒来，就会永远这样如梦如幻。


09 麻烦不顺

● 麻烦不顺

问：生活中遇到一些烦恼的事情可以求佛菩萨慈悲加持吗？
答：可以。我们首先要明了因果，遵守五戒十善，这样烦恼就会减少的。

问：我朋友最近职务犯罪，家人或朋友可以去庙里帮他做法事消灾祈福吗？应该如何才能帮他消灾呢？
答：教给本人念南无地藏王菩萨，多多益善。

问：自力太弱太弱，贫穷苦报太多太多，所修不够精诚，但又想改变，想有所求，很烦恼啊。明白很多大德的教导，知道该怎么做，但做不了，自力太弱，福报太浅。怎么办？
答：从点点滴滴做起。坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛。

问：都说好事多磨，对我来说有点可怕。有时候眼看板上钉钉的事就要成了，可是最后还是没成，什么事都是这样。这两年都不顺，做什么事努力了，但成果都不理想。
答：事情不成功，往往是自己过去福报积累的不够，或者有业障。建议你吃素、诵《地藏经》、忏悔、放生、行善、念佛，努力修行，改变命运。

问：我老公是名司机，在一次行驶中出了交通事故，老公自己没有破一块皮，但车上一对夫妻乘客一死一伤。为了救人，我先行垫付了10多万，已经快三年。现在，我们只要求对方将已花去的钱给我们发票到保险公司报销就行了，但是对方承认拿了钱，就是一直不理不睬，甚至不到法院，一审法院判我们败诉。这个是不是我老公业障太重？如果业障太重，为什么在这个事故中，他没受一点伤？
答：这是业缘。请看看《可许则许》这本书，就会明白了。

问：我公司的隔壁是一家大型的钢材销售商，和我公司相隔很近。近几天他在自家的院子里盖起了钢结构的厂房，有两层楼那么高，把我公司楼房的采光全部遮挡，以后一年四季终日不见阳光，而我公司的房产是自有的，不可能搬走。弟子全家人都学佛，知道不能和人结怨，可这件事又不能放下，因为他们是违规建设，可能没有手续，我该不该投诉制止他们建设呢？还是忍受终年不见阳光？
答：可以投诉。祈求地藏菩萨加持。

问：弟子很困惑，刚毕业的时候曾经有贵人相助，进入了一家很好的单位。虽然单位待遇很好，很有发展，可是弟子经常受到同事们的陷害，让我觉得很不开心，后来我主动辞职，人生的际遇就没有了。这几年都是自己做点小买卖，收入很少，生活很清贫。这种生活已经持续六年了，我现在真的很想我的贵人能够出现，再帮我一把，再帮我介绍一个好点的单位，可是一直没出现。我既没有财运，也没有贵人运，感情也平平，看着兄弟姐妹都事业有成，我很难过。自己学佛念佛也基本上吃素，也在做很多的布施，可是为什么我还这么艰难？我知道学佛者不应该执着财富，可是现在身边的人都认为我学佛了还这么不顺，没有说服力，让我抬不起头。如果我以后有财有名，我也会把自己的财捐出来，自己只要最基本的生活保障就可以了。我很希望能像xx大居士那样，我不是执着财和名，只是希望有一个行善的强大的平台证明给众生看……
答：诸恶莫作，就不会出现小人，众善奉行，就会出现贵人，自净其意，就不会烦恼，身心清净愉快。努力修行，日行一善，从现在开始，从点点滴滴开始做起。不要好高骛远，不要不切实际。

问：大约两年前，同事家装修买家具和窗帘时，他求我开车拉他去挑选订购。我当时问他为啥不喊他老婆一起去，他说他们早已离婚，只不过好面子，所以离婚不离家，极少有人知道。去年大约11月份，一个偶然的机会，他前妻来我们家，说我们家这好那好，我也没想，就说了一句：“你们家的也挺好，买那些东西时，我在旁边看见的。”谁知道这句话惹了祸。我从来都不知道，她对她前夫买的东西很不喜欢，而且常为此吵架。这个女的后来就总打电话骚扰我：说我坏心眼，出烂主意，故意让他们家花很多钱，买不好的东西，害得他们吵架；要把这些东西搬到我们家来，还要我赔钱，而且就因为他们吵架，害她儿子没有考上想考的高中，交了两万元择校费，也要我赔一万，歇斯底里地骂了一大通，我没理她。当时身边的善知识告诉我：别接她电话，省得她造更多口业，看我不接电话，她就把电话打到单位。我始终没有理她，中间也想过要告她，后来想，多一事，不如少一事，无缘不聚，一定是过去世恶缘使然吧，我不理她慢慢就解了吧。没想到，这几天她又打电话找我， 我说我不想理你们家的事，我不管，并在拜忏时，忏悔无始劫以来与她的仇怨，请佛菩萨化解。说来也神奇，心理陡然升起一种正气，内心感到很踏实。我该如何处理？还接她电话吗？坚决不能给她钱吧？还是请她前夫去处理？或者干脆什么都不想，彻底不理她？
答：不理会就好。坚持修行。

● 孤单寂寞

问：1.我一个人在外地工作，每天下班后感觉无聊寂寞，连个说话的人都没有。我是个爱热闹的人，但生活偏偏这样，我简直要疯了。干什么都没动力，每天就是混日子、耗时间。请问怎么才能改变？ 2.前些天我还招了鬼，这让我更加郁闷，连鬼都欺负我啊！都说神鬼怕坏人，那我是不是应该做坏人啊？再说，不是说皈依了、学佛了就有佛菩萨保佑吗？为什么我还会招鬼？而且我念佛也没有变好，最后还是一位仙家帮我弄好的，这让我很伤心。我平时很诚心信佛念佛，为什么关键时刻佛菩萨都不帮我？　　*
答：1.空余时间多，正好学佛修行做功课，将时间安排好，安排好功课，学习半小时，坚持日行一善，常随佛学，依教奉行，长期坚持，生活会非常充实的。2.你根本不信佛，不按照佛法修行，自己颠三倒四，还在埋怨佛。难怪佛在《遗教经》中说：我如良医！知病说药，服与不服，非医咎也。又如善导，导人善道，闻之不行，非导过也。


10 日常俗务

● 日常俗务

● 改名

问：家人一直要给我改名字，选来选去没选到合适的，反反复复折腾了好几次。这样频繁的改名会不会对自己有影响？ *
答：改名毫无意义。认真修行，断恶行善，可以改变命运。

问：我名字中有“倩”字，与“欠”同音，再之我姓“尚”，所以连在一起好像永远还不完债的感觉。我请教了几个人，建议把名字改了。但我听说人出生以后就在阴间登记了，如果改名字死后阴阳名字不符，会非常不好。我也疑惑了，不知该怎么办。 *
答：名字和阴间无关。各人的命运和自己的努力有关，应该按照佛的教诲：诸恶莫作，众善奉行，自净其意，勤修戒定慧，息灭贪嗔痴，这样努力，改变自己，才能真正改变命运。

问：听说人的姓名是不能改的，因为人一生下来起了名字了，阴间就有我们的一个帐簿。如果改了名字，做的这些功德都对不上号，用不上了，是这样吗？还说不能去算命，如果算了命了，因果就被改变了。真的是这样吗？
答：没关系，和名字没有太大关系。动物没有名字，但是依然受报。

问：孩子两岁时曾改名字，请问阴曹地府会不会因为他改名而没有他的生死簿？ *
答：我们过去身口意造作的业力清清楚楚摆在那里，不会因为改了名字，就没有了。佛教的因果规律告诉我们：我们造作的业因，必然会承受业果。名字只是一个符号而已。如果能够通过改名字摆脱因果，那我们就很幸福了——大家天天改名字，世界就能和平，不再有战争，不再出现灾难——可惜这是不切实际的幻想。

● 住房

问：新房装修好了，想在房间里播一些经咒，但是不知道播什么好？
答：阿弥陀佛就好。

问：1.马上准备装修房子，根据黄历看了一个日子九月九号，不知可否？2.在开始装修的第一天，应该怎么做呢？
答：1.都可以。2.读诵《地藏经》就好。

问：买了房子，下周要装修了。是不是必须在装修之前在新房诵《地藏经》？诵几遍？怎样回向？
答：可以诵经，回向：愿以此功德，庄严佛净土。上报四重恩，下济三途苦。若有见闻者，悉发菩提心。尽此一报身，同生极乐国。几部都好。

问：我快要结婚了，想把房子重新装修下。房子原来的洗澡间想改造成书房，因为长期是洗澡的地方而且是背向阳光的，所以感觉阴气很重。但是那间又很大，不用的话实在是浪费，所以想求点去阴气或水气的方法。
答：在那间房子里拜忏诵经念佛，依靠佛力就会改善，成为阳气十足的地方。

问：母亲符合申请廉租房的条件，我报上了后，母亲却骂着让我改了。改了后，我又后悔了，觉得错过了一次好机会，想改过来，这时母亲也同意了，上级部门却报上去了，改不来了。请问这是不是福德不够，就赶不上机会？求菩萨加持能成功吗？
答：试试。

问：搬新家的时侯用不用找个人给看看，有什么讲究没有？
答：搬家前，念诵《地藏经》就好。

问：我后面的一家门上安装了一个小镜子，正好对着我房子的后墙，请问这样会不会对我及修行有影响，弟子心情现在极不爽。
答：念佛就好，心中光明，就会越来越亮。

● 衣物

问：有一天我买衣服，看见自己喜欢的了，可没我穿的号码，我就告诉他进货给我留一件。这是不是贪心啊？过分的贪爱。
答：这很正常，没有关系。坚持修行，坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛。

问：近日因工作原因，总是穿别人的工作服，这样会不会感受到不修行人的业障，而影响自己的性情？最近自己心变得柔和了，心中起一个不好的念头就会很难受，而穿了几天其他人的衣服，好像心变得有些憎恨。这是自己业障的反应，还是穿其他人衣服的缘故呢？
答：不必在意，坚持修行，依靠佛力化解业障。

● 上网

问：可以网上打斗地主吗？不玩钱的，算赌博吗？
答：应该不算。但是，这样时间就浪费了，修行为好。

问：对电脑游戏的执着，该如何做到慢慢放下？弟子很贪这个，喜欢玩但又会影响自己，目前有这个烦恼。
答：最好每天坚持拜忏，忏悔业障，然后诵经念佛，依靠佛力，减轻贪嗔痴业力，逐渐减轻对游戏的执着。

问：弟子向母亲推荐了一个养生的网站，现代人很多的养生观点，就是要吃肉的。除了这点，这个网站其他的养生法，弟子还是很赞成的。不知道这样的网站推荐给母亲，是否造业？
答：可以试试。

问：玩电脑上的网络打枪游戏算打人吗？会有果报吗？有人说玩偷菜有偷的心理，我觉得有道理，就再也不玩了。但是玩打枪游戏，也没有心理想打死人呀，就是只想娱乐的心理。
答：最好不玩，这也是一种攻击行为，容易在心中产生很强的念头，都会形成业力。

问：我是一名初中生。听说您不建议玩开心农场里的偷菜或偷动物，我不明白这是为什么。这也算偷盗吗？这又不是真偷。请您解释一下。　　*
答：因为佛法讲我们的行为只是我们生活的一部分，其他还有意识思维和语言，也就是身口意三个方面，这三个方面所做的事情，都是力量，都会产生后果的，这在佛法里，叫做因果。现在的开心农场偷别人的东西，虽然没有实际的东西，只是游戏，但是，意识中我们还是在做偷盗事情，这也会产生偷盗的种子和力量，在将来会变成现实，会产生出偷盗的不良后果的。我们古代的先哲说过：不因恶小而为之，不因善小而不为。小小的恶，将来很可能会产生大的不良后果。所谓千里之堤，溃于蚁穴。我们应该重视因果，遵守五戒十善，这样，将来得善果。否则，将来必定会得恶报。

● 休闲爱好

问：皈依的居士可以学跳舞吗？
答：最好修行。

问：最近弟子要去学插花，要修剪花朵，请问有没有因果？花朵会不会记恨？
答：没关系。

问：我是一个喜欢打篮球的初一学生，可最近我爸爸不让我玩了，说拜忏是积聚能量，打篮球会消耗能量，有这回事吗？
答：拜忏有佛力加持，消除业障，体育运动是单纯的活动，没有佛力加持。

问：在不影响修行的功课下，是否可以偶尔玩麻将或纸牌等一些娱乐项目？
答：逐渐减少。

问：末学最近跟一位客户聊天时，他希望我帮助下载一款射击类的游戏。由于该游戏含有血腥画面，末学若帮他下载了，也是造恶业吧？
答：是的，不太好。

问：弟子的男友很爱看电影，但我自从念《地藏经》后对这些没有兴趣了，偶尔陪他看一部可以吗？
答：可以，心中念佛。

问：我是一个佛弟子，我爱好文学，有时喜欢写一些诗。请问佛弟子可以有自己的爱好吗？可以看电视电影吗？ *
答：可以，但是最好将精力放在修行上为好。

问：我想在小说网站上发表一些爱情文章，我不知道这样是不是罪，有什么样的惩罚？
答：明了因果，遵守五戒十善。自己行善，自己得善果，自己造恶，自己承受恶果。

问：可能是业障和习气，现在修行了还能听流行歌曲吗？有时候特别想听一下。
答：可以。念佛为好。

问：佛弟子能否观看警匪、侦探类的电视剧？里面有些枪杀的镜头。
答：最好少看。

问：可以画一些地狱类的东西吗？我的爱好比较喜欢画画，这样可以消除业障吗？
答：最好念佛拜忏诵经修行。

问：我家人的同事，让替他在淘宝网上购买钓鱼杆，我不建议她这样做，但是她已经答应同事了。请问如果代人购买钓鱼杆等渔具或者是伤害动物的工具，这个代买人是否也要背因果哪？
答：最好不做这种事情。

问：我很喜欢逛街，爱吃街上的零食，感觉只要从外面逛超市逛商场回来，就特别容易困和累，想想也没怎么耗体力，不知道为什么会这样。
答：外面的环境嘈杂，磁场混乱，在这种环境容易疲累。

● 喝茶

问：信佛的人可以喝茶吗？绿茶或乌龙茶？
答：可以。

问：弟子差不多每天都喝普洱或铁观音等功夫茶，喝茶会消耗福报吗？学佛可以喝功夫茶吗？
答：可以喝，是自己的福报的体现。

● 出行

问：1.弟子把一些喜欢的佛像放到手机里做手机屏保使用，是否可以？2.平时家人开车的时候经常听佛曲是否可以？有什么禁忌吗？
答：1.可以。2.可以，阿弥陀佛就好。

问：刚买了辆二手小车。1.想为这部车诵《地藏经》，是否如法？2.如果可行，回向是否应该是这部车的车号？
答：1.可以。2.回向此车平安就好。

● 宠物

问：我家养观赏鱼四五年了，因为鱼会生病，养的过程中有的死了。养观赏鱼造业吗？　　*
答：一般来说，修行人不应该养宠物，影响修行。如果你习惯了养鱼，那就给他们念三皈依，念佛，平时诵经时，他们也可以听经闻法，也是有益的。

● 雇保姆

问：学佛后还用小时工和保姆是否如法呢？
答：如法。

● 介绍对象

问：1.学佛的人可以给别人介绍对象吗？2.有些时候总觉得朋友年龄大了没结婚，总是替人家着急，怎么回事？3.总是在脑子里琢磨认识的人里面有没有合适他的，总觉得这是在做好事，对吗？
答：1.可以。随缘为好。自己努力修行。2.3.不要耕了别人的地，荒了自己的田。

● 整容美体

问：弟子白头发比较多，有时会染下，这如法吗？
答：可以。

问：我是个特别爱穿的人，特别注意自己的形象（也是工作需要）。请问佛弟子可不可吃保持身材的药？
答：可以吃，但是不要吃动物制品。

问：想做去眼袋手术，会背因果吗？
答：可以。

问：我想去做一个小小的美容手术，不知道对于佛法来说，这是不是属于不遵守五戒十善之类呢？
答：可以。

问：我以前不了解因果，做过垫下巴手术，现在非常后悔！害怕将来会对身体产生影响。但是这个手术已经四年了，要是取下来的话，也会伤害身体。请问我真心忏悔，保持现状可以吗？还是最好取下来？
答：保持现状，坚持修行。

问：为什么说脸上做美容手术会减少福报？ *
答：现在身心的一切都是我们过去世业力的延续，积累福报的办法是明了因果，遵守五戒十善，行善积福。要想美容，应该修行佛法，心中清净，不杀生、不偷盗、不邪淫、不妄语、不饮酒，这是正途。依靠手术美容，那是取巧，不是真正的心灵美的外在表现，这里修剪了，心中的业力可能会在其他地方表现出来。

问：我是一女孩，没有结婚，觉得自己的鼻子长的很难看，动过去整容的想法，又觉得发肤受之父母，也是自己的业力，人为去改变也是造业，请教您是这样的吗？
答：是的，最好不整容。修行最好。

问：有一师兄不到五十，头发白了一半，工作经常有商务洽谈就把白头染了黑色，因为头发又稀少也烫成了卷。忽有一天见网上一篇文章说染发和烫发属对父母的不孝，请问这种说法是否正确？
答：不正确。

● 探望病人

问：不知为什么，现在去医院看病人，尤其是看到动过手术的病人，伤口包扎着绷带，脑子里就会想象病人身体被刀割开，我自己就会视线模糊，心跳加速，头晕。以前会感觉压抑，但不会这样。
答：以后遇到这种情况，心中念佛。

● 捡到财物

问：弟子捡到十元钱，将这钱用“替无名氏”的字样捐给寺庙或印经书如法吗？或给乞丐之类的人，行吗？
答：都可以。

问：今天捡到一毛钱，可是不知道失主怎么办？假如在路上见到钱不知道失主，捡还是不捡？
答：以后放生。可以捡，用于放生。

问：弟子上班途中，见到一支较长的没头铅笔，走过去了又回头捡了。当时感念现在的学生太不惜福了，将铅笔削了留下来用可以吗？只是物尽其用的意思。
答：可以用。

● 礼品饰物

问：弟子在非洲马上回国了，家里有人跟我要象牙，我不想买，但是又不想影响和他人的关系，于是就动了念要买，下午就觉得不舒服了。这是不是护法或佛菩萨点化自己，不要做直接或间接伤害众生的事情呢？弟子已经决定不买了，换其它的非动物工艺品给家人。
答：阿弥陀佛。

问：以前我很小的时候，好像姥姥和我说房间不要摆设那么多动物形状的摆设等等。现在修行了，这些摆设是不是最好不摆了？
答：不要紧，坚持修行。

● 其他问题

问：不想再保留一些新婚照，可以销毁它吗？
答：可以。

问：我有一个假手表，能戴吗？戴了是不是也造业啊？
答：既然有了，就带吧。以后不要再买了。

问：拿佛法佛号之类正法开玩笑，是否不适宜？
答：最好老实念佛，不搞这些。

问：佛教音乐如《大悲咒》等，可以制作成手机铃声吗？
答：可以。

问：收到诅咒父母的短信，说什么不转发父母就会出车祸，该怎么办？这种短信不用理会就好了吗？
答：不要理会就好。

问：我家阳台上种了一点葱，但是现在上面长了些虫子，我是应该不种葱了，还是怎么办？
答：最好不种。

问：弟子这几天痰量很多，有时走在路上也有痰出来，不得已弟子只好吐在路旁草地丛中。这样算不算造业？
答：可以带一个塑料袋。

问：弟子家门口每天都有不少占道经营的小商贩卖一些小吃，所以家门口的地面有很多油腻，有没有办法让他们离开，到其它宽敞的地方经营？
答：可以祈求地藏菩萨加持。

问：我今天非常伤心，因为报纸上登了一个小孩得了白血病，快不行了，他的父母说要捐赠他的遗体。捐赠遗体时，可能他会非常痛苦，可是他们肯定不会听我的，我怎么帮他呢？
答：最好自己修行。

问：我在日常生活中，无论大事小事，常会执着比量。许多事，在做的时候感触不大，常在事后感觉自己又贪了嗔了。比如近日，因为种种原因，原本属于我的东西没有了，向同事领导调侃了几句，过后同事又找我，把东西还我。事情过后，我觉得自己很过分，心里特别不舒服，比没拿到东西还不舒服。以后再遇到这样的事，我是不是应该多克制自己一下？
答：平时多用功修行，养成遵守五戒十善的习惯，慢慢就会将自己的心扭转过来了，行为习惯就容易转变了。


11 绿色生活

● 绿色生活

● 剩余食物

问：过期的食物要怎样处理？听说今生如果倒掉食物，以后还要吃这些倒掉的东西。　　*
答：过期的食物，如果变质了，就不要吃，倒掉就可以，没关系的。这会减损我们的福报，所以，最好平时注意，不要产生这种情况，及时吃掉。

问：我们公司平时同事有很多剩下的菜和饭，我每次都是把同事剩下的这些饭菜收起来放在冰箱里，然后凑足一大包给我们公司的一个经销商，他们那里有小狗，我叫他们给带去。这样的做法是否如法？
答：可以，很好。

问：我在单位上班，中午是在单位食堂吃饭，每次饭后都会剩下很多米饭，大家吃不完就倒掉了，我觉得很可惜，所以就把剩饭拿回家里吃掉，可是我们午饭是单位报销的，这是否叫偷窃公共财务饮食？
答：这不是，是珍惜粮食，很好。如果你心里不安，可以将等量的钱款用于公益事业或放生就好。

问：在幼儿园工作，孩子的米饭馒头经常剩下，园里规定工作人员不许吃孩子的饭食，但扔了可惜，有人怕浪费就拿回自己家去，是不是偷盗？
答：得到管理人员的容许就可以。

问：家人不吃素，但有时不是素食，多了不吃要坏掉，只能吃了，这样如法吗？
答：肉食最好不吃了，实在吃不了，可以倒掉。

问：宝宝喝剩的奶粉是扔掉，还是大人喝掉？择菜的时候碰上烂菜叶子，怎么办？
答：喝掉。扔掉。

问：剩饭倒给动物吃不算浪费吧，是布施吗？
答：可以。

● 动物制品

问：修行人应不应该穿羽绒服？　　*
答：最好穿棉衣。

问：现在看中几款衣服都有毛领，这样的衣服可以买吗？如果可以，是不是也要念三皈依？
答：是的，最好买棉制品衣服。

问：毛衣、毛料裤子、羽绒服之类的衣物上面有动物的神识吗？如果清洗或者是熨烫衣物，它们会疼吗？
答：一般不会了。

问：我所有穿用的只要有皮的及冬天穿的羽绒衣等等都是真皮真毛的，若是扔掉或送人等，我还真有点舍不得那些花掉的钱，甚至都还要全部重新买，我现在不知该如何是好？
答：可以为这些皮制衣服念三皈依，念佛。继续用就好。以后不要买了。

问：朋友送我一把牛角梳，可否使用？现在弟子是听一位师兄的话给它三皈依，然后放在佛堂上了。
答：可以。

问：动物制品怎么处理？我有一双皮鞋、一双靴子，都是羊皮的，是不是不能再穿了？　　*
答：继续使用。以后不买就好。

问：上个周末把皮带和皮鞋都换成革的了，换下来的真皮皮带和真皮皮鞋应该如何处理？
答：为它们念三皈依，念佛，埋掉。

问：1.弟子以前很喜欢珍珠饰物，珍珠好像也是佛教七宝之一，但现在的珍珠都是养殖的，是否也是杀生？如何处理这些饰物呢？2.动物骨头做的东西，不知如何处理？
答：1.是的。已经买的继续用，不要买新的了。2.念三皈依，念佛，埋掉。

问：弟子前不久去寺庙里在地藏菩萨像前放了一串珍珠，怎么办呀？
答：没关系，以后不要做了。

问：可以买蚕丝做的衣服穿吗？如果可以买的话，要不要念三皈依？
答：如果已经买了，可以继续穿，不要浪费。如果没有买，最好不买、不穿。

问：天气冷了，我想给同事买些猪胰子，用了手会很好，不容易裂。可听别人说猪胰子是用猪肠子捣碎做的，然后再添加其他成分。那我还能给买吗？
答：详细查一查里面有没有动物成分，如果没有可以买；如果有，最好不买。

● 化妆品

问：弟子现在买衣服、买化妆品总是相当纠结，总觉得消福报，不买难受，买了也难受。
答：该买就买，没有关系。

问：家里有好多化妆品，前天一冲动又花100元买了一瓶香水，该如何处理好？
答：以后不买，现有用了。

问：我们公司是加拿大最好的公司，所以大家很重视所谓的仪表，我们女生又不能不用化妆品口红之类的，我该怎么办？
答：可以选择一些用植物生产的产品，或者动物成分较少的化妆品。

● 闲置物品

问：以前买的电影光盘直接扔掉可以吗？
答：可以。

问：单位发的蚊香要如何处理？
答：扔掉。

问：可以穿别人送的旧衣服鞋子吗（如亲戚朋友没学佛人的衣服）？会有不好的信息带过来吗？
答：可以，没关系。

问：家里每年都会清理出旧衣服，也有棉衣，虽是旧的，但质量很好。我清洗干净了，送给街上流浪的人可以吗？
答：可以送衣物，这是行善。

问：拜忏用过后，不能再用的手套，能不能用来做抹布？
答：可以。

问：1.弟子有些以前买的和别人送的化妆品，现在弟子吃素修行后，什么都不用皮肤也很好，而且觉得这些化妆品中很多应该含有动物成分，但都不标明，可以把这些化妆品送人吗，还是念三皈依后扔掉呢？2.有些不穿的衣服比如：羽绒服、皮鞋等，可以送亲戚朋友吗？我都已经念过三皈依了。
答：1.可以送人。2.可以。

● 废旧报纸

问：因为我是老师，每学期下来都有很多废纸、废试卷。请问这些纸如何处理？我看到一篇有关惜字的文章，说一个人把纸卖给收破烂的都不对，都会有恶果。是这样么？　　*
答：废纸回收再利用非常环保。符合天理人情。

问：据说字纸不能用来包东西什么的，那过期的书报杂志卖废品可以吗？
答：可以，回收使用。

问：弟子有好多好多的书，现在这些书也不想看了，怎么处理呢？当废品卖掉？万一书中有不如法的内容，这样算不算流通造业呢？
答：没关系。

问：1.请问以前写的日记是最好烧掉吗？不烧，撕了扔掉可以吗？2.还有以前的准考证，景点门票之类是不是也是要烧掉，如果不烧，撕了扔掉可以吗？因为烧动静有点大，怕邻居有闲言。
答：1.都可以。2.丢掉就好。

问：我爸妈也是信佛的，他们说读书人字纸要爱惜，所以凡是上面有字的纸或纸盒都要求收集起来，拿到寺院焚化。可是现在生活中很多东西都有字，像牙膏盒、药盒、药品说明书等等，太多太多了。末学想如果都拿去焚化，是不是浪费世界资源呢，因为这些纸盒、纸等，扔到垃圾筒后，完全可以回收再利用的。
答：按照废品回收为好。


大同世界

健康疾病

01 业障与疾病
02 常见疾病
03 头部疾病
04 五官疾病
05 皮肤疾病
06 内分泌科
07 免疫系统
08 血液疾病
09 五脏六腑
10 肿瘤癌症
11 肛肠疾病
12 妇科男科
13 骨科疾病
14 亚健康类
15 抑郁焦虑
16 自闭多动
17 精神疾病
18 其他心理
19 疑难杂症
20 其他疑问


01 业障与疾病

● 业障与疾病

问：正常的感冒和业障引起的感觉有什么区别？
答：正常的感冒啊，我们通过吃药或者休息就应该很快恢复；业障引起的呢，很可能是由业障作用，这个往往有其他的原因产生的。比如说，我们刚刚开始打七或者念《地藏经》，这样的话通过佛力加持，业力呀，它开始表现出来了，这个时候我们很多同修也有感冒的现象，这种情况往往是业障引起的。这种情况下也是可以吃药的，没问题。但是更多的恐怕还得要通过修行，消除了业障以后，才能减轻、改变，而且是真正地、彻底地解除了，是这样。

问：我大概从2002年开始，一直病魔缠身，在医院花了不少钱，可是病一直不见好。那些有通神的人都说是有神找上我了，可我又偏偏是一个无神论者，我一直很苦恼。
答：疾病往往是被我们伤害过众生的反应。建议你了解因果原理，坚持修行改变自己。

问：念佛经和佛号能治疗业障病，如果不是业障病能治疗吗？有人说能，有人说不能。我们如何判断自己得的是不是业障病呢？
答：先到医院去治疗。

问：有法师曾经说过，病有三种：1.生理病；2.冤业病；3.业障病。我怎么知道自己得的是哪种病，是不是要去医院看病吃药？
答：生病了，应该首先去医院治疗，如果医院治不好，可能就是业障方面的问题了，就可以通过修行解决。

问：我的眼睛总是感觉疲劳，就连逛街东看西看也会感觉累，眼白有红血丝儿，这跟业障有关系吗？
答：有关系，很可能是动物的灵魂，它附着在眼部，有东西在那里，所以会感觉疲劳。这个一定要通过吃素、诵《地藏经》、忏悔、放生、行善、念佛超度，把它们超度了，就没事了，就恢复了。

问：皮肤病是业障病吗？
答：往往是，皮肤病往往是业障病，往往是杀业造成的。

问：荨麻疹属于业障病吗？
答：可以去医院看病。

问：脸上有“色素斑”是业障吗？
答：有些是业障，有些是身体上的问题。

问：天热身上长的痱子是业障吗？还有过敏性皮肤病是业障吗？
答：应该不是。

问：我问牙医生吃什么可以让牙齿更好，牙医说马牛的牙齿很好。我们每天刷牙，牙齿还有不好，牙齿不好难道也是果报吗？
答：牙齿不好是果报，牙齿不好是业障。我们每天身体消耗，有业力，会损耗。

问：肾虚能算业障吗？拜忏能拜得好吗？
答：一方面，自己要节欲；一方面努力修行，可以好转。

问：肾结石是业障病吗？
答：肾结石有可能是自己这个身体的病，但也有可能是业障障碍，都有可能。但是通过修行，佛力加持，有解决的。

问：得心脏病的人是不是因为杀生重的原因？
答：没错的，没错！主要是杀业重。

问：先天性的心脏病是业障病吗？是不是不能化解？
答：先天性的心脏病往往是我们过去世的杀业造成的。因为佛经讲"万般将不去，唯有业随身"，有这么个说法，所以我们对于这个情况，先天性的问题、疾病往往是过去世的业障，尤其是杀业造成、带来的。

问：我妈妈脑血栓，小脑萎缩是业障吗？
答：是的。我们平时家里面如果不打扫，慢慢就被尘土掩埋了，慢慢就非常肮脏了。我们的精神也是这样，每天我们都有思考、有感受，精神世界每天也在运转，但是我们不懂得为我们的精神世界清理、扫除垃圾、洗澡。我们不懂这个，没有办法弄这个事情，慢慢这些积累起来，就是什么呢？就是把我们精神世界污浊了，逐渐又把我们的身体影响得污浊了，慢慢就变成小脑萎缩、脑血栓了，逐渐就这样了。这个必须靠修行了，不修行没有办法。

问：半身不遂是属于业障病吗？
答：这个往往都是杀业造成的。

问：狂犬病是一种业障病吗？能化解吗？
答：到医院治疗就好。

问：颈椎病是什么业力引起的？眼部老爱闹毛病，这是什么业力？咽炎是什么业力？我想在修行中忏悔引起这些毛病的原因。
答：往往和杀业有关。坚持拜忏诵经念佛，逐渐消除。

问：我小舅是残疾人，脊柱弯曲，现在他双手发麻，怀疑是脊柱压迫神经，这是业障病吗？
答：往往是业障病。

问：背部疼，是什么业障？
答：这个往往都是杀业重。

问：我总是后背疼、肩肘疼，去医院检查，也没什么大毛病，就是很轻的颈椎毛病。本来没什么，可我一干点家务，就疼得厉害。这是业障病吗？
答：这是业障病。这个往往是我们杀过、吃过的众生他们的力量。他们的灵魂受害了，受到我们伤害，附着在我们身心内找我们报复，附着在哪里，哪里就难受。这个通过吃素、拜忏、诵经、放生、行善、念佛可以治好，把他们超度走就可以好。

问：我现在有乳腺增生，比以前更重了，脾胃也不和，还有一些其他的小毛病。这是不是都属于以前的……
答：是的，这都属于业障病，都属于被我们伤害的众生在身体内潜伏，对我们身心各方面造成的问题。所以通过我们六部曲的方法修行，消除业障，超度他们以后，这些问题都能解决，没有问题。欢迎你来打一个七，抽出时间打个七，一下就不一样了，可以到网站看看打七日子，里面有很多这种实例。

问：在2002年我的双脚因母囊炎做了手术，没想到做坏了，休息半年也没好。本来准备03年重新做，因为当时是非典时期而放弃，现在我的脚不能走太远的路，买鞋也不好买，夏天也不能穿凉鞋，现在只想做手术，很是犹豫，不知我这个经历是不是业障呢？应该怎么做？
答：这一定是业障。一定是我们杀害了动物，吃肉等等伤害的灵魂，他们来报复我们了，一定是这样。所以建议您，第一赶快吃素，不能吃肉了，千万不能吃肉了；第二呢，现在估计无法拜忏，那么每天念忏悔文，平时念《地藏经》；空余时间念阿弥陀佛。迅速地消业障。

问：开过刀和骨折的人是不是罪孽深重？
答：这个往往是杀业所致。我们过去吃肉，杀生多，产生这些问题。

问：1.癫痫是什么孽障所造成的，应该怎样化解？2.一些疑难杂症大多是孽障杀生吃肉造成的。那比如高血压，糖尿病，癫痫等现代医学认为都与遗传有关，那从佛学的角度分析这类病人上一辈和下一辈之间的因果关系是怎样的？
答：1.恐怕和过去的杀业有关。2.都有共业，同类相吸。

问：我有个朋友先天性记忆力不好，也是业障吗？
答：这个恐怕是过去世业障重，因为佛讲了，业力重，往往业力是不会因为我们死亡而结束的，它会随业力延续下去的。一定是这样！所以这个延续到下一世，那么往往就会出现一些先天病，是这样的。

问：老年痴呆也是业障病吗？
答：业障病。

问：我前一段总是在凌晨一点醒，然后不停地翻身，自己无法控制，这是不是也是业障？
答：没错！这个往往是业障干扰。应该拜忏，诵《地藏经》，念佛超度。

问：遗传性的病也属于业障吗？ *
答：往往是人以群分，同样业障的人往往到一起。

问：患癌症死去的人，死后都会堕恶道吗？
答：往往不好。

问：最近的流感是怎么回事？
答：流感呢，类似于一种瘟疫，这个我们认为和众生的杀业有关。明白这些问题，我们要懂得，不能杀生，一定吃素，坚决吃素，不能杀生了。杀生造成了杀业，造成了动物受伤害，我们要明白，不能杀生了，杀生就会造成各种各样的问题，后果非常严重。

● 修行与治病

· 用因果思维

问：因果病和业障病，有什么区别，如何消除？
答：我们造作的业力，有善有恶，恶的方面会对我们产生障碍，就是业障，怎么造成的就怎么解决。佛依据因果原理制定了五戒十善，一般来说，有问题跑不出这个范围。有了业障病，怎么办呢？首先要忏悔业障，然后通过修行消除业障。争取坚持，要做好五戒十善，慢慢要遵守因果规律，慢慢来化解。考验到来时，最好就是闭住嘴，就是不说。如果受了委屈，我们就当是吃了亏，用因果去思维对待。

问：1.有没有注定就一辈子都不能好的病呢？2.所有学《周易》的人都说我的身体一生都不好，几乎百分之百的人都这么说，说我的生辰八字里，身体就是很弱的。我很沮丧，我也知道我的病是治不好的。
答：1.除了那种残疾，比如说残疾，腿出生以后这个腿、胳膊就没有，这个没有办法好。其他只要是没有把这个身体的肢干啊，细胞啊等等，骨骼啊，彻底地破坏，一般来说是可以慢慢地恢复的。2.千万不要这么说。因为佛法讲的是因果，如果我们这一世有病，那一定是过去世造下了恶业了，造下了杀业。如果我们认命了，我们就没有办法解决问题了，我们就没有办法改变自己的命运了。这是不行的，这和佛法相违背。只要我们每天坚持，坚持拜忏，诵《地藏经》，念阿弥陀佛，不要管它病好坏，长期坚持，总有一天会把业障消除的。过去我们有句成语，叫"只要心地真，铁杵磨成针"，好像是这样，没有做不到的事，只有我们自己做不到的这个心，努力不够。

问：我为什么总头疼，上医院看也没事，能不能是因果关系呢？该怎么办呢？
答：有可能。一般医院如果看不好，有可能是因果关系，有这个可能性。这个也请你到我们网站看一看。这个呀，我们认为这往往是杀生造成的，大家在现在有可能吃肉，吃了肉呢，这些动物的灵魂它就会来找我们的麻烦，那么附着在哪里，哪里有可能就会难受的，往往是这样。怎么办呢？我们就根据这个情况，建议大家吃素、读诵《地藏经》，拜忏，放生，行善，念佛，用这六个方法对治。首先要吃素，不要再吃肉了，其次每天按照《礼佛大忏悔文》拜忏，每天多拜忏，读诵《地藏经》，平时有空的时间多念佛，念阿弥陀佛。

● 学佛与治病

问：学佛可以治病吗？我爸爸得了脑梗，治好了。现在得了老人痴呆症，我可以帮助他吗？
答：学佛和治病之间的原理要搞清楚。我们现在学佛，原因是什么呢？原因就在于我们有业障，由于杀生等等，造成了业障，这样的话，我们产生了问题，产生了障碍，才有病，身心有疾病。我们通过佛法修行，在精神层面上把我们的业障消除了，由这些业障造成的病症自然也会消除，也会好转，这个是通过学佛治病的原理。另外你爸爸现在得了脑梗，得了老人痴呆症，这比较可惜。我们在阳泉的时候，其中当地有一个老干部得了脑梗了，通过打七，这个脑梗有了极大地恢复。那么如果你不行，试着看看你爸爸能不能念"南无地藏王菩萨"？如果你爸爸能够念"南无地藏王菩萨"，那是很好的，慢慢就能恢复，逐渐地恢复。同时咱们自己也应该念《地藏经》。另外不要吃肉了，千万不要吃肉了。吃肉非常的麻烦，吃肉往往都是得脑梗啊、痴呆呀、癌症呀、白血病、高血压、糖尿病，全是吃出来的。可不敢吃肉了！

问：如果是生病的，定业有了，还可以改变吗？
答：可以改变，我们目前六部曲的方法，就是要消除业障。我们一定要明白生病的原理是什么，生病的原理就是因为我们现在杀业重、吃肉多，动物的灵魂附着在我们身心内，要报复我们，产生的问题。所以我们现在通过佛法修行，通过我们坚持的拜忏、诵经、放生、念佛，真诚地向他们道歉，真诚地祈求佛菩萨加持我们，超度他们，这样的话，由佛力加持把他们恢复了，超度走了，这个就是我们超度的原理，这是修行改变命运的原理，治病的原理。

问：中医的疗法和佛法同样能治好病症，这里边有联系吗？
答：有联系。一般这个中医的疗法，它主要是治疗我们的身体。佛法是治疗我们精神层面的事、精神层面的问题。很多情况是我们精神层面出问题了，业障影响到我们身体出了问题了，是这样。往往业障这些病，通过医疗很难解决。我们建议先按六部曲修，用佛法来超度这些业障，同时用中医疗法，可能效果很好。

● 修行与吃药

问：修行的同时，还要吃药吗？
答：有些同修可能原来有一些病，有一些病症，那么去打七以后，回来修行，就自己把药减量或者停掉了，这个我们不建议这样做。我们建议大家，药不要自己去减量，不要自己停掉。我们如果想停、想减，我们得到医院，请医生诊断以后，医生同意减，我们再减；医生同意停，我们再停。我们自己通过修行会化解冤仇，会身心清净，会好转。但是业障它是个长期过程，消业障是个长期过程。这些力量往往很多，无量无边，所以我们自己不要轻易地减药、断药，不要轻易这么做。我们如果想减，那么一定要得到医生的同意、容许。医生检查说我们好转了，我们可以减；医生诊断不行，那么我们一定要吃药，不能减。请大家一定要记住：自己不要给自己下结论，说减药或者是不吃药、中断药，这个不行。

● 修行的益处

问：是否可以这样说，如果真学佛真信佛，就完全不用看病了呢？
答：真正照五戒十善做了，真正的说不造恶业，通过修行，拜忏、诵经、念佛，消除业障，你就不会有病。没有病的因，你怎么会有病呢？

问：念《地藏经》对心理疾病和器质性疾病，都有效吗？
答：都有效，关键是真诚心。

问：今年22岁，但是耳鸣很厉害，念经对它有帮助吗？
答：有帮助。

问：1.如果不是业障病，诵《地藏经》可以治好吗？2.头脑笨的人，诵经会变聪明吗？
答：1.可以通过医疗和佛法修行结合。2.会的。

问：长期坚持放生会使折磨自己多年的顽疾消除吗？自己读《地藏经》已经五个月了，一天两至三部。最近一个月坚持拜忏了，只希望能够摆脱顽疾困扰，这样会有效果吗？能彻底恢复健康吗？
答：坚持修行，一定可以消除业障，身心清净，疾病去除。


02 常见疾病

● 常见疾病

● 感冒发烧

问：我总爱感冒，应该怎么诵经呢？
答：感冒往往是自己的这个体质虚弱，业障比较多造成的。所以也是按照六部曲方法，每天拜忏，按照《礼佛大忏悔文》拜忏，多拜忏，然后每天读诵《地藏经》，平时念佛，就可以了。业障就是我们生病的源头、根源，就是爱感冒的根源。超度走以后，我们的体质就会恢复本来，会非常健康。

问：我最近感冒了，流鼻涕，鼻子不通气，有时候会心脏疼，就像是有东西堵在那里一样，晚上是最严重的时候。有时候头还疼，但是又不发烧，吃了药也不见好，不知道是什么原因？我男朋友有时候会肾疼，这个是不是跟造业有关？
答：这是业障所致。是过去杀业所致。

问：弟子最近频频出现身体反应，感冒、反胃等等……也曾吃过消炎药，并没有太在意这件事。今天早上弟子起床后，发现右边脸肿胀，后感觉是牙龈发炎的问题。上午去医院看了，医生说需要输液（其中有消炎的针剂），我也没多想就同意了。现在想起来，不知做为佛弟子的我们是否如法（因为听过同修讲的关于细菌、病毒等都是有生命的东西）？
答：可以输液。

问：我弟弟晚上去邻居家玩，回家后第二天中午开始肚子疼，晚上就发高烧到39.3度。第三天去医院检查说是病毒性感冒，打了吊针，但下午回家后，又高烧到38.5度，并且出现胸闷、喘气不通畅的症状。接下来连续打了几天吊针，但胸闷的症状一直没见好，而且前几天晚上做梦，说他被绑架了，绑架他的人要几百万元才肯放人。我弟弟是不是业障现前了？
答：是的，可以教给他念地藏菩萨。

问：我老公昨天发烧，我在心里说怎么办，我以前告诉我老公吃素菜不生病，在他生病了，怎么办？今天他退烧了，佛菩萨加持吗？
答：这个即使菩萨不加持，我们自己有毒素发作，那么身体还是有抵抗能力的，抵抗过去就会退烧。如果他没学佛，那往往是靠自己吃药，身体抵抗能力这些东西表现出来的。不要太在意，我们自己修行就好了。

● 哮喘

问：我女儿得了过敏性哮喘，这是不是前世杀业所感召的？ *
答：往往有关。一边到医院治疗，一边修行消除。

问：小孩有气管炎还哮喘，治疗好后又感染支原体、衣原体，不停咳嗽，就又引起了气管炎、哮喘。这是业障病吗？是什么病毒细菌，它对于一些人能起作用，但是对于一些人却又不起作用。是不是说明身体抵抗力低的人业障重，而没被感染的人业障轻呢？
答：往往如此。

● 尿床

问：我侄子13岁了，晚上经常尿床。他自己和家人都烦恼，曾经治疗过，没见效。这是什么业障所致呢？家人不信佛，而且偏好肉食。在不吃素的情况下，如果以锻炼身体的名义，引导他拜忏，能见效吗？
答：可以试试。

问：小女自去年病了一次后尿床一事一直困扰我，其中痛苦颇多。最近小女开始拜大忏后，睡觉香甜，这个问题也不复存在了。我仔细观察了一下，小女睡前拜大忏效果非常好，拜忏后她会有很强的排尿意愿，拜忏后睡觉一觉到天亮。因为这个问题的解决我先生也不再反对孩子拜忏了，之前强烈反对我拉着孩子修佛法拜忏。感恩佛菩萨！写出来希望能够给同样受此问题困扰的师兄一些借鉴，希望更多人能受益！
答：阿弥陀佛。

● 尿频

问：我今年二十七岁，尿频两三年了，吃了很多中药都不管用，很痛苦。这是业障吗？我该怎么办？
答：是业障。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：我和我爱人是07年因为网络一夜情导致怀孕而结婚的，婚后吵架不断，偶尔给小孩念了一点《地藏经》。后来按照六部曲经过一年多的修行，现在夫妻关系大为改善。只是小孩子（现在约3岁半）与正常小孩子相比，总是尿频，尿急，尿短，经常尿裤子。请问，1.这是不是我和我妻子的淫业所感召的？2.我和妻子平时拜忏诵经对他是否有帮助？3.小孩子应该做什么功课，对他的病有帮助？
答：1.有关。孩子自己也有业障。2.有帮助。3.可以教给孩子念忏悔文，也可以和孩子一起每天拜忏。

● 头发少

问：我十八岁，以前头发特少，有些地方可以看到头皮，现在多一些了。这是什么原因？
答：和业障有关，坚持修行，可以改善。

● 头发白

问：头发白的比较多，白的也早，是不是也是业障呢？通过修行可以改变吗？
答：白发有可能是工作生活压力大，有可能是遗传。通过修行，有可能改善。

问：我的头发有些少年白，吃了一个月中药了，医生要求吃四个月才有效果。我现在开始诵经，是否停药，靠佛的加持能治好吗？
答：这个中药可以吃，学佛、念佛、修行，和吃药不矛盾，可以吃药，没问题的。

● 脱发病

问：弟子是女性，患脱发病和失眠病多年。皈依三宝两年多了，诵了七百多部的《地藏经》，现在每天也拜三忏或六忏，但一直没有好转，最近更严重了。1.现在每天早上诵一遍《地藏经》，晚上拜三个忏，再念一千声南无阿弥陀佛，白天有时间就散念阿弥陀佛，晚上做功课时一起回向，这样是否合适？2.根据现在的病情，白天是散念阿弥陀佛还是地藏王菩萨，还是观世音菩萨？3.我如何做才能成为健康之人？
答：1.可以。2.念阿弥陀佛就好。3.这是业障重的原因，要努力修行，身心才能清净健康。建议去打个七吧，系统学习实践佛法。

问：弟子最近头发掉得厉害。也不知道为什么，年纪轻轻，据说与邪淫有关。但是生活在如今这个社会上，一遇到不好的因缘，不知不觉就堕落了。弟子心中一直无法战胜邪淫，意淫还有，这如何是好？
答：这需要依照佛法修行，勤修戒定慧，逐渐息灭贪嗔痴。这要从身口意入手，遵守五戒十善，遵循因果原理。我们提倡吃素、诵地藏经、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，身心清净，各方面都会好起来的。

问：弟子的儿子六岁了，一个月前突然得了斑秃。1.他的病症是什么因果？我们全家都素食，他也常和弟子一起放生，有时也会和我一起做功课，但比较少。2.现在要怎么办呢？
答：1.往往是过去的杀业反应。2.教给孩子念忏悔文，可以跟着你们每天拜忏。念地藏菩萨。

问：女人嘴边长的胡毛，是业障还是生理因素呢？
答：一般是生理因素。

问：我得了脂溢性皮炎，头发掉得快光了，这是业障病吗？要怎样消除呢？ *
答：是业障。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 鬼剃头

问：鬼剃头是业障病吗？应该怎么做？
答：这个我们认为也是业障病，也是被我们伤害的众生在头部障碍我们，也是这样。我们也是建议大家要吃素、拜忏、诵《地藏经》、放生、行善、念佛。

● 消化不好

问：我儿子上高二，学习很紧张，腹泻、腹痛、腹涨，经常想大便，怎样能治好？ *
答：建议你给孩子吃一段时间的素食，换换肠胃。另外，你可以和孩子每天晚上按照《礼佛大忏悔文》拜忏。平时，上下学路上，可以教给孩子念南无地藏王菩萨。

● 面黄肌瘦

问：我从小体弱多病、面黄肌瘦。现在都快三十岁了，一直气色不好，脸发黄，一点年轻人的气色也没有，吃了很多保健品都没什么效果。这也是被我们伤害过的众生的原因吗？像我这种情况，诵经能好吗？
答：往往是过去世的杀业所致。通过修行，可以改变。

● 体弱多病

问：我自小感觉身体不是很好，总是生病。念什么经能让身体慢慢强壮起来？
答：拜忏、读诵《地藏经》、念佛、吃素、放生、行善。


03 头疼头晕

● 头疼头晕

问：我姐姐头疼已经十多年了，春节过后疼得特厉害，去医院检查什么病都没有，这是什么原因？
答：医院检查不出来的，自己头疼，这个往往都是业障障碍。我们吃肉、杀生，吃完了人家，人家的灵魂要找我们报复，附着在身心内，附着在哪儿，哪儿就疼。

问：我从小就头疼，吃了很多药，当下见好，但过段时间又犯，尤其一去热闹场所就会剧烈头疼，总感觉耳朵里有个东西在嗡嗡叫。这是被我们伤害过众生报复的表现吗？ *
答：这是被我们伤害过的众生的障碍，建议修行超度。

问：经常头晕，身体不舒服，该咋办？
答：这个最好建议你首先吃素，不要吃肉了，头晕一般都是我们杀生造成的。建议你最好第一吃素，不要吃肉、不要杀生了，然后可以通过诵《地藏经》、拜忏、放生、行善、念佛这些方法解决、超度。这个请你到我们网站看一看。

● 脑血栓

问：我爷爷八十岁，因脑血栓导致半身不遂。现在病情逐渐加重，给他本人和我们家带来了极大的痛苦和负担。我爷爷不信佛，而且现在神志不清，劝他念佛是不可能的，可以念《地藏经》给他吗？
答：可以定量为你爷爷念《地藏经》。

● 脑溢血

问：现在一病人正在医院抢救，脑部血管疾病，处于脑溢血已经昏迷。我该怎么做呢？他的家人没有信佛的，这时候也不是劝信的时候。我想帮帮他，我该怎么做呢？
答：你可以诵《地藏经》，少量地诵一诵，回向给他，试一试。但是你如果感觉难受，就可以停下来。

● 脑梗塞

问：我的姥姥得了脑梗塞，导致右边肢体不会动，这是为什么呢？
答：这个啊，往往都是杀生啊，吃肉啊，伤害动物以后，动物的灵体、灵魂报复我们，附着在我们身心内。慢慢、慢慢它这个负面磁场逐渐影响，影响到我们这个身体，等我们年纪大了，气血不旺盛了，它的磁场逐渐就占了上风了，慢慢地影响我们的身体，就会出问题。一般来说这都是杀业造成的。可以教你姥姥每天没事就大量地多念南无地藏王菩萨，看她愿不愿意，这样看看试试。另外也是教她在晚上回向就可以。

● 脑瘫

问：我有一个八岁脑瘫的孩子，走路不行。我和孩子已经吃素一年，怎样才能使他早日康复？
答：平时读诵《地藏经》。也可以定量为孩子读诵《地藏经》。

问：朋友的小儿子（才一周多）是脑瘫儿。在怀这个孩子前两个月时，她做过一次人流。她这个孩子会不会跟她以前堕胎有关？她的小孩是不是业障病？有没有可能通过打七，帮助小孩减轻病情？
答：是业障。请她到地藏七网站看看，了解了解。

● 癫痫

问：我的祖外婆、外婆、母亲和我都患有癫痫病，是遗传性的。遗传病是什么业障因果？我该怎么办？以后遇到即将发作时我该念什么才能控制住？ *
答：这往往是杀业所致。这要依靠平时的功夫，依靠佛力加持化解。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。发作时念南无地藏王菩萨。

● 小脑萎缩

问：姥爷今年九十岁，身体一直很好。上个星期摔跤导致右脚行动不便，这个星期检查出患小脑萎缩，行动不能自理。他念佛有一年了，就是和姥姥早上跟着念佛机念佛，平常想到就念佛。他跟我说念得不多，我回去也嘱咐他多念。没有能力帮助他，很失落，弟子精进修行对他有帮助吗？
答：这是一辈子的业力积累形成的恶果。教给姥爷半天念地藏菩萨，半天念阿弥陀佛。我们自己也努力修行，精进修行，不可懈怠，以免将来也是这样的结局。

● 帕金森综合症

问：两年前由于中药输液治疗不当，我得了帕金森综合症，手脚开始不灵活。这是业障病吗？是定业吗？有人说业果已经形成，定业不可改，是这样吗？ *
答：这恐怕是业障。往往是过去世的杀业所致。通过佛法修学，可以改变。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 脑脊髓过多症

问：我侄女生育一男孩。孩子很聪明，只是头特别大，医生说是脑脊髓过多，需要每年做一次手术，就这样也未必能好。有办法治疗吗？
答：定量为孩子读诵《地藏经》。


04 五官疾病

● 五官疾病

● 近视

问：我是近视眼，读诵《地藏经》能治好我的近视眼吗？
答：这个有可能。我们目前有治好老花眼、近视眼、白内障这种情况。

问：我女儿近视是业障吗？该如何处理？ *
答：你可以每天早上或晚上，和孩子一起按照《礼佛大忏悔文》拜忏；每天孩子上下学的路上，念南无地藏王菩萨，晚上回向。

问：高度近视、白内障这些疾病通过修行六部曲能治好吗？ *
答：可以，有治好的事例。

问：我最近眼睛越来越近视，妈妈打算把我用来配眼镜的钱都捐出去，我同时在诵《眼明经》，眼睛什么时候能好呀？
答：这是业障。要拜忏，念地藏菩萨。

问：现在社会上有些人生下来发高烧，结果眼睛斜视了！这是因果吗？有些人再怎么坐姿不正，躺着看书也没事；有些人稍稍躺着看看就近视了！这也是因果吗？可以通过修行恢复视力吗？
答：有些和业障有关，有些和用眼过度有关，通过修行，有眼睛恢复好转的事例。

问：《地藏经》上有写着“未来世善男子善女人可求百千万亿等事，百千万亿等愿。”我求我的近视眼恢复正常，这个愿望也是能实现的吧？
答：我们有很多人啊，老花眼都好了，近视眼也有好的。这个是有它的原理的，一方面超度了；一方面用佛光、佛力把我们身心恢复正常了，是有力量的。所以要坚持拜忏、诵经、念佛，长期修行，慢慢能好转。

问：弟子想治疗眼睛近视，发愿读诵三百部《地藏经》，回向文用改变吗？
答：不用改变。

问：我左眼先天性弱视，右眼视力正常。上高中时和一个同学撞上后，眼框眉弓处长了个豆粒大的骨瘤，现在有十年了。我父母都是信佛的人，我也有所熏陶，但一直没深入学过，我现在能否通过学佛来化掉我的眼框骨瘤呢？
答：可以，没问题。怎么办？拜忏！建议你每天按照《礼佛大忏悔文》去拜忏，，因为骨瘤这些东西，往往都是业障障碍。先向人家道歉去，然后再念《地藏经》，很容易就超度走了。

● 流泪

问：我这几天眼睛老是无故流眼泪，经常红红的，好像刚哭过一样。别人看见还以为我哭过，其实没有，但总不由自主地流眼泪，是意味着什么吗？
答：这个恐怕还是业障表现，继续修行就好。

● 散光弱视

问：我女儿三周岁，本来健康活泼很可爱，不久前查出患高度散光和弱视，医生说没法治，只能终生佩戴眼镜。我很痛苦，我该怎么才能治愈她的病？ *
答：最好和孩子一起每天拜忏，按照《礼佛大忏悔文》拜忏，孩子平时念南无地藏王菩萨。

● 眼压高

问：我是学生，二十岁。最近我眼睛非常不舒服，去医院查说眼压高，但没什么好的治疗方法。我现在眼珠特别疼，看东西有点模糊。我怕眼压一直高以后会失明，我该怎样修行来化解？
答：这可能是业障障碍。每天要首先读诵《礼佛大忏悔文》或拜忏，忏悔业障，然后每天多念地藏菩萨和阿弥陀佛，消除业障。如果你在家里生活，可以每天按照《礼佛大忏悔文》拜忏，根据情况。每天上下学路上念南无地藏王菩萨，晚上回向。周末如果有时间，可以读诵《地藏经》。最好吃素，或者少吃肉，这是杀生，危害很大。

问：我妈妈现在患眼睛疾病，在住院，每天都非常的痛苦。教妈妈念地藏菩萨圣号，回向给被她伤害过的众生，但是妈妈好象没有信心，推说身体不舒服不能念。她脾气也很不好，很多怨气似的。我真的不知道该怎样办了！
答：自己每天坚持拜忏、读诵《地藏经》、念佛吧。

● 眼底病

问：我有眼底病，视网膜色素变性史遗传病，还有白内障，按六部曲修行能好吗？
答：问题不太大，我们有一位同修七十四岁的老太太，她一个眼是青光眼，一个眼是白内障，她两个眼几乎都看不到东西了，快瞎了。其中一个眼做手术，花了4850元，也没解决问题。后来到道场，每天跟着来修行，眼睛现在完全没问题了，看着什么都清清楚楚。而且头发原来全白了，现在开始变黑了，眉毛都变黑了。拜忏腿、脚可利索呢，比年轻人都快，到哪儿都一溜小跑，问题不大。坚持修行，吃素、拜忏、诵经、念佛、放生、行善，坚持下去，消除了业障，病慢慢就好了。

● 眼底出血

问：同事女儿眼底出血（16岁），治疗了一年多效果不好，请问是什么因果？
答：可以试着念念《礼佛大忏悔文》。

问：我有位朋友眼底出血，去医院很多次了，吃了药也没作用，看东西都变形了，现在出现失眠的现象，不知道他该怎么办呢？
答：你可以建议他念念地藏王菩萨，南无地藏王菩萨，没事拼命地念，等临睡的时候，把这些念地藏菩萨的功德回向就可以了。

● 白内障

问：我的母亲今年八十二岁了，患有骨质疏松症和白内障，这几天腰也疼。我怎样才能帮助老人快点恢复？
答：建议你妈妈半天念南无地藏王菩萨；半天念阿弥陀佛，回向自己往生西方极乐世界。多多益善。

问：弟子在09年10月得了眼病，医生说很严重，一直在医院治不好。学佛两个月以来每天坚持功课。上个月去打七，现在还是不好，并出现了并发症白内障。请问该怎么办？
答：一边治疗，一边修行，可以多念诵忏悔文，多念佛。

问：我有个朋友眼睛是白内障，她应该怎么做才会好起来？
答：这个呢，我们眼睛有白内障的好的呀，现在有不少了。比如说：我们北京有宋艳玲的妈妈，她给我们介绍眼睛上也有这个东西，现在通过每天的吃素、拜忏、诵经、念佛，好了。我们道场当地有一位老居士也有白内障，好像还有青光眼，上次她给我们讲，一个眼做手术花了4800，结果眼睛还看不见，后来她说她也不去了，怕瞎了。正好我们去那里打七了，她每天都去，早上坐车去了，晚上回去了。每天在那里拜忏、诵经、念佛，每天上午拜三个忏，下午拜三个忏。她说，现在眼睛好着呢，身体超人，腿脚轻松着呢。都有极大地变化。

● 泪囊炎

问：弟子女儿生下来时，可能由于天气热，哭了一天一夜，导致泪囊炎。当时不知道，上了四个月的眼药水，也没有效果。后来经别人指点，才到医院采用通洗泪腺的手术治愈了。但是只要天气一凉，女儿的眼睛就流眼泪。如今已经五岁了，也没有什么办法。弟子学佛有两年多了，坚持诵经、放生，放生回向给全家人。家里我和老公有些情况已有很大的好转，就是孩子的眼病总不见好。最近让孩子和我一起拜忏，让她自己忏悔自己的业障。孩子小，能坚持拜下来就已经很不容易了。弟子只能是坚持放生回向给家人，为自己诵经。因为有一次为女儿诵经，使自己害了一场大病，从此就不再敢为别人诵经了。弟子怎样做才能帮助女儿快些病好呢？
答：这是孩子自己的业障。你能够和孩子一起每天拜忏，这是最好的化解冤仇方法。放生很好。

● 眼球震颤

问：我是天生眼球震颤，我每天一经一忏，一千声地藏菩萨，一万声阿弥陀佛，可以吗？这是什么果报？有什么好的办法，让眼睛恢复正常吗？
答：这一般都是杀业造成的。建议你多增加拜忏。

问：我是先天眼球震颤，诵经能治好吗？如何修行？
答：最好能拜忏，多拜忏，大量拜忏。先天眼球震颤，往往是业障障碍，建议你呀多拜忏，每天按照十个忏，可以拜大忏，十个忏连续地拜，这样的话坚持下去。我们先天如果眼球震颤，那说明一定是过去世造的业障太重，过去世伤害动物或者伤害人的眼睛太严重了，太多了，所以现在先天就出现这些问题，可见这个结成的仇怨很重。所以呢，念经啊有可能人家不答应，怎么办呢？一定要拜忏，大量拜忏，长期拜忏。我们一天道歉，人家不答应；我们就两天；两天不答应就三天；十天不行就一百天；一百天不行就一千天。大量拜忏，每天照十个大忏去拜，连续拜，向他们道歉，由佛为我们化解冤仇，一直到他们接受我们的诚恳的道歉了，不再来找我们麻烦了，烦恼了，这个病就好了。

● 眼前有黑点

问：我最近眼睛前，老感觉有小黑蚊子在飞似的，也就是医学说的“飞蚊症”。这是啥原因？
答：恐怕是被我们伤害过的众生。

● 玻璃体混浊

问：我眼睛上老有黑点飞来飞去，去医院一查是玻璃体混浊，正在吃着药。这是业障病还是生理病呀？医生说吃药有可能好，有可能一辈子就是这样。这个病做功课能完全好吗？
答：可能是业障障碍。

● 耳鸣

问：耳鸣很严重，不过最近似乎好了些许，是不是坚持诵经就会消除？
答：是的。

问：弟子曾经咨询过我的耳鸣问题。十一打七回来，坚持功课，耳鸣状况一直没消。功课一直在做，每天至少两经两忏，有时是三经三忏。就是这两个星期单位有事，没时间去放生。是不是没去放生，所以我的耳鸣就一直都不好？或者是我的业障太重？
答：是业障障碍，坚持修行，慢慢好转。

问：同学有神经性耳鸣，耳朵里老嗡嗡，去医院看医生说作息不规律得调整生活，药物治不好。这病是由于耳朵有业障，是杀业吃肉造成的吧？
答：可能和业障有关，试着念诵：南无地藏王菩萨。

● 听力弱

问：朋友的女儿三岁了，听力不太好，现戴助听器。她只会说爸爸妈妈和一些简单的句子，而且说得也不怎么清楚，医生诊断为：先天性的前庭扩大。这是父母的业障还是孩子的业障？该怎么办？如果是孩子的业障，孩子还太小了，在语言和听力又都有障碍的情况下，该怎么办才好？
答：这是孩子的业障。父母可以定量为孩子念诵《礼佛大忏悔文》、读诵《地藏经》。

问：孩子一岁半，去医院查出先天性双侧前庭导水管扩大，医生说吃药打针都不管用，只能戴助听器或者动手术。我不想这样做，用佛法该怎么做啊？ *
答：建议你和孩子一起按照《礼佛大忏悔文》拜忏，教给孩子念南无地藏王菩萨。你可以定量为孩子读诵《地藏经》。

问：我女儿十岁，五岁时发现听力弱，医生说没法治，只能维持。我现在引导她每天拜忏，她拜得很快，也很喜欢拜。如果这样坚持，她的耳朵能好吗？
答：坚持拜忏，化解冤仇，超度被我们伤害过的众生，有可能好转。

问：孩子2008年9月出生，2010年1月发现听不到，去北京检查为听神经病变。通过诵《地藏经》得知是前生讥毁三宝所致，有办法能帮助孩子恢复听力吗？ *
答：可以试着为孩子念诵《礼佛大忏悔文》、读诵《地藏经》。

● 聋哑

问：我有个朋友，他和姐姐都是聋哑人，父母非近亲也没有病，他姐姐的孩子也很正常，我朋友这是属于什么情况？通过打七能得到恢复吗？他才二十八岁，想帮助他，他父母因为两个孩子很苦。
答：这是过去世业力表现，是因果原理在起作用。可以介绍佛法。

● 口吃

问：从小有口吃病，但是现在不太严重了，如果诚心修行，口吃会消失吗？
答：真诚心求佛，坚持修行，消除业障，身心清净，各种障碍会消除的。

问：我的孩子今年五岁，有很严重的口吃。这是业障病还是冤孽病？我们夫妻应该如何做？孩子该如何做？
答：恐怕是业障，过去世的业障所致。可以教给孩子念诵《礼佛大忏悔文》，每天最好能够拜忏，忏悔业障，消除业障。平时教给孩子念：南无地藏王菩萨。

问：我说话不清，口吃。念《地藏经》几遍能好啊？
答：念诵《地藏经》，逐渐消除业障，可能会好转。至于几遍能好，谁也不知道。

● 不说话

问：弟子有一个佛友的弟弟不能说话，家里很着急上火。我应该怎样帮助他，让他能说话？弟子每天早晨默诵三部《地藏经》，晚上拜三个忏，再绕佛，追顶念佛，这样修行可以吗？
答：推荐这个方法（六部曲）给他们，教给佛友的弟弟去做。可以，平时多念佛。

● 口齿不伶俐

问：口齿不伶俐的人，是不是业障病啊？怎么修最好？
答：没错，是这样的。建议按照六部曲来修，通过读诵《地藏经》来解决，通过这个方法来试一试。读诵《地藏经》，或者念地藏菩萨，忏悔，拜忏，念佛，念阿弥陀佛，当然一定要吃素。

● 鼻炎 鼻窦炎

问：鼻炎一般是什么业因？
答：杀业。

问：我有鼻窦炎，记忆力不好，刚刚接触佛法。因为上学时间很紧张，不知该如何做？ *
答：建议你每天晚上按照《礼佛大忏悔文》拜忏；每天上下学的路上念南无地藏王菩萨，晚上回向。

● 咽炎

问：慢性咽炎是业障病吗？如果是的话，如何消除业障呢？ *
答：可能是杀业所致。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

● 舌头

问：去年八月份开始，一直感觉舌苔涩涩的，淡而无味，舌苔泛白，感觉重病一场似的，很不舒服。今年参加了打七，期间明显感觉舌头大有好转，可惜回到家后没几天，不适的感觉又很明显了。这是业障的缘故吗？
答：业障重，身心不适。坚持修行，逐渐消除业障，身心清净，会改变的。

问：我老公的舌头中间老有一道很深的裂开的中缝，我们一般正常人的舌头中间只是一道很轻的中线而已，他的那道中缝像个深沟似的，和别人不一样。这是为什么？
答：这恐怕是业障。

● 牙齿

问：蛀牙是什么原因？ *
答：往往是杀业造成，坚持功课，坚持学习，坚持行善实践，慢慢化解。

问：我原先上学时，踢球不小心把门牙磕掉了一半，为了当兵镶上了。后来又掉了又镶了一回。今天我诵完《地藏经》，镶的牙又掉了，不知道什么原因？我应该再花钱镶上，还是怎么办？
答：没有关系，继续镶上就好。

问：我晚上睡觉时，磨牙声音特别大，我自己不知道，都是家人告诉我的，影响了别人睡觉，我很苦恼，这是怎么回事？
答：我们吃过其他的动物，动物的灵魂附着在我们身心内，他们在我们睡着以后，他们的意识会起作用，会磨牙等等。这个呢，也是建议你读诵《地藏经》超度。


05 皮肤疾病

● 皮肤疾病

● 粉刺

问：有人说皮肤有黑头是以前杀蚂蚁和小黑虫，那粉刺是因为杀害什么生命？
答：不一定，不一定是蚂蚁小黑虫，反正是有可能是动物类的东西。

● 怪味

问：有时候感觉身上有种怪怪的味道，别人闻不到，自己能闻到，这是怎么回事？
答：这个都是业障反应，债主他依然保留着他的意识，保留着他生前的这些东西，包括味道。这个就是要通过修行慢慢地超度走，逐渐地使自己的身心清净了就好了。

● 瘙痒

问：我有皮肤瘙痒症，身上和头皮时常痒得无法控制。这是哪种冤业？
答：杀业。

问：我从小皮肤不好，容易起红疙瘩而且很痒，蚊虫也比较喜欢叮我，而且叮咬后起的疙瘩比较大，有的会变成水泡或者化脓。这是什么原因造成的？如何改变？ *
答：杀业造成。坚持功课，坚持学习，坚持行善实践，可以改变。

问：最近末学很痛苦，天气一寒冷的时候，我就全身过敏发痒，去看了医生吃了药，也不见效，真是痛不欲生！
答：这个建议你每天先拜忏，再念《地藏经》超度，念阿弥陀佛。

● 泛红

问：脖子上的皮肤红了一大片，不疼也不痒，不知道是什么原因？
答：这个你可以通过医疗治理治理，看看行不行？如果医疗治不了，这就说明可能是业障，这就是业障。你拜忏、诵《地藏经》、念佛，消除业障，就会恢复。

● 干燥

问：皮肤特糙，从小就很糙，干巴巴的，也是业障吗？
答：往往是业障。

问：1.弟子从出生就皮肤特别的不好，特别的干燥，而且从小后背就起很多疹子，一直到大了也没有好，胳膊窝和腿窝还是有神经性皮炎。这是不是杀业太重呢？通过修行可以改变吗？2.可是如果杀业那么大，我在其它方面还可以啊？不太理解。
答：1.是的，可以。2.这是杀业表现在相关方面。

● 疙瘩

问：我得了一种很严重的皮肤病，浑身起疙瘩，好多年不好。现在读了《地藏经》，还是不好，我就没再坚持。有没有什么好的良方？
答：要拜忏，忏悔业障。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：近来我身上起了很多疙瘩，医学上叫“风团”。白天基本没事，晚上最重，一抓就会出一条条的痕迹，还有整片的红疙瘩出来。这是不是业障的反应？ *
答：这是业障，往往和杀业有关。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。可以吃药配合。

● 水泡

问：早在几年前，我手指上生水泡，很痒，还蜕皮、开裂，但是身上没有。最近几天身上、头上、脸上都相继生出水泡，很痒，挠破了就是一片片的痂。我很难受，我该怎么办？ *
答：这种疾病往往是杀业所致，要通过修行解决。每天必须要拜忏诵经念佛。

● 脓疮

问：我母亲前两天做家务时，有东西扎进指甲缝里，很深。当时挑出来一些，也许没挑干净，第二天就肿了，指头一小部分没血色了，还很痛，干不了什么活。母亲怕上医院，想让它自己好。她也读《地藏经》和《礼佛大忏悔文》，该怎么做才能好？
答：最好去医院治疗。心中可以念南无大愿地藏王菩萨。

问：我每天都坚持修行，为什么身上还长脓包呢？清明节那几天，老公梦到他的妈妈。第二天我又梦到我的妈妈，梦到她在卫生间的大便盆里洗东西，但水是清水，水池里的水是脏的。两位老人是在十年前去世的。这个梦是不是说，她们还没有到好的地方去呀？
答：这是业障还有，继续修行，逐渐消除业障。她们还在受益，得到超度。

问：我小姨嘴里老是生疮，很多年了，去医院看了很多次也没有用。也吃了很多的保健品，在吃的期间稍微好转，但是一旦停药立马又犯。最近疮都破了，好几个，开的都是很大的口子。这是为什么？
答：往往是业障，是杀业所致。

● 黑痣

问：末学鼻子旁边有颗黑痣，已经长了十多年了。我一直想把它弄掉，可是又害怕有什么因果，所以至今未敢。末学很想去掉这颗痣，上次问过同修师兄，他们的答案莫衷一是，希望给予指示！
答：可以去医院看看。

● 痤疮

问：我长痤疮十多年了，从去年开始读经治疗痤疮，但总不肯好，是我业障重吗？需要去医院治疗吗？
答：应该去医院治疗。这是业障没有消除的原因。坚持功课，坚持学习，坚持行善实践。

问：弟子在不到二十岁的时候，脸上就开始长痘痘，至今已有十多年了。用过很多的护肤品、药品，还有一些调理用的保健品。有时会有所好转，但过不了多久又是一样，近两年还越来越严重。这是不是业障病？我应该怎么做？
答：恐怕是杀业所致。要坚持吃素，不要吃肉了，不要打杀蚊子苍蝇等小虫。平时拜忏诵经念佛，消除业障。

问：我脸上经常起很多不痛不痒的小痘痘，去医院看了好多次都治不好，是业障病吗？ *
答：往往是业障。最好拜忏，忏悔业障，化解冤仇，然后诵《地藏经》念佛超度效果会好。

问：我脸上长了很多痘痘，又红又痒，越来越多，越来越大。我能用药水吗？我该怎么办？ *
答：可以用药水。平时坚持功课，坚持学习，坚持行善实践，多拜忏，忏悔业障，化解冤仇，然后读诵《地藏经》超度。平时多念佛。

问：念《地藏经》能治好鼻子上的痤疮吗？
答：可以试试。

● 湿疹

问：小儿三岁，患湿疹三年，走了好多医院，一直没有起色。小孩小，痒了，忍不住就抓，白天好点，夜间看不住，就抓破了。看着孩子痛苦，一家人不知哭了多少次。我该怎么办？
答：这是孩子有业障，是过去世的杀业导致的，你可以为孩子定量读诵《地藏经》。

问：弟子很惭愧，自从八月三十号身上起了很多湿疹和寻麻疹后，极痒难忍，自己无法控制，一下子就停止了功课，心烦意乱，到今天已经二十多天了。这期间一直吃中药、针灸、放血，真是感觉过着地狱般的日子，痛苦得很。这两天病情见好，弟子想了很多，连这点痛都忍不了，还说什么往生，早不知堕到哪里去了！以前那个精进的我一点影子都没有了！这个病是生理病还是业障病？
答：这还是业障的反应。

● 疤痕

问：我真是太痛苦了，不想活了。一个月前的一个意外在我脸上留下了一个非常明显的“凹陷性疤痕”。疤痕在医学上根本治不了的，我怎样用佛法治疗？ *
答：最好到医院治疗为主，佛法修行为辅。通过佛法修行，试一试。

问：1.这几天我上火有些严重，嘴唇边上有点裂，还有疤痕，笑的时候会疼。我屁股下边脱皮，靠肚皮下边也是，我有点怕。大概有一两个星期了，现在快好了，我有空就坚持念阿弥陀佛，我希望它快快好起来。这让我想起以前一位算命的人说我，2009年会因为喜欢的对象被人抢走而影响学业极大。到现在我还没谈对象，我想这样的疼痛是因为我的放生、吃素、不断的念佛而得到的轻报。这是怎么回事？2.像我这样平时修行应注意什么？
答：1.要忏悔业障，最好每天拜忏，按照《礼佛大忏悔文》拜忏；每天用半天时间念南无地藏王菩萨；用半天时间念阿弥陀佛，各自回向。2.一定要吃素，日行一善。

● 扁平疣

问：我眼睛周围和身上长了好多扁平疣，有三年时间了。在网上查，好像说是很难治疗的。这是不是业障？是什么业障呢？会好吗？可以吃药或擦药吗？
答：可能是业障，坚持修行，慢慢消除业障。应该用药治疗。

● 蛇盘疮

问：我爸爸腰部长了蛇盘疮，三天了，用中药和偏方治疗，效果不理想，该怎么办？
答：这个恐怕还是业障问题，如果是这种情况，恐怕药物啊，有可能解决不了。你可以建议你爸爸念地藏菩萨，南无地藏王菩萨，用这个办法，试一试。

● 白癜风

问：弟子的外孙女后背上有几片浅色斑，很可能是白癜风，是什么原因造成的？该怎么办？
答：可以去医院检查检查。

问：我女儿高三，患轻度白癜风，用药效果不明显，该怎么办？ *
答：你可以教你女儿每天上下学的路上念南无地藏王菩萨，晚上回向。

问：我朋友得了白癜风，他发心读两百部《地藏经》，他能好吗？
答：不一定。因为业障如果重的话，两百部也未必能够解决这个问题，所以要长期读诵，量要多。

问：朋友得了白癜风，一天一部《地藏经》一年能好吗？
答：不一定，这个要试一试。一般来说，一天一部《地藏经》太少了，力量达不到，恐怕难以消除。还是建议应该每天先拜忏。

问：我朋友得了白癜风，一天一部《地藏经》，一年不一定好，一天三部《地藏经》，一年能好吗？
答：也不能完全地说好坏，这就像吃药一样，这个也要观察。总之，多念效果就好，治病也会快。

● 牛皮癣

问：弟子患严重的牛皮癣八年，堕胎一次后更加严重。学佛时间才一年，虽然在按六部曲进行，而且参加过打七，但疾病没有明显的变化，是精进不够的原因吗？
答：坚持修行，逐渐化解冤仇，逐渐消除业障，慢慢好转。

问：我十四岁时突然得了牛皮癣，当时喝汤药治疗，基本痊愈。但后来复发，非常折磨人。我二十岁遇到佛法，当年就发心吃素，至今已八年。最近几年我总是梦到蛇，梦里特别害怕。我想彻底明白，这个病是我往昔种的什么因，才导致今天这个果，让我如此痛苦不堪。
答：这是过去世杀生杀蛇造成的。建议你每天拜忏，忏悔业障，读诵《地藏经》超度。

问：我是一名在校生，得了银屑病，家族没有遗传史。一开始爸妈给我找了一种药，属于保健品，治愈了，可现在又犯了。我很怕，我怕耽误学业和事业。我现在不能继续用那种药了，因为家里没钱了。爸妈都五十多岁了，赚钱很不容易，妈妈让我暂时忍着，等以后家里有钱了再给我治。我知道他们不容易，我能理解。可我现在的状况真的很痛苦，请指点迷津。 *
答：每天念《礼佛大忏悔文》，每天多念南无地藏王菩萨。

问：拜忏能治“牛皮癣”吗？
答：没问题，通过六部曲修行啊，牛皮癣是可以治的。北京我们有一个同修，就是通过念《地藏经》，把牛皮癣治好了，他这个牛皮癣，是十几年的牛皮癣了。他也写了篇日记，放在网站上，你可以去找找。通过拜忏呀，诵《地藏经》啊，可以把这个牛皮癣治好，这我们是有实例的，没什么问题。牛皮癣也是业障，往往也是业障。

问：我从12岁就开始得牛皮癣，一直到现在也没好，17年了，是遗传的吧？妈妈也有，现在好了。我从得上就没好过，诵《地藏经》能好吗？我还有抑郁症，都能好吗？
答：牛皮癣这个事儿，我们有同修解决了。叫嘟嘟，她也是得了十几年的牛皮癣了，那么从去年的4月份开始读《地藏经》，到去年的8、9月份，到我们道场去说过，牛皮癣已经完全好了，没有问题了。她是个女孩子，过去从来不敢穿裙子、短袖衣服，都是长袖，现在都没有这个问题了，完全解决了。另外呢，她写了一篇修行日记，你可以到网上去找一找，她就是讲这个牛皮癣已经全好了。抑郁症往往也是杀业造成，内在有业障，这个也能好，也有好的事例。你可以到网上看看《打七日记》，都有这个情况，你可以看看。

问：我得了银屑病，本来已经好了，很多年都没有再长过，但是自从读经后就又长出来了，前段时间又好了，可是现在又长了，怎么办？
答：这个说明你这种病，它根本原因还没有消除，所以多拜忏、多诵经、多念佛超度，一旦真的超度走了就没事了。

问：请告诉刚才那位同修，我的牛皮癣是通过放生一年多治好的，一直没犯，前几天又起了一点，但我没害怕，心想通过六部曲修行一定能好，真的多拜了忏后，下去了，真没再起，让他有信心。
答：这是和我们那个得银屑病师兄说的。这个治好牛皮癣的人挺多。还有我们北京有一位，他也是通过念《地藏经》，把这个十几年的牛皮癣也都治好了。这个师兄也说通过放生，一年的时间也治好了，是没有问题的。

问：我知道治牛皮癣的一种方法，就是拜忏，真的会好。阿弥陀佛！
答：一定会好，没错。

问：我的牛皮癣是通过放生治好的。
答：放生也很好。读经、拜忏、放生都是用于超度。超度走了，这个产生牛皮癣的原因就没有了，力量没了，我们自然这个病就消除了。

问：我有一朋友有严重的皮肤病，今天他来找我办事儿，不知道为什么我特别害怕见到他，他来了我匆忙就跑掉了，这是为什么？
答：这个也有可能是有同样的病，所以才会出现同样的问题，心里有畏惧感。这个不要紧，我们治过这些皮肤病，比如说牛皮癣等等，我们治过，也有人完全好了。这些都是杀业导致的，都是有因果，是可以治好，没问题，不难。怎么治呢？就是我们六部曲了。第一，要吃素，不能去杀生了，不能吃肉了，因为我们一切问题，包括皮肤病，包括事业不顺利等等，都和我们的杀业有关。因为我们杀生了，吃肉了，就会有动物的灵魂它来障碍我们了。所以我们怎么办？我们就要第一、吃素，不能再杀生了，不能给自己找麻烦了，然后以前造成的业障问题、毛病，我们是要通过拜忏、诵《地藏经》、放生来解决。我们是提倡每天按《礼佛大忏悔文》拜忏，每天读诵《地藏经》，每天念阿弥陀佛，这样来坚持修行，逐渐地超度走，那么这些问题、业障自然就会少，病会好，事业也没什么问题了，也会好转。可以的。

问：先天生就的皮肤病比后天得的皮肤病，在消除业障时，难度相对会大一点吗？我很想知道。
答：应该会大一些。

● 斑秃 脱发

问：弟子的儿子六岁了，一个月前突然得了斑秃。1.他的病症是什么因果？我们全家都素食，他也常和弟子一起放生，有时也会和我一起做功课，但比较少。2.现在要怎么办呢？
答：1.往往是过去的杀业反应。2.教给孩子念忏悔文，可以跟着你们每天拜忏。念地藏菩萨。

问：女人嘴边长的胡毛，是业障还是生理因素呢？
答：一般是生理因素。

问：我得了脂溢性皮炎，头发掉得快光了，这是业障病吗？要怎样消除呢？ *
答：是业障。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 神经性皮炎

问：我患神经性皮炎多年。这种病是什么因造成的？有什么好的治疗方法吗？ *
答：往往是杀业所致。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议你每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 脚气

问：今年右脚总是脱皮，是什么业障反应？
答：往往是杀业。

问：脚气发得很厉害，这是什么原因呢？
答：这是业障，坚持修行，消除业障。

● 灰指甲

问：1.灰指甲是什么原因造成的呢？2.两手背上也长了好多的扁平疣，是吃肉杀生造成的吗？3.那有些人也吃肉呀，怎么他们没有长，我却长呢？
答：1.和业障有关。2.可能。3.别人可能表现在其他地方。

● 皮肤怪病

问：弟子的弟弟现在部队服役。近来他得了一种怪病，是从耳朵到嘴为界线，身体以下部分全变黑（他本来不白，现在更黑了）。去医院查，医生说没病，他自己总觉得是病了。弟子在不久前做梦，梦到有人来找我妈和弟弟算账，说只要他们出去，就打他们，枪炮都架好了！这时，我就让妹妹打扫佛堂。弟子让弟弟念地藏王菩萨圣号，他说念的时候头晕，心里也烦躁，不想念了。弟子想让他打地藏七，可他现在是义务兵，可能回不来。如何能帮一下弟弟？我想和母亲一起祈请地藏王菩萨加持弟弟，可以吗？
答：可以试试。等你弟弟有条件了，去打七吧。这是业障。


06 内分泌科

● 内分泌科

● 甲亢

问：我信佛吃全素已一年有余了，平时早晚课念大悲咒和《心经》。现一段时间，开始每天念《地藏经》和拜八十八佛。前几天觉着身体不对，去检查，是患了甲亢。我还没生小孩，已34岁了，我不知咋办。
答：这是将内在的业障表现出来了，建议你每天多拜忏，化解冤仇，读诵《地藏经》，超度被我们伤害过的众生，慢慢就会好起来的。要接受医院治疗，佛法修行作为辅助。

问：我患甲亢已有十年了，是在十年前怀孩子的第四个月得的。从那以后药物一直伴随着我，反反复复的一直无法断根，而且颈部伴有肿大，无法通过吃药消除。自从接触佛法三四年以来，自已性格上慢慢地改变了好多，宁静快乐，不喜热闹，生活安逸，儿女双全，夫妻和顺。周围的朋友很羡慕我，并且说我学佛以来改变了许多，家人也说我性格好。目前唯一让我产生烦恼的是颈部肿大，我最近将功课量增加到每天11个忏，两部经。1.是何因缘，我这个部位的业障特别地坚固深重？2.功课量要加大到怎样的程度，才可以让肿大慢慢地消除？
答：1.杀业。2.逐渐增加拜忏数量。

● 糖尿病

问：牛皮癣、糖尿病这些难治之症，是业障病吗？我父亲有糖尿病，中西医都没治好。他自己不信佛，也不会去念。我想为父亲念《地藏经》，我自己的病跟父亲的病，该怎样来回向呢？ *
答：往往是业障病。念《地藏经》就好。不要管你父亲，现在没有能力，先管好自己。

问：糖尿病病人可以拜忏吗？我最近遇到一个师兄，她有糖尿病，还有关节炎，人很瘦。我给她说了六部曲的修行方法，她也想拜忏，可是又担心身体受不了。像她这种情况，可以拜忏吗？
答：可以少量缓慢拜佛。

问：我有糖尿病。初一、十五吃素，我平时也尽量少吃荤，这样做是不是业障消得慢啊？拜忏也不管用？
答：糖尿病就是杀生吃肉造成的，一定要吃素，坚持修行，才能真正好起来。有时间打个七吧，系统学习实践佛法。

问：末学接触佛法已几年，却未能精进修持，身体状况愈来愈差，先患甲亢，现又查出糖尿病。末学身体越来越瘦弱，全身无力，走路都成问题，心脏与视力都不好。我才33岁，先前诵过《地藏经》，效果时有时无，现在很茫然。想精进，身体却慵懒不想动，求解惑。
答：每天首先要拜忏，忏悔业障，按照《礼佛大忏悔文》仪轨每天拜忏，然后诵经念佛，就会见效。

问：末学13岁得了一型糖尿病，打胰岛素维持生命21年。可能是祖上积德，父母心地善良，多行善事，我维持到现在基本没有并发症，真的感恩所有关心我的家人。弟子努力修行会消除这个巨大的业障吗？
答：努力修行，一切都可以转变。

问：我们这里近几年有很多得糖尿病的人和同事，念经和拜忏可以治疗糖尿病吗？
答：可以的。一定要理解糖尿病的原理，糖尿病、高血压、血脂高等等这个原理，得这些病的原理主要就是因为吃肉，再加上过去世的业障积累起来的，所以表现出来就得糖尿病的人多。因为吃肉杀生，这些动物的灵魂，也受到了破坏，也被杀害了。这样的话，它的灵魂是处于一种痛苦的状态，那么我们吃了人家，人家就会附着到我们身体内要报复我们。这样的话它受伤的灵魂，也会通过我们的这个精神体，通过我们的神经系统逐渐地会发生作用，慢慢我们的身体就会出问题。出了问题以后，时间长了，就会出各种问题，都是这些我们杀害的动物的灵魂，杀害动物的这些内在的力量来影响我们。像糖尿病啊，高血压呀，主要是因为杀害这些动物的时候都流血，所以动物的灵魂呢，都处于一种被杀害受伤的一种鲜血淋漓的状态。这种状态附着到我们身上，我们身心内也是血污状态。一般这个就是造成高血压、糖尿病的主要原因。
大家坚持啊，第一要吃素，不能不吃素，继续吃肉给我们增加新的麻烦，更多的麻烦，更多的障碍，很麻烦，只会增加我们自己的困扰。然后呢，要读诵《地藏经》，拜忏，还有放生、行善和念佛。通过拜忏、诵《地藏经》和放生，把我们过去已经伤害的这些众生超度走，把病源、病根去掉，去掉以后就好办了，慢慢就会好起来。打七或者修行把很多的同修这个病治好了。尤其是糖尿病和高血压，这些都降到这个正常范围了，这个不难。


07 免疫系统

● 免疫系统

● 结核

问：我以前得过肺结核，怎么吃素了感觉有点头痛啊？医生叫多吃好的，怎么办？病好了一年多，吃了不少药，没过两年，这又得了淋巴结核，气死我了。
答：身体有病可能和杀业有关，最好吃素。

● 系统性红斑狼疮

问：系统性红斑狼疮是什么原因造成的？
答：往往杀业所造。

问：我从十四岁开始得系统性红斑狼疮，一直到现在身体都不好，全身关节痛。有朋友叫我信佛，我该怎么办？
答：地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 类风湿性关节炎

问：我最近拜忏特别累，身子沉得不得了，类风湿关节炎加重了，胀疼，小关节变形，根本不想做功课。1.可否暂时不念佛号，改为整日念地藏菩萨圣号？2.有时拜一个大忏用一个多小时，因为要上班，就拜不了几个。可否上班时间默诵《礼佛大忏悔文》，诵经一至两部，这样是不是消业障快一些？
答：1.可以。2.可以。

问：我母亲多年来一直患类风湿性关节炎，看过很多医生吃过很多药，医生的意思是这病没办法根治。这个病是否属于学佛人说的业障病？母亲以前养过鸡，造过不少杀业。 *
答：最好教你母亲自己每天念南无地藏王菩萨，晚上回向。


08 血液疾病

● 血液疾病

● 白血病

问：学生的父亲昨天晚上查出白血病，这是什么原因引起的？他不信佛，我现在只能为他念佛。
答：往往是杀业所致。

问：学生的爸爸昨天查出白血病，家人和医院对他隐瞒，这样做对他好不好？他迟早是要知道的，他自己对病情不了解，所以还抱着治疗一下就可以出院的心理。
答：怎么有利怎么做。

问：我姐姐得了白血病，应该怎么修行？
答：我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每日按照《礼佛大忏悔文》拜忏；每日读诵《地藏经》。在此基础上，每日念阿弥陀佛，发出切愿，求生西方净土。

● 再生障碍性贫血

问：再生障碍性贫血，是什么类型的病？
答：可能和业障有关。


09 五脏六腑

● 五脏六腑

● 肺病

问：肺部有结节影，嗓子哑，吃药不见效，是否为业障病？什么原因？
答：往往是杀业所致。

问：同修的母亲最近检查出肺部出了问题，结果可能不好。目前这位母亲每天念两千声佛号，可以这样吗？ *
答：教给他的母亲每天念《礼佛大忏悔文》，念地藏菩萨。

● 肾病

问：我有慢性肾炎。我过去有严重的邪淫，现在很后悔。我想尽快消除业障，该怎么做？ *
答：依靠修行，消除业障。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：弟子最近腰痛严重，因为打算要小孩了，所以不敢再大量拜忏了。这个部位关系到肾部，所以对以后怀孕生小孩也有很大的影响，弟子现在该如何做功课？这种反应，是修行把内在的业障显示出来了吗？但是肾部的话，还不能像其他部位坚持过去就好了，因为关于肾脏一直有着不能劳累，要多休息之说。
答：每天念诵《礼佛大忏悔文》，读诵《地藏经》，祈求地藏菩萨加持，送一位善根福德之子或聪明有相之女。平时多念阿弥陀佛。肾部不适，还是有业障，往往是过去的杀业所致，坚持修行，逐渐消除。

问：我患有严重的肾病（尿毒症阶段）。从2008年5月起至今，我通过坚持不懈地保守治疗和诵经拜忏，病情得到控制，身体已逐渐恢复，但药一直没停。近日服药时，突然变得反应强烈，一吃就吐，我便自行减少药量（以前吃八粒，现在吃二到三粒），仍然反应很大。现在一看见药就恶心，但自己感觉身体是越来越好，精力充沛，能正常工作生活。这种情况是我的业障减轻的表现吗？有没有继续服药的必要？
答：应该是病情减轻了。可以去医院找医生看看，说明情况，征询医生的意见。

● 胃病

问：昨天到医药检查，查出慢性胃炎，伴随陈旧性出血以及食道炎。1.是什么原因得了这种病？2.我平时也放生念咒，为什么还不痊愈？3.我应该重点修什么？注意什么？ *
答：1.往往是杀业。2.我们建议吃素、诵《地藏经》、忏悔、放生、行善、念佛。3.每天拜忏，诵《地藏经》，念佛。

问：我从今天早上起就胃疼，原来以为很快就会好的，可是到现在还是疼。我昨晚已经吃了胃药，这种怎么能停止胃疼？
答：这个恐怕是过去咱吃肉吃多啦，胃里边积下来这些业障了。这个建议你拜忏，依然多拜忏。

问：有不信佛的亲人，因抽烟多年，导致严重的胃溃疡和十二指肠溃疡。目前只接受药物治疗，却不听医生的警告继续抽烟。末学除了帮他放生和求佛加持外，还能有什么好方法能让他把烟戒掉吗?
答：我们帮忙够呛，这得他自己修行，慢慢变清净了，就能戒烟了。

● 胆结石

问：我患有胆结石病，可以通过拜忏、诵《地藏经》、放生、吃素等治好吗？
答：可以试试。配合医疗。

问：我同学的家人不幸得了胆结石，现在在医院输液，这时该怎么办？
答：可以告诉他本人念：南无地藏王菩萨。

问：我的胆囊内长了多发性息肉还有肝胆管结石，钙化，医生建议手术治疗。请问如果诵经拜忏能消除么？
答：最好一边修行，一边治疗。

问：我妈妈得了胆结石，现在吃中药，一个月后如果石头不掉的话就得开刀了。我真的不想看到妈妈受这苦，她不会念《地藏经》，我可以为妈妈念《地藏经》？
答：可以教给你妈妈念：地藏菩萨。多念。

● 先心病

问：宝宝一个月大，患先天性心脏病。我怀孕期间，曾放生并替宝宝诵经几百部，可宝宝现在状况不好，是业障没有消完吗？我该怎么办呢？本来生完宝宝我就诵经回向自己了，可发现宝宝身体不好后，我不知该继续诵经给宝宝，还是给自己？ *
答：可以定量为孩子读诵《地藏经》。然后读诵一定量的《地藏经》给自己。这样反复循环。要观察孩子的状况，自己调整。

问：最近体检，查出心脏上有两个小洞，诊断为先天性心脏病。以前也没有觉得身体怎么样，可是家人很急，要我做手术。这病是生理病还是业障病？我不想做手术。如果坚持放生行善，每天念佛念经有没有效果？ *
答：这是业障。建议你每天拜忏，读诵《地藏经》，念佛，放生，行善，吃素。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 心脏病

问：我母亲五十五岁，患心脏病五六年了。今年发病导致脑血栓，半身动不得。她现在的情况很糟糕，晚上老看见鬼，嘴里胡言乱语，脾气也很坏。我知道这是她业障现前，我该怎样帮她呢？
答：你可以教给你妈妈念：地藏菩萨，每天多多益善，告诉她，可以不见到鬼。

问：轻度心脏病一般念多少部《地藏经》会好？
答：这个最主要是要看自己的业障，业障多少的问题。业障如果重，那么我们消除业障、超度的时间就会长一些。那么我们如果业障轻，见效也就快，会快。这个虽然说是轻度心脏病，但是往往这里边隐含着还有很深很多的业障。虽然说表现只是轻度的心脏病，但是也有可能这是内在的业障很多，可能是刚刚表现出来了一点点而已，所以这个要坚持六部曲修行。第一坚决不能吃肉，千万不能吃，因为我们这些病啊，往往都是吃肉吃出来的，最好不要吃肉；另外要坚持多拜忏、多念《地藏经》、多念佛，平时有条件参与放生、日行一善。这样做下去就很好。

● 冠心病

问：我在前几天知道妈妈得了冠心病，很痛苦，不知道该怎么做。我身在外地打工，不能在身边照顾她，每天脑子里都是想着妈妈的病，很难受。我可以念佛回向给她，让她康复吗？我妈妈也信佛，但对佛法知道的不多。
答：教给你妈妈自己念：南无地藏王菩萨，每天多念。

问：母亲自幼基本没有得到母爱，还没有成年时，父亲也去世了，留下她孤女一人，嫁到我父亲家，从此担负这一家的生活。妈妈有我们兄弟姐妹四个，从小教我们怎样做人做事，现在入了佛门，感觉到处都是佛学知识。我妈一直念佛号，但是总怨自己不识字，总想多了解佛教知识。我妈身体除了年轻时劳累过度外，近些年心脏不太好，大夫说是冠心病，心供血不足。她只要不是特别难受，就不吃药，可是时间长些不吃，就憋气全身没劲。该怎么办？
答：一方面是身体老化，一方面是业障障碍。试着教给你妈妈按照《礼佛大忏悔文》拜忏，半天念诵：南无地藏王菩萨，半天念诵：南无阿弥陀佛。应该吃素，不要吃肉。

● 心肌梗塞

问：1.弟子的老公得了心肌梗塞，现在已脱离危险，他的病是杀业所致吗？2.在医院陪护时做了一个梦，梦境中弟子知道要发大水，并且看到远处汹涌的洪流，弟子还在贪心地找钱包。后来看到我妈，让她赶紧找两套干衣服快走。再后来，弟子觉得来不及了，就跑出来了，但不见了我妈。路上有很多惊恐的人群，我想起了念佛，就拍一下手，念一声佛号，那些人也跟我一起念，大家边念边朝前走。我走到了山上（这时不见了那些人），可以看到山那边湍急的洪水，但我知道水不会过来了。3.弟子修行有三个月了，拜忏到了十万，是我加忏那天老公发的病，但我知道那是他自己的业障。弟子理解的对吗？
答：1.往往和杀业有关。2.业障重，修行才能化解。3.是的。

● 肝炎

问：我有肝炎。过年后，人累，本来就有肝炎，又到外地走了下，回家又生了些气，现在肝部痛。这是怎么回事啊？
答：到医院看病。愿意学佛，就坚持吃素、拜忏、诵经、行善、放生、念佛。

问：我今年二十四岁，小的时候就总手淫，到了2009年夏天的时候，我就自然戒掉了这个坏习惯。在2008年我接触到了佛法，经常去寺院里烧香拜佛，这样到2009年我手淫的习惯就去掉了。我现在因工作的原因，每隔一天读一遍《地藏经》，感觉现在的身体比以前好很多了。我从小就有肝炎，一直没有看好，直到现在，不知道到底什么时候能好，现在的工作也不是太如意，我应该怎么办啊？
答：这是业障，要通过修行忏悔业障，逐渐消除，建议你每天拜忏。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的

● 乙肝

问：我朋友患乙肝大三阳，但肝功能正常，属于乙肝携带者。这病影响她十几年，能否通过佛法治愈？一般需要多长时间才能治愈？ *
答：可以试试。要根据每个人的具体情况来定。

问：我是一个多年乙肝携带者，但我从来没有什么症状。每次检查时，就有乙肝小三阳，但肝功能正常，可这影响了我的求职，因为工作单位不录用我。这是什么原因？是前生杀生过多引起的吗？
答：是的，往往是杀业所致。

问：我是一名乙肝大三阳携带者，我该怎样做，才能使我的乙肝消除啊？
答：多拜忏，忏悔业障，要吃素。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：我有乙肝传染病，奇怪的是为什么老公和我很亲密他却没有？我也不知道什么时候传染的，在孩子三个月的时候，我检查出来的。那时候孩子还喝我的奶，她居然也没有。难道说是我生完孩子得的病？我念经可以治好吗？
答：乙肝往往也是业障，是杀业导致的。通过修行，可以治好。

● 脂肪肝

问：公司体检时，我查出得了脂肪肝。我吃素近三个月了，家公去世已一个月了，现在是七七内，我天天都有为他念《地藏经》。是因为这个原因得的病吗？亦或是我自己的业障呢？
答：自己的业障，坚持修行，逐渐消除。

● 肝硬化

问：我姨父由肝硬化发展为肝腹水，前天医院下了病危通知单，家属该如何帮他？ *
答：建议你教姨夫念：南无地藏王菩萨，每天多念。家人可以定量为他读诵《地藏经》、放生。

问：我二十三岁，患了肝硬化，我该怎么办？
答：这是业障。往往是杀业所致。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏，速消业障；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。


10 肿瘤癌症

● 肿瘤癌症

问：癌症是怎样一个概念呢？一个人真正学了佛以后，那这个人自身还会不会得绝症呢？得了绝症的人，如果真学佛，不管什么病，都一定会好吗？
答：因为每个人身体内在往往是由不同的力量组成的。从佛法讲都是因果的原理，每个人都是过去的善业、恶业，缘成熟了以后，集合成了一个整体。但是这些业力还会发生作用，所以我们就会表现为福德高、福德浅，智慧高、智慧低各种各样的情况，综合会表现为一个人的现有状态。那么身上的癌症往往都是动物的灵魂，是我们吃过肉或者过去杀过生或者杀过人等等，这些动物的灵魂附着在我们身体内，来报仇，散发出恶浊的这些念头，恶浊的这种力量。所以我们这个病人中间，癌症病人往往身内都是一群动物，甚至是破损的动物，支离破碎的动物，这些灵魂。由于这些破碎动物的灵魂很多，负面的力量特别大，特别强呀，就会造成我们身体内在变质了，毒素发作了，会使我们身体变性了，变性就成为癌症。我们明白这个原理以后就好办了，我们找对应的方法。我们通过不吃肉了，因为吃肉是得癌症的原因，我们吃素，通过拜忏、诵《地藏经》、放生这个方法，把这些过去已经伤害过的动物灵魂给它们超度走，然后继续地行善、念佛，为自己往生西方极乐世界做准备。这样随着我们业力不同，精进程度不同，得癌症的人变化的情况也不同，恢复情况也不同的，这个要根据自己的情况来定，是不一定，我们有病好的。

问：信佛教可以延长寿命吗？我有一个朋友得癌症，后来几个佛师来念佛之后，又活了过来了。这个是怎么回事？
答：这个有可能是业障，得癌症有可能是杀业造成的业障。所以建议大家通过修行，用佛法把业障超度，有可能会好转。

● 甲状腺囊肿

问：我念佛两年多了，最近得了甲状腺囊肿。医生建议穿刺，已经穿过四次了，就是不好。我该怎么办？ *
答：地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 脑瘤

问：我哥哥近日被诊断出脑里有一个肿块，不知他得这个病是不是业障显现？我念《地藏经》回向给他，应该怎样回向？我想诚心祈祷菩萨加持他，病魔尽除、幸福安康，我应该怎样做？
答：可以推荐你哥哥念：南无地藏王菩萨，每天多多念。

问：我姨2004年冬季得了脑瘤。做手术时可能是碰到哪根神经了，身体左半边跟偏瘫差不多，脑子反应比较慢。前段时间老摔跟头，脸都花了，牙齿也碰掉了，说话只是嘴动，但没有声音，不能自己走路了。我们也让她读《地藏经》，她想起时就读一点，时间长了就头痛。前两天晚上，弟子突然想起一件十七、八年前的事：那时我姨生了一个宝宝，但孩子的后腰脊柱处长了一个特大的疙瘩，好像直通到脑子，疙瘩越长越大，头也越长越大。医生们都说孩子活不了多久，没法治，我姨和姨父就不想养了，后来就抱到医院，让医生给打了安眠药……1.我姨的病是跟这有关系吧？2.我可以诵经回向给我姨吗？
答：1.有关。被我们伤害过的众生来讨债。2.教给她每天多念南无地藏王菩萨，多多益善。

问：我有个亲戚最近连着做了两次大手术，他也是肝癌晚期，今天刚出院，全身浮肿，怕是没有多久了。现在他应该怎么做？
答：你可以劝他念南无地藏王菩萨，让他试试，如果愿意就多念，每天大量地念，晚上回向。

● 肺癌

问：我父亲是肺癌晚期，已经转移。我该怎样做才能拯救我的父亲？ *
答：建议你父亲念南无地藏王菩萨，多多益善，晚上回向。

问：我认识一位出家尼师，二十三岁，肺癌。两年前动手术切掉了半个肺，身上有一条长长的伤口，现在拜大忏每拜一下伤口都很疼。她可以忍痛拜忏吗？拜多少个合适呢？如果不能拜大忏，要怎样呢？
答：尽量拜忏，拜不动了，可以念诵《礼佛大忏悔文》。

问：我舅舅肺癌晚期，现在已经不怎么能吃东西了。我们准备给他去放生，能缓解他的疼痛吗？他自己不完全相信。
答：可以试试。你可以试着让他念南无地藏王菩萨，这个能缓解他的疼痛，这个有人已经试过了。

问：1.我妈妈肺癌，在我的建议下，诵《礼佛大忏悔文》和念地藏王菩萨圣号。每天念十遍《礼佛大忏悔文》，八千声以上地藏王菩萨圣号，大约做功课三个小时以上，只有在做化疗的时候停了几天。但是我觉得，妈妈好像没什么见好的迹象，还是气喘咳嗽，浑身无力，是做功课的日子太少？还是做的功课量太少？我妈妈不信佛，做功课很勉强，她只愿意保持现在的功课量。妈妈要是坚持现在的功课量，会不会再坚持一段时间，就好了？2.师兄们建议我放生，我能每月拿自己的工资给妈妈放生吗？但是叫妈妈自己回向，可以吗？
答：1.关键是坚持，因为业力重，这时很痛苦，坚持就不容易。2.可以。

问：我妈妈得了肺癌晚期脑转移，现在已经很危险了，不能下地走了！可是这病说来一点症状也没有！我怀疑是业障病，有可能吗？我应该怎样才能消除我妈的业障，让我妈康复啊？
答：教给你妈妈念南无地藏王菩萨，每天多多益善。

问：我母亲这两天病情很不好，这两天她全身肿胀，身体冰凉，上不来气，不能睡觉、吃饭。她是一个肺癌患者，上次让她念地藏菩萨，止痛效果不很明显。有什么好办法，能给予帮助？
答：你可以试着少量给她念《地藏经》。

问：我妈妈12月份做的大检查，肺癌见好。昨天又做了个肺部检查，怎么检查结果显示病情又严重了呢？
答：癌症的原因是内在的毒素，毒素不除，病症就会显现。

问：我是一名十八岁的肺癌患者，2006年患病，至今已近五年。打七前我几乎走到绝路：天天卧床在家，无法止住疼痛，跑遍全国西医中医，所有治疗方法都用尽。八月份与妈妈一同到道场打七，才将上述问题一一解决。回家后吃素，坚持功课很欢喜。九月中旬觉得自己坚持功课的心力弱了些，九月下旬至十月初连打了两个七。九月二十四日至十月八日，我在道场连续半个月失眠，头部胀痛，体力急速下降，又出现了过去病症爆发时的种种不适：头晕呕吐像化疗一样，喉咙中有吐不尽的白色泡沫，因口干而说不出话，不间断地咳嗽、排痰、狂吐不止，肺部又开始疼痛。虽然回家后各种不适都缓解下来，肺部也比打七前轻松了一些，但仍睡不好觉，头部压力大，咳嗽时太阳穴痛。我现在正念不足，无法鼓励自己，躺下就不想起，也不想做功课，精神极度郁闷，找不到一件开心事。我要如何才能脱离困境啊？
答：得了癌症，显然是自己业障深重，各种阻力强大，被我们伤害过的众生较多。所以，每天要形成做功课的规律，定期定量地拜忏、诵经、念佛，克服阻力、惰性、苦难、迷雾，真心坚持。就是一条心：相信佛菩萨，依靠佛菩萨，不怕苦，不怕累，天天坚持，时时坚持，刻刻坚持，规律地修行，规律地生活，乐观地对待生活。每天早上起来，看看太阳，对着太阳念阿弥陀佛，感恩父母、感恩世界、感恩众生、感恩佛祖，相信自己一定会战胜疾病，健康地生活工作修行。

● 胃癌

问：我父亲是胃癌中晚期，动完手术正做化疗。不知道父亲的病应该怎么办，有没有好的救治办法？
答：可以推荐你父亲念：南无地藏王菩萨。

问：我爸爸是胃贲门癌晚期，病灶疼痛且全身疼痛，觉都不能睡。我该怎样帮他？ *
答：教他念：地藏菩萨，每天多多念，晚上回向。

● 睾丸癌

问：我患睾丸癌，现已切除，但转移到双肺和腹膜了。病因是什么呢？以后我该怎么做？ *
答：这些疾病往往和杀业有关。病症的转移说明内在的业障毒素依然很严重，要坚持吃素，坚持忏悔业障，每天读诵《地藏经》，平时多念佛。每天时时刻刻都要放在佛上，坚定地相信佛，依靠佛，战胜疾病。

● 胰腺癌

问：我父亲得了胰腺癌，作为儿子念佛有作用吗？作为儿子能做点儿什么呢？
答：如果有可能，建议如果你父亲能够自己念《地藏经》或者念地藏菩萨圣号，最好。

问：我父亲可是一辈子做善事，为什么会是这样的结果？
答：佛法基础是因果。行善得善，作恶得恶，这是永恒不变的真理。你父亲说做了一辈子善事，那一定得善果，不应该得癌症，如果得了癌症，那一定是做了恶事。我们世间，大家都认为自己往往都是善人。这个善人的标准是什么呢？我们一般都认为，我们不杀人，不占人便宜，老老实实干活，这就是善人了，不是，可不是，不是这样。善人的标准是什么？五戒十善，这是标准。五戒十善的第一标准是什么呢？不杀生。在现在社会不杀生的表现是什么呢？就是不吃肉。请问你父亲，这一辈子是不是从来不吃肉呢？如果他从来不吃肉，那他对不杀生这一方面可能做得就比较好。现在人自从咱们经济改善，生活改善，这三十年来人人吃肉，家家吃肉，是顿顿吃肉，杀了无数的动物。难道动物就没有灵魂，没有知觉吗？动物就愿意被我们杀吗？动物都有灵魂呀，我们伤害了人家，吃了人家，人家是要报复的。现在社会上，多少人都有问题啊，癌症是常见病，高血压、糖尿病是常见病。就这第一条，还不说别的，不杀生这一条，这世界上的人大部分，绝大部分都在犯着，哪里还敢说我们是善人？哪里还敢说我们是做了一辈子的善事？我们不是善人，我们是恶人，请记住，如果我们是善人，我们一定不会得癌症。我们是恶人，请记住，我们是十恶不赦的人。我们从小就吃肉，吃了多少，杀了多少的动物？我们是刽子手，我们可不是善人啊！这个也请你到我们网站看一看打七日记，这是大家忏悔以后，说出来自己的这些问题，都说出来了，欢迎你到网站看看打七日记。

● 胆囊癌

问：我妈去年在医院检查出得了胆囊癌伴转肝晚期，中西医都已经下了定论，没有办法。现在我妈情况比较危险，因为在前一个星期，由于体质过差晕倒在地，摔伤了头部，现在医院治疗。但我妈自己还不知道病情，我们一直告诉她是胆囊炎。为了我妈，我想尽了一切能想的办法，在我内心，我始终感觉还有一丝希望，有幸经朋友介绍到这里，所以请一定帮我想想办法。
答：你可以建议你妈妈自己每天念：南无地藏王菩萨，每天多多益善，晚上回向。

● 修行对肿瘤的效果

问：癌症晚期患者念佛能治好吗？具体该怎么做？ *
答：每天念《礼佛大忏悔文》，如果可以拜忏最好。每天念《地藏经》或南无地藏王菩萨，越多越好。平时念念阿弥陀佛。如果病重，直接念地藏菩萨就好。

问：我身上有瘤，能消掉吗？我现在开始拜忏了，昨天开始的，但今天都不想动。我以前是念《礼佛大忏悔文》的，想保持功课量为拜两忏、读经、念佛号三千声。我知道这个量还太少，但只能随缘做，尽量多做。
答：坚持修行，消除业障，逐渐化解。贵在坚持。

● 如何帮助癌症患者

问：癌症是杀业，大放生是不是更好？
答：那当然大放生更好，的确是，大放生可以起到很大的作用。

问：以前同事的母亲得癌症，是晚期。我好想告诉他们念《地藏经》，可是告诉他们，他们好像没有听见似的，我该怎样帮他们呢？
答：如果告诉没反应就算了，不要管了，不要勉强。

问：我表哥是胃癌转移了，一直在化疗。我叫他念《地藏经》，但他不相信，怎么办呢？
答：你可以推荐《打七日记》建议他看看，影响影响。如果他不愿意就算了，不要勉强。

问：我阿姨得了肝癌，可是他们家人不接受佛法，我还能做点什么呢？我很苦恼。
答：不要苦恼。你阿姨得了肝癌，如果她相信，她就去念；如果她不相信，就不要管了。我们自己修行，自己修好，自己修好才是根本。

问：我妈妈业障现前，肿瘤已经二度复发，还转移了。我曾叫她忏悔和念经或念佛，她总是说：那些害虫应该杀，那些肉应该吃，为什么要忏悔，做不到。现在的病情连医生都束手无策了。妈妈说不想念佛了，因为佛都保佑不了她。但是我想尽我的能力去帮助妈妈，我有念《地藏经》，也有回向，可是好像力量不够。两天后，妈妈会再次动手术，医生说手术后很快会复发的，到最后就不能再动手术的了。帮帮我，我想挽救我妈妈，能多活一天算一天，最起码也不想让她那么痛苦地离去，有什么办法能很快见到效果呢？
答：不要对你妈妈说这么多，现在她还理解不了。你就告诉你妈妈身体疼痛的时候念：地藏菩萨，就好，坚持念就能减少病痛。这样试试，慢慢的你妈妈就会念起来了。

问：我女儿今年18岁，得癌症近五年。两年前转移至肺部，几年来我们带着她天南地北医治越发严重。今年八月底有幸接触地藏七，我们夫妇目前都坚持功课（经常放生），孩子不能拜忏就每天诵忏悔文和《地藏经》。她自己感觉肺部时常有清凉的感觉，但最近去医院检查，医生说她肺部积液多，目前随时会有失去生命的危险，我和丈夫痛苦万分。1.我们该怎样做才好呢？2.我们该如何减轻内心的痛苦呢？
答：要明白因果，看看《可许则许》这本书。尽力了就好，长期坚持，逐渐消除业障，要透过现在，看到前世今生和未来，只要修行，就是在断恶行善，就会逐渐清净，往好处走。

问：1.母亲得肺癌，每天咳嗽，咳嗽时觉的胃和嗓子有东西抓她。我昨天通过放生组织为母亲放生300元，为何母亲晚上却咳嗽得厉害了？2.我每天基本为母亲拜忏两到三个，一年时间；读经两到三部，为母亲读经已两年半，母亲却得了这么重的病，这和我有关吗？我这么做母亲受益了吗？3.由于经济原因，我坚持为母放生，每次就是200百左右，约一年时间，母亲的病却没有很大起色。我读经全部跪诵，是我诚心不够，还是别的原因？我该怎样救母？母亲没有力气念佛。4.读完经后，读七佛灭罪真言和往生咒有必要吗？为什么？
答：1. 被我们伤害过的众生的冤仇没有放下，哪里这么容易就超度了。2.自己吃饭自己饱，自己业障自己了。3.仇是你母亲结下来的，被我们伤害过的众生要报复的对象也是你的母亲。4.请自己决定。

问：我妹妹家里是以捕鱼为生的，去年十一月份她查出得乳腺癌，她本人也想学佛，但由于家庭的原因她有顾虑，她这种情况该怎么办？
答：你建议她第一吃素，无论如何要吃素；第二建议她拜忏，你教给她如何拜忏，因为她有这个病症，最好能多拜；如果有可能念《地藏经》就念，如果她念不了，念地藏菩萨也可以，多念，然后回向。有时间再念念阿弥陀佛，回向自己往生西方极乐世界就好了。没有别的办法，多念多修行。

问：我朋友的妈妈乳腺得了肿瘤，已经做了切除手术，现在在化疗期间。我们除了吃素、放生、念经，还可以替她做些什么呢？她妈妈本身不识字，所以不能念《地藏经》。而且医生让她多吃那些鱼什么的，她自己好像也都有吃。
答：教给她自己念地藏菩萨，自己消除业障。你教给她念南无地藏王菩萨，每天多念，多念就好了。


11 肛肠疾病

● 肛肠疾病

● 便秘

问：我胃肠不好，病了七八年了，我很苦恼。近几年肠镜、胃镜都做了，没查出病，啥药都吃，就不管用。每天早上喝两斤水都不管用，吃东西没有食欲，大便拉不下来，每天都用开塞露。今天我跪着念佛，前边放一杯水，我求佛给我调调身体。我念了一个小时，起来就把水喝了。没想到刚喝到肚子里，就吐酸水，马上就大便，便了好多的水，这一上午就便了好多次，我高兴得都想哭。
答：阿弥陀佛，坚持修行。

问：我看很多同修都分享说，拜忏后便秘都好了，如厕现在很轻松。可是我增加了拜忏量以后，为什么便秘还更严重了啊？
答：都有个过程，坚持下去，一定会好的。

● 痔疮

问：弟子长痔疮了，这几天发现好像严重了。如何以佛法治好我的痔疮？
答：坚持吃素，坚持拜忏诵经念佛，做功课，依靠佛力，逐渐消除。

问：我的痔疮病犯了，功课断断续续，时而修时而不修。有一天晚上，我突然做一噩梦，梦中有一个女鬼向我要二十个苇根（尾根），结果第二天，我的肛门处疼痛难忍，不得不去医院做了手术，从那时起没再犯过。可是最近我精进修行，却又起了痔疮，为什么？我的左鼻孔里像生疮一样疼痛，早上洗脸时有带血的鼻涕出来，我很害怕，该怎么办？
答：这都是过去的杀业所致的业障反应，要多拜忏，化解冤仇，每天按照《礼佛大忏悔文》拜忏。

问：我有痔疮，但是有一年多时间没出血没发了。最近拜大忏跪诵经，可能运动量较大，有些累，结果发现又有出血现象。很奇怪，拜忏诵经不是应该消病的吗，怎么又会让病复发呢？继续拜下去是否会好？
答：这是病灶还没有除掉，还在潜伏着。通过修行，会逐渐消除，彻底断除病根。


12 妇科疾病

● 妇科疾病

● 不孕

问：我从小性格比较阴郁，月经一直不正常，而且一直发青春痘，这让我非常自卑苦恼，不敢看别人说话。十八岁那年，我被确诊为双侧多囊卵巢，雄性激素很高，到现在一直靠避孕药支撑，药物一停就不来月经，脸上拼命发痘痘。我的脸和生活都毁了，以后还不能生育，这让我非常绝望。这个病靠修行能治好吗？ *
答：这往往是过去世自己杀业重造成的后果。建议你吃素、每天读诵《地藏经》、拜忏、行善、放生、念佛。

● 痛经

问：我有个痛经的病非常严重，也做了很多次超拔和三时系念，但一直还未好转，该怎么做才能让病痛减轻或者好转？
答：我们认为这个病是业障，是自己造成的，所以要我们自己去消除。怎么消除呢？就要坚持吃素、诵《地藏经》、忏悔、放生、行善、念佛，尤其要每天拜忏、诵《地藏经》、念佛。我们是建议每天首先按照《礼佛大忏悔文》拜忏、诵《地藏经》。诵完《地藏经》，每诵一遍就要回向。每天念阿弥陀佛，回向自己往生西方极乐世界。超度走了，就解决了。

问：痛经的问题，疼得活不了。
答：这个呢我们刚才说了，有一位同修，她的问题跟你一样，她可能比你还严重，她子宫里边有八厘米大的肿瘤，疼得也是死去活来。但是呢，她很用功，每天拜五六个忏，诵五六遍《地藏经》，念两三万声阿弥陀佛。即使这样做，她中间依然有好几次疼得死去活来。但是不要紧，虽然疼，坚持修，一步一步坚持修，慢慢地超度了，逐渐减少。现在疼得活不了，那是因为我们业障重，过去杀人家，让人家活不了，所以现在才这么痛苦啊，活不了。这没有什么办法，得忍住，以后不要再吃动物了，别再造杀业了。造杀业，我们就会痛苦，我们怎么伤害别人，我们就感受这种伤害。感受的是什么呢？感受的是我们制造的伤害。所以不敢杀呀，杀了动物，实际就是杀我们，杀自己，千万不敢干这事了。坚持！坚持多拜忏，慢慢地消除，有时间再诵经、念佛。

问：我有痛经的毛病多年，各种药吃了很多，未见好转。母亲呢，想让我吃鹿胎羔，此药是由死去的鹿崽做成的，不知是否能吃？
答：这个还是建议，不吃为好。可以找一些用植物做的为好，代替最好了。

问：痛经是比较普遍的病症，我就有痛经史。这是邪淫的果报吗？多拜忏能治疗吗？还是搭配诵经效果更好？我目前功课是三忏一经。 *
答：杀生和邪淫的后果。拜忏诵经念佛，可以化解恢复。现在功课可以，坚持。平时多念佛。

问：弟子一直痛经。痛经时没法完成定课，那种痛是全身发软那种，所以真的有点难度。有同修说经期读诵《礼佛大忏悔文》就好，但是弟子还是有点不情愿轻易放弃拜忏。还有什么好点的办法？通过修行，痛经的老毛病能彻底好吗？
答：需要长期修行，消除业障。

问：弟子从一开始来月经就痛经，痛到现在31岁了。祖母也痛经，母亲也痛经，估计也有遗传的因素。我上班时，痛经肯定要吃止痛片的，不吃上不了班，有时痛得很厉害时还要呕吐的。弟子现在也在念佛，有能治痛经的经书吗？
答：这是杀业所致。最好每天拜忏，按照《礼佛大忏悔文》拜忏，然后诵经念佛，就能好转。

问：我第二次打七回来后月经就来了。我本来有痛经的，但是这次来没有痛，而且量很多，我开始很开心以为痛经好了，谁知道后来量一直很多。还要继续拜忏和诵经吗？要不要去医院看病治疗呢？眼看要准备打第三个七了，我不知道自己要不要去道场，还是留在家里等月经结束了再去，心里很着急。
答：应该去医院治疗，停止拜忏，念诵忏悔文，诵经念佛，逐渐消除业障，身体恢复了，再慢慢拜忏，也要自己注意，不要着急。修行一定要和自己的身心配合适应，保护好身体，才能长期修行。

● 月经不调

问：女同志来月经身体不舒服的症状也是业障吗？
答：有业障的因素。

问：弟子这个月的生理期持续时间比以往要长很多，不知道是何种因缘导致？
答：去看病。

问：十几年来，我总是每次月经前一星期左右不能睡觉，不是因为有心事想得太多不能睡，而是根本没有一点睡意，根本就不能睡。过了这几天睡眠就正常了，每月都这样，非常痛苦。这是不是业障？我该如何做？ *
答：这是自己的业障障碍，建议你每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。

● 体寒宫寒

问：我从小到冬天手脚冰凉，中医说我体寒宫寒，这是否也是业障造成的？
答：没错，这都是杀业造成的。你可以到我们网站，有一个打七日记是我们一个同修在武汉道场打七的。她不仅冬天手脚冰凉，夏天也手脚冰凉，她通过打七，打了一个七，把这个问题彻底解决了。你可以看看她的日记，你找一找在武汉道场打七的。

● 卵巢早衰

问：弟子今年才四十岁，月经量一年比一年少，经期只有一天，很担心会提早绝经。去打七之前，还有七副中药没吃。我咨询过道场负责的师兄，要不要继续吃药，他让我等回来看情况再说。现在，我打七之后的第一个例假期到了，可是月经量还是很少。帮我看病的医生说，中药是一个慢性过程，如果不吃药了，病治到一半，下次要想再治，就要重新来过。中医问我吃他的药后有什么感觉，我说精神变得好些，他说那就应该继续吃。可是我现在没吃他的药，每天拜忏诵经，我觉得精神比吃他的药还要好。但是我又担心自己会提早绝经，我是否应该一面继续找医生治疗，一面继续修行？
答：可以继续吃药。

问：我三十八岁，被诊断为卵巢早衰，不来月经了，吃了很多中药也没有治好。对于提前衰老我很忧郁。这也是业障病吗？可以通过修行治愈吗？
答：是的。可以通过修行治愈。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议你每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 卵巢囊肿

问：患卵巢囊肿是什么业障？如何化解？
答：杀业。吃素、拜忏、诵经、放生、行善、念佛。

问：我姐姐今年刚三十二岁，被查出卵巢囊肿、腹水、右侧腹部有肿瘤。这是什么原因造成的？有没有解救的办法？
答：可能是杀业所致。可以念《礼佛大忏悔文》，念《地藏经》或南无地藏王菩萨。

问：我患卵巢囊肿一年多，现在已经到了手术的标准，医生要求马上动手术。但我很害怕，不想手术。我现在的功课是每天16个大忏、三部《地藏经》、一两千声地藏菩萨圣号。我这样修行的话，这个疾病不动手术可以治愈吗？还是需要再加大拜忏量？ *
答：这要根据业障轻重不同，不能肯定。建议你一边修行，一边按照医嘱治疗。

● 输卵管不通

问：我宫外孕后多年未孕，春节期间又感受了来自家人的压力。我一直坚持功课一年了，因为幸福的时刻迟迟未到，我的心有些浮躁了。医学检查的结果是我的输卵管不畅通，我的情况能否通过修行解决？
答：可以，坚持修行，逐渐消除业障，逐渐好转。也可以同时接受医疗。

● 乳腺增生

问：弟子身边有一位修六部曲同修，偶然发现乳房有一肿块，去医院检查，被告知属于良性。她一直按六部曲在修行，但几个月过去了，肿块并没见小，家里人就要求用手术切除。她本人知道是业障病，但又说服不了家里人，不知该怎么办？
答：试着用中药保守治疗，同时修行。

问：前段时间检查发现有乳房肿块，也没什么感觉。医生没说必须做手术，但家人总催促去手术，而自己想按六部曲去解决问题，每天坚持两经十忏至十五忏。因和家人意见不一，感到很困惑，该怎么办？
答：可以和家人说明，先吃中药，保守治疗，同时修行消除业障。

问：两年前做过一次乳腺纤维瘤手术，现在又再次长了新的乳腺纤维瘤，又要再去做手术。我很烦恼，我吃素快两年了，也有固定放生，每天拜大忏，也诵《地藏经》，我的业怎么就那么重！对象也找不到合适的。
答：请看看《可许则许》这本书。

问：我是2009年2月份去医院检查出双乳腺增生。当时医生说，您回去观察两个月之后再来检查，变大再考虑是否做手术。我检查回来之后，每天都是三个忏，一部《地藏经》。我每天都用至诚之心求佛菩萨保佑我乳腺增生不要变大，不要做手术。我真的想通过我的身体变化，让更多的人对佛法产生信任。可今天去医院检查的结果很不好，增生变大了并且需要做手术。我当时就想，拜忏诵经也不管用啊，没有让我的病有好转啊！这种病也是因果病吗？我现在想是不是要大量放生之后，病才会有所好转？可又想，怕再拖延一段时间增生还会增大，后果就更严重（因为老公急于让我做手术）。我真诚地想用佛法把病痛去除，怎么做才如法？
答：这是自己修行的力量还没有超过业力，所以，效果没有出来。请坚持。

● 乳腺瘤

问：我乳腺旁边长了个小瘤子，是与什么有关？我诵《地藏经》该如何对瘤子回向？
答：诵《地藏经》回向，就可以了，就包含了。

问：我前几天去医院检查身体，检查出来乳腺有个小瘤，不太大，医生还说不能吃药，让我三个月后再去检查，我想我应该怎么诵经和回向？
答：就是每天一定要吃素，这是第一个；第二个呢，要拜忏，每天拜忏；然后呢，每天念《地藏经》回向；然后有时间、有机会放放生；每天坚持行善；每天坚持念阿弥陀佛，晚上回向自己往生西方极乐世界，这样就可以。

● 妇科炎症

问：我有妇科炎症，经常腹痛。这是今世的因造成的，还是前世的因造成的？我得病好长时间了，很痛苦、很后悔，我第一次读《地藏经》时，夜里好几次梦到婴儿。 *
答：累生累世的因造成的。要拜忏，忏悔业障，然后诵经念佛超度。

问：我患宫颈糜烂数年，治疗许久仍不见好转，期间打针吃药不计其数，痛苦不堪。这病是否是业障病？我该如何做呢？ *
答：这是业障，要忏悔业障。建议你每天拜忏，多拜忏。业障得到忏悔，才能逐渐消除，各方面才能好转见效。

问：患妇科病两年了，吃药也不能彻底治愈，总是时好时坏。不知是否是业障病？应该如何修学治愈病症？
答：可能是业障病，我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：1.弟子邪淫业很重。现在戒邪淫半年多了，而且发愿此生此世不再发生男女关系，哪怕是正常的男女关系。这段时间心里清净了不少，但是妇科病一直都没好，而且发作后特别难受。请问一下，妇科病是属于生理病还是业障病？如果是业障病为什么弟子的病一直不见好转？2.弟子这几年对用眼方面也是不很在意，经常对着电脑，还有看电视，视力急速下降，很难受。念佛忏悔能好吗？有没有好的建议？
答：1.有生理方面原因，也有业障障碍。一边治疗，一边修行，逐渐化解。为什么不好呢？造作的业障还没有消除。2.念佛。

● 子宫肌瘤

问：我姐去医院检查，得了子宫肌瘤与乳腺增生，但她又不信佛，说那是迷信，该如何是好？
答：自己修行吧，不要管别人的事情。

问：弟子愚痴，得子宫肌瘤，希望通过消除业障的方式来治疗。但是弟子功课不精进，所以效果不明显，家人催我去手术。请问去医院治病和消除业障的关系是什么？
答：可以去医院治疗，同时修行消除业障。

问：我姐姐子宫有肌瘤，医生叫她动手术。弟子叫她先拜忏、诵《地藏经》一段时间看看，要是没变化，“五一”再去动手术；要是有缩小，她就会按六部曲的功课修下去，不去做手术，她全家也会慢慢开始信佛的。不知弟子这样做如法吗？
答：试试。

问：我得了子宫肌瘤，还有一些妇科病，我想知道自己种了什么因，才会得这种果？自从知道得了这种病，我比以前精进了。以前是读三遍《礼佛大忏悔文》和一部或二部《地藏经》，有时间就念佛号。现在基本是读三遍《礼佛大忏悔文》和二至三部《地藏经》，有时间就会多读。
答：往往是杀业。

问：我子宫内长了一个肿瘤。前几天在北京打七，打七后肿瘤还在生长，医生让我做手术。我脖子上也有一个，并未确诊。我想是不是堕胎的孩子在子宫内，要不要动手术呢？ *
答：一边治疗，一边修行，化解冤仇，消除业障。

● 产后恶露

问：想知道产后恶露排的时间长，还反复不干净也是业障吗？拜忏可以改变这种情况吗？
答：也是业障，通过修行，可以减轻消除。

● 子宫切除

问：我亲戚做了子宫切除手术。这是很重的业障吗？
答：往往是杀业所致。

● 男科疾病

● 无精症

问：我老公患无精症，我们没有孩子。无精症是业障病吗？该怎样化解？ *
答：往往是杀业所致。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 死精症

问：我一朋友是不孕症，精子全部是死的，天生的，是什么原因？怎么可以治好？
答：哎呀！这肯定是杀业太重了，过去世的杀业太重了，才造成这样的问题，连生机都没有，可见业障太重。怎么治好呢？如果用我们佛教的办法，就建议他拜忏吧，每天拜忏，先道歉去。得到谅解以后，再诵《地藏经》超度，慢慢慢慢地业障减轻，身体的活力恢复了，这样有可能、才能恢复、缓解、或者变化过来。

● 龟头炎

问：我好像得龟头炎了。不知道这个是邪淫业障，还是因为我把袜子跟内裤放一起，不小心感染了？
答：可以去医院治疗。

● 前列腺结石

问：我老公有前列腺结石。1.这是业障现前，还是杀业导致的？2.他不信佛，我能为他做什么呢？
答：1.往往和吃肉杀业有关。2.到医院去治疗。

● 泌尿系统感染

问：半年前我得了泌尿系统感染，由于不想吃西药，所以一直没有好。这也是业障病吗？我可以求地藏王菩萨加持我赶紧好吗？
答：和业障有关，通过修行，可以改善。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。应该到医院坚持吃药。


13 骨科疾病

● 骨科疾病

● 骨折

问：我右手最小的手指骨折了。几年前去广西做过手术，现在小手指还不能灵活使用，无法复回原位。念《地藏经》对康复会有作用吗？
答：试试。

● 颈椎病

问：我的颈椎一直不好，最近这几天尤为严重。这是业障干扰吗？听同修说，被我们伤害过的众生离开以前，身体的病灶部位会更加疼痛。
答：是的，是业障表现，坚持修行。

问：我有颈椎病，可是诵经要低头的，我就是因为长时间低头看电脑引起的颈椎病。低头诵经时间长了，会不会使病情加重啊？而且我还担心拜佛动作幅度大，对颈椎有不好的影响。
答：可以听经。慢慢拜不会有影响。以下是某同修曾经的留言：“我以前一直没拜忏，真是愚痴啊！昨天第一次拜忏，分两次完成，除腿痛外没有特别的感受。今天也拜了一次，分三次完成。边拜边犹豫，我的脖子会受得了吗？后来想想许多佛友的病都好了，我也豁出去交给佛菩萨了。中间拜下又抬起头时，听到脖子里咯咯响，我吓了一跳，怎么会这样呀？我站起来活动下脖子，阿弥陀佛！我一年多转动不灵的脖子居然能转了！刚才的响声是佛菩萨帮我医病啊！不知怎么感谢佛菩萨才好……”

● 尾骨痛

问：我的一个朋友，现在因尾骨痛养病在家。她的病症因果是什么呢？打七会有效果吗？有没有这样的病例？
答：可能和业障有关，杀业造成。应该首先看病，对佛法有兴趣，愿意来试试的，可以推荐来打七。

● 滑膜炎

问：我婆婆最近几天得了奇怪的病，大夫说是滑膜炎。我应该给她回向哪一方面伤害过的众生？我婆婆是个善良的人，怎么会得这样的怪病？
答：这往往杀业造成，是吃肉的后果。最好推荐方法，尤其自己念南无地藏王菩萨，消除业障。

● 脊柱侧弯

问：脊柱侧弯属于业障病吗？可以通过修学佛法治好吗？ *
答：这些往往是业障病，是过去杀业造成的。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 强直性脊柱炎

问：一位同修，也打过地藏七，她患有强直性脊柱炎八年了，现在身体状况正在好转。但是因为她的病，男朋友的家人不同意他们在一起，她男朋友迫于压力只能离开她了。因为彼此相爱，所以她很痛苦。她现在每天诵一部《地藏经》和拜一个忏……有时间就反省自己以前的罪过。她想问一下，她大约需要多长时间可以痊愈？
答：精进修行，消除业障，身心逐渐建康。

问：我是一名中晚期的强直性脊柱炎患者，今年二十八岁，女，生病已经八年。我脊柱失去弹性，脖子不会转动，手也不能抬起来梳头。我诵《地藏经》有一百多部，如果我一直诵下去，有一天会不会像正常人那样有灵活的脊柱呢？
答：要念诵《礼佛大忏悔文》，每天念，然后念诵《地藏经》，一定要忏悔业障，然后读诵《地藏经》才会有效。

● 股骨头坏死

问：弟子左脚髋关节股骨头坏死已经有几年了。自从去年按照地藏七六部曲在家修行到现在，身心各方面有很大的改变。最大的变化是，左脚髋关节都从来没有痛过，走路也比较轻松，但是还是有点跛。这个病弟子不想做手术，我只要每天坚持做功课，这个脚病可以自然康复吗？
答：安心修行，随缘度日。

● 腰间盘突出

问：弟子今年28岁，男，腰间盘突出两年了，也用保守方法治疗过，可是效果不明显。在春节期间参加了打七，没参加之前症状是坐时间长了，站起来疼，站时间长了，坐下疼。打七完全按照规定坚持下来，现在回到家了，是早上起床或躺下休息一会再起床就疼得受不了，脚都不能挨地。但过十分钟后，就好很多，也不像原来那样站时间长了，再坐疼。弟子很迷惑不知道是否需要手术。
答：这是自己的业障，往往是杀业所致，被我们伤害过的众生的影响。要根据自己的情况安排功课，能够拜忏就拜忏，不能够拜忏，可以读诵忏悔文，多多读诵，忏悔业障。平时读诵《地藏经》；平时多念佛。同时要接受医院治疗。

● 骨质增生

问：我的家人六十岁，腿上得了骨质增生的病，这是业障病吗？还是人上了年龄，身体自身的退化，应该怎么办？
答：这个一般来说，现在社会因为我们每个人平时吃肉比较多，往往和业障有关。建议他拜忏。我们道场，有一位当地的老居士74岁，请记住，是74岁，眼睛快要瞎了，看不见了，腿、腰都疼，弯着腰罗锅来的，每天拜六个忏，老在这里跟着大家修行。现在腿、脚、腰一点事都没有了，眼睛完全能看见了。这是74岁，请记住，60岁完全没有问题。多拜忏，到网站看一看这个拜忏的仪轨，拜忏的有图解，照着这个来拜，多拜忏。每天先一开始先慢慢地拜，慢慢地就能变化过来。

● 颈椎骨髓创伤

问：有没有治愈颈椎骨髓创伤的案例？
答：这个没听说过。因为现在打七人多，具体受益什么程度，我们也并没有完全的收集。只是在日记中间，写日记的同修，他们如果有，那么他们会说一说；没有呢，我们也并不清楚。


14 亚健康类

● 亚健康类

● 焦虑

问：在日常生活中，我时常感觉很焦虑、很紧张，不知为什么？ *
答：无明。明了因果，遵守五戒十善，学会放下。

● 昏沉

问：现在昏沉的还是很厉害，我可以理解为业障。但是好像多睡和少睡区别并不是很大，少睡时昏沉，全身无力，亦没有心力；多睡时昏沉，全身无力，只是心力略强（因为心里暗示，自己睡够的原因吧），但是始终都是全身乏力，提不起正念。业障和昏沉、乏力有什么内在的关系呢（听说过是内在的贪、嗔、痴的毒素）？可以用非佛学的言语解释一下这个原理吗？
答：属于亚健康状况，睡眠也不能恢复补充精神。

● 内心苦闷

问：弟子这一个月心理特别郁闷，非常痛苦，做事常出错。原来的我不见了，无名火常现，让家人不高兴。昨晚梦见睡觉被亲姐扎一刀，扎得满脖子血，把姐姐推开，睡下又被亲弟压在身上，手没劲想推没力量，只有喊阿弥陀佛。后被妻子推醒，看表是0时30分。弟子该咋办？弟子四十岁，有老有小，常厌世，又觉得对不起家人。
答：这是被我们伤害过的众生的干扰报复，建议你每天按照《礼佛大忏悔文》拜忏，平时读诵《地藏经》、念佛，可以化解。

● 全身无力

问：我经常会感觉身体无力，胃很难受，有时吃完东西就好，有时又不起作用。早晨起床很困难，头一天晚上计划好第二天要起早，结果闹钟响的时候，完全忘记头一天晚上计划的事情……很苦恼！
答：这是业障障碍。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：我今年三十八岁了，没什么病，就是特别虚弱，现在连上班和最起码的家务都力不从心。上班很轻松，上24小时，休息48小时。现在每天拜两个小忏，念一部经，念3600多声佛号（平时默念不算）。现在感觉很累，我也很能吃苦的，可现在已经到极限了，不知还能坚持多久。
答：坚持修行，得到佛力加持，逐渐消除业障，各方面会好转。

问：弟子最近读经时，总是胃旁边不舒服，特别压抑。然后睡眠也不好，脸上也长斑斑出来了，每天晚上都会做梦。因为精神差，所以最近都没有拜忏，还去看医生了，医生说我有点贫血，还气血不足，吃了一大堆中药，感觉没什么效果。不知道是什么原因，总感觉提不起劲。
答：可能是业障。平时多念《礼佛大忏悔文》，诵经念佛。

● 肌肉紧张

问：背部特别累，好像有东西压着、勒着，情绪也控制不好，这是哪里的问题？ *
答：业障所致，要忏悔，每天按照《礼佛大忏悔文》拜忏然后读诵《地藏经》。

问：1.我肌肉紧张无法放松好多年了，读经也没见效果。这究竟是实病，还是业障病啊？2.实病的话会不会有很多种？3.学佛了还要锻炼身体，注重饮食营养搭配么？
答：1.可能是业障病。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。2.是的。3.每天坚持拜忏，就有锻炼身体的效果。应该注重饮食营养搭配。

● 工作压力大

问：我自认为对工作认真敬业，且不苛求薪水上的回报，只是深感工作压力太大。每天因公事头痛欲裂，害怕因为自己拖公司的后腿，害怕工作做得不完美被别人笑话，害怕领导对自己失望等。我今年三十岁，却总想着赶快退休。这种压力是业障吗？如何排解？
答：努力修行，乐观大方，放开心怀，不要计较。

● 睡眠不好

问：弟子每天晚上睡觉，会醒一两个小时，因此白天就很困。这是被我们伤害过的众生的障碍吗？
答：往往是的。

问：我学佛两年多来，每天一直在诵《地藏经》，有七百多部了。今年每天开始三忏，每月十斋日吃素，但身患的疾病（彻夜不眠、失眠和脱发病）没有好转，不知是何原因？
答：问题在于还在吃肉，应该吃素了，不要再吃肉了，吃肉拜忏、诵经、念佛，被我们伤害过的众生看到我们没有实际行动，他们不会离开的。所以，没有效果。

问：睡觉总睡不够是怎么回事？人家十二点睡，第二天很有精神，换做是我，早就颓废了，必须睡九个多小时才行，最好还都得是好梦。
答：这是自己精神世界里不安宁，有业障。要坚持修行，消除业障，才能清净。

问：失眠症怎么治疗？
答：失眠往往也是业障障碍，障碍你，不让你睡，这个也是通过六部曲可以消除。这个治疗睡眠在网站上有日记，大家可以看看。有一个人24小时纯粹不睡，睡不着，精神都快崩溃了。后来来打七，能睡好了，能治好，没问题了。这个也要吃素、拜忏、诵《地藏经》、放生、行善、念佛来化解。尤其是拜忏！拜忏、诵《地藏经》、念佛，这个你到网站看一看。

● 打呼噜

问：我从六岁开始就打呼噜，声音特别响，没人愿意和我同屋睡觉。去年去医院治疗之后好了一点，可是今年的呼噜声还和以前一样响。这种毛病能消除吗？
答：可以通过拜忏、诵《地藏经》、念佛消除。

● 梦多

问：我精神老是浑浑噩噩，夜里也老是做梦。无论什么时间段醒来，都发现自己醒之前一直在做梦，也不是噩梦，就是连续不断的，和日常生活差不多的梦。中午睡觉，有时候也会感觉有人在旁边叫我，但是我就是没办法起来，也没办法醒来。我使劲地用手抅，想让别人拉我，可手抬不起来，想说话也说不出来，最后是挣扎很长时间才能醒过来。如果当时有人在屋里走动、说话，我都很清楚，也看得清清楚楚，听得清清楚楚，但是我就是醒不来。这是为什么？这种情况也不是经常出现，但是次数也不算少。
答：这往往是自己精神世界的活动，往往是业障的反应，要修行超度、消除，逐渐解决。

● 梦魇

问：我是16岁的学生，今天中午睡觉醒来的时候睁不开眼睛，身体不能动，也不能说话，但意识是清醒的。这是为什么？
答：心中念地藏菩萨或阿弥陀佛。

问：我总在梦中被魇住，感觉意识很清醒，想醒可就是醒不过来，想动也动不了，就拼命地让自己醒，醒来后觉得很累。这是为什么？如何解决？ *
答：被我们伤害过的众生的干扰，最好能够拜忏忏悔，得到他们的谅解，慢慢就会好转。

问：弟子在前天晚上被“鬼压床”。先在脚底下床尾处，恍惚看见一个穿白色衣服的人，然后我就身体不能动了，有力气用不上，但心里还是明白的，耳边好像有人和我说话，意思是他是我以前伤害过的众生。我就念大悲咒、《心经》，可由于恐慌，念的零散不全，终于在念《心经》的时候好了。这是被我们伤害过的众生来折磨我吗？我可不可以这样想：这是菩萨化身来提醒我精进念佛，好好修行，不要懈怠。
答：可以。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，身心清净，各方面都会好起来的。

问：我有时候会在单位值班。单位的宿舍是原先的办公楼，老式的，地板都是木头的。我发现自己在值班的时候，很多时候都会被魇住，而在家就很少发生这样的情况。前几天的一次，我印象很深，梦中好像我弄脏了一个老太太，她紧紧抓住我的手，我立刻就全身不能动弹了。我拼命念佛，可好像不起作用，我就改念地藏菩萨圣号，似乎念了很久，还是不起作用。这时，这个老太太似乎说了一句话“放了你了”，我立刻就清醒过来了。我不知道是不是被我们伤害过的众生，如果是，为什么不在我自己家里提醒我，老是要在宿舍里魇住我呢？
答：可能是单位磁场影响，坚持修行，没有关系。依靠佛菩萨。

● 噩梦

问：弟子很小的时候，由于受到惊吓，开始每夜噩梦不断，白天昏昏沉沉的。有时候白天睡觉一闭眼睛，就能听见奇怪的声音；有时候是有人跟我说话；有时候听见军队走正步的声音等等，持续到今日已有十多年了。那个时候弟子住在老宅，后来弟子搬家，仍旧常常梦见以前的老房子，而且梦境都是血腥惊恐，梦中场面阴寒至极。弟子到外地上学后，还是梦见以前的那个房子。之后，弟子有一次回到老宅，一进去，眼泪就止不住地流。在房子外面转的时候，即便没有进去，也觉得阴冷恐怖。诵经之后，弟子又梦见老宅，但是梦境好转，不那么惊恐了。可是前些日子又梦见老宅，而且又开始做噩梦了。有时即便不是梦见老宅，但也是做噩梦时，梦里弟子念佛，反而会越念越乱；有时念着佛号入睡，但是梦里随着佛号就开始东奔西跑，一会儿飞云里去了，一会儿跑宇宙星球里了，一会儿看见佛菩萨了。白天净心念佛时，只要身心稍微一放松，马上魂识就有飞出去的感觉，会看见各种东西，自己就马上收回来。1.因为受到惊吓而长年做噩梦，也是被我们伤害过的众生的原因吗？2.为什么恐怖梦境频繁出现在老宅里面呢？3.通过诵经、拜忏可以解决弟子睡眠的问题吗？4.这个老宅可以把它卖给别人吗？5.念佛越念越乱是什么原因呢？
答：1.是的。2.那里磁场不好，受到的影响大。3.可以。长期坚持，佛力加持，逐渐消除。4.可以。5.业力大，受到的影响大。


15 抑郁焦虑

● 抑郁焦虑

● 焦虑症

问：几年前，弟子因焦虑症服用抗焦虑药，有两年多的时间。后来慢慢减药至停，已经有一年多了。主观上我不想吃这类药了，因为要长期服用，不能停。近一段时间，我感觉焦虑的状态又复燃，我处于用不用药的犹豫中。如果保持功课，这种焦虑的状态是不是会消失，我就不用再吃药？
答：最好能够服药，同时修行，消除业障，逐渐好转。

● 抑郁症

问：抑郁症、焦虑症一般是什么因？怎样修行改善？ *
答：往往是过去杀业所致。坚持吃素、诵《地藏经》、拜忏、放生、行善、念佛修行功课。

问：抑郁症也是杀生吗？
答：抑郁症是杀生。抑郁症由于我们杀生太多，吃肉太多，那么我们精神世界里面这些吃过的动物的灵魂，它走不了，都在我们的精神世界内，所以说我们精神世界可以说是一个动物园，里边有无数我们过去杀生的动物。这些动物都在要报复，发出的都是呐喊，都是仇恨，对我们都是一种伤害。这些声音太多了，以至于我们的精神都是一种抑郁的，非常郁闷，非常的难受，经常会有不好的这种念头出来，这都是抑郁症，就是由于杀生造成的。

问：佛教里有没有专门治疗忧郁症的方法？
答：这个要理解忧郁症原理，忧郁症主要就是因为大家杀生，伤害了动物或者人灵魂，他们来报复我们产生的。所以我们方法可以对治忧郁症，只要超度走，这个忧郁症就会减轻、好转。

问：我也得抑郁症很多年了，自从去年12月份按六部曲修行以来，有明显好转，身心轻松了很多。希望那位患抑郁症的同修坚持下去，一定要多拜忏。
答：这个悲心交集给莲心做了一个证明。他也是患抑郁症很多年了，从去年12月份开始修行六部曲，现在有明显好转了，轻松了。怎么办？他推荐就是一定要每天多拜忏。每天首先多拜忏，慢慢就会好，慢慢就会轻松。

问：我的忧郁症和焦虑症比较严重，经常控制不了情绪。已经按这方法修行两个月了，拜了384个忏，读了130部经，也有好几个比较好的消业障的梦。但是还是会经常反复，两天好，一天不好，所以我想把功课定为十个忏，三到五部经，佛号改为地藏圣号可以吗？因为我发现每次念地藏菩萨很容易控制情绪爆发。希望等病好了再改念阿弥陀佛，毕竟身心安定才能好好修行。
答：可以，很好！多拜忏！尤其每天能拜到十个忏，很好！坚持，争取量变达到质变的时候，我们就好了。

问：我很容易焦虑、紧张，有轻度的忧郁，是不是亡魂已经下地狱了？我该怎么办呢？我现在每天拜七到十个忏，读一到三部经，不计数念佛。
答：很好，这个方法修行啊，很好。我们也提倡多拜忏，如果你每天能拜七到十个忏，诵一到三部经，念佛，很好，非常好。就这么坚持了，慢慢地身心原来造成的问题，已经产生的业障，慢慢就会逐渐地消除。消除业障它是有过程的，是要靠自己的真诚心，要靠佛力慢慢地给消除。这个一定有过程，要坚持。

问：多长时间才能出来呢？有时候一大早起来就很精神，一口气拜完七到十个忏，下午才开始念经；但是有时候早晨起来就很懒、很累、很懒散。
答：这个很好。的确，早上起来，无论精神好坏，我们都拜它七到十个忏，一口气拜完。一开始可能会累，会懒散，但是只要你拜开忏，这些累、懒散很快就会变得精神、旺盛起来。所以早上起来，无论如何先去拜忏。

问：我最近一直听开示，总结出了拜忏特别特别好，所以我决定先拜忏，等身心清净了，再多念经、念佛。
答：可以，没问题。另外每天空余时间也是可以多念佛的，没事就念念佛，这个不影响。

问：我有中度的焦虑、抑郁，现在每天拜九到十个忏，念两到三部经，半年能恢复正常吗？我觉得自己没真心地开心过，希望能通过修行得到清净、喜悦。刚开始修行一个半月情况有些好转，但是还有反复的情况，气色好了很多。
答：那就很好，这个已经就开始了。因为这些焦虑、抑郁都是业障，很重的业障、长期积累下来的负面的东西，都是像垃圾一样留存着。现在通过拜忏、诵经、念佛，开始消除业障，清扫垃圾，打扫房间了，慢慢地就会减少，慢慢就会好转。一定要坚持！

问：最近家里非常不顺，而且我还因为手淫，得了抑郁症。家里的人，有的也得了抑郁症，而且因此我辍学了。我非常不好，每天和妈妈吵架，把我妈气哭，我心里无比地自责，但是就是吵，家里的事也不顺，我现在非常地痛苦。
答：要学佛修行，明了因果，遵守五戒十善，多拜忏诵经念佛，改变命运。

问：我因为手淫得了抑郁症，辍学在家。本来想去佛学院，可是我现在才十六岁，很想拜个师父修行自己，提高自己，但是不知从何下手，也不知道到底该怎么办了。
答：试着每天拜忏、读诵《地藏经》、念佛。

问：我抑郁多年，总好不了。有幸遇到地藏七，知道这个方法适合，不过深感业力较大，无法自拔。1.我受暗示和梦的影响很大，有一天念佛昏睡时，梦见自己变成一条狗，心情很不好。2.我经常过度追求完美，搞得自己身心疲惫，学佛也是因为这个走入误区。我也知道应该渐进，但很难改。现在打过三次七了，但做功课时经常出现烦躁心、怨恨心，很难走出来。 *
答：不要相信这些梦境和暗示，不要按照自己的习气追求所谓的完美，这其实都是自己贪嗔痴业力的表现，要皈依佛，相信佛，依靠佛，常随佛学。应该明了因果，遵守五戒十善，时时忏悔，时时念佛，依靠佛力，转变自己。烦躁怨恨等等负面情绪都是过去累生累世的恶业积累表现，长期坚持功课，坚持学习，坚持行善实践，逐渐化解，消除好转。

问：我患抑郁症，主要表现是心境恶劣、情感淡漠、容易疲倦。虽说“佛氏门中不舍一人”，但我担心我这种状态下修行没有成就。 *
答：这是业障障碍。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：我一好友的父母在一年间，一位摔死，一位病死。而她随后被诊断为忧郁症，直到现在还靠精神药控制着。没麻将打，她就烦躁不安。见她被业障障得那么惨，我想编一谎言，让她出些钱，然后帮她拿去放生，回向给她的父母，这样做可以吗？因为要说服她做这事太难了。
答：最好不要这样做，随缘为好。

● 强迫症

问：末学有很严重的心理疾病，强迫症，疑病症，我诵《地藏经》和拜忏已经一个月了，为什么还是不见好转呢？
答：力量不够。

问：弟子目前的功课是每天三个小忏，一部经，三千佛号，一千地藏菩萨圣号。但是弟子总是在生活中，害怕被传染什么可怕的疾病，总是小心翼翼，都有强迫症、焦虑症、疑病症了。我这是业障现前了吗？弟子以前有手淫的恶习，很频繁，现在已经戒掉了十多天了。
答：是习气，不必在意，坚持修行，逐渐清净。

问：弟子患有强迫症，这是被我们伤害过的众生的干扰，还是附体呢？弟子已经修行一段时间了，但是症状比以前更顽固了，总是强迫自己做些毫无意义的事情。怎么会这样？弟子通过长期修行，能让这个病彻底好起来吗？
答：是被我们伤害过的众生的干扰。建议多拜忏，忏悔业障，得到被我们伤害过的众生的谅解，就会好转。通过长期修行，能让这个病彻底好起来。

问：弟子患有很严重的强迫症，身体也十分的不好，就像个药罐子，活着都很困难。现在上班了，每天都累得精疲力竭，所以诵经拜忏真是难上加难，痛苦万分。像我这种情况，是不是应该把诵经、拜忏放到第一位上（赶快超度被我们伤害过的众生），工作放第二位，把工作中不必要的事减一减，留出更多的体力和精力，放在诵经拜忏上？如果我能把工作放下不去上班，天天就在家诵经、拜忏，这样是不是好得更快？
答：最好还是边工作，边修行，可以心中默念地藏菩萨和阿弥陀佛。

问：强迫症是什么因缘？
答：强迫症，这个往往都是过去世我们杀害、伤害动物，动物受害了，翻回头来找我们报复产生的问题，这个也要通过六部曲修行消除。

● 社交恐惧症

问：我平时生活中很怕与其他人接触，不知道如何与他人相处，但我又很期望与他人沟通。像我这样的情况，修行会得到一定的改善吗？
答：可以。

问：我是一名二十二岁的大学生，患有社交恐怖症已经有四年了。我从小性格比较内向，到高中时学习压力比较大，心情不好，和人交往就害怕，尤其和异性的交往，在公共场合也会害怕，不敢看别人眼睛。1.这是业障病吗？若是的话是造了什么业呢？应如何消除这些业障呢？2.我现在在诵《地藏经》，可是总不能静下心来。我已诵了二十多部，但社交恐症并没改善，是我心不诚吧？信心越来越弱，不知如何是好。
答：1.也是业障，杀业为主。要忏悔业障。2.我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：我从小很不孝，经常顶撞父母、不敬师长，后来又犯了淫戒，一直维持了几年，接触佛法后改了很多。我从小就有很严重的社交恐惧症和强迫症，现在刚出来工作，经常无缘无故地内心恐惧起来，甚至不敢和人说话，觉得很不自在，经常脸红，很害羞。常感压抑，有时情绪会突然变得很愤怒，用拳头往自己头上打。怎么才能让内心舒服一点，平静一点呢？ *
答：这是自己累生累世积累的业障的反应，是被我们伤害过的众生的干扰。建议你每天首先按照《礼佛大忏悔文》拜忏，然后再读诵《地藏经》或念南无地藏王菩萨。每天念阿弥陀佛，回向自己往生西方极乐世界。


16 自闭多动

● 自闭多动

● 自闭症

问：我家有一个自闭儿，现在在训练中。去年我们俩曾给他念《地藏经》回向给他，效果不是很好。过年期间，我岳母（也是居士）在她家佛堂给他念《地藏经》，他就能好好听，而且效果还不错。而我们回家后帮他念，他又不好好听，而是到处乱跑。这是怎么回事？是否一定要设佛堂或是出家？我家房子小，设置佛堂有困难。
答：定量真诚心为孩子读诵《地藏经》就可以。

● 抽动症

问：我的孩子患有抽动症。脸部抽动，眼睛也眨，前几天念经好了，现在又犯病了，老是反复。我该怎么办？
答：业障重，最好和孩子一起，每天按照《礼佛大忏悔文》拜忏。

问：我从七岁开始患抽动症，十年来吃了很多药，花了好多钱，效果都不大。听我爸妈说，我七岁前很懂事，自从得了抽动症就性情大变，特别暴躁。这两年脾气好了不少，但抽动症的症状还有，常常会不自主地摇头、斜眼、胸闷，头也很难受。我该怎么做，这是业障病吗？ *
答：这是业障病，是过去世杀生伤害的众生的报复。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 多动症

问：孩子不能诚心拜忏，能否让他每日只读《礼佛大忏悔文》三遍消业障（他多动症）？末学平日做梦很少，拜忏后最明显的反应就是，每晚都做梦，内容还很多很多，梦境有好有坏。为什么？
答：可以。梦境是自己的业障表现，是正常现象，不必在意。


17 精神疾病

● 精神疾病

问：精神问题，是实病还是虚病？除了放生还要怎么做？父母很急。
答：精神问题，我们认为都是业障障碍，超过了我们自己可以承担的能力了，然后表现出来的。往往都是杀业、杀生，这一世或者过去世积累的这些力量造成的。如果能够通过医院冶疗解决，那么就没问题。如果通过医院治疗不了，那么恐怕这就是业障病。这个我们就建议通过我们六部曲的方法，逐渐修行，逐渐消除。建议就是一定要吃素，因为吃肉杀生是造成我们各种问题的原因，无论如何要吃素，然后应该坚持拜忏、诵《地藏经》、念佛来超度，消除业障，然后行善、念佛，往生西方。其中拜忏是非常重要的，宁可不要诵《地藏经》，先拜忏。当然放生也非常好，通过放生，消除业障是非常好的。

问：怎么知道有人的病是实还是虚呢？
答：我们建议大家有病先去看病，到医院去看病。医院如果能治好的，就好，就没事了；医院如果治不好的，这个恐怕有可能是业障病。

问：有精神疾病的人，往往都是杀业过重，是吗？像这样的人，是不是更要精进地忏悔才可以消除业障，是吗？
答：说得对。精神疾病和我们由于业障引起的身体疾病，原理其实是一致。对于精神疾病的人，往往他这个杀业太重，报复的心理太强，仇恨太深，报仇的这个心理特别地强烈，以至于我们自己精神这个防线兜不住了，压抑不住了，突破出去了，所以才产生精神疾病。对这些仇恨心理相对来说轻一点，相对来说没有那么极强的执着力，这个往往会表现为身体的疾病，而仇恨极为强烈的，仇恨极为深的，他们往往会表现为精神疾病。精神疾病往往很难治，特别麻烦。对于一些精神疾病的人，更要忏悔，宁可先不念经，少念经，更要先忏悔去，先拜忏，一天拜个十几个忏，真诚地道歉去。人家不接受，我们就天天拜呗，天天就道歉呗，总有一天，他仇恨心理减缓、减轻了，就好办了。无论如何我们要拜忏，多拜忏，慢慢地念《地藏经》、念佛，逐渐地超度了，得这个样子来，这样来才行。特别地难，特别地不容易，但是我们也有变好的。像武汉道场有一位好像是大学生，当地大学生，他就有抑郁症，在武汉道场连着打了三个七，完全好了，心里边那真是法喜充满。这个都在我们"打七日记"里边有，大家可以看看。另外最近有好几位同修都问了同样的问题，就说念《地藏经》怎么搞的，念的心情烦躁，家里边和男朋友、家里人的关系特别紧张，闹得要快分手了。好几个都问出同样的问题了，我们对于这种情况，现在就建议大家先拜忏，而不急于先念经。先拜忏，每天努力地先拜忏，再念经就好了。平时多念佛。

问：有精神病实病的人，用佛法还有治愈可能吗？
答：比较困难，的确比较困难。因为这种人啊，业障特别的深。这种精神病实病的人，特别难治疗！用佛法治愈能改善，这个也要看大家这种业力的高低深浅的问题。

问：是像脑瘫或者严重的精神问题时，是很难有效果，还是别人代替很难有效果？要是那个人有清醒的时候自己能修行，是不是会有效果？
答：说的对，主要是他业障重，别人帮助困难，很困难。所以说别人替他念，如果仇恨还没有消除，没有解脱，往往念不走，往往超度不了。有原理在里边，有力量在里边。如果他自己能念，自己忏悔，这个往往容易一些。

● 幻听幻觉

问：我的那个外甥女去年就因为出现幻听，跳楼差点丢了命。今年又出现幻听，可她又不能好好诵经、诵佛号。该怎么办呢？
答：哎啊，没办法。这是业力深重，业力太重了，过去造的恶业太重了，障碍出现了。慢慢来，慢慢地找机缘还是劝她念地藏菩萨，念地藏菩萨就好，多念。

问：我表弟经常产生幻觉，看见以前的同学和他说话，我表弟就嘿嘿笑。医生说这是精神分裂症，这种精神分裂症的病因是什么？
答：往往就是杀业，杀业重。精神已经支离破碎了，不完整了，所以叫精神分裂，为什么分裂呢？是谁分裂呢？我们伤害了其他的众生，动物呀，人物呀，人家附着在我们身心内，报复我们，我们精神体内在产生了矛盾了，产生了斗争了，控制不住了，就分裂了。

问：我表妹说她现在老是想乱跑，在家呆不住，疯得不行，说是跟上不干净的东西了，像她这样是不是打七就好了？
答：不一定。你建议她每天在家里先拜忏吧。每天按《礼佛大忏悔文》逐渐增加就可以。逐渐增加，慢慢地不折腾了，慢慢她就安静下来了。

● 精神失常

问：我的一位叔叔在年轻的时候，被一位长相丑陋的女邻居吓了一次，从那以后精神就有点不正常了。现在都五六十岁了，常年住在医院，时好时坏。现在让他读经或念佛号可能不适合，我想请一部念佛机让他天天听佛号，如果病情有好转再让他诵经拜忏，不知如法吗？念佛机哪里能买到？
答：可以试试，在当地的佛教法物流通处。

● 精神病

问：我表嫂前几天精神恍惚，胡说八道，于5月8日送往精神病医院，该咋办？
答：这个如果有可能，教她念南无地藏王菩萨就好；如果有可能，教她拜忏。

问：我的弟弟患有精神病，我知道这是他伤害过的众生。我很想帮他，但他不在我家住的，我该如何有效直接地帮到他呢？
答：最好自己先修行吧。

问：我女朋友的父亲有精神上的疾病，之前发作过几次，最近又发作了。可以叫我女朋友读《地藏经》给她父亲吗？应该如何回向？需要注意什么事项？她之前没有读过《地藏经》，最近我教她读《心经》兼持准提咒。
答：可以少量读诵回向，试试，如果感觉难受，就不要回向了。

问：1.母亲患精神病，一般拜大忏，极少念地藏菩萨圣号和佛号，是不是不念地藏菩萨圣号的话，被她所伤害过的众生很难得到超度？2.我在地藏菩萨面前求菩萨加持她好好拜忏念佛，超度被她所伤害过的众生，我会难受，但还算可以承受。这时候我拜忏诵经，被她所伤害过的众生能得到超度吗？3.我在难受的时候，依然少量为她诵经，求地藏菩萨超度他们可以吗？
答：1.可以播放《礼佛大忏悔文》录音，你母亲可以跟着拜忏。2.往往很难。因为你母亲伤害过的众生和你母亲之间有仇怨，我们往往很难代替。3.可以试试，如果很难受就要立即停止，以免自己出事。

问：我从小体弱多病，现在又患上严重的精神疾病，心情烦躁，焦虑不安，吃药没什么效果。我刚学佛没多久，由于精神疾病困扰，我心绪混乱，不论是念佛菩萨名号还是念《地藏经》都感觉意念不能集中，杂念太多。这些都是业力现前吗？该如何修行消除业障呢？ *
答：这是业障障碍所致，往往是杀业太重导致的，所以，不能吃肉了，要断杀止恶。平时多拜忏，刚刚开始修行，以拜忏为主，每天多拜忏；有时间读诵《地藏经》；平时多念佛，晚上回向自己往生西方极乐世界。

问：我弟弟从二十一岁大学毕业开始就犯了精神病，至今已有七年了。家人因此都伤透了脑筋，我爸妈的眼泪都流干了，老了很多。曾经也看过病吃过药，后来觉得吃药只是暂时麻痹大脑让他休息，反而令身体更加虚弱，不能根本解决问题，所以就停了五年药到现在。他的症状主要是怕陌生人，怀疑别人伤害他，所以一直呆在家里不敢出去。我爸妈这几年都在家里修行一种不知叫什么功（不便说），从修行中让他们明白了因果的道理，明白了弟弟是业障病，所以也就随缘了。我闻到佛法已有两年了，我相信佛法能救弟弟，所以就告诉爸妈最好全家吃素、放生、拜佛、为弟弟念经，我想在他们家每天放佛号（我是出嫁女），但是爸妈却反对我，说什么随缘就好。他们曾经终止过我为弟弟放的佛号。我如何能救我弟弟？
答：不要再和父母争论了。自己努力修行就好。自己修行有力量了，就可以帮助弟弟了。

问：精神病人犯病，哭闹不停，该怎么办呢？
答：精神病我们要搞清楚它的原理，也要搞清楚它的原理以后可能就知道该咋办了。现在人杀业重，那么杀业太多，太重了，造成了很多的业障。如果说这种仇怨相对浅一点，少一点，往往给我们造成的就是疾病，就是身体的疾病，癌症、白血病、高血压、糖尿病等等。如果我们伤害人家太狠了，人家的仇恨心特别强，这个就有可能就变成精神方面的疾病。这就是仇恨引起的，而且是极端地仇恨引起的，一般是这样。所以明白这个原理以后，我们慢慢地引导精神病人，这个病人自己第一要吃素。第二要忏悔，大家依《礼佛大忏悔文》拜忏，由八十八佛做主，为我们化解冤仇，然后念《地藏经》超度，是这样的。所以说，犯病，哭闹不停，这是不放过他，所以一定想办法让病人拜忏，念地藏菩萨圣号。

● 间歇性精神病

问：我妹妹患有间歇性精神病，应该怎么做才能帮到她？ *
答：这是业障，应该忏悔业障。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

● 精神分裂症

问：精神分裂症的病因是什么？怎么帮亲人治精神分裂症？
答：这个精神分裂症往往是杀业重。我们看现在这个病状，往往人们呢，有一部分人，是这个业障表现到精神方面去了，精神分裂、精神抑郁等等，往这方面发展；另一种呢，业障表现为身体方面，身体方面往往像癌症、白血病、高血压、糖尿病等等。那么这个业障的原因是什么呢？为什么变成一个是从精神方面爆发出来了，另一个是从身体方面爆发出来呢？这就是仇恨的深浅问题。我们伤害了动物太严重了，太残忍了，人家仇恨特别重的话，往往它仇恨的表现出来心理上面的这种仇恨力量特强。同样，附着在我们身心内，要报复我们，我们精神方面往往受到的压力大，精神方面容易盯不住，控制不住，往往就表现为精神方面的问题，抑郁、精神分裂等等，是这样。那么仇恨相对浅一些的，那么它潜伏过来，生着闷气，就来找我们麻烦了，附着在身心内，我们就很难受，慢慢地这个磁场影响我们，哪个地方就出问题了，是这样的。这个往往都是杀业造成的，只不过是仇恨的深浅、报复的心理轻重不同造成的。
    面对这个精神分裂症的病人怎么治呢？就告诉他拜忏、诵《地藏经》、念佛。我们也有类似情况，但是一定要记住，抑制精神分裂这个药，千万不能停！不能减！绝对不能停，也不能减！不要因为我们修了几天，我们就要减药了，可不能减！因为我们在精神分裂方面的这个仇怨，难消！特别困难！而且特别容易反复。所以这方面可以介绍他来修行，但是这个药千万不敢停，也千万不敢减，绝不能减，让他长期修行。要减，必须到医院得到医生的认可，才能减。这个我们有很深的教训，我们有治好的。在武汉有一个大学生，他有精神抑郁方面的问题，比较严重，那么他到武汉道场打了三个七，就解决了，成功了，这个也有日记。另外也有减轻，但是没好的，我们武汉有一位，他特别的严重，在武汉打了七个七，还到大同打了一个七，各方面看起来都很正常了，都很好。但是呢，有一天，他自己从四楼上跳下去了，幸好没事儿，就骨折了。他修行以后就把这个药自己就减了，不吃药了，经常很少吃药。那么他从楼上跳下来呢，他自己也不知道为啥要跳，他不知道要跳楼，完全不知道。等到跳下来才莫名其妙，怎么掉到楼下来了？所以对精神方面的问题、精神方面这些情况，我们要两方面同时来治疗，共同来作用为好。一方面就是药千万不能减、不能断；另一方面呢，可以拜忏、诵经、念佛，这样来化解、超度，这个容易；两方面共同作用。长期坚持，一定要记住，长期坚持，慢慢化解！

问：我弟弟患了严重的精神分裂症。他本人现在是无法念经拜忏的，我可以为他诵经吗？
答：只能试试。定量如七部《地藏经》给你弟弟。如果你身心难受，最好停止。

问：我有一个朋友，上个月突然精神分裂了（以前从来没有过这种病）。在医院住了十多天就好转了，现在已经出院了，和正常人一样。她和我说精神分裂前，去深圳学习了一周的佛法，回来之后就突然得病了。这是怎么回事？她应该怎么做？
答：念南无阿弥陀佛就好。

问：我女儿十八岁，吃素几年，心地善良。去年开始发病，医院诊断为精神分裂症。吃药半年好转，后停药，又犯，住院三月仍未痊愈。给女儿念《地藏经》有用吗？
答：可以定期定量为孩子读诵《地藏经》。

问：我是一个多发大动脉炎的患者，在诵《地藏经》，每天一部。我有个姐姐得了精神分裂，总是看到听到一些我们认为没有的事物。我能不能同时为她诵经？还是等我的冤仇化解后，再回向她的？她本人不愿诵经，还酷爱吃肉。
答：自己读诵吧。

问：我弟弟患精神分裂已有七年，令妈妈备受折磨，我也因此苦恼。妈妈和我带他四处求医，结论都是只能靠药维持。后来我得知精神分裂属于业障病，便决心为弟弟念《地藏经》。我弟弟非常善良，常常为蚂蚁喂食，见到老鼠常说它可怜。妈妈心很善良，但由于家庭特殊原因，其心常怀恨意，且极深。她对弟弟的态度有时很好，但也常常骂他，说弟弟是来讨债的。爸妈可以说是一对冤家，爸爸2007年中元节遇车祸意外死亡，妈妈说这是报应。爸妈这对吵了一辈子、见面似仇人的夫妻，究竟是怎样的因果关系呢？冥冥中感觉我来这个家是还债的，而弟弟是讨债的。现在我们家都是单身，妈妈决定不再嫁，我三十四岁还未婚，弟弟三十岁也未婚。家中每个人都很善良却无法相处，这是不是我们的共业呢？我该怎样做才能帮助他们呢？ *
答：家人之间无非是讨债、还债、报仇、报恩四种关系。依据此理，就可明了。精神疾病非常难好，往往是当年伤害众生太狠，仇怨太重，不能释怀。你也很难代替，建议你自己修行吧！慢慢自己有了力量，也会逐渐影响家人的。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：精神病患者的事情，除了引导他学佛以外，别的还可以做些什么呢？比如还要接着继续瞧病、继续吃药什么的吗？
答：一定要吃药，一定要瞧病。我们学佛可不是说让你不吃药，不看病了，这个是互相协助、互相促进。而且精神病患者的药，决不能自己减量，自己不吃了。这个呀，我们通过修行，让我们自己业障逐渐消除、减少。如果有效，我们也得找医生去看，医生检查了以后，认为能减我们再减。我们自己不能减。

问：可是没有办法能让他去医院看病，因为他除了偶尔地对着天骂人外，其他时间都是非常清醒的，怎么办呢？
答：最好引导他修行。

● 修行受益

问：我有一些精神方面的问题，抑郁症，04年学佛以后，由于没有常识，自己盲修瞎练，导致更严重的精神分裂的症状，生活各个方面受到极大的影响，苦不堪言。一位有神通的人看过了，但没有很好的解决办法，我念咒不知念了多少，一念头就疼，心烦意乱，没法坚持下去，基本没有什么效果。我还去外地找了道士为我作法，结果也没有好转。但我现在按《礼佛大忏悔文》拜八十八佛，结果没几天就明显好转了，到现在已经两个星期，感觉越来越好，真是不可思议。
答：这个精神方面的问题，抑郁症，往往是杀业造成的，很麻烦，特别难办。对于这些怎么办？没别的办法，就是先给人道歉。你不道歉，诵经也好，念佛也好，人家不理，不要，我们一点招也没有，就得给人家道歉。磕一个头道歉，人家不认，没有关系，我们再磕一个，磕上108个不行，我们再磕上108个，每天拜两个忏不行，就三个，三个不行就四个，多拜。向人家道歉，无条件地道歉，有八十八佛为我们化解冤仇了，一旦它不来找我们的麻烦，放过我们了，心里平静了，我们身心状态立即好转，非常快，快极啦。所以建议如果有精神方面，有抑郁症方面的这些同修，无论如何先拜忏，而不是先念经，念佛，念咒。先拜忏，拜它三个忏，拜它六个忏，拜它十个忏，多拜，克服了，放过我们了，我们立即好转，非常快。所以说现在向大家提倡拜忏，那效果真是不可思议，太快了。修行的变化、效果，非常的见效、非常的快，很快就可以使大家身心健康，家庭和睦，事业顺利，各方面好转。可想而知，将来往生西方极乐世界，障碍一定很小，甚至没有。我们天天向人家道歉，天天说对不起，无论如何，他们都不好意思在临终的时候再障碍我们了，这样的话，我们往生西方极乐世界就很容易了，我们就有希望了，我们看到希望了，我们就有可能一世成佛，不再六道中轮回了。可见这个西方极乐世界那真是不可思议的，不可思议的，所以我们提倡大家多拜忏。今天关于拜忏的消息有三个，都是非常振奋人心的，一个就是武汉道场的刘卓，昨天拜了20个忏，今天拜了30个忏，现在是最高纪录了。在道场，昨天晚上，小霍和安权一夜拜忏没休息，真是不可思议。另外刚才说一念真心，他是精神方面的问题，有抑郁症，从04年以后学佛，啥招都用了没解决问题，现在通过拜忏，没几天就明显好转了，两个星期，越来越好。所以也提倡大家多拜忏。


18 其他心理

● 其他心理

● 胆小

问：为什么我的胆子天生就小？怕这怕那，怕死人，怕鬼。
答：往往有业障。

问：如何对治恐惧？我对任何事都胆小、害怕。如何在最短时间解决这个问题？
答：心中恐惧，是因为心中有问题，这往往是业障障碍。坚持拜忏、诵经、念佛，消除业障，身心清净，就会不恐惧。

问：我念佛诵经已有几年，但心态总是转不过来，有一点小事就胆战心惊，为什么？怎样改变？
答：拜忏，按照《礼佛大忏悔文》每天拜忏。

问：1.念《地藏经》，可以改变内向、胆小的性格吗？2.肥胖、记忆力减退等状况也是因为被我们伤害过的众生的关系吗？
答：1.真诚心修行，是可以的。2.有关。

问：我从小到大都特别害怕动物，尤其是狗。我不知道这是什么因果造成的，我应该如何忏悔，化解这种业障？
答：往往是杀业。

问：我孙子今年十一岁了，其他方面都很好，就是胆子很小，老是害怕这个、害怕那个，一个人呆在家里都不敢。读诵什么经文回向给他比较好呢？
答：教给孩子念《礼佛大忏悔文》。平时上学路上念地藏菩萨。

问：我从小就胆小，晚上不敢一个人睡，还常常梦魇，就是俗称的“鬼压床”。现在修行了，晚上还是不敢一个人在家念经，拜忏还可以。如何克服胆小？ *
答：胆小是因为自己的业障重，被我们伤害过的众生多，它们仇恨的心理强，所以，我们感受到后，就会害怕。可以每天多拜忏，少读经或不读经，先向被我们伤害过的众生真诚心道歉，由八十八佛为我们化解冤仇，被我们伤害过的众生慢慢平静下来了，再诵经超度，就不会害怕了。

● 恐惧

问：刚刚我在一个群，看关于被拐卖儿童的网站，我不是很确定，就是一种感觉，我看了那种照片，感觉就好像是已经不在的孩子，直到现在我感觉都是在害怕，是那个网站有问题吗？
答：对境生心，是我们有问题，我们自己产生恐惧感了。

● 自卑

问：我感觉自己说话时下巴比上嘴唇长，不好看，因此与人交谈时眼神游移，不能直视对方，甚至呼吸急乱，给沟通造成了致命的障碍；同时还感觉自己的耳朵较小，因此与人谈话时，不敢偏头，怕对方看到自己的耳朵，所以显得很刻板、极不自然。我曾多次看过心理医生，均无效果。学佛念《地藏经》后，仍未调整过来。这个心理障碍困扰我二十几年了，不知是不是业障所致，有什么方法可以消除？ *
答：这是过去世的业障所致。建议你从忏悔业障开始修起。每天按照《礼佛大忏悔文》拜忏，然后诵经念佛，逐渐消除业障，各方面都会好起来的，问题也会慢慢解决的。

问：我是一名去年毕业的大学生，二十三岁，可现在还没有工作。我从小就嫉妒姐姐招人喜欢，从未去关心她。生活中老是会自卑，很多时候在独处。大学时拼命地看书，还去评价周围的人很多不对，还感觉自己很棒。工作时，公司的领导也是位修行很好的人，看出我的问题，说我心理有问题，让我和别人一起玩（她很担心我），可我还是没有听她的话，就呆在家里。刚开始觉得好像在家里没有压力，可是慢慢的根本不能出去见人，觉得很丢人。以前别人都说我听话，可是我发现自己很少真正关心周围的人，好多时候是做作。父母和周围的亲戚都担心，又给我介绍男朋友，可是我很自卑，又不知道怎么说。看到别人日记里的记忆都不是这样的，我的记忆只有傲慢，自以为是，漠不关心。有时久了，还有责怪父母的念头，我真的太坏了。父母让我吃药看病来调整。我对自己真的没有什么希望，看到六部曲才有些希望。我真怕自己自杀，有时觉得我本性是很坏的。
答：这些都是我们的毛病习气长久积累形成的。建议你去打七吧，系统学习实践佛法基础，找出自己的问题所在，学习一套佛法修行方法，身心健康，家庭和睦，事业顺利。

● 洁癖

问：我的洁癖很严重，甚至有些变态的地步，我总是幻觉周围都是很多脏东西，比如：我洗手要洗很多很多次，总是觉得洗的时候怎么又有脏东西跑到手上去了；又比如：我买的东西掉到地上，本来地上什么也没有，但我居然也幻觉地上有老鼠走过，然后我就觉得这个东西很脏我就不敢再去碰它了，这种例子举不胜举。我觉得很累，但又无法控制自己，比如：如果我不洗够多次手我就浑身难受，我真的很想让自己像个人，这样到底是为什么？我怎样才能克服这种障碍？
答：这个恐怕就是业障，在障碍着你，影响着你，很可能是这样。我们精神世界还有其他的灵魂，他们在影响支配着你，不是我们自己单独的灵魂，有可能这种情况。怎么办？超度他，要超度他。坚持按照六部曲，我们就是专门对治这些问题的，就是坚持吃素、拜忏、诵《地藏经》、放生、行善、念佛。就是靠这些方法，慢慢地把我们精神世界里边的这些超度走了，这些症状自然就消失减轻了。

● 不会笑

问：有个出家师父曾经对我说，不会笑，不想或多笑，是一种病，是病态的一种表现，是吗？
答：这个的确，心中正常就好了。

● 压力大

问：我最近遇见一件为难的事情，心理和精神障碍比较严重。在单位工作也遇见困难，这样双重的压力下，我在单位上班总想喊着跑出去，还总想自杀。医生建议我住院治疗，而我也想休假，专心修行或者去打七。一方面上班压力大，无法专心治疗和修行；一方面好起来是需要时间的。我在单位天天想叫着跑出去，想自杀，我也怕我去上班会出事，我打算专心住院治疗和修行一段时间再去找工作。可是我是国企，得来不易，现在又金融危机，再找一份就难了，我很矛盾，不知道该怎么办？
答：如果有可能，建议你先拜忏，先不要做其他的。每天按照《礼佛大忏悔文》，我们先拜忏。现在这些心理问题，控制不住自己往往是业障障碍，在折腾我们，报复我们，我们就不能安静。所以建议你先拜忏，拜忏呢，它的功效就是用于道歉，由八十八佛经过调解，慢慢地让它们得到安静，这个仇恨的心放下来了，平静了，那么你心里面这些想自杀、控制不了自己的情况就会缓解。所以如果有可能，你可以试试，这样的话，边工作边拜忏就能好起来。一定要大量地多拜忏，而且最好能够连续拜忏，这样的话不累，因为你连续拜忏有佛力加持，前面会累，后面就不累了。

● 邪淫邪念

问：我不知道为什么会染上邪淫？这到底是什么问题呢？是一种病吗？是一种症状吗？我为什么从上初中到现在二十五岁，一直是一个心情不好的人、没有快乐的人、忧郁的人。或者说从小到大，从来是一个对任何人没有感情、没有爱的人。对任何人都没有什么爱，没有过关心，包括好像也不爱父母，从来不喜欢家，从来没有真正想过家人。
答：我们分别执着，迷失了本来，所以，在六道流浪轮回，不能快乐。学习佛法，可以逐渐使我们回归本性，找到本来，那时就快乐了。每天修行做功课吧，依靠佛力，逐渐改变。

问：我打七前就有好多淫念、邪念，现在通过做功课好点了，但有时这些念头还会影响我的情绪。我暂时没有能力消除这些念头，它们一出来我就很悔恨，可越悔恨这些念头就越出来。我现在很压抑，思想上形成一个包袱。我该如何克服？ *
答：不要理会这些念头，心中念佛就好。用佛的光明代替这些念头。

问：由于多年邪淫等不良习惯，我得了“亵渎菩萨强迫症”，就是明知道很多亵渎的话不能对佛菩萨说，但心里总有种力量，总是控制不住地那么想、那么做。但想了之后，又后悔得不行。我害怕下地狱，我该怎么办？ *
答：这种现象是业障障碍，被我们伤害过的众生的仇怨所致。建议你吃素、读诵《地藏经》、拜忏、放生、行善、念佛，明了因果，遵守五戒十善，逐渐改变自己，断恶行善，自净其意，慢慢好转。

问：自从初中染上手淫后，我的学习成绩一落千丈，总掉头发，提不起精神，脑子乱，脾气也不好，记忆力下降，腰膝酸软无力。我戒来戒去，但都以失败告终，我该如何是好？ *
答：每天定时按照《礼佛大忏悔文》拜忏，平时养成念南无阿弥陀佛的习惯，有空就念佛。依靠佛力，戒除邪淫。

问：弟子修行有四个月了，天天念经，也常放生。但是有件事情十分苦恼，就是我有邪淫行为，我已经努力试着改掉，可真的无法摆脱，根本就没有办法控制自己。我这样身心不清净怎么修行呢？为什么我的这种行为这么难以控制，每次发生后都很痛苦、自责。我这样是不是对菩萨不敬，是不是念经就没有任何功德可言了？
答：淫欲是我们累生累世的习气，难以改变，需要长期修行，逐渐消除，不必烦恼，坚持修行，就会逐渐消除我们的业障，减轻我们的习气，逐渐身心清净了，就会减少了。不必自责，诵经是有效的。

问：今年六月份我打过地藏七。打七是因为自己生活得太苦恼了，想通过学佛来离苦得乐。由于从初中开始自己就犯了邪淫（手淫），一直持续到大学，这期间整个人完全变了，特别胆怯和害羞、自闭、最怕跟别人交流，跟别人讲话的时候心里特紧张，特害怕，紧张时候又特别爱出汗，大汗淋淋的，每次搞得特尴尬。大学日子终于结束了，开始了工作，可是呢，老毛病依旧存在，为此我特苦恼，如何才能改变自己？
答：要拜忏，每天坚持多拜忏，读诵《地藏经》，念佛，可以改变。

问：末学慧根浅薄，少时至今，为淫欲折磨几乎二十载，意淫之心太重，身体屡屡有疾。末学好批评时事之习气，多好他人之过，故没有戾气，至今而立之年，孑然一人，使父母为之操心不已。去岁姻缘之故，始入佛学书籍，深知我辈今日之果，皆因过去之冤债。尤喜《地藏菩萨本愿经》，时读时辍，隔三差五地做梦，每读经书，必有光怪陆离之梦境。时有佛陀现身，时有伤害过的众生来索冤债，每夜睡眠皆需四五次，中药亦不能有效，每隔一周兼有梦遗之象。心灵之苦痛无以表达，肉体之惊惧无以言表。半月前，先父不慎骨落，弟子闻之深感愧疚。盖我辈之虐债太重，连累父亲受此苦痛，为人子者，其心岂能安忍？故诚心祈请解除末学淫欲之习气和噩梦之境幻。
答：每天首先要按照《礼佛大忏悔文》拜忏，然后诵经念佛，慢慢就会好起来了。

● 心神不宁

问：弟子有时心很乱，想改正，但心里跟有什么似的，总是缠着我不知该怎么办？这种情况，弟子该怎么做？
答：忏悔业障，每天坚持拜忏。

问：弟子现在心很乱，怎么都静不下来，心里跟不知道有什么似的，怎么都排除不掉。像这种情况怎么解决？
答：念佛。

问：弟子前几日深受“植物神经功能紊乱”的困扰。我预感到肯定与被我们伤害过的众生有关，承蒙地藏王菩萨加持，现已基本恢复健康，但未痊愈。可能是思想困扰，我什么都不想的时候，一点问题也没有；稍微有点累，就害怕会犯病。我现在不敢做任何跟体力工作有关的事，这已经严重影响到我的工作了。我的工作是跟婚纱照和婚庆有关的，肯定需要付出体力和脑力劳动，一般人都可以胜任，我可以吗？
答：多念诵《礼佛大忏悔文》，读诵《地藏经》，平时多念佛。工作要根据自己身体情况安排。

问：我总是不由自主地胡思乱想，这是业障重吗？是心控制大脑的思想，还是大脑控制心？我很困惑。 *
答：我们累生累世的身口意的活动都是业力，这都是一种力量，会延续影响我们。意识的思维，就是这种业力的延续，所以，我们会胡思乱想。要通过修行，依靠佛力，消除业障，统一磁场，使我们的身心清净，就不会胡思乱想了。地藏七提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议你每天按照《礼佛大忏悔文》拜忏，速消业障；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持功课，坚持学习，坚持行善实践，逐渐消除业障，身心清净，各方面都会好起来的。

问：在印象中，从十四岁母亲去世至今，一直心神不定，做事没有耐心，总是虎头蛇尾，看书想一个字一个字地理解都很难做到，想要背诵更加困难。可能是还有一点儿的福报，即便如此还是顺利读完大学。但是在工作当中也是一直沉不下心来，无论做什么都没有兴趣，总想逃避。脑子里面想着一件事情，就马上跳到另外一件事情上去了，患得患失，朝秦暮楚的。2006年断断续续地诵经，受地藏菩萨加持，参加了地藏七的共修活动，并且即将参加放生活动，心中更加欢喜。弟子怀疑得了强迫症、焦虑症，弟子到底该怎么做？其实，虽然在事业方面一事无成，但是有世界上最好的爸爸，真心待我的老公，善良的公婆，因此，更加希望可以努力做出一点儿成绩来，让老人们少操心多享福，让老公的压力也没那么大。
答：这是自身的问题。我们累生累世身口意造作了无量无边的业障，所以现在感得恶果。按照《普贤行愿品》普贤菩萨的教育，我们应该忏悔业障，消除业障，身心清净，就不会有这些恶的反应了。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

● 性格孤僻

问：性格孤僻内向，通过忏悔能解决吗？主要是以前的经历造成的，环境造就的。现在不善于交际，不敢接触人，也不知道怎样跟人交际。这种情形通过忏悔能好吗？
答：可以好转。平时多拜忏诵经念佛。

问：我今年二十三岁，刚刚大学毕业不久。我从小就身体不好，经常感冒，而且性格内向，多愁善感。好不容易坚持上完大学，在实习的时候就感觉压力很大，不太会与人相处，得了抑郁症。整天无精打采，对未来没有希望，不想见人，不想出门。我现在一直在家休息，吃了很多的西药，不但没有效果，反而副作用一大堆……真的感觉无能为力。我现在一直是请假的状态，但是如果我这样一直请假呆在家里，好不容易得来的工作也就保不住了。我很着急想去工作，但是抑郁症真的压得我受不了。像我这样的病应该怎么办？我也试过念佛，但是为什么念不下去呢？一想到要念佛就感觉很闹心，像要疯了一样地坚持不下去。
答：这是业障障碍，一定要忏悔业障，每天按照《礼佛大忏悔文》拜忏。我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。建议大家每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。坚持修行，逐渐消除业障，身心清净，各方面都会好起来的。

问：从小时就有孤独感，记得妈妈把我带到同事家玩，我总是一个人，其他小朋友在一起玩。我好像不是刻意疏远，可能是主动性不强，记得大人们说，这孩子不太爱说话。后来高中时，我很怕出操，因为都是结伴下楼去的，心里会很慌、很怕。后来上班了，这个现象还是如此，我经常很孤立，没办法融入团体，我总是以辞职、逃避来面对。第一个工作，就是因为这个问题辞职了，是一份安稳的正式工，在我内心来说是可惜的。但这种孤独感我实在无法面对，其实家人不知道原因，只有我自已清楚。无法跟人融洽相处是我人生最大的障碍，以至于我的婚姻（我现在还是独身）也受它的影响。我不知道如何化解？
答：这也是业障，是精神世界的问题。要通过佛法修行，改变自己的身心。建议你吃素、诵《地藏经》、忏悔、放生、行善、念佛。

● 习惯孤单

问：我在以前一直都很害怕孤单。自己在家时，经常盯着电话机看，十分希望有同学给我打电话聊天，我自己却又总是莫名的自卑，从来没有主动地和别人交过朋友。我从记事起，就开始学佛了，直到最近几天，突然很不喜欢人多的地方。自己在家时，总希望别人不要来吵我，似乎已经习惯了孤单，但却没有一丁点寂寞无聊的感觉，这与之前的我有着天大的反差。这是什么原因？是好现象吗？
答：要正常为好，要正常的生活工作。

● 心理困扰

问：我一直认为坚持六部曲修行加上心理辅导，我一定能够很快走出心理困扰。可是，我去了医院看专家，没想到越看严重了，身体出现了很多病，心理困扰严重，怎么会这样呢？我前世做了什么？会这么痛苦呢？
答：往往这是内在的业障表现出来了，所以会受到这些干扰。这个怎么办呢？请记住要先拜忏，每天最好能够拜十个忏，可以分成两块来拜。昨天那个甘肃的潘居士也说起这个事了，他就说，因为也是按六部曲做还看病，但是问题没解决。当时就劝他不要念经了，多拜忏。结果呀，他忏没有增加，把读经减了不念了，没有理解我们的意思。请记住，不读经就是要增加拜忏。每天先拜十个忏，先大量拜忏去，过去我们伤害人家太重了，人家不放过我们，所以呢，就得多拜忏，向人家道歉，没别的招。慢慢人家不找我们麻烦了，就好办了，就容易超度了。我们身心病痛也容易解决了。

● 抗打击能力差

问：我儿子出生时难产（颅内有出血），今年二十岁了。他遇到一点挫折（如考试不好，与人闹矛盾等等），便失眠，甚至是狂躁。这是什么原因？我该如何做？
答：往往是孩子过去世杀生重，带来的业障。你自己最好努力修行，慢慢影响孩子一起修行，消除业障。

● 注意力不集中

问：我是一名即将升入高三的学生，因为坚持功课，身心都有改变。高一时打过一个七，回来后因为知道了邪淫的危害，一年了没有再手淫，意淫几乎也没有。可是在高二出现了很不好的反应，就是干什么事情注意力都无法集中，除非是一些能让我充满兴趣和热情的事情。特别是在学校的时候，注意力根本无法集中，只要知道身边有女性，脑子里还没有任何想法，但注意力就集中不了了，老是在女性身上，自己身体会有一些不舒服的反应。一个人在家里，如果不是在认真写作业，心里也没想女的，身体上也会有上述反应。而当自己可以认真写作业，或者专心做事时，身体就感觉很好，不过注意力集中的情况很少。一年下来，整天腰膝酸软，身体很虚弱，很多肾虚症状。我认真分析了一下，从高二开始，我做功课就非常懒惰。妈妈让我多拜忏，可身体那么疲劳，真难呀！还有念八十八佛时，心里特别堵得慌，想哭，读经舒服一些，可一星期只能周末读两部。我该怎样做功课才能改变？每天生活是一种痛苦！
答：一定要每天坚持拜忏，并念诵《礼佛大忏悔文》，空闲时间心中默念南无地藏王菩萨。依靠佛力，消除业障，身心健康，学业顺利。


19 疑难杂症

● 疑难杂症

● 肿胀

问：我的朋友手和脚，有时会莫名其妙地又痒又肿，医院检查也不能确诊是什么毛病，这是怎么回事？该怎么办？
答：如果医院检查不出来，也无法解决，一般来说就是业障病，业障造成的。怎么办？六部曲就是用于消除业障的。我们第一个是建议不要再吃肉了，因为一般吃肉就是造成这些问题的原因；第二个是读诵《地藏经》来超度；第三个要拜忏，化解冤仇；第四个是放生，放生的功德也可以消除业障，超度；第五个是行善，日行一善；第六个是念佛。建议大家每天拜忏、诵《地藏经》、念阿弥陀佛。

问：我小腿内侧有一手掌大的地方总是肿，但不痛，是业障吗？如何消肿？
答：应该也是业障，长期坚持修行，逐渐消除。

● 怕热

问：我印象中从小学三年级开始就特别地爱热，到现在已经二十几年了。这个病中医叫阴虚，一热脸就爱红，还上厕所，也肾虚。我一直想看好这个病，可是吃了不少的中药，都没管用。1.这是不是业障呀，什么业障这么厉害呀？2.我读《地藏经》能消除病吗？3.我该怎么做才能消除呢？
答：1.是的。杀业。2.可以。3.我们提倡吃素、诵《地藏经》、忏悔、放生、行善、念佛。

● 怕冷

问：我母亲连续好几年过年时，晚上冷得不行，浑身都痛，但不发烧，不知是怎么回事。我该怎样做才能帮助她？ *
答：被我们伤害过的众生的反应。教你母亲平时有空时，半天念地藏菩萨，半天念阿弥陀佛。

● 多汗

问：我今年刚22岁，可身体一直不太好，虽没什么大病，但小毛病一大堆 。最令我头疼的是手脚出汗（从小就这样），不分季节，尤其是手出汗，严重时往下流水，还有脸上长包等等一些毛病。有医生说我手脚出汗是小时候受过惊吓。1.请问这是业障重的表现吗？2.我还没有皈依佛门如果诵经的话有效吗？
答：1.过去世的业障反应。2.有效，可以皈依。

● 高血压

问：这几天血压高，每天都高，不知道是怎么回事？每天都吃药，吃药有时候降不下去。
答：业障表现出来了。

● 动脉炎

问：我是位动脉炎患者。肾动脉狭窄引起继发性高血压，用药物可以维持到正常。自己一直在家里拜三个小忏，周末去共修，拜忏量增加，结果心率降低了，血压却升高，药物不起作用了。后来，我停止了一个星期，没有拜忏，药物又起作用了。这种情况应该怎么办？
答：长期坚持，稳定功课，逐渐消除业障，身心清净，自然就会好转。

● 神经性贪食症

问：我一年长胖六十斤，医生说我患了神经性贪食症，就是控制不了自己贪吃。我现在每天还在长肉，总觉得不是我在吃，而是别人在吃，我不知道该怎么办了。
答：这是被我们伤害过的众生在通过我们的神经系统表达他们想吃饭的意愿。我们控制不住，就不停地吃。要超度，才能解决这个问题。建议吃素、诵《地藏经》、忏悔、放生、行善、念佛，每天按照《礼佛大忏悔文》拜忏；每天念《地藏经》；每天念阿弥陀佛，回向自己往生西方极乐世界。

● 类风湿

问：有个女孩很可怜，两岁多就得了类风湿，到现在18岁了也没治好，手都蜷起来了，伸不直，父母的心都碎了。我想帮她又不知道怎么办？她只能躺着。
答：如果她愿意，让她念《地藏经》或地藏菩萨吧。

问：我老公的外甥女有十多年的类风湿，她才十三岁，给学习生活造成很大困难，这种病是什么原因，有因果改善的例子吗？
答：这个一般来说都是杀业、杀生，杀的动物多了造成这些问题。这个也建议她多拜忏吧。

● 先天性手颤病

问：我爸爸有天生的手颤病，可以劝他诵经、拜忏消除吗？
答：可以的。让你爸爸到我们的网站看看。

问：我的朋友有天生的手抖颤的病，可以让他通过诵《地藏经》好起来吗？
答：是有可能的。这个最好能够还是建议他先拜忏，但是要先吃素，这是第一。然后建议他先拜忏，然后再诵《地藏经》超度，平时多念阿弥陀佛，超度走了，慢慢会好起来的。

● 进行性肌肉营养不良症

问：我打小就得了一种绝症，进行性肌肉营养不良症，就是全身肌肉都萎缩了，很瘦，只有皮包骨。
答：这个全身肌肉萎缩，我们认为这也是一种业障，有可能是过去世杀害动物，伤害动物，把动物进行了收缩，用网状收缩，害了它。害了以后这个动物也是这种收缩性，动物的灵魂受害了以后要报复我们，附着在我们身心上，我们就通过神经系统、肌肉，感受到它的这种磁场，我们也就开始营养不良、肌肉萎缩了。一般是这样，一般是这么形成的。所以说杀人、杀动物就等于杀自己。这都是自己造的，自己伤害动物，杀害动物造成的。怎么办？如果没有办法拜忏，那你就念《忏悔文》，真诚心地念，然后念《地藏经》回向，每天再念阿弥陀佛就好。长期坚持，每天坚持，多会儿把业障消除了，就好了。有可能会慢慢好转或减轻。

问：弟子的这种病，还有许多小病友，基本活不过三四岁，已经有好多去世了。
答：肯定是这样。这样的话更要坚持念《忏悔文》，念《地藏经》，念阿弥陀佛。更要趁现在我们有时间，有能力，有精力，更要坚持修行了。

● 原发性侧索硬化

问：我得了原发性侧索硬化病，也就是两腿和胳膊没力，现在说话都咬字不清。因为病的原故，我学佛有一年多了，但没皈依。
答：这往往是杀业造成的。建议你每天读诵《礼佛大忏悔文》，读《地藏经》。平时多念阿弥陀佛。


20 其他疑问

● 其他疑问

问：这个世界是五浊恶世，我的确在医院看到了。医院里看病的人呀，人山人海，像大市场一样，每个人呀都痛苦不堪，我真是体会到五浊恶世了。
答：没错，现在医院特别兴旺，人满为患，恶业造成的。

● 阴气重

问：体内阴气重怎么办？
答：阴气一定是业障，有力量才有这些东西，没有力量就没这个玩意儿。所以也是建议你能够吃素、诵《地藏经》、忏悔、放生、行善、念佛，通过佛的光明、佛的力量消除掉。

● 面相

问：生病的人面相变得让人害怕，是怎么回事？
答：这就是相由心生。因为内在生病的人，内在都有业障，有负面的作用、负面的力量在里面起作用才生病。内在的这些毒素会改变我们的面相的。

● 按摩

问：现在修佛后，是不是不能做按摩？不能随便让他人碰自己的身体呢？
答：如果是为了治疗身体，是可以，别人碰身体也是没问题的，只要不犯五戒十善，是正常的医疗啊、护理啊这种按摩是可以的。

● 疫苗

问：甲流疫苗是从鸡胚胎上提取的，手段非常残忍，我们素食者是否能接种？
答：可以。

问：妇女孕前打麻腮风三联疫苗，但因为疫苗包含弱化的活性麻疹、腮腺炎和风疹病毒，如果注射这个，存不存在杀生的问题？
答：按照医院医疗是可以的。

● 慢性病

问：弟子身患多种慢性病，业障重，现已皈依三宝。每天早晨诵一部《地藏经》，晚上拜忏一遍，然后再念三千声阿弥陀佛。因本人在上班，不知这样的功课能否达到治病的目的？
答：坚持就好，逐渐增加数量。

● 传染病

问：如果一个修行很好而且心地特别善良、内心清净的人是不会被传染上传染病的吗？如果被传染，说明罪大恶极吗？
答：要守戒。

问：因为自己现在被单位派出，一直在医院照顾一个八十二岁的老人，我在尽心尽力地照顾老人。可是我们这里因杀业很重，肺结核大量出现，我在医院照顾老人，但老人没有结核病，但我担心自己会传染上，念佛会好吗？每次从医院回来，我身体还是很不舒服。
答：我们自己坚持拜忏、诵经、念佛就好。这个是有佛力加持，就没问题，就可以消除这些问题，消除这些业障。

问：传染病是否有因果关系？还有上医院打疫苗针，真的能够预防传染病吗？
答：传染病一般来说都和业障有关。主要就是我们身心杀业，有各种业障，这些业障往往都是一些恶浊的、黑暗的，不好的东西，不好的磁场。这些不好的磁场我们平时已经有了，那么就会容易感召到一些业力，这些业力往往是不好的。所以所谓的传染病其实也是业力的反应，只不过是被传染的这些人往往都有相同的业力，这些和杀生、做各种的恶业都有关，往往都是这些。如果我们身心清净，没有杀业，没有负面的东西，我们就没有这个缘，可以接这些传染病。上医院打疫苗是可以预防传染病的，这个就是从身体方面增加抵抗力，是可以预防传染病。

● 手术时念啥

问：我最近心很烦，因为查出胆囊有病需做手术，不知做完是啥结果。做手术时心里默念阿弥陀佛还是观世音菩萨？请观世音菩萨保佑是否可行？
答：念南无地藏王菩萨就好。

● 手术不理想

问：我前两个月去做了一个去眼袋手术，现在眼睑轻度外翻，很是难看，心情非常的郁闷。通过诵《地藏经》是否能恢复正常？地藏菩萨管得了这事吗？
答：坚持拜忏、读诵《地藏经》、念佛，试试。

● 异常感受

问：小时候，我一闲下来，常常觉的空中有一根箭射向我的额头，于是我觉得很紧张，很恐怖，因此总是去抓头，但是不顶用，现在偶尔还有一些。为什么呢？
答：这是被我们伤害过的众生的报复，是过去我们伤害过的众生的仇恨心理的反应。应该坚持修行，消除业障，超度他们，就会消失。

问：我经常腋窝、肩头或头皮麻酥酥的，最近有两次额头部位发紧。这是人们常说的风湿还是业障现前呢？
答：一般这种情况，恐怕还是业障，恐怕还是业障问题。

问：我和我老公都有一个习惯，就是一坐下来就会抖动双腿，是不是不好？
答：建议你啊，通过吃素、诵经、忏悔、放生、行善、念佛，每天坚持拜忏，读诵《地藏经》和念佛，慢慢地超度走，可以恢复。


大同世界

人与动物


01 动物皈依

● 动物皈依

问：看见饭店大厅养了很多水族，我心想这些动物以后都要被人吃了，所以就给它们做了三皈依。这样做如法吗？
答：可以。

问：单位对面有个狗肉馆，现在每天杀一两只狗。听到狗的惨叫，心里很无奈。我只能一听到惨叫，就为它们默念阿弥陀佛和三皈依，但没有回向。不知这样做是否正确？
答：可以。

问：家里不时有小虫出现，有时发现的时候就已经死了。我都是小心地把它们收在干净的卫生纸里，给它们念三皈依、往生咒，然后念佛，最后埋在楼下的小树林或花园里。我自己还没有皈依，这样做是否妥当？
答：可以。

问：我邻居养猫，有时他不在，我会替他喂猫，是不是应该给那些猫粮念三皈依？
答：可以。

问：学生平常一个人走在路上，都是散念佛号。最近从心里涌出的想法是：给路上两边的树木，还有偶遇的小猫、小狗念三皈依，而且念着很欢喜，可以这样做吗？
答：可以，随缘。

问：现在我经常看到路边有死去的小动物、昆虫，还有些在人行道上可能危及生命的，我都尽可能地帮它们挪开并念三皈依，念佛名号。我自己还没有皈依，不知道能不能帮它们念？
答：可以，帮它们念三皈依，念阿弥陀佛就好。

问：我在外面遇到一些动物，如家禽、昆虫这样的小生命，就会在它们身边为它们念几声佛号，时间各方面都允许的话，就再做个皈依，然后佛号。我这样做，它们是否会受益呢？
答：受益。

问：我现在暂时租住的房东家是养田螺的，我老是看到他家把田螺弄到市场去卖。我每天到楼下取骑电瓶车时看到那些田螺，我给念三皈依行吗？是否需要回向？
答：可以。给它们念三皈依、念阿弥陀佛就可以，也可以回向。

问：1.我平时很少有机会自己去放生。如果每天早上我去菜市场，为那些待售的鱼虾及各种肉类做三皈依，可以吗？2.做三皈依时，在心中默念可以吗？3.如果摊前人多，我在稍微远点的地方默念，会影响效果吗？4.如果有几个肉摊挨着，我能念一次三皈依，把这几个摊的众生全包括在内吗？
答：1.随缘为好，不必专门去做。2.可以。3.可以。4.可以。

问：怎样给市场上的动物念三皈依呢？市场上人很多，如果我站在鱼或肉摊前，给它们念三皈依，别人会以为我不正常呢。我家窗外就是市场，可以在家给它们念三皈依吗？
答：随缘念三皈依就好。

问：买菜路过卖肉摊位的时候，念佛号对那些众生能得利益吗？还需要念三皈依吗？
答：可以念三皈依，念佛，可以受益。

问：我经常会遇见一些即将往生的小动物。每次看见它们临走时候都很痛苦，我心里不忍，只知道念三皈依给它们，不知是否正确？
答：可以念三皈依，多念南无阿弥陀佛。

问：我很乐意给动物做皈依，可是很害怕蟑螂，不敢靠近，怎么办啊？
答：离得远些，念三皈依。

问：弟子有时候想帮众生念三皈依，但时间并不充裕，我只为它们念“皈依佛 皈依法 皈依僧”三遍。这样行吗？
答：可以。

问：昨晚我给一些以前吃剩的雪蛤念了三皈依，然后扔掉了。因为北方冬季不适合掩埋，并且在心里默默地向它们道歉，也希望它们可以早闻佛法，不要再生死中轮回了，结果晚上就做梦：梦见自己一直给别人助念，本来那个人都要死了，结果念着念着好像好了似的，醒来很累。不过我心里很欢喜，我估计跟昨晚那些雪蛤有关系吧？！
答：是的，很好。


02 家养动物

● 家养动物

问：信佛的人可以养宠物吗？
答：我们建议最好不要养。信佛，我们就要按照佛的教诲啊，抓紧时间，利用一切空余时间来修行，将来脱离六道轮回，往生西方极乐世界，这样才是最重要的。

● 养猫

问：家里可以养小猫吗？养猫的话给它吃外面卖的猫粮可以吗？
答：可以，没问题。

问：我养了一只小母猫，可以为它做绝育手术吗？听说要是做了就是造业。
答：这个也不一定，要根据实际情况。如果我们做了，是对这个猫和自己各方面总体情况有利，那么这是可以。

问：去年在道场带回一只流浪野猫，我好容易说服家人收留它，现在家人都喜欢，我却很烦恼。我想供佛，它总是跳上桌子捣乱。妈妈说，带回乡下表哥家抓老鼠，我怕它杀生，我觉得跟它很有缘，怎么办？
答：你跟它可以念三皈依，念念阿弥陀佛，要跟它说清楚，供佛的供品不应该来捣乱，要跟着你一起念佛修行，才能脱离畜生道。你要跟它讲，它听懂了就不会来折腾了。

问：如果生了小猫该怎么办？送人、卖掉，是不是都不如法？是不是学佛人最好不要养宠物啊？可是想到要把这两只猫送走，心里就非常难过，是不是跟它们有缘分？我平时念经、念佛，它们都在一边呆着，是不是可以听闻佛法，积累福报呢？
答：小猫可以送人。和宠物一起修行就好。没有特别原因，最好不养宠物，专心修行。

问：今天看见猫抓老鼠，就抓着在那玩，因为很多大人在，我也没有去阻止。
答：阿弥陀佛，念佛。

● 养鱼

问：我家养的观赏鱼，是要吃小泥鳅来着。这些泥鳅的生命是不是也算被我们杀生了？
答：没错，我们是帮凶，凶手是那些鱼。最好不要养这些。

问：我家养观赏鱼，已经四五年了。刚开始买了有病的鱼，由于治疗不得法死了，也有饲养不得法死的。后来会养了，但时间长了，鱼也会生病。在治疗中有的活了，有的死了，这样不停地从鱼市买回来饲养，是在造杀业吗？
答：一般来说，修行人不应该养宠物，影响修行。如果你习惯了养鱼，那就给它们念三皈依，念佛。平时诵经时，可以在旁边，它们也可以听经闻法，也是有益的。

问：以前家里一直养着些“猪仔鱼”，很活泼好动，经常打架抢食。后来我学佛了，经常拿着个播音机在鱼缸前播放佛歌、经咒等。现在发现鱼们都静下来了，经常都不游了，呆在我平时放播音机那个鱼缸角落。而且现在喂它们鱼粮，竟然都不怎么吃了，都像病了一样。请问这是为什么？我该怎么办？
答：都在听念佛，很好，不必在意。

● 养狗

问：学佛很想养狗，可以吗？
答：修行最好不养宠物，自己专心修行为好。

问：1.为什么学佛人不能养狗？2.我已经养了，该怎么处置？
答：1.修行要紧，不要浪费时间。2.继续养。

问：家养小狗很顽劣，咬坏家里很多东西。把它关在笼子里听佛号，它又哼哼要出来。应该怎么办呢？
答：关着吧。

问：我家以前养了几只宠物狗，由于疾病陆续死亡，请问这算杀生吗？背因果吗？
答：最好不养宠物。坚持修行，逐渐超度。

问：我也知道养宠物狗不好，但家人却坚持养。最近宠物狗又下了三四个小狗仔。因为是母狗，所以每年都要下狗仔，下狗仔时又会死一两个小狗仔，就又要背因果，真是烦恼。我该怎么处理这种情况呢？
答：可以做绝育手术。

问：家里养有一猫一狗，它们破坏物体的习性比较强，但是送不出去。有时拜忏和诵经时，没法避开它们，就经常呵斥它们，并朝它们发火。请问，对动物是否也不能训斥和发火？有什么办法对付呢？
答：不要发火，要耐心，对待一切众生，都应该如对待父母。

问：我家的小狗挑食、对人乱吠、无礼等，教了好多遍无效。我也诵过经回向给它，没有用。我爸因为我曾经我行我素地买回这只小狗，快一年时间了，一直都很不高兴。因为狗，爸爸也骂过我很多次。我现在是该教育小狗，让它慢慢听话，还是随顺它，忍受爸爸的责骂呢？看到小狗，我常有无名火，不知火烧功德林几回了，真是罪过呀！
答：送人为好。

问：前天姐姐家的两条狗丢了，我可以就用念佛号的方法帮助她找狗吗？那要用什么方法更好？还是不该自己管的事不要管？
答：没错。不该你管的事就甭管了，各有缘份，该回来它自然会回来的。

问：弟子最近遇一新鲜事：看到一只小狗，我觉得它蛮可爱，就对它说：“小狗啊，你怎么托生成狗了呢？跟我念阿弥陀佛，来世转成人身吧。” 我就对着它大声念佛，见了它几次都对它念佛。现在那狗只要听到我的声音，看到我出现，就会追赶我，拽着我不放，不让我离开，热情得不得了。狗真的明白吗？真是奇怪啊。
答：它明白。

● 养龟

问：1.听说龟要吃肉，如果是，我该喂肉给它吗？2.我不是要养宠物，是被人丢了，我捡回来的。把它放到水里不会破坏环境吗？我听说龟要吃鱼，是吗？
答：1.这个最好不要做这些事。做了以后，不好。所以学佛人啊，我们最好不养这些宠物了，这个为好。2.龟如果要吃鱼，那是它的事，我们不要替它去杀生。该放生就放生，众生有自己的业力。我们不要管，不要代替。

问：公司有人养了两只小乌龟，弟子常常放佛号给它们听，不知道这样对它们有没有好处？是放佛号，还是放《地藏经》？
答：放佛号就好。

● 养兔

问：前些天我买了两只小兔子，当时觉得很可爱，想养大一些把它们放到山上放生。可家里人说如果放生的话，它们晚上没地方住，可能会死。我很担心，但一直养也不太可能，没地方，怎么做比较好？
答：如果没有条件，最好不养。

问：前几天朋友送了一只宠物兔，本想把它放回大自然，但又怕它不能生存，后来决定一直养到它老死。可今天我小侄女喂菜叶给它吃，它却把我小侄女的手咬破了。请问，我该怎么办？
答：以后不要让孩子喂了，自己喂。可以送给其他喜欢的人。

● 喂食

问：如果把肉类给狗吃，这样是否也是杀业？
答：狗吃了肉，也是杀业，最好不吃。

问：我们家习惯把剩饭剩菜收集起来给狗吃。虽然我吃素，但是我爸爸妈妈吃肉。那我以后应该把剩肉剩骨头怎么处理？
答：如果狗可以吃素食，就将这些肉类倒掉就好。

问：我在一个小集体里生活着。同事的男朋友来看她时，在路边捡了一只特别小的小猫回来，一直喂它火腿肠吃。同事搬走后，把猫留下来了，猫除了吃肉、鸡蛋，其他什么也不吃，另一个同事就给它买火腿肠吃，我不敢买怕造业。可是若不管它，光让同事花钱，觉得自己有点自私，不知怎么办？
答：可以买。

问：把家里没吃完的或者不吃的食物，喂了外面的流浪猫和流浪狗，不是对猫或者狗不公平吧？好像给人家吃剩的似的。
答：可以。动物能够生存就是全部，没有人的这些想法。

问：我家小区很多流浪猫，我想喂食。我看到之前有个帖子，说给大米念三皈依喂食鸟类也算放生。我给流浪猫喂食猫粮，是不是也可以？
答：可以。

问：我办公室的后面有个花园，花园里有18只猫都是单位家属院扔出来的。自从学了《地藏经》，我明白爱心的真正含义，我开始买猫粮喂它们。可是一天不巧，有个大猫在我喂它们时，把我挠了一下，当时手指就出血了。我想了几天，这是为什么啊？也不敢确定我的想法对不对。
答：以后小心一些，不要接触，放好猫食就躲开就好。

● 排泄

问：我家养了几只狗，一直训练它们大小便在报纸上解决的。可前几天，无意中看到了《玉历宝钞》里面提到不能浪费上面有字的纸。我现在很疑惑，报纸该不该这么用？
答：最好不用，用一些废纸为好，或者固定一个容器。


03 昆虫蟑鼠

● 蚊子

问：晚上蚊子叮得厉害，可知道它们也是生命不能伤害。有什么好办法吗？
答：最好安个蚊帐，比较省事简单。另外呢，给这些蚊子念三皈依、念阿弥陀佛，对它们产生善念。

问：如何对待蚊子叮咬呢？这种小虫子烦不胜烦，打死后心中也不好过，起烦恼心。
答：慈心对待它们，为它们念三皈依，念佛。可以用一些花露水擦抹身上。家里要用纱窗，睡觉用蚊帐。

问：以前有我在的地方蚊子老喜欢咬我，现在我在点灭蚊片儿之前，都会先给它们念三皈依，并把大门开着，请它们从卧室门出去。一段时间之后我就把大门关上，灭蚊器拔下来，并且对它们说："如果还有蚊子在这儿，请不要咬我老公和儿子。"结果好多时候我没觉得有蚊子咬我，老公说蚊子老咬他，请问这是怎么回事呢？
答：显然你给它念三皈依，人家受益高兴，不咬你了。心里边慈悲就会得到感通，就是很简单，非常快。这和人和人之间是一样的，我们释放出善念、善语、善行为，人家显然不会来找我们麻烦。

问：1.给蚊子念三皈依，可有时候还是咬我。修到什么程度，给蚊子念三皈依它就不咬人了？2.不杀蚊子的话，它要跑去咬别人，因为它是主动侵犯别人，不是也不好吗？
答：1.没有一定，一般要感动了它。2.不要这么想，它也是生命。

问：我请蚊子别咬他们来咬我，我来供养他们，结果还是他们被咬，我是不是不能这样说呢？
答：没关系，你是善意，但是蚊子也懂，没关系，人家会自己选择的。

问：夏天家里有蚊子了怎么办，可以用蚊香吗？
答：为它们念三皈依，念佛。用蚊帐为好，不要杀。

问：我做生意的地方有许多的蚊子，也不能挂蚊帐，能不能先替它们念三皈依，然后再点蚊香？
答：可以。

问：昨晚睡觉时，迷糊中不知道有没有杀死一只蚊子。早上起来发现手臂上有血凝固的痕迹，心里觉得很愧疚很忏悔。我该如何做好？
答：念佛。

● 蟑螂

问：看到蟑螂怎么办呢？
答：看到蟑螂，我们要给蟑螂念三皈依、念阿弥陀佛。

问：新租的房子里蟑螂太多了，我不想杀它们，但是它们整天围绕着我，打扰我，很痛苦。
答：这个建议你为这些蟑螂要三皈依、念佛号，请它们离开，真诚心地跟它们沟通，请它们离开，不要打扰就可以，争取达到一个效果。

问：近来我家蟑螂比较多。我不能下药，可又赶不走它们，怎么办？
答：可以试着读诵若干遍《地藏经》，回向这些蟑螂，真诚心请它们离开。

问：随着夏季来临，天气越来越热，蟑螂也越来越多，都是从卫生间下水道里跑到厨房来，很不卫生，又不能杀生。跟那些蟑螂对话，劝其离开，试过，不灵，怎么办？
答：有同修建议可以用一种瓶子，将它们诱导进入，出不去，然后给它们念三皈依，念佛，念《地藏经》，拿到远处放生。

问：请问有什么好的方法，让蟑螂不再在我家逗留，因为我男朋友说要买药来对付它们了，那杀业可就大了。
答：为它们念三皈依，念佛。大家介绍蟑螂不喜欢香味，可以将香皂水或香水洒在蟑螂经常出没的地方。

问：避免蟑螂到家里来的方法，是把香皂切小块，泡水撒在地上还是装在瓶子里就好了？
答：这也是我们一个同修给介绍的。他说把香皂切成很小的块，泡在水里，放在一个盒子里边，或者像肥皂盒，放在几个地方，蟑螂容易出没的地方，那么如果把这个香皂水也撒一撒，可能对防止蟑螂也有好处，他说这个蟑螂，好像是不喜欢这个味。

问：1.搞卫生的时候，发现墙壁上有一些虫囊，应该怎样处理？2.蜘蛛网怎样处理？
答：1.念三皈依，念佛，扫除。2.同理。

问：我最近念完《地藏经》后，家里出现了小虫子和蟑螂，是业障现前吗？还是也来听经了呀？
答：来听经得度。为它们念三皈依，念佛。

问：真的可以用蟑螂药吗？用了以后，可能会解决问题，但肯定会杀死很多蟑螂。我可以好好的做功课来超度它们吗？
答：可以。

问：今天我12岁的儿子向我宣布：有两次看见蟑螂，我没让他弄死，他很生气，说我迷信。我说蟑螂也是有生命，他说：“妈你知道一年有多少人死于蚊子、蟑螂、老鼠吗？我不是不爱惜生命，我连一个蚂蚁都不踩，如果踩到，那也是我没看见，是误伤。妈，我第三次看见蟑螂就弄死它。”我不知道该对儿子说些什么？
答：现在孩子不懂，以后有机会将因果方面的故事介绍他看看。

问：我高中时在寝室总要杀蟑螂，现在我上大三，我和妈妈一起拜忏了两天，完了就梦到特别多的蟑螂，这是怎么回事？
答：这个蟑螂因为我们过去杀死了人家，其实它的灵魂要报复，就附着在我们身心内了，就这么简单。现在拜忏了，看见这些蟑螂，看见它们的灵魂了，就是这么回事，非常直接、非常清晰。所以呢，自己还是坚持拜忏，读《地藏经》超度它们，超度走就没事了。

● 蚂蚁

问：我住的地方，蚂蚁非常多，床上都有，有时会不小心弄死，怎么处理？看到蚂蚁会很烦。
答：给蚂蚁念三皈依，念阿弥陀佛，平时多念《地藏经》超度。

问：近日家里小蚂蚁很多，厨房、卫生间、卧室、床上都有。如何把蚂蚁请走？
答：可以为它们念三皈依，念佛。真诚心请它们离开。也可以在网上搜索一些办法，有介绍。

问：最近家里有很多的蚂蚁，可能是家里的储粮太多。最近很想吃米饭，结果，发现我的炒锅跟储食放在一块，又新长出来很多小白虫，可能会有上万只，我不敢轻举妄动，请问要如何处理？
答：以后家里不要买太多的米，吃的时候再少量买些，不要储存米。

问：每天都会有很多虫子，有时拖地时会弄死不少。小孩子喜欢吃甜食，食物掉在地上会引来很多蚂蚁，都不知道是扫还是不扫？
答：可以打扫，念三皈依，念佛。

问：弟子家中有很多蚂蚁、蟑螂，弟子应该怎么办？可以用药吗？
答：看到留言有师兄为蟑螂菩萨过多而烦恼，现将看到的一篇文章推荐给同修，希望能有所帮助：蚂蚁怕酸，蚊子怕辣，蟑螂怕香。蚂蚁怕酸味。把新鲜柠檬对切成两半，在看得到蚂蚁的地方，挤出柠檬汁，并用有果肉的那一面沿途涂抹，神奇效果让您再一次验证大自然的奥妙！蚊子怕辣味。把蒜瓣分植于花坛四周，其特殊的辛辣味隐隐飘散。令人讶异的是，平日凶猛的蚊子不见了！所以，驱蚊的方法除了打扫环境卫生，试植蒜头绝对是上上之策！不用打杀蚊子的办法：一、把几粒维生素C 和维生素B2泡在水里，将溶液涂抹在皮肤上，会产生一种让蚊子不敢接近的气味。二、在室内挂上橘色的窗帘，或在灯罩上罩上橘色的玻璃纸，由于蚊子害怕橘红色的光线，能产生很好的驱蚊效果。三、在灯下挂一把葱，或用纱布包几根葱段，各种蚊虫都不会飞来。或在房内摆放一两盆茉莉花，米兰，玫瑰，夜来香等花卉，也可以驱除蚊虫（由于葱为五荤中的一类如果有三宝弟子或者是受戒弟子请勿用）。蟑螂怕香味，我的办法是：一、将一块浴用香皂切成数小块，置于容器内注入清水，摆放在蟑螂出没的橱柜内，不出数日，蟑螂便无影无踪了，橱柜内还多了怡人的香味。想要效果持续，仅须定期补充香皂容器内的清水。二、蟑螂不喜欢黄瓜的味道，当你不想与蟑螂共处时，不妨将一两块掰断的黄瓜放在它们经常出没的地方。三、30平方米以下的房子，用四颗马铃薯和半包硼酸（到药房买），马铃薯煮熟压成泥，和半包硼酸和匀在一起，捏成樟脑丸大小，放置在蟑螂出没处即可。30平方米以上就2倍的份量。以上方法简单易行，还不杀生，大家可以试试。不过既是这类小生命来打搅，必有其因果，别忘了诵经念佛。

问：新租的住处供佛的地方有小蚂蚁，很小的那种。在佛像前供水，里面总是有小蚂蚁，很多已经死了。真的是不知道如何办了。
答：盖住。

问：有时不小心就把蚂蚁踩死了，把蚊子打死了，像我这样学佛的佛弟子，这岂不是犯杀生了吗？我该怎么做才如法呢？
答：不小心踩死蚂蚁等，要念三皈依，念佛，平时读诵《地藏经》超度就好。

● 老鼠

问：最近正为家里的老鼠发愁，不知该怎么办。 *
答：为他们念三皈依，念佛。可以找一些捕捉的工具，然后送到外面去放生。也有电子驱鼠器。

问：家里跑进一只老鼠，我非常害怕，一晚上都没睡好。
答：为老鼠念三皈依，念佛。平时修行，依靠佛，就不害怕了。

问：近一段时间来，我家在阳台上房间里出现了不止一只老鼠。妈妈和我都试图在佛堂前跟它们沟通，想请它们搬家，可好像都没有用。我念《地藏经》，回向给这些老鼠菩萨，可以吗？
答：不必，可以祈求佛菩萨加持，请老鼠离开。

问：1.最近房间里跑来了一只老鼠，是赶走它，还是让它留下？2.前些天被老鼠吵得睡不着，后来我跪在佛前在心里默默说着：“老鼠，是不是我前世欠你的啊？如果你要住这里，请晚上不要影响我休息，要不然我就要把你赶走。”结果这两个晚上真的没吵了。它真的能听到我说的吗？3.这样的话，我要给它吃的吗？
答：1.可以赶走。2.可以。3.请它走吧。

问：今天凌晨三点多钟我被老鼠咬了一口，左手中指血淋淋，我被绞心疼醒了，立刻到佛堂拜了六个忏，立即就不疼了，我想这一定是因果报应。因为我2002年，那一年我杀害一只老鼠，肯定是它的家人找我报仇来了。
答：没错，一定是因果报应，多忏悔，多诵经超度。

问：老鼠没吃的，是供养还是什么？但是老鼠多了，是不是对环境也是一种影响？如果老鼠破坏性很大，能灭鼠吗？
答：这个其实也是一种因果，六道轮回原因就是这样。这个老鼠有可能也都是我们人去投生的，因为感召了这些转为老鼠的业因，才投生为老鼠。站在老鼠的角度上，他们可能认为我们人是害虫。其实人的确是害虫，地球上毁灭了无数的物种，全是人干的。我们认为老鼠是害虫，那是站在人的角度看的，站在老鼠的角度看，恐怕人比老鼠更可怕。你想想人什么都吃，什么都敢干。人如果有能力，恐怕把整个月球上，咱们什么土星、火星所有都得破坏得干干净净的，一定是这样的。如果再有能力，整个宇宙，估计要是有能力到西方极乐世界，那把西方极乐世界的黄金都得挖光了搬到地球上，肯定是这样。过去我们已经干过这事了。大航海的目的是什么？去挖掘去，去挖金子去，发财去。不把我们的贪嗔痴去掉，不把戒定慧修起，不清净，不从这些六道中根本脱离，没用！处处都是障碍。真正修到四圣法界去，你绝不会有老鼠这些问题了，啥问题基本都解决了。修行是根本。


04 花草生虫

● 花草生虫

问：家里的花长了许多白飞虫，怎么办？
答：给它念三皈依，念阿弥陀佛，拿到室外清扫掉就好了。

问：我家养的君子兰花最近生了好多虫子。想喷洒药水，但想到它们也是生命，就没有喷洒。但又很担心我的花，不知怎么办好？
答：找一些植物驱虫方法。有人介绍可以在花盆里边缘种些蒜，可以驱虫。

问：我家的花草上生了小虫子，不敢喷药杀生，又舍不得把花扔了。就在下雨前对着虫子念三皈依，劝它们离开，然后把花盆放到楼外露天处，让雨水冲洗。这样做可以吗？
答：可以。

问：如何面对蚕食花草的虫儿？该如何处理可使供佛塔、佛像的房宅院落的花草们，既不使其受虫苦的同时，又可让赖花草而生存的虫儿们安乐欢喜呢？
答：对着它们念三皈依，念佛就好，不要给它们搬家。

问：花上的小虫子不能掸药，也不能任它们将花儿吃掉，如何处理更好？
答：给它念三皈依，念阿弥陀佛，然后看看能不能给它处理掉，把它也不要弄死，把它弄下来，放在外边的花草从上，看看这样行不行。最好再做到预防为好，预防不要让它生虫子最好。


05 动物救助

● 动物救助

● 收养

问：我们该不该收养流浪狗呢？怎样更有利于它成长呢？
答：最好自己修行，不养宠物。

问：有一个人经常碰见可怜的动物，有的是受伤的，有的是有气无力、很可怜的样子，可他是个还没有工作的人，不知道该怎么帮助他？他以后还碰到这种情况该怎么做？
答：这样，碰到这些动物，可以念三皈依、念阿弥陀佛，给这些动物以慧命。将来他们转世就有可能遇到佛音，遇到善缘去学佛，了脱生死，超越轮回。这样就很好。

问：前两天我从水里捞起蚊子、飞蚁之类的小动物，当时有个别看起来似乎还有动静，大多数的看起来似乎已经僵硬了，我就给念三皈依，结果发现有些居然有蹬腿的动作，于是很欢喜地为它们念阿弥陀佛，或者地藏圣号，结果多数活过来，有的还跪在我手上，走几步再展翅飞走，无限欢喜，阿弥陀佛。
答：太好了！

● 放生

问：最近总是路过农贸市场，看到那些家鸡被屠宰，其形悲惨不可目睹，总想去把它们放生，却不知怎样放家鸡合适？
答：可能没有合适的场所收留这些鸡。可以到网上查查。可以为它们念三皈依，念佛。

问：末学在中秋节收到的礼品中有河蟹、猪肉票等。其中，雌蟹放到自然环境中过不了冬天，又不能游去海中，送人也是去受酷刑。该怎样处置？
答：尽量处理好。

● 生病

问：弟子所在的公司有两条狗，其中一条狗最近生病了，并且身上有很多牛虱和其它虫子吸它的血。弟子知道不能杀生，给它们念三皈依了也还是不走。可是看到虫子那么多，不去掉狗也难受，很想给它们喷杀虫的，怎么办？
答：最好去动物医院看看。

问：我家的小狗得了瘟疫，抽搐得很严重，它很痛苦。长辈希望让它安乐死，我于心不忍，继续帮它治疗，不想背因果。我已经为它放生两次，现在应该怎么办呢？
答：可以给狗念三皈依，念阿弥陀佛。

问：前几日我收留了一只小猫，医生称小猫病的非常严重，生还的可能性非常小。现在每天给它挂针，喂葡萄糖。我已经求地藏王菩萨救救它，在它现在与死神搏斗的时候，我该做些什么？能念经直接回向它吗？
答：可以定量读诵回向。面对死亡，我们怎么办？每个人都应该思考。

问：我家的狗今年已经养了十年了，今年年初患上口腔癌症。到宠物医院检查后，医生也没有办法，只能等死！回家后，我们开始为它念了七遍《地藏经》，感觉肿瘤小了一些。但因为我们工作上的事情耽搁了一个多月，这段时间就没有为它诵念。最近开始继续为它念《地藏经》，但是现在狗的情况已经非常恶化，脸已经严重变形，且被肿瘤撑破四、五个洞，成天流脓血，奇臭无比，很遭罪。家里老人也有些受不住，几次建议我们让它安乐死，但我们不愿意实施安乐死，我们现在应该怎么办？
答：顺天安命。

问：我姐家有一只小狗遇车祸，几近瘫痪。我们祈求阿弥陀佛和观世音菩萨加持，奇迹般地救回了小狗的生命。但是它已经双目失明，嘴也合不上，只能舔流食，还得专留一人照顾。时间一长，给我姐家带来了麻烦。因为如果在家照顾它，就没办法出去工作，如果出去工作，就不能照顾小狗。小狗很可怜，我想让它早日脱离苦海，早日往生极乐世界，不再在六道里轮回，应该怎么办呢？
答：既然救护，就请继续，善始善终。

问：我家的小乌龟从冬眠醒来后就很少吃东西，几乎没吃东西，头段时间，发现眼睛肿了。问过宠物店老板，点了眼药水，效果也不是很好。我想放生它，但是眼不好，岂不是放死？我也给它念了三皈依，也放念佛机的佛号给它听，现在怎么办？很是困惑。要是在我家往生更好，但它不吃食怎么办呢？是继续养还是放生？
答：对这个乌龟我们也不是太懂，不了解它的习性。如果它现在不吃东西，眼睛肿有病，那么呢，可以再观察一段时间，再看看。乌龟好像是有不吃东西可以不死的这种说法。这个呢，建议你也是到网站搜索、搜索乌龟的习性，怎么养；不吃东西了，怎么办等等，是不是不吃东西也没关系。在网上可以搜索一下。


06 动物死亡

● 动物死亡

● 误杀动物

问：在家里不小心踩到一些动物，使它们动不了了，但又没有死，如何处理呀？是要为它念佛号和三皈依吗？要是死掉的又怎么处理呀？
答：是的，为它们念三皈依和佛号，死了就埋掉。

问：对于平时被我不小心踩死的小蚂蚁、蜗牛等，我该如何消除我的罪过？给踩死的小动物念三皈依，好吗？
答：是的，念三皈依，念佛。平时要念《地藏经》超度。

问：我妈妈昨晚带回两只很有活力的章鱼，放在盆子里。我想让它们快活一点，就加了水。我妈妈说章鱼不在淡水里生活，我就把水放了。第二天，我妈妈说那些章鱼被我的淡水给药死了，我亲手杀章鱼了，怎么办？
答：为它们念三皈依，念佛。

问：以前不小心伤害了动物，现在很后悔，请问该怎么弥补？ +
答：吃素，吃素很好，因为我们再吃肉，那等于又在伤害动物；诵《地藏经》，超度这些伤害过的动物；拜忏，向伤害过的这些动物道歉；放生更是帮助受害的动物，使其他的动物不再受害了。用这些方法就很好，同时要行善，要念佛，为往生西方极乐世界做准备。

● 行车误杀

问：昨天和朋友开车到郊区。晚上太黑了，一条狗突然跑到路中，车就被撞到了，也不知道是死还是没有？回来的路上，我就念阿弥陀佛，应该怎么办？
答：你可以给它念三皈依，念阿弥陀佛，有时间可以念《地藏经》帮助它。

问：上星期在开车回家的高速公路上，我和我老公看见一只死了的、黑色的动物，不知道是小猫或是小狗。我们的车本不想从它的肉体上碾过去，但绕道的话，老公又害怕后面的车追尾，就只能从行车道过去了。我应该对它如何做才好？
答：不要紧，坚持修行就好。

问：今天开车回家，慌忙之中还是把一只小猫压了，之后我怀着万分忏悔的心情，亲自把它埋了，并请求大慈大悲地藏王慈悲加持，为它做了三皈依，并且道歉请求它原谅，并且也发愿为它读《地藏经》。我爷爷去世还不到49天，现在我正在为我爷爷诵《地藏经》。现在又要为那只小猫诵经，我该怎么做呢？
答：没关系，先为你爷爷读诵《地藏经》。以后，读诵《地藏经》回向自已，就包含了猫。

问：在高速路上开车，特别是现在这个季节的傍晚，会撞死很多的飞虫，这也是杀生吧？又不可能以后不开车了，那我应该怎么办呢？看到那么多的飞虫被撞死，心里很不舒服。
答：念三皈依，念佛就好。

● 农田杀虫

问：弟子的父母仍在乡村耕作。可不可以在杀虫三天之前，拿三支香到田埂燃着插上，念三皈依，念佛号若干声，就这样简单，能有效吗？弟子没有实际操作经验，请给建议。
答：可以。另外，可以留出一陇庄稼，请它们去吃，但是不要吃其他粮食。

问：1.在菜园里种菜，有虫来吃该怎么办？是不是不可以用除虫药呢？2.听说可以给青菜播放佛经，让它们也听佛经，可以那样做吗？如果可以，播放什么呢？
答：1.最好不用药，可以在菜园用念佛机播放阿弥陀佛。可以为虫子念三皈依，念佛。2.可以。阿弥陀佛。

问：农家种菜、种庄稼，能不能打农药？如果不打农药，生虫子怎么办？如果每次在要打农药前，提前三天去田里念佛、给它们皈依，请它们离开，三天后再去打药是否如法？
答：可以，打药后，念《地藏经》超度。

● 动物死亡

问：我家动物死了，我能为它做些什么呢？念什么超度它们？比如我家小鱼死了，我应该给它念的具体内容是什么？
答：先念三皈依，念佛。然后可以读诵《地藏经》超度。

问：我儿子放学捡到一只有病没满月的小狗，今天死了。我给它放佛号了，没死时我给它念三皈依了，这样可以吗？我还有什么没做好？
答：可以。如果愿意，再为它念几部《地藏经》更好。

问：我家养的鱼死了，我还没来得及给它念什么，就被家人扔掉了。我想问，给死去的动物念什么？被扔掉了我是不是也念不了？
答：可以念，其实死去了，也可以念，给它们念三皈依、念佛就可以。

问：我家养的金鱼死掉后，是否应该为它念三皈依？
答：可以。

问：昨天我在单位听了几遍《地藏经》后（是用耳机听的），对面屋里的几条小鱼就因撞缸缺氧死了，我不知怎么回事，是否与听此经有关呀？屋里本没人，是锁着的，后来被领导发现小鱼死了，把门打开才发现的。
答：没有关系。

问：弟子刚打七回来，功课基本能完成，昨天去随喜放生，可是二十号老公去韩国了，临走时交给我管的两只小鸟，由于我的疏忽，我的忘记，因为天热缺水而死了。
答：的确，我们对这种情况应该自己小心。造了杀业就麻烦，对这个动物小鸟人家是个伤害，对我们来说心中不安。所以对这种情况，我们就给这两个小鸟念三皈依、念阿弥陀佛，平时念《地藏经》，它会得益，会超度的，很好。

问：昨晚收留的流浪小猫走了……我一直惭愧不已，我一直后悔，而且昨天一直有不好的念头，看着它老是闪现出它的后事……下午读了一部《地藏经》，回向时突然头晕恶心，身子好像不是自己似的躲到床上，感觉冷，闭上眼先看到地藏王菩萨的脸。晚上7时左右，小猫就不行了……请问，小猫是否被菩萨带走了？昨晚发愿为它诵十部经，今天一直头疼！跟朋友吵架！无心工作！
答：人有生老病死，动物也是，达观看待，不必烦恼。

问：今天我家的小狗在上午时间12：45死了，我很难过，想问问它会投生到什么地方？
答：随业流转。我们自己给狗念三皈依、念阿弥陀佛，如果还想做，可以念《地藏经》超度，也会有帮助。

问：昨天我家的小狗在我为它念三皈依、阿弥陀佛声中走了，我很难过。现在应怎样能让它往生西方？我已经为它诵了五部经，还准备放生回向给它，可以吗？
答：可以读诵若干部《地藏经》，回向小狗，可以放生帮助。

问：昨晚我带家中的狗狗出去遛，很开心地出去，却遭到不幸，我永远带不回它了。我平时不是很喜欢遛狗，我吃完饭后本应该洗衣服的，但不知为什么，我要妈妈陪同我带狗出去遛。我家两只狗，因为我们不经常带它们出去遛，所以它们胆子很小。我平时是一个非常谨慎的人，不栓牵引绳是不准让它们出去的。但那只小狗很不听话，每次给它栓牵引绳，它都会咬我们。但我不知为什么，脑海中想有我和妈妈看着它们，不会有事的，它不会乱跑的。所以，就抱它们出去了。刚下楼本来一切都很好，我看守老狗，妈妈看守小狗，没想到小狗玩了一阵就往楼上跑，妈妈把它追回来了，又继续一起玩，不到一分钟，街边有两只出来遛的狗追我家的小狗，小狗害怕就往楼上跑。我追它到三楼的时候，它看了我一眼，又紧接看到我身后追它的那只狗，它就头也不回地直冲到马路上。当时天有点黑，车速很快。当我跑出来的时候，惨不忍睹的情景被我全部看到。我真想撞死的是我，而不是它。我好痛苦、好伤心、好自责，我不知道怎么办？因为当时情绪无法控制，我只是在它身旁大哭。最后埋的时候，我哭着给它念了往生咒。因为伤心过度，念得不是很清晰。回到家后，我给它诵了《地藏菩萨本愿经》，又给它做了三皈依。今天给它念了《般若波罗蜜多心经》，又给它念了《往生咒》，又给它做了三皈依。我不知道这样是否可以让它往生？请指导如何超度它？
答：生死谁都会遇到，我们学佛要明白生死的原理，知道生从何来，死向何去，这是关键。建议你学佛修行吧，搞懂生死原理，将来我们死亡的时候，不要像小狗那样，对于死亡要有把握。

● 动物掩埋

问：1.如果看到有死去的小动物，我是找东西给它盖上呢，还是要给它掩埋呢？2.我不知道碰它好不好，会不会有阴气？3.我如果为它念三皈依，它来世就可以不堕三恶道，是吗？
答：1.条件合适，埋掉最好。2.没关系。3.是的。

问：公司门口有一只躺着的麻雀，给它做了三皈依，想埋掉时发现身体是软的，可能还有一点气。想放在土地又担心被虫子伤害，又把它放在原来的地方附近了，那里干净有阳光。心里挺不安的，不知这种情况该怎么处理？
答：这样就好。

问：昨天去玩时，在路上看到一只刚被车撞死的猫，身体还是软的。我下车把它捡起来埋在了路边。当时旁边有人，怕别人指指点点，所以一慌只念了阿弥陀佛，忘了给它皈依，车开后我才补的三皈依。晚上回来后诵了一部经，回向给这只猫，不知道它受益了没有？
答：可以受益。

问：我今天在路上看到一只小鼠的尸体，为它念了三皈依和阿弥陀佛。摸一摸小鼠身体还是温热的，弟子揣测动物神识离体也需要很久的时间，而且很痛苦，所以没有挪动掩埋，把它留在那里，祈请地藏菩萨加持小鼠减少痛苦。如果以后见到动物尸体冰冷了就埋掉；温热的就留在原地，都念三皈依、念佛，可以吗？
答：可以。

问：家里养了小金鱼死了，很难过，应该怎么处理？可以像平时放生一样，放到水里吗？
答：这个给它念三皈依，念阿弥陀佛，然后埋掉就好了，埋掉算了。

问：我以前看过的佛教网站上，有某某人埋了小动物的尸体，动物轮回报恩的故事。我在一个月内先后发现了死猫、死鸟和死老鼠，我把它们埋葬在我家的花园里。有同修说这样不好，容易招来它们的灵魂。我觉得我是做了一件善事啊，而且我家经常放佛号，这样的话它们的灵魂可以早早被超度！
答：可以，没关系。

● 如何超度

问：怎样超度小狗？
答：可以在去世的49天内，读诵《地藏经》回向小狗。

问：几年前由于我的无知，用药杀过花土里的蚂蚁、蟑螂，还让家人用水灌过鼠洞。当我学佛之后，才知道是错的。不知道自己念经、拜佛，能不能赎罪？那些众生被超度了没有？
答：坚持修行，可以超度。

● 送狗往生

问：我家的七岁半的狗狗在本月往生。我在它往生过程中，不断念佛、念地藏王菩萨圣号和宝胜如来、狮子吼如来等佛号，还尽快给它请了念佛机，放佛号，并给它做了三皈依，还做了五百元供养。家人也为它不断念佛。把它从医院抱回家后放在佛堂里，右侧吉祥卧，继续念佛、念地藏王圣号，我还给它念《地藏经》、《金刚经》、往生咒等，在佛前替它忏悔，求地藏王菩萨超拔它往生西方净土。我看到它很安祥地闭着眼睛，嘴角略张开，好像有一丝笑意，它往生了。经过一日夜，埋葬在我家附近，还有念佛机一直开着陪伴它。随后几日，不停做些功德回向给它，去寺院礼拜地藏王菩萨、西方三圣都一并回向给它。昨天夜里我做梦：梦到它又回到我家，非常自然，比平时漂亮多了，毛很白，眼睛发亮，像平时那样很温柔地看着我，好像脖子上还带了一串珍珠项链。我在梦里还想呢，它好像前段时间病了，是不是饿的呀，把一碗牛奶都喝了，好了才回来的，这时就醒了。它是否真的往生西方极乐净土了？
答：这是它受益得好处的梦境。


07 其他问题

● 其他问题

问：被做成贺卡的蝴蝶标本如何处理？贺卡有好多。
答：念三皈依，念佛，埋掉。

问：我老婆看了蟑螂后，给它念三皈依，然后蟑螂死了。还有我在给鸟放生的时候，有两只鸟刚皈依完就死了，请问这是什么意思？ +
答：没有关系。你就把这个理解为碰巧就好了，不要管它。

问：一到菜市场见到所卖的动物，和在路边见到的所有动物，每次都给他们全部做皈依。还有每次和朋友吃饭时，都给饭桌上的动物做皈依。这样可以吗？不会对自己造成影响吧？ +
答：可以。可以，没问题，如果你不难受就可以，没事。

问：夏季家里的米生虫子，吃之前要捡出来吗？捡出来要怎么处理？ +
答：最好捡出来。那么捡出来给它念三皈依、念佛，然后放掉，放到外面就好了。

问：昨天喝师姐做的汤，发现里面有只小虫子已经死了，我就给它念三皈依，然后把它倒了，我觉得这样很不恭敬，但也不知道别的处理方法，这算造业吗？ +
答：这也算造业。但是我们念三皈依，念佛，倒掉，就可以了，没问题了。平时坚持修行，就在超度。

问：昨天我拜地藏王菩萨时，有一只飞蛾飞进来了，我给它念了三皈依，早上我感觉它趴在地上，头部身上好像烧焦了，是不是往生了，然后我把它埋了，念三皈依，这样做合法了。 +
答：可以，合法，没问题，很好。

问：我的一个同事过年回苏北老家了，今天上班来说，她婆婆家有一只别人以前送来的公鸡，每天四点多会啼叫："起床了！起床了！"会叫很长时间。她们全家都有点紧张，同事叫我来请教怎么办？
答：没关系，这个它能够叫"起床了"，这说明它一定是人转过来的，它有这种宿习。不要紧，好好养着就好，不要杀它，好好养着就好了。可以给这只公鸡念三皈依，作三皈依，念阿弥陀佛最好。

问：要给公鸡念多长时间阿弥陀佛与三皈依？
答：不需要很长，念完三皈依，念一念阿弥陀佛就好了。

● 动物修行

问：我家有条小狗，我早晨拜忏时，我家小狗就会站在门口看我，一直看一直看，我诵经它也会在门口看，或是在门口躺着，这几天我绕佛，它有时也会跟在我后边走，只是它不是认真地跟在我后边，像是玩似的，您说在它的意识中，会不会也有佛法？
答：有佛法，这个我们最近学习虚云老和尚的故事，虚云老和尚一生有好多这些动物跟着学佛，成就的，没问题，动物也有佛性，一定也能够从佛法中受益。

问：那我怎么引领我家小狗修行？
答：不要管它，你念你的就好了，你给它念三皈依，念阿弥陀佛，然后告诉它学佛，就好了，以后你做你的事就可以。

问：由于我常喂流浪猫，有一天老母猫故意在秋季风大雨大的晚上12点多钟，把两只未断奶的幼猫扔在我家门口。我等很久老猫没有出来，我就把两只又脏又瘦小的幼崽带回家了。当时它们还不会吃食，我口对口喂他们鲜奶，现在它们都长大了。我还没有退休，它们白天睡觉、晚上很兴奋，满屋跑打闹（把我家的沙发都抓破了），非常影响我们休息。实在没有办法，我就晚上把它们关在佛堂（因为佛堂在家房子的中间部位）。我求佛加持它们好好听佛号，很不可思议！它们很乖，不但不闹，走路都悄悄的，很少听到它们的动静了。打开念佛机，它们能老老实实地听一天。我每天拜佛若晚了，小男猫（名叫福娃）就站在佛堂门口叫我。当我念佛、诵经时，它就趴在我身边听着；我拜佛时，它就打滚，我拜几个，它就打几个滚，非常让我感动。我请教一个大师父，问给它们做绝育手术欠债不，大师说不欠债，让它们的后代离开畜道是很好的事，我就给它们手术了。它们疼得非常厉害。可是听到阿弥陀佛佛号就都睡觉了，还打呼噜。它们非常听话懂事，福娃更是可爱，让它念佛，它就发出很细的另一种声音，能听出来是：阿弥陀佛！请问，把它们放在佛堂行吗？
答：可以，很好，一起修行吧。

● 磁场变好

问：请问什么是“磁场好”？是否“磁场好”就易招引一些蚂蚁、小虫、小鸟等动物来家建窝呢？
答：不一定。我们到有些旅游景点，山水好的地方，我们就感觉舒服，愿意在那里多呆呆。我们修行，通过佛力加持，可以改变环境，变得好起来的。

问：这几天读经以后，身上多了很多淤青，我没碰着任何东西，这是什么原因啊？我家里这段时间来了很多小动物，晚上有蝙蝠在我家里的窗帘上吊着休息；我家大厅和寝室的顶灯上来了很多马蜂，在上面筑巢，大概有几百只。但它们都没伤害过我们，我家人怕它们下来蛰人，说要把它们弄死。请问我该怎样才能救那些马蜂，怎样才能让它们离开啊？
答：这是自己的业障表现。为它们念三皈依，念佛，请它们离开。你可以告诉家人，家里风水好，就会有各种动物来安家，一旦伤害了它们，风水就会破坏了。

问：前段时间，发现在我家客厅的大落地窗外上檐建有半个小鸡蛋大的泥窝，是一种有半个手指甲大小的不知名的小飞虫建的，但被我彻底铲除了。但又不知什么时候，这个泥窝又被重新建起来了。请问，这是有什么预兆？如果我想去掉这个窝，该怎样做呢？
答：这很好，说明磁场好，它们才会来建立自己的窝。不要铲除，和平共处。


地藏七常见问答9000例

温馨提示：点击封底可返回总目录